 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8" lang="en-US"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="en-US"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.asomiyapratidin.in/xmlrpc.php" />
<title>জীৱন আৰু জীৱিকাৰ প্ৰতি অহা ভাবুকিৰ পৰা পৰিত্ৰাণৰ ব্যৱস্থা গ্ৰহণ কৰিবই লাগিব : ড৹ মাধুৰ্য্যমণ্ডিত বৰুৱা - Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal</title>

<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.asomiyapratidin.in/rajnandini-mobile-thiyetar-opening-news/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="জীৱন আৰু জীৱিকাৰ প্ৰতি অহা ভাবুকিৰ পৰা পৰিত্ৰাণৰ ব্যৱস্থা গ্ৰহণ কৰিবই লাগিব : ড৹ মাধুৰ্য্যমণ্ডিত বৰুৱা - Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal" />
<meta property="og:description" content="ডিজিটেল সংবাদ, চেঙা :  &#8220;সম্প্ৰতি  জীৱন  আৰু জীৱিকাৰ প্ৰতি যি ভাবুকি আহিছে সেই ভাবুকিৰ পৰা পৰিত্ৰাণ দিয়াৰ বাবে  চৰকাৰে  বিশেষ ব্যৱস্থা  গ্ৰহণ কৰিবই লাগিব  আৰু জনসাধাৰণেও দায়িত্ব  সহকাৰে ব্যৱস্থা  গ্ৰহণ কৰিব  লাগিব। নিজৰ কাম , নিজৰ বৃত্তি, নিজৰ দায়বদ্ধতাক  আগুৱাই  নিবলৈ  এক পৰিবেশ সৃষ্টি  কৰিবই লাগিব। &#8220;বৰপেটা  জিলাৰ  সৰ্থেবাৰীৰ  পৰা তিনি বছৰ পূৰ্বেই  আত্ম প্ৰকাশ  &hellip;" />
<meta property="og:url" content="https://www.asomiyapratidin.in/rajnandini-mobile-thiyetar-opening-news/" />
<meta property="og:site_name" content="Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal" />
<meta property="article:publisher" content="https://www.facebook.com/asomiya.pratidin" />
<meta property="article:section" content="অসম" />
<meta property="article:published_time" content="2020-09-15T14:25:43+00:00" />
<meta property="article:modified_time" content="2020-09-15T14:25:54+00:00" />
<meta property="og:updated_time" content="2020-09-15T14:25:54+00:00" />
<meta property="fb:app_id" content="2333467306867854" />
<meta property="og:image" content="https://edge-cdn.asomiyapratidin.in/website/2020/09/senga-4.jpg" />
<meta property="og:image:secure_url" content="https://edge-cdn.asomiyapratidin.in/website/2020/09/senga-4.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="ডিজিটেল সংবাদ, চেঙা :  &#8220;সম্প্ৰতি  জীৱন  আৰু জীৱিকাৰ প্ৰতি যি ভাবুকি আহিছে সেই ভাবুকিৰ পৰা পৰিত্ৰাণ দিয়াৰ বাবে  চৰকাৰে  বিশেষ ব্যৱস্থা  গ্ৰহণ কৰিবই লাগিব  আৰু জনসাধাৰণেও দায়িত্ব  সহকাৰে ব্যৱস্থা  গ্ৰহণ কৰিব  লাগিব। নিজৰ কাম , নিজৰ বৃত্তি, নিজৰ দায়বদ্ধতাক  আগুৱাই  নিবলৈ  এক পৰিবেশ সৃষ্টি  কৰিবই লাগিব। &#8220;বৰপেটা  জিলাৰ  সৰ্থেবাৰীৰ  পৰা তিনি বছৰ পূৰ্বেই  আত্ম প্ৰকাশ  [&hellip;]" />
<meta name="twitter:title" content="জীৱন আৰু জীৱিকাৰ প্ৰতি অহা ভাবুকিৰ পৰা পৰিত্ৰাণৰ ব্যৱস্থা গ্ৰহণ কৰিবই লাগিব : ড৹ মাধুৰ্য্যমণ্ডিত বৰুৱা - Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal" />
<meta name="twitter:site" content="@pratidinasomiya" />
<meta name="twitter:image" content="https://edge-cdn.asomiyapratidin.in/website/2020/09/senga-4.jpg" />
<meta name="twitter:creator" content="@pratidinasomiya" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.asomiyapratidin.in/#website","url":"https://www.asomiyapratidin.in/","name":"Asomiya Pratidin - \u0985\u09b8\u09ae\u09c0\u09df\u09be \u09aa\u09cd\u09f0\u09a4\u09bf\u09a6\u09bf\u09a8 | Highest Circulated Assamese News Paper & News Portal","inLanguage":"en-US","description":"The Leading Assamese Daily, India newspaper in Assamese","potentialAction":{"@type":"SearchAction","target":"https://www.asomiyapratidin.in/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.asomiyapratidin.in/rajnandini-mobile-thiyetar-opening-news/#primaryimage","inLanguage":"en-US","url":"https://edge-cdn.asomiyapratidin.in/website/2020/09/senga-4.jpg","width":640,"height":400},{"@type":"WebPage","@id":"https://www.asomiyapratidin.in/rajnandini-mobile-thiyetar-opening-news/#webpage","url":"https://www.asomiyapratidin.in/rajnandini-mobile-thiyetar-opening-news/","name":"\u099c\u09c0\u09f1\u09a8 \u0986\u09f0\u09c1 \u099c\u09c0\u09f1\u09bf\u0995\u09be\u09f0 \u09aa\u09cd\u09f0\u09a4\u09bf \u0985\u09b9\u09be \u09ad\u09be\u09ac\u09c1\u0995\u09bf\u09f0 \u09aa\u09f0\u09be \u09aa\u09f0\u09bf\u09a4\u09cd\u09f0\u09be\u09a3\u09f0 \u09ac\u09cd\u09af\u09f1\u09b8\u09cd\u09a5\u09be \u0997\u09cd\u09f0\u09b9\u09a3 \u0995\u09f0\u09bf\u09ac\u0987 \u09b2\u09be\u0997\u09bf\u09ac : \u09a1\u09f9 \u09ae\u09be\u09a7\u09c1\u09f0\u09cd\u09af\u09cd\u09af\u09ae\u09a3\u09cd\u09a1\u09bf\u09a4 \u09ac\u09f0\u09c1\u09f1\u09be - Asomiya Pratidin - \u0985\u09b8\u09ae\u09c0\u09df\u09be \u09aa\u09cd\u09f0\u09a4\u09bf\u09a6\u09bf\u09a8 | Highest Circulated Assamese News Paper &amp; News Portal","isPartOf":{"@id":"https://www.asomiyapratidin.in/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://www.asomiyapratidin.in/rajnandini-mobile-thiyetar-opening-news/#primaryimage"},"datePublished":"2020-09-15T14:25:43+00:00","dateModified":"2020-09-15T14:25:54+00:00","author":{"@id":"https://www.asomiyapratidin.in/#/schema/person/b060b321ad956ff24c9c877729d27fcd"}},{"@type":["Person"],"@id":"https://www.asomiyapratidin.in/#/schema/person/b060b321ad956ff24c9c877729d27fcd","name":"\u0985\u09b8\u09ae\u09c0\u09df\u09be \u09aa\u09cd\u09f0\u09a4\u09bf\u09a6\u09bf\u09a8","image":{"@type":"ImageObject","@id":"https://www.asomiyapratidin.in/#authorlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/0e21ffc90f0ae46924cd2efaa1f35f42?s=96&d=mm&r=g","caption":"\u0985\u09b8\u09ae\u09c0\u09df\u09be \u09aa\u09cd\u09f0\u09a4\u09bf\u09a6\u09bf\u09a8"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//www.asomiyapratidin.in' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal &raquo; Feed" href="https://www.asomiyapratidin.in/feed/" />
<link rel="alternate" type="application/rss+xml" title="Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal &raquo; Comments Feed" href="https://www.asomiyapratidin.in/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.asomiyapratidin.in\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.asomiyapratidin.in/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto:400' type='text/css' media='all' />
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.asomiyapratidin.in/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.asomiyapratidin.in/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.asomiyapratidin.in/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://www.asomiyapratidin.in/?p=179354' />
<link rel="alternate" type="application/json+oembed" href="https://www.asomiyapratidin.in/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.asomiyapratidin.in%2Frajnandini-mobile-thiyetar-opening-news%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.asomiyapratidin.in/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.asomiyapratidin.in%2Frajnandini-mobile-thiyetar-opening-news%2F&#038;format=xml" />
<div class="live-tv-wrapper" style="position:relative">
<div class="livetv">
<a href="https://www.pratidintime.com/pratidin-time-live-tv/">
<div class="live-tv-button"><img src="https://edge-cdn.asomiyapratidin.in/website/2020/06/live-tv-new-pratidintime.gif"></div>
</a>
</div>
</div>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T6NG5F5');</script>

<style type="text/css">
			/*  bhoechie tab */
			div.bhoechie-tab-container {
            	z-index: 10;
            	background-color: #ffffff;
            	padding: 0 !important;
            	border-radius: 4px;
            	-moz-border-radius: 4px;
            	border: 1px solid #ddd;
            	margin-top: 0;
            	margin-left: 0;
            	-webkit-box-shadow: 0 6px 12px rgba(0,0,0,.175);
            	box-shadow: 0 6px 12px rgba(0,0,0,.175);
            	-moz-box-shadow: 0 6px 12px rgba(0,0,0,.175);
            	background-clip: padding-box;
            	opacity: 0.97;
            	filter: alpha(opacity=97);
            }
			div.bhoechie-tab-menu{
			  padding-right: 0;
			  padding-left: 0;
			  padding-bottom: 0;
			}
			div.bhoechie-tab-menu div.list-group{
			  margin-bottom: 0;
			}
			div.bhoechie-tab-menu div.list-group>a{
			  margin-bottom: 0;
			  padding: 3px 10px !important;
			  font-size: 15px !important;
			}
			div.bhoechie-tab-menu div.list-group>a .glyphicon,
			div.bhoechie-tab-menu div.list-group>a .fa {
			  color: #5A55A3;
			}
			div.bhoechie-tab-menu div.list-group>a:first-child{
			  border-top-right-radius: 0;
			  -moz-border-top-right-radius: 0;
			}
			div.bhoechie-tab-menu div.list-group>a:last-child{
			  border-bottom-right-radius: 0;
			  -moz-border-bottom-right-radius: 0;
			}
div.bhoechie-tab-menu div.list-group > a.active,
div.bhoechie-tab-menu div.list-group > a.active .glyphicon, 
div.bhoechie-tab-menu div.list-group > a.active .fa {
	background-color: #EE1D25;
	color: #ffffff;
}
			div.bhoechie-tab-menu div.list-group>a.active:after{
			  content: '';
			  position: absolute;
			  left: 100%;
			  top: 50%;
			  margin-top: -13px;
			  border-left: 0;
			  border-bottom: 13px solid transparent;
			  border-top: 13px solid transparent;
			  border-left: 10px solid #EE1D25;;
			}

			div.bhoechie-tab-content{
			  background-color: #ffffff;
			  /* border: 1px solid #eeeeee; */
			  padding-left: 20px;
			  padding-top: 10px;
			}

			div.bhoechie-tab div.bhoechie-tab-content:not(.active){
			  display: none;
			}

			div.bhoechie-tab .list-group-item {
				position: relative;
				display: block;
				
				margin-bottom: -1px;
				background-color: #fff;
				border: 1px solid #EE1D25;
				
			}
			
    a.list-group-item.active, a.list-group-item.active:hover, a.list-group-item.active:focus {
	z-index: 2;
	color: #fff;
	background-color: #EE1D25;
	border-color: #EE1D25;
}
			/*  marquee CSS */
			.breaking_tag {
            	font-size: 18px;
            	color: #fff;
            	background: #c52f24;
            	display: inline-block;
            	padding: 5px 10px;
            	float: left;
            	position: relative;
            }
            .breaking_tag::after {
            	content: '';
            	position: absolute;
            	right: -7px;
            	width: 0;
            	height: 0;
            	margin: auto;
            	bottom: 0;
            	z-index: 9;
            	top: 0;
            	border-top: 12px solid transparent;
            	border-left: 14px solid #c52f24;
            	border-bottom: 12px solid transparent;
            }
			.marquee {
			  color: #c52f24 ;
	          font-size: 18px;
              overflow: hidden;
              border: 1px solid #ccc;
              background: #ccc;
            }
            .ptms_marquee {
	        padding: 3px 10px 2px 10px !important;
            }
            .post-author.author {
                color:#333;
            }
            time {
	        font-family: roboto;
            }
            #footer-social-counter .social-list .item-title ,
            #footer-social-counter .social-list .item-count {
	font-family: roboto !important;
}
	</style> <link rel="shortcut icon" href="https://edge-cdn.asomiyapratidin.in/website/2018/08/fav-16x.jpg"> <link rel="apple-touch-icon" href="https://edge-cdn.asomiyapratidin.in/website/2018/08/fav-57x.jpg"> <link rel="apple-touch-icon" sizes="114x114" href="https://edge-cdn.asomiyapratidin.in/website/2018/08/fav-114x.jpg"> <link rel="apple-touch-icon" sizes="72x72" href="https://edge-cdn.asomiyapratidin.in/website/2018/08/fav-72x.jpg"> <link rel="apple-touch-icon" sizes="144x144" href="https://edge-cdn.asomiyapratidin.in/website/2018/08/fav-114x.jpg"> <meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://www.asomiyapratidin.in/wp-content/plugins/OneSignal-WordPress-Plugin-88efc88e83f023eb8cb4471f7eb68aeb9d2b61b8/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.asomiyapratidin.in");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '312fb719-d980-4498-9320-0498da83e3f7';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.asomiyapratidin.in/wp-content/plugins/OneSignal-WordPress-Plugin-88efc88e83f023eb8cb4471f7eb68aeb9d2b61b8/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/logo-red-top-left.png"
    },
    "url": "https:\/\/www.asomiyapratidin.in\/",
    "name": "Asomiya Pratidin - \u0985\u09b8\u09ae\u09c0\u09df\u09be \u09aa\u09cd\u09f0\u09a4\u09bf\u09a6\u09bf\u09a8 | Highest Circulated Assamese News Paper & News Portal",
    "description": "The Leading Assamese Daily, India newspaper in Assamese"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Asomiya Pratidin - \u0985\u09b8\u09ae\u09c0\u09df\u09be \u09aa\u09cd\u09f0\u09a4\u09bf\u09a6\u09bf\u09a8 | Highest Circulated Assamese News Paper & News Portal",
    "alternateName": "The Leading Assamese Daily, India newspaper in Assamese",
    "url": "https:\/\/www.asomiyapratidin.in\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u099c\u09c0\u09f1\u09a8 \u0986\u09f0\u09c1 \u099c\u09c0\u09f1\u09bf\u0995\u09be\u09f0 \u09aa\u09cd\u09f0\u09a4\u09bf \u0985\u09b9\u09be \u09ad\u09be\u09ac\u09c1\u0995\u09bf\u09f0 \u09aa\u09f0\u09be \u09aa\u09f0\u09bf\u09a4\u09cd\u09f0\u09be\u09a3\u09f0  \u09ac\u09cd\u09af\u09f1\u09b8\u09cd\u09a5\u09be \u0997\u09cd\u09f0\u09b9\u09a3 \u0995\u09f0\u09bf\u09ac\u0987 \u09b2\u09be\u0997\u09bf\u09ac : \u09a1\u09f9 \u09ae\u09be\u09a7\u09c1\u09f0\u09cd\u09af\u09cd\u09af\u09ae\u09a3\u09cd\u09a1\u09bf\u09a4  \u09ac\u09f0\u09c1\u09f1\u09be",
    "description": "\u09a1\u09bf\u099c\u09bf\u099f\u09c7\u09b2 \u09b8\u0982\u09ac\u09be\u09a6, \u099a\u09c7\u0999\u09be  :\u00a0 \"\u09b8\u09ae\u09cd\u09aa\u09cd\u09f0\u09a4\u09bf\u00a0 \u099c\u09c0\u09f1\u09a8\u00a0 \u0986\u09f0\u09c1 \u099c\u09c0\u09f1\u09bf\u0995\u09be\u09f0 \u09aa\u09cd\u09f0\u09a4\u09bf \u09af\u09bf \u09ad\u09be\u09ac\u09c1\u0995\u09bf \u0986\u09b9\u09bf\u099b\u09c7 \u09b8\u09c7\u0987 \u09ad\u09be\u09ac\u09c1\u0995\u09bf\u09f0 \u09aa\u09f0\u09be \u09aa\u09f0\u09bf\u09a4\u09cd\u09f0\u09be\u09a3 \u09a6\u09bf\u09df\u09be\u09f0 \u09ac\u09be\u09ac\u09c7\u00a0 \u099a\u09f0\u0995\u09be\u09f0\u09c7\u00a0 \u09ac\u09bf\u09b6\u09c7\u09b7 \u09ac\u09cd\u09af\u09f1\u09b8\u09cd\u09a5\u09be\u00a0 \u0997\u09cd\u09f0\u09b9\u09a3 \u0995\u09f0\u09bf\u09ac\u0987 \u09b2\u09be\u0997\u09bf\u09ac\u00a0 \u0986\u09f0\u09c1 \u099c\u09a8\u09b8\u09be\u09a7\u09be\u09f0\u09a3\u09c7\u0993 \u09a6\u09be\u09df\u09bf\u09a4\u09cd\u09ac\u00a0 \u09b8\u09b9\u0995\u09be\u09f0\u09c7 \u09ac\u09cd\u09af\u09f1\u09b8\u09cd\u09a5\u09be\u00a0 \u0997\u09cd\u09f0\u09b9\u09a3 \u0995\u09f0\u09bf\u09ac\u00a0 \u09b2\u09be\u0997\u09bf\u09ac\u0964 \u09a8\u09bf\u099c\u09f0 \u0995\u09be\u09ae , \u09a8\u09bf\u099c\u09f0 \u09ac\u09c3\u09a4\u09cd\u09a4\u09bf, \u09a8\u09bf\u099c\u09f0 \u09a6\u09be\u09df\u09ac\u09a6\u09cd",
    "datePublished": "2020-09-15",
    "dateModified": "2020-09-15",
    "author": {
        "@type": "Person",
        "@id": "#person-",
        "name": "\u0985\u09b8\u09ae\u09c0\u09df\u09be \u09aa\u09cd\u09f0\u09a4\u09bf\u09a6\u09bf\u09a8"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/senga-4.jpg",
        "width": 640,
        "height": 400
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.asomiyapratidin.in\/rajnandini-mobile-thiyetar-opening-news\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://www.asomiyapratidin.in/wp-content/bs-booster-cache/18d8935996dced2f8380d0b77c5dd1af.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.6.2-1600187189' href='https://www.asomiyapratidin.in/wp-content/bs-booster-cache/eee21fd965ea6243c17a4f83606aa653.css' type='text/css' media='all' />
<link rel="icon" href="https://edge-cdn.asomiyapratidin.in/website/2018/06/logo-asomiya-pratidin-logo_2x-150x150.png" sizes="32x32" />
<link rel="icon" href="https://edge-cdn.asomiyapratidin.in/website/2018/06/logo-asomiya-pratidin-logo_2x.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://edge-cdn.asomiyapratidin.in/website/2018/06/logo-asomiya-pratidin-logo_2x.png" />
<meta name="msapplication-TileImage" content="https://edge-cdn.asomiyapratidin.in/website/2018/06/logo-asomiya-pratidin-logo_2x.png" />

<style>
/*@font-face {*/
/* font-family: nilamani;  */
/*    src: url(/wp-content/themes/publisher/fonts/NilamaniUni.ttf);  */
/*    font-weight: normal;  */
/*}*/

/*@font-face {*/
/* font-family: nava;  */
/*    src: url(/wp-content/themes/publisher/fonts/NavaUni.ttf);  */
/*    font-weight: normal;  */
/*}*/

@font-face {
 font-family: Kalpurush;  
    src: url(/wp-content/themes/publisher/fonts/kalpurush.woff);  
    font-weight: normal;  
}

/*@font-face {*/
/* font-family: shree;  */
/*    src: url(/wp-content/themes/publisher/fonts/SHREE0592.woff);  */
/*    font-weight: normal;  */
/*}*/

/*@font-face {*/
/* font-family: kirtan;  */
/*    src: url(/wp-content/themes/publisher/fonts/KirtanUni.ttf);  */
/*    font-weight: normal;  */
/*}*/


body {
 font-family: Kalpurush!important;  
}
h1,h2,h3,h4,h5,h6 {
	font-family:Kalpurush!important;
	font-weight: 600 !important ;
}
p {
	font-family: Kalpurush !important;
}
a {
	font-family: Kalpurush !important;	
}
span {
    font-family: Kalpurush !important;	
}
.type-post .item-inner {
    padding: 1.2rem;
    background-color : #fff !important;
    border: solid #dfdfdd;
	border-width: 0 .1rem .1rem 0;

}
.post-template-10 .single-post-title + .post-subtitle {
	font-size: 22px;
	color:#EE1D25 ;
}

.post-meta,.author, .post-summary { 

    font-family: Kalpurush !important;
}
.ptms_marquee {
height: 38px !important;
}
.topbar-date {
    font-family: Roboto !important;  
}
.copy-2 a{
    font-family: Roboto !important;    
}
.desc{display:none;}
time {
    color: #333333 ;
}
.listing-item-tb-3 .title, .listing-item-tb-1 .title {
	font-weight: 400 !important;
}
.top-hyundai-ad {text-align:center;}
.top-hyundai-ad img {text-align:center;width: 100%;height: auto;}
.news_aviyantrik_li {background:#3490ed;padding:20px;margin-bottom:20px;}
.news_aviyantrik_li p {color:#fff;}
.news_aviyantrik_time {color:#cf0404!important;font-weight:bold;}
/***custom  css for election result ***/
.card-row {
    display: flex;
    color: #e2e2e2;
    margin: 0 0 10px 0;
    align-items: center;
    justify-content: center;
}
.card-row li {
    box-shadow: 0 0 7px 0 rgba(0,0,0,0.08);
    border-radius: 2px;
    text-align: center;
    display: inline-block;
    width: 80px;
    height: 56px;
    vertical-align: middle;
}
.card-row li.leading p {
    font-size: 12px;
    max-width: 112px;
    line-height: 28px;
    height: 20px;
    color:#fff;
}
.card-row li.leading h5 {
    font-size: 14px;
    line-height: 25px;
    font-weight: 600;
}
.card-row li h5 {
    font-size: 20px;
    line-height: 32px;
    color: #fff;
    font-weight: 600;
    border-top: 1px solid rgba(255,255,255,.4);
}
.election-graph {margin-bottom:20px;}
.graph-title {text-transform:uppercase;background:#eee;
padding:10px 0px;
font-size:30px;
font-weight:bold;
}
.text-center {text-align:center;}
.graph-ul {padding-left:10px;}
.won-title {
background: #E81621;
padding: 5px 0px;
text-align: center;
margin-bottom: 0px;
font-weight: bold;
color: #fff;
}
.cvct-style1 {
    max-width: 100%!important;
}
.cvct-number span:first-child {
    font-size: 20px!important;
}
.cvct-number {
    width: 25%!important;
}
table#cvct_table_layout{
    width:100%!important;
}
.rss{display:none!important;}
.mybotBottomBar,.mybotPoweredBy,.mybotPoweredByBrand{display:none!important;}
.livetv {position:absolute;right:50px;top:15px;z-index:9999;}
.live-tv-button{color:#fff!important;}
.live-tv-button img{height:20px!important;}
.cvct-style1 {border-radius:0px!important;}
table#cvct_table_layout tr td{padding:5px 4px!important;}
.won-title-mr {font-size:16px;text-align:center;border-bottom:1px solid red;margin: 3px auto;}
/* responsive monitor */ @media(min-width: 1200px){.livetv {display:none;}}
/* responsive landscape tablet */ @media(min-width: 1019px) and (max-width: 1199px){.Whatsapp.bs-custom-link {
	display: none;
}}
/* responsive portrait tablet */ @media(min-width: 768px) and (max-width: 1018px){.Whatsapp.bs-custom-link {
	display: none;
}}
/* responsive phone */ @media(max-width: 767px){.Whatsapp.bs-custom-link {
	display: none;
}
.hyundai-ad {width:100%;height:80px;}}

</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> </head>
<body class="post-template-default single single-post postid-179354 single-format-standard bs-theme bs-publisher bs-publisher-pure-magazine active-light-box ltr close-rh page-layout-3-col-4 full-width active-sticky-sidebar main-menu-sticky-smart single-prim-cat-3 single-cat-3 single-cat-1  bs-show-ha bs-show-ha-a wpb-js-composer js-comp-ver-6.1 vc_responsive bs-ll-a" dir="ltr">
<div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="row-height">
<div class="logo-col col-xs-4">
<div class="col-inside">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://www.asomiyapratidin.in/" itemprop="url" rel="home">
<img id="site-logo" src="https://edge-cdn.asomiyapratidin.in/website/2020/04/logo-red-top-left.png" alt="asomiyapratidin" data-bsrjs="https://edge-cdn.asomiyapratidin.in/website/2020/04/logo-red-top-left.png" />
<span class="site-title">asomiyapratidin - The Leading Assamese Daily, India newspaper in Assamese</span>
</a>
</p>
</div>
</div>
</div>
<div class="sidebar-col col-xs-8">
<div class="col-inside">
<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div class="wvnrqyhb wvnrqyhb-clearfix wvnrqyhb-pubadban wvnrqyhb-show-desktop wvnrqyhb-show-tablet-portrait wvnrqyhb-show-tablet-landscape wvnrqyhb-show-phone wvnrqyhb-loc-header_aside_logo wvnrqyhb-align-right wvnrqyhb-column-1"><div id="wvnrqyhb-137037-610759405" class="wvnrqyhb-container wvnrqyhb-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="137037" data-type="image"><a itemprop="url" class="wvnrqyhb-link" href="https://www.kazirangauniversity.in/" target="_blank"><img class="wvnrqyhb-image" src="https://edge-cdn.asomiyapratidin.in/website/2020/06/kaziranga-new.gif" alt="CUSTOM-HEADER -RIGHT" /></a></div></div> </aside>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="menu-main" class="menu main-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-393" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom menu-title-hide better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-page-builder menu-item-393"><a href="#"><i class="bf-icon  fa fa-bars"></i><span class="hidden">Browse</span></a>

<div class="mega-menu mega-type-page-builder">
<div class="container">
<div class="row">
<div class="bhoechie-tab-container">
<div class="col-lg-3 col-md-3 col-sm-3 col-xs-3 bhoechie-tab-menu">
<div class="list-group"><a class="list-group-item active text-center" href="#">মুখ্যপৃষ্ঠা</a>
<a class="list-group-item text-center" href="#">গুৱাহাটী</a>
<a class="list-group-item text-center" href="#">উত্তৰ-পূব</a>
<a class="list-group-item text-center" href="#">অসম</a>
<a class="list-group-item text-center" href="#">ৰাষ্ট্ৰীয়</a>
<a class="list-group-item text-center" href="#">আন্তঃৰাষ্ট্ৰীয়</a>
<a class="list-group-item text-center" href="#">ক্রীড়া-জগত</a>
<a class="list-group-item text-center" href="#">বিনোদন</a>
<a class="list-group-item text-center" href="#">সম্পাদকীয়</a>
<a class="list-group-item text-center" href="#">শিক্ষা-প্ৰযুক্তি</a>
<a class="list-group-item text-center" href="#">অর্থনীতি</a></div>
</div>
<div class="col-lg-9 col-md-9 col-sm-9 col-xs-9 bhoechie-tab">
<div class="bhoechie-tab-content active"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-179365 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="দৰঙত কোভিডত আক্ৰান্তৰ সংখ্যা ৩৩৭৯ জনলৈ বৃদ্ধি&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/06/DHEMAJI-CORONA-CASE-REACHED-84-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;DHEMAJI-CORONA-CASE-REACHED-84-86x64.jpg&quot;,&quot;210&quot;:&quot;DHEMAJI-CORONA-CASE-REACHED-84-210x136.jpg&quot;,&quot;640&quot;:&quot;DHEMAJI-CORONA-CASE-REACHED-84.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/dorong-corona-updates-4/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/dorong-corona-updates-4/" class="post-url post-title">
দৰঙত কোভিডত আক্ৰান্তৰ সংখ্যা ৩৩৭৯ জনলৈ বৃদ্ধি&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-15T21:49:52+05:30">Sep 15, 2020</time></span>
</div>
</div>
</div >
<div class="post-179360 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="গোৱালপাৰাৰ বিশিষ্ট সমাজকৰ্মী ননী দাস কোৰোনাত আক্ৰান্তঃ ঘণ্টাৰ পিছত ঘণ্টা ধৰি এম্বুলেঞ্চৰ অপেক্ষাত হাৰাশাস্তি&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/7339e3b5-c1ce-49f6-a5ac-4be4d7d87417-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;7339e3b5-c1ce-49f6-a5ac-4be4d7d87417-86x64.jpg&quot;,&quot;210&quot;:&quot;7339e3b5-c1ce-49f6-a5ac-4be4d7d87417-210x136.jpg&quot;,&quot;1032&quot;:&quot;7339e3b5-c1ce-49f6-a5ac-4be4d7d87417.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/goyalpara-nani-das-corona/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/goyalpara-nani-das-corona/" class="post-url post-title">
গোৱালপাৰাৰ বিশিষ্ট সমাজকৰ্মী ননী দাস কোৰোনাত আক্ৰান্তঃ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-15T21:37:04+05:30">Sep 15, 2020</time></span>
</div>
</div>
</div >
<div class="post-179352 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="NO VOTE, NO ROAD &#8211; নাৰায়ণপুৰত ৰাইজৰ প্ৰতিবাদ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/cvcvcv-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;cvcvcv-86x64.jpg&quot;,&quot;210&quot;:&quot;cvcvcv-210x136.jpg&quot;,&quot;640&quot;:&quot;cvcvcv.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/no-vote-no-road-narayanpur-protest/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/no-vote-no-road-narayanpur-protest/" class="post-url post-title">
NO VOTE, NO ROAD &#8211; নাৰায়ণপুৰত ৰাইজৰ প্ৰতিবাদ&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-15T20:20:06+05:30">Sep 15, 2020</time></span>
</div>
</div>
</div >
<div class="post-179354 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="জীৱন আৰু জীৱিকাৰ প্ৰতি অহা ভাবুকিৰ পৰা পৰিত্ৰাণৰ  ব্যৱস্থা গ্ৰহণ কৰিবই লাগিব : ড৹ মাধুৰ্য্যমণ্ডিত  বৰুৱা" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/senga-4-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;senga-4-86x64.jpg&quot;,&quot;210&quot;:&quot;senga-4-210x136.jpg&quot;,&quot;640&quot;:&quot;senga-4.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/rajnandini-mobile-thiyetar-opening-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/rajnandini-mobile-thiyetar-opening-news/" class="post-url post-title">
জীৱন আৰু জীৱিকাৰ প্ৰতি অহা ভাবুকিৰ পৰা পৰিত্ৰাণৰ ব্যৱস্থা&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-15T19:55:43+05:30">Sep 15, 2020</time></span>
</div>
</div>
</div >
<div class="post-179343 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="হোজাইৰ দেৱস্থানত জাল নোট চক্ৰৰ বিৰুদ্ধে আৰক্ষীৰ অভিযান অব্যাহত&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/morajar-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;morajar-86x64.jpg&quot;,&quot;210&quot;:&quot;morajar-210x136.jpg&quot;,&quot;640&quot;:&quot;morajar.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/hojai-police-crackdown-on-counterfeit-notes/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/hojai-police-crackdown-on-counterfeit-notes/" class="post-url post-title">
হোজাইৰ দেৱস্থানত জাল নোট চক্ৰৰ বিৰুদ্ধে আৰক্ষীৰ অভিযান&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-15T19:33:25+05:30">Sep 15, 2020</time></span>
</div>
</div>
</div >
<div class="post-179342 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কোৰোনাত আক্ৰান্ত অৰুণাচলৰ মুখ্যমন্ত্ৰী পেমা খাণ্ডুঃ যোৱা নিশা সাক্ষাৎ কৰিছিল প্ৰতিৰক্ষা মন্ত্ৰী ৰাজনাথ সিঙক&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/jkfffffff-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;jkfffffff-86x64.jpg&quot;,&quot;210&quot;:&quot;jkfffffff-210x136.jpg&quot;,&quot;640&quot;:&quot;jkfffffff.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/prema-khandu-corona/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/prema-khandu-corona/" class="post-url post-title">
কোৰোনাত আক্ৰান্ত অৰুণাচলৰ মুখ্যমন্ত্ৰী পেমা খাণ্ডুঃ যোৱা&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-15T19:31:32+05:30">Sep 15, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-179236 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="জিএমচিএইচৰ হোষ্টেলত উদ্ধাৰ ছাত্ৰৰ মৃতদেহ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/GMCH-FACE-AIUDF-dharmendra-pradhan-main-face-llssdkkjdfjjj-for-web-AP-full-no-ad-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;GMCH-FACE-AIUDF-dharmendra-pradhan-main-face-llssdkkjdfjjj-for-web-AP-full-no-ad-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;GMCH-FACE-AIUDF-dharmendra-pradhan-main-face-llssdkkjdfjjj-for-web-AP-full-no-ad-copy-210x136.jpg&quot;,&quot;640&quot;:&quot;GMCH-FACE-AIUDF-dharmendra-pradhan-main-face-llssdkkjdfjjj-for-web-AP-full-no-ad-copy.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/gmch-hostel-student-deadbody-recover/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/gmch-hostel-student-deadbody-recover/" class="post-url post-title">
জিএমচিএইচৰ হোষ্টেলত উদ্ধাৰ ছাত্ৰৰ মৃতদেহ&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-14T23:55:13+05:30">Sep 14, 2020</time></span>
</div>
</div>
</div >
<div class="post-179010 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="উত্তৰ গুৱাহাটীত চুৰিকাণ্ড, সোণৰ গহণাসহ বহু মূল্যবান সা-সামগ্ৰী নিলে লুটি&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/north-ghy-067-4eb9-4d73-b53f-748fb7594a51-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;north-ghy-067-4eb9-4d73-b53f-748fb7594a51-86x64.jpg&quot;,&quot;210&quot;:&quot;north-ghy-067-4eb9-4d73-b53f-748fb7594a51-210x136.jpg&quot;,&quot;640&quot;:&quot;north-ghy-067-4eb9-4d73-b53f-748fb7594a51.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/north-ghy-loot-news2/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/north-ghy-loot-news2/" class="post-url post-title">
উত্তৰ গুৱাহাটীত চুৰিকাণ্ড, সোণৰ গহণাসহ বহু মূল্যবান&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-13T12:04:41+05:30">Sep 13, 2020</time></span>
</div>
</div>
</div >
<div class="post-178743 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ড০ সমুজ্জল ভট্টাচাৰ্যৰ স্বাস্থ্য কেনে&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/samujjal-bhata-7ec-c7b2-44b7-8db9-e5abd64e7e5b-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;samujjal-bhata-7ec-c7b2-44b7-8db9-e5abd64e7e5b-86x64.jpg&quot;,&quot;210&quot;:&quot;samujjal-bhata-7ec-c7b2-44b7-8db9-e5abd64e7e5b-210x136.jpg&quot;,&quot;640&quot;:&quot;samujjal-bhata-7ec-c7b2-44b7-8db9-e5abd64e7e5b.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/samujjal-bhattacharya-health-update-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/samujjal-bhattacharya-health-update-news/" class="post-url post-title">
ড০ সমুজ্জল ভট্টাচাৰ্যৰ স্বাস্থ্য কেনে&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-10T21:00:14+05:30">Sep 10, 2020</time></span>
</div>
</div>
</div >
<div class="post-178619 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="মহানগৰ আৰক্ষীৰ বিশেষ সফলতা! কটনৰ ছাত্ৰীৰ কাঢ়ি নিয়া নথিপত্ৰৰ বেগ ৬ ঘন্টাতে উদ্ধাৰ কৰি গতাই দিলে তহলদাৰী বাহিনীয়ে&#8230; VIDEO" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/hahahhahhaha-c22-b8a6-493c-b0c5-e6ca7396be23-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;hahahhahhaha-c22-b8a6-493c-b0c5-e6ca7396be23-86x64.jpg&quot;,&quot;210&quot;:&quot;hahahhahhaha-c22-b8a6-493c-b0c5-e6ca7396be23-210x136.jpg&quot;,&quot;640&quot;:&quot;hahahhahhaha-c22-b8a6-493c-b0c5-e6ca7396be23.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/ghy-police-handed-over-recover-documents-to-the-victim-girl-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/ghy-police-handed-over-recover-documents-to-the-victim-girl-news/" class="post-url post-title">
মহানগৰ আৰক্ষীৰ বিশেষ সফলতা! কটনৰ ছাত্ৰীৰ কাঢ়ি নিয়া নথিপত্ৰৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-09T22:24:41+05:30">Sep 9, 2020</time></span>
</div>
</div>
</div >
<div class="post-178597 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="হঠাৎ ক&#8217;ত ড০ সমুজ্জল ভট্টাচাৰ্য&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/sumajjal-bhat-5dca-238b-4f56-8d43-7d1e52d18e52-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;sumajjal-bhat-5dca-238b-4f56-8d43-7d1e52d18e52-86x64.jpg&quot;,&quot;210&quot;:&quot;sumajjal-bhat-5dca-238b-4f56-8d43-7d1e52d18e52-210x136.jpg&quot;,&quot;640&quot;:&quot;sumajjal-bhat-5dca-238b-4f56-8d43-7d1e52d18e52.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/samujjal-bhatacharya-sick-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/samujjal-bhatacharya-sick-news/" class="post-url post-title">
হঠাৎ ক&#8217;ত ড০ সমুজ্জল ভট্টাচাৰ্য&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-09T19:55:05+05:30">Sep 9, 2020</time></span>
</div>
</div>
</div >
<div class="post-178568 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="দিন-দুপৰতে নুনমাটিত মহিলাক হত্যাৰ চেষ্টা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/noonmati-2c22-b8a6-493c-b0c5-e6ca7396be23-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;noonmati-2c22-b8a6-493c-b0c5-e6ca7396be23-86x64.jpg&quot;,&quot;210&quot;:&quot;noonmati-2c22-b8a6-493c-b0c5-e6ca7396be23-210x136.jpg&quot;,&quot;640&quot;:&quot;noonmati-2c22-b8a6-493c-b0c5-e6ca7396be23.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/noonmati-attempt-to-murder-a-woman-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/noonmati-attempt-to-murder-a-woman-news/" class="post-url post-title">
দিন-দুপৰতে নুনমাটিত মহিলাক হত্যাৰ চেষ্টা&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-09T17:27:57+05:30">Sep 9, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-179193 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="হ’ব নেকি মেঘালয়ৰ মন্ত্ৰীসভাৰ সালসলনি&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/konrad-dharmendra-pradhan-main-face-llssdkkjdfjjj-for-web-AP-full-no-ad-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;konrad-dharmendra-pradhan-main-face-llssdkkjdfjjj-for-web-AP-full-no-ad-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;konrad-dharmendra-pradhan-main-face-llssdkkjdfjjj-for-web-AP-full-no-ad-copy-210x136.jpg&quot;,&quot;640&quot;:&quot;konrad-dharmendra-pradhan-main-face-llssdkkjdfjjj-for-web-AP-full-no-ad-copy.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/demand-cabinet-reshuffle-meghalaya-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/demand-cabinet-reshuffle-meghalaya-news/" class="post-url post-title">
হ’ব নেকি মেঘালয়ৰ মন্ত্ৰীসভাৰ সালসলনি&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-14T20:46:40+05:30">Sep 14, 2020</time></span>
</div>
</div>
</div >
<div class="post-179068 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="নগাঁৱৰ ননৈ ত মেঘালয়ৰ শক্তিমন্ত্ৰীৰ বাহন দুৰ্ঘটনাগ্ৰস্ত&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/meghaloi-power-ministar-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;meghaloi-power-ministar-86x64.jpg&quot;,&quot;210&quot;:&quot;meghaloi-power-ministar-210x136.jpg&quot;,&quot;640&quot;:&quot;meghaloi-power-ministar.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/meghalaya-power-minister-accident-at-nagaon/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/meghalaya-power-minister-accident-at-nagaon/" class="post-url post-title">
নগাঁৱৰ ননৈ ত মেঘালয়ৰ শক্তিমন্ত্ৰীৰ বাহন&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-13T16:03:57+05:30">Sep 13, 2020</time></span>
</div>
</div>
</div >
<div class="post-178323 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="নগা ফ্ৰেমৱৰ্ক এগ্ৰিমেন্টৰ ৰূপকাৰ ৰাজ্যপাল আৰ এন ৰবিয়ে ৮ ছেপ্টেম্বৰত কি ভাল খবৰ দিব নগা ৰাইজক&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/naga-framework-assam-merapani-two-woman-covid-result-corona-assm-maamaagra-fire-drdo-missile-face-main-for-web-AP-full-no-ad-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;naga-framework-assam-merapani-two-woman-covid-result-corona-assm-maamaagra-fire-drdo-missile-face-main-for-web-AP-full-no-ad-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;naga-framework-assam-merapani-two-woman-covid-result-corona-assm-maamaagra-fire-drdo-missile-face-main-for-web-AP-full-no-ad-copy-210x136.jpg&quot;,&quot;640&quot;:&quot;naga-framework-assam-merapani-two-woman-covid-result-corona-assm-maamaagra-fire-drdo-missile-face-main-for-web-AP-full-no-ad-copy.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/naga-framework-agreement-8-sept-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/naga-framework-agreement-8-sept-news/" class="post-url post-title">
নগা ফ্ৰেমৱৰ্ক এগ্ৰিমেন্টৰ ৰূপকাৰ ৰাজ্যপাল আৰ এন ৰবিয়ে ৮&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-07T20:48:05+05:30">Sep 7, 2020</time></span>
</div>
</div>
</div >
<div class="post-178098 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="মেঘালয়ৰ ‘হুইছলিং গাওঁ’ চোৱাচিতা কৰিব বিজেপিৰ এজন সাংসদে, কিন্তু কিয়&#8230; পঢ়ক সবিশেষ" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/meghalaya-rhea-chakraborty-news-face-for-web-AP-full-no-ad-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;meghalaya-rhea-chakraborty-news-face-for-web-AP-full-no-ad-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;meghalaya-rhea-chakraborty-news-face-for-web-AP-full-no-ad-copy-210x136.jpg&quot;,&quot;640&quot;:&quot;meghalaya-rhea-chakraborty-news-face-for-web-AP-full-no-ad-copy.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/bihar-mp-adopts-whistling-village-of-meghalaya/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/bihar-mp-adopts-whistling-village-of-meghalaya/" class="post-url post-title">
মেঘালয়ৰ ‘হুইছলিং গাওঁ’ চোৱাচিতা কৰিব বিজেপিৰ এজন সাংসদে,&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-06T17:59:48+05:30">Sep 6, 2020</time></span>
</div>
</div>
</div >
<div class="post-177926 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="অৰুণাচলৰ পৰা ৫জন লোকক অপহৰণ কৰিলে চীনৰ সেনাইঃ কংগ্ৰেছ বিধায়ক নিনংগ এৰিং&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/arunachal-accident-donald-trump-face-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;arunachal-accident-donald-trump-face-86x64.jpg&quot;,&quot;210&quot;:&quot;arunachal-accident-donald-trump-face-210x136.jpg&quot;,&quot;640&quot;:&quot;arunachal-accident-donald-trump-face.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/chinas-pla-peoples-liberation-army-has-abducted-5-boys-from-nacho-upper-subansiri-in-arunachal-pradesh/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/chinas-pla-peoples-liberation-army-has-abducted-5-boys-from-nacho-upper-subansiri-in-arunachal-pradesh/" class="post-url post-title">
অৰুণাচলৰ পৰা ৫জন লোকক অপহৰণ কৰিলে চীনৰ সেনাইঃ কংগ্ৰেছ বিধায়ক&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-05T11:27:08+05:30">Sep 5, 2020</time></span>
</div>
</div>
</div >
<div class="post-177150 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="নগালেণ্ডত বৃহৎ অস্ত্ৰ-শস্ত্ৰসহ আটক এজনক&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/nagaland-cow-jammu-for-web-AP-full-no-ad-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;nagaland-cow-jammu-for-web-AP-full-no-ad-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;nagaland-cow-jammu-for-web-AP-full-no-ad-copy-210x136.jpg&quot;,&quot;640&quot;:&quot;nagaland-cow-jammu-for-web-AP-full-no-ad-copy.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/security-forces-in-an-operation-apprehended-one-arms-dealer-near-lilen-village-peren-district-nagaland/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/security-forces-in-an-operation-apprehended-one-arms-dealer-near-lilen-village-peren-district-nagaland/" class="post-url post-title">
নগালেণ্ডত বৃহৎ অস্ত্ৰ-শস্ত্ৰসহ আটক এজনক&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-30T09:54:42+05:30">Aug 30, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-179354 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="জীৱন আৰু জীৱিকাৰ প্ৰতি অহা ভাবুকিৰ পৰা পৰিত্ৰাণৰ  ব্যৱস্থা গ্ৰহণ কৰিবই লাগিব : ড৹ মাধুৰ্য্যমণ্ডিত  বৰুৱা" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/senga-4-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;senga-4-86x64.jpg&quot;,&quot;210&quot;:&quot;senga-4-210x136.jpg&quot;,&quot;640&quot;:&quot;senga-4.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/rajnandini-mobile-thiyetar-opening-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/rajnandini-mobile-thiyetar-opening-news/" class="post-url post-title">
জীৱন আৰু জীৱিকাৰ প্ৰতি অহা ভাবুকিৰ পৰা পৰিত্ৰাণৰ ব্যৱস্থা&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-15T19:55:43+05:30">Sep 15, 2020</time></span>
</div>
</div>
</div >
<div class="post-179343 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="হোজাইৰ দেৱস্থানত জাল নোট চক্ৰৰ বিৰুদ্ধে আৰক্ষীৰ অভিযান অব্যাহত&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/morajar-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;morajar-86x64.jpg&quot;,&quot;210&quot;:&quot;morajar-210x136.jpg&quot;,&quot;640&quot;:&quot;morajar.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/hojai-police-crackdown-on-counterfeit-notes/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/hojai-police-crackdown-on-counterfeit-notes/" class="post-url post-title">
হোজাইৰ দেৱস্থানত জাল নোট চক্ৰৰ বিৰুদ্ধে আৰক্ষীৰ অভিযান&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-15T19:33:25+05:30">Sep 15, 2020</time></span>
</div>
</div>
</div >
<div class="post-179334 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ৰাজ্যত নৱ গঠিত আঞ্চলিক দলকলৈ আশাবাদী অভিনেত্ৰী বৰষাৰাণী বিষয়া&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/barasha-rani-bikhaya-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;barasha-rani-bikhaya-86x64.jpg&quot;,&quot;210&quot;:&quot;barasha-rani-bikhaya-210x136.jpg&quot;,&quot;640&quot;:&quot;barasha-rani-bikhaya.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/optimistic-for-the-newly-formed-regional-team-in-the-state/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/optimistic-for-the-newly-formed-regional-team-in-the-state/" class="post-url post-title">
ৰাজ্যত নৱ গঠিত আঞ্চলিক দলকলৈ আশাবাদী অভিনেত্ৰী বৰষাৰাণী&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-15T19:13:21+05:30">Sep 15, 2020</time></span>
</div>
</div>
</div >
<div class="post-179322 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="নাৰায়ণপুৰ কোভিড কেয়াৰ চেন্টাৰত চিকিৎসক-স্বাস্থ্যকৰ্মী-কোভিড আক্ৰান্তই উদযাপন কৰিলে এগৰাকী কনমানিৰ জন্ম দিন…" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/narayanpur-covid-hospital-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;narayanpur-covid-hospital-86x64.jpg&quot;,&quot;210&quot;:&quot;narayanpur-covid-hospital-210x136.jpg&quot;,&quot;640&quot;:&quot;narayanpur-covid-hospital.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/narayanpur-covid-centar-celebrate-birthday/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/narayanpur-covid-centar-celebrate-birthday/" class="post-url post-title">
নাৰায়ণপুৰ কোভিড কেয়াৰ চেন্টাৰত চিকিৎসক-স্বাস্থ্যকৰ্মী-কোভিড&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-15T18:20:30+05:30">Sep 15, 2020</time></span>
</div>
</div>
</div >
<div class="post-179319 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="&#8216;কা&#8217; আন্দোলনৰ শ্বহীদৰ সন্দৰ্ভত দাখিল কৰা নাই প্ৰতিবেদন! নাৰাজ   মানৱ অধিকাৰ আয়োগ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/congress-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;congress-86x64.jpg&quot;,&quot;210&quot;:&quot;congress-210x136.jpg&quot;,&quot;640&quot;:&quot;congress.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/congress-nirob-bora-press-meettt/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/congress-nirob-bora-press-meettt/" class="post-url post-title">
&#8216;কা&#8217; আন্দোলনৰ শ্বহীদৰ সন্দৰ্ভত দাখিল কৰা নাই&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-15T17:56:36+05:30">Sep 15, 2020</time></span>
</div>
</div>
</div >
<div class="post-179317 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="মহানগৰীৰ পল্টনবজাৰত  বৃহৎ পৰিমাণৰ ব্রাউন ছুগাৰ জব্দ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/agrani-batory-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;agrani-batory-86x64.jpg&quot;,&quot;210&quot;:&quot;agrani-batory-210x136.jpg&quot;,&quot;640&quot;:&quot;agrani-batory.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/large-quantities-of-drugs-seized-in-paltan-bazar/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/large-quantities-of-drugs-seized-in-paltan-bazar/" class="post-url post-title">
মহানগৰীৰ পল্টনবজাৰত বৃহৎ পৰিমাণৰ ব্রাউন ছুগাৰ জব্দ&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-15T17:13:41+05:30">Sep 15, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-179333 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="২০২০চনত কিমানটা ভূমিকম্পই জোঁকাৰি গৈছে ভাৰতক&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/bhumi-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;bhumi-86x64.jpg&quot;,&quot;210&quot;:&quot;bhumi-210x136.jpg&quot;,&quot;640&quot;:&quot;bhumi.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/earthquakes-recorded-413-in-india-from-march-1-to-september-8-government/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/earthquakes-recorded-413-in-india-from-march-1-to-september-8-government/" class="post-url post-title">
২০২০চনত কিমানটা ভূমিকম্পই জোঁকাৰি গৈছে ভাৰতক&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-15T18:44:40+05:30">Sep 15, 2020</time></span>
</div>
</div>
</div >
<div class="post-179299 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="লোকসভাত ভাৰত-চীন সীমান্তৰ সন্দৰ্ভত কি ক’লে প্ৰতিৰক্ষা মন্ত্ৰী ৰাজনাথ সিঙে&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/pratiraksha-mandtri-china-india-crnanananna-for-web-AP-full-no-ad-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;pratiraksha-mandtri-china-india-crnanananna-for-web-AP-full-no-ad-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;pratiraksha-mandtri-china-india-crnanananna-for-web-AP-full-no-ad-copy-210x136.jpg&quot;,&quot;640&quot;:&quot;pratiraksha-mandtri-china-india-crnanananna-for-web-AP-full-no-ad-copy.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/defense-minister-rajnath-singh-statement-in-lok-sabha-parliament/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/defense-minister-rajnath-singh-statement-in-lok-sabha-parliament/" class="post-url post-title">
লোকসভাত ভাৰত-চীন সীমান্তৰ সন্দৰ্ভত কি ক’লে প্ৰতিৰক্ষা&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-15T16:00:38+05:30">Sep 15, 2020</time></span>
</div>
</div>
</div >
<div class="post-179280 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বিজেপি সাংসদ ৰবি কিষাণৰ মন্তব্যক লৈ প্ৰতিক্ৰিয়া জয়া বচ্চনৰঃ যি থালিতে খাইছে, তাতেই থুৱাইছে&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/jaya-batchan-china-india-crnanananna-for-web-AP-full-no-ad-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;jaya-batchan-china-india-crnanananna-for-web-AP-full-no-ad-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;jaya-batchan-china-india-crnanananna-for-web-AP-full-no-ad-copy-210x136.jpg&quot;,&quot;640&quot;:&quot;jaya-batchan-china-india-crnanananna-for-web-AP-full-no-ad-copy.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/jaya-bachchan-hit-out-at-actor-politician-ravi-kishan-who-said-drug-addiction-is-in-film-industry/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/jaya-bachchan-hit-out-at-actor-politician-ravi-kishan-who-said-drug-addiction-is-in-film-industry/" class="post-url post-title">
বিজেপি সাংসদ ৰবি কিষাণৰ মন্তব্যক লৈ প্ৰতিক্ৰিয়া জয়া&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-15T13:12:02+05:30">Sep 15, 2020</time></span>
</div>
</div>
</div >
<div class="post-179263 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="প্ৰবাসী শ্ৰমিকৰ মৃত্যুৰ তথ্য নাই, গতিকে সাহায্য প্ৰদানৰ প্ৰশ্নই উত্থাপন নহয়ঃ কেন্দ্ৰীয় শ্ৰম মন্ত্ৰণালয়&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/dhdhdhdh-china-india-crnanananna-for-web-AP-full-no-ad-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;dhdhdhdh-china-india-crnanananna-for-web-AP-full-no-ad-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;dhdhdhdh-china-india-crnanananna-for-web-AP-full-no-ad-copy-210x136.jpg&quot;,&quot;640&quot;:&quot;dhdhdhdh-china-india-crnanananna-for-web-AP-full-no-ad-copy.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/no-compensation-for-migrant-deaths-as-no-data-available-says-government-in-parliament/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/no-compensation-for-migrant-deaths-as-no-data-available-says-government-in-parliament/" class="post-url post-title">
প্ৰবাসী শ্ৰমিকৰ মৃত্যুৰ তথ্য নাই, গতিকে সাহায্য প্ৰদানৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-15T11:47:49+05:30">Sep 15, 2020</time></span>
</div>
</div>
</div >
<div class="post-179259 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="সীমা বিবাদক লৈ কি ক’লে চীনে&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/china-india-crnanananna-for-web-AP-full-no-ad-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;china-india-crnanananna-for-web-AP-full-no-ad-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;china-india-crnanananna-for-web-AP-full-no-ad-copy-210x136.jpg&quot;,&quot;640&quot;:&quot;china-india-crnanananna-for-web-AP-full-no-ad-copy.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/china-alleged-india-illegally-trespassing-along-lac-during-military-stand-off-in-eastern-ladakh/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/china-alleged-india-illegally-trespassing-along-lac-during-military-stand-off-in-eastern-ladakh/" class="post-url post-title">
সীমা বিবাদক লৈ কি ক’লে চীনে&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-15T11:28:45+05:30">Sep 15, 2020</time></span>
</div>
</div>
</div >
<div class="post-179246 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বাঢ়িছে কোৰোনাৰ সংক্ৰমণ! দেশত ৪৯ লক্ষাধিকলৈ বৃদ্ধি কোৰোনাত আক্ৰান্তৰ সংখ্যা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/crnanananna-for-web-AP-full-no-ad-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;crnanananna-for-web-AP-full-no-ad-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;crnanananna-for-web-AP-full-no-ad-copy-210x136.jpg&quot;,&quot;640&quot;:&quot;crnanananna-for-web-AP-full-no-ad-copy.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/indias-covid19-case-tally-crosses-49-lakh-mark/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/indias-covid19-case-tally-crosses-49-lakh-mark/" class="post-url post-title">
বাঢ়িছে কোৰোনাৰ সংক্ৰমণ! দেশত ৪৯ লক্ষাধিকলৈ বৃদ্ধি কোৰোনাত&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-15T09:34:19+05:30">Sep 15, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-179286 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="নিয়মীয়া অনুশীলনৰ সময়ত পাক বায়ুসেনাৰ বিমান দূৰ্ঘটনাগ্ৰস্ত&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/pakistan-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;pakistan-86x64.jpg&quot;,&quot;210&quot;:&quot;pakistan-210x136.jpg&quot;,&quot;640&quot;:&quot;pakistan.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/pakistan-air-force-aircraft-crashed/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/pakistan-air-force-aircraft-crashed/" class="post-url post-title">
নিয়মীয়া অনুশীলনৰ সময়ত পাক বায়ুসেনাৰ বিমান&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-15T13:54:58+05:30">Sep 15, 2020</time></span>
</div>
</div>
</div >
<div class="post-179259 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="সীমা বিবাদক লৈ কি ক’লে চীনে&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/china-india-crnanananna-for-web-AP-full-no-ad-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;china-india-crnanananna-for-web-AP-full-no-ad-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;china-india-crnanananna-for-web-AP-full-no-ad-copy-210x136.jpg&quot;,&quot;640&quot;:&quot;china-india-crnanananna-for-web-AP-full-no-ad-copy.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/china-alleged-india-illegally-trespassing-along-lac-during-military-stand-off-in-eastern-ladakh/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/china-alleged-india-illegally-trespassing-along-lac-during-military-stand-off-in-eastern-ladakh/" class="post-url post-title">
সীমা বিবাদক লৈ কি ক’লে চীনে&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-15T11:28:45+05:30">Sep 15, 2020</time></span>
</div>
</div>
</div >
<div class="post-179029 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="নেপালৰ সিন্ধুপালচ’কত ভূমিস্খলনঃ ৬জন নিহত, সন্ধাহীন ২৬জন&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/nepal-067-4eb9-4d73-b53f-748fb7594a51-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;nepal-067-4eb9-4d73-b53f-748fb7594a51-86x64.jpg&quot;,&quot;210&quot;:&quot;nepal-067-4eb9-4d73-b53f-748fb7594a51-210x136.jpg&quot;,&quot;640&quot;:&quot;nepal-067-4eb9-4d73-b53f-748fb7594a51.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/landslide-in-sindhupalchowk-distric-nepal2/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/landslide-in-sindhupalchowk-distric-nepal2/" class="post-url post-title">
নেপালৰ সিন্ধুপালচ’কত ভূমিস্খলনঃ ৬জন নিহত, সন্ধাহীন&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-13T14:18:44+05:30">Sep 13, 2020</time></span>
</div>
</div>
</div >
<div class="post-178776 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="৭০ শতাংশ হ্ৰাস পাইছে বন্যপ্ৰানীৰ জনসংখ্যা- ডাব্লিউ ডাব্লিউ এফ" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/wwf-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;wwf-86x64.jpg&quot;,&quot;210&quot;:&quot;wwf-210x136.jpg&quot;,&quot;640&quot;:&quot;wwf.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/70-percent-in-less-wildlife-populations/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/70-percent-in-less-wildlife-populations/" class="post-url post-title">
৭০ শতাংশ হ্ৰাস পাইছে বন্যপ্ৰানীৰ জনসংখ্যা- ডাব্লিউ ডাব্লিউ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-11T09:08:40+05:30">Sep 11, 2020</time></span>
</div>
</div>
</div >
<div class="post-178702 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বেৰুটত এমাহৰ পাছতে পুনৰ ভয়ংকৰ অগ্নিকাণ্ড&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/berut-jangana-baamumbai-mayer-for-web-AP-full-no-ad-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;berut-jangana-baamumbai-mayer-for-web-AP-full-no-ad-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;berut-jangana-baamumbai-mayer-for-web-AP-full-no-ad-copy-210x136.jpg&quot;,&quot;640&quot;:&quot;berut-jangana-baamumbai-mayer-for-web-AP-full-no-ad-copy.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/huge-fire-at-beirut-port-weeks-after-deadly-blast-killed-at-least-190-people/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/huge-fire-at-beirut-port-weeks-after-deadly-blast-killed-at-least-190-people/" class="post-url post-title">
বেৰুটত এমাহৰ পাছতে পুনৰ ভয়ংকৰ অগ্নিকাণ্ড&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-10T17:24:57+05:30">Sep 10, 2020</time></span>
</div>
</div>
</div >
<div class="post-178589 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="শান্তি নবেল বঁটা পাব নেকি ডনাল্ড ট্ৰাম্পে!" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/TRUMP-BHAI-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;TRUMP-BHAI-86x64.jpg&quot;,&quot;210&quot;:&quot;TRUMP-BHAI-210x136.jpg&quot;,&quot;640&quot;:&quot;TRUMP-BHAI.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/trump-name-nominated-for-novel-award-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/trump-name-nominated-for-novel-award-news/" class="post-url post-title">
শান্তি নবেল বঁটা পাব নেকি ডনাল্ড ট্ৰাম্পে! </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-09T19:14:01+05:30">Sep 9, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-178128 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="প্ৰকাশ পালে আই পি এলৰ সূচী,১০ নৱেম্বৰত হব ফাইনেল&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/ipl-logo-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ipl-logo-86x64.jpg&quot;,&quot;210&quot;:&quot;ipl-logo-210x136.jpg&quot;,&quot;640&quot;:&quot;ipl-logo.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/ipl-2020-schedule-news-1/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/ipl-2020-schedule-news-1/" class="post-url post-title">
প্ৰকাশ পালে আই পি এলৰ সূচী,১০ নৱেম্বৰত হব ফাইনেল&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-06T18:30:05+05:30">Sep 6, 2020</time></span>
</div>
</div>
</div >
<div class="post-177975 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="১৯ ছেপ্টেম্বৰৰ পৰা আইপিএল-২০২০, দেওবাৰে ঘোষণা হ’ব সূচী&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/IPL-@@-accident-donald-trump-face-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;IPL-@@-accident-donald-trump-face-86x64.jpg&quot;,&quot;210&quot;:&quot;IPL-@@-accident-donald-trump-face-210x136.jpg&quot;,&quot;640&quot;:&quot;IPL-@@-accident-donald-trump-face.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/schedule-of-ipl-2020-that-starts-from-19th-september-in-uae-will-be-released-tomorrow/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/schedule-of-ipl-2020-that-starts-from-19th-september-in-uae-will-be-released-tomorrow/" class="post-url post-title">
১৯ ছেপ্টেম্বৰৰ পৰা আইপিএল-২০২০, দেওবাৰে ঘোষণা হ’ব&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-05T15:20:46+05:30">Sep 5, 2020</time></span>
</div>
</div>
</div >
<div class="post-176704 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="আমেৰিকাত কৃষ্ণাংগ লোকক গুলীওৱাৰ বিৰোধিতাৰে ডব্লিউ টি এ ছেমি ফাইনেল নেখেলাৰ সিদ্ধান্ত টেনিছ খেলুৱৈ নাওমীৰ" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/osaka-face-main-congress28augaga-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;osaka-face-main-congress28augaga-86x64.jpg&quot;,&quot;210&quot;:&quot;osaka-face-main-congress28augaga-210x136.jpg&quot;,&quot;640&quot;:&quot;osaka-face-main-congress28augaga.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/japanese-tennis-player-naomi-osaka-issues-a-statement-that-she-is-withdrawing-from-wta-semi-final/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/japanese-tennis-player-naomi-osaka-issues-a-statement-that-she-is-withdrawing-from-wta-semi-final/" class="post-url post-title">
আমেৰিকাত কৃষ্ণাংগ লোকক গুলীওৱাৰ বিৰোধিতাৰে ডব্লিউ টি এ ছেমি&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-27T09:18:09+05:30">Aug 27, 2020</time></span>
</div>
</div>
</div >
<div class="post-174860 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="আইপিএলত নেট বলাৰ হিচাপে স্থান লাভ কৰিছে অসমৰ চাৰি জন যুৱ ক্ৰিকেটাৰে" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/ipl-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ipl-86x64.jpeg&quot;,&quot;210&quot;:&quot;ipl-210x136.jpeg&quot;,&quot;640&quot;:&quot;ipl.jpeg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/four-assam-net-bowlers-have-been-selected-ipl/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/four-assam-net-bowlers-have-been-selected-ipl/" class="post-url post-title">
আইপিএলত নেট বলাৰ হিচাপে স্থান লাভ কৰিছে অসমৰ চাৰি জন যুৱ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-15T15:13:03+05:30">Aug 15, 2020</time></span>
</div>
</div>
</div >
<div class="post-170686 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কোৰোনাৰ প্ৰভাৱ! ২০২০ৰ টি-২০ বিশ্বকাপ স্থগিতৰ সিদ্ধান্ত আইচিচিৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/t-20-f775-6f0a-4824-bd0a-01716de0be03-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;t-20-f775-6f0a-4824-bd0a-01716de0be03-86x64.jpg&quot;,&quot;210&quot;:&quot;t-20-f775-6f0a-4824-bd0a-01716de0be03-210x136.jpg&quot;,&quot;640&quot;:&quot;t-20-f775-6f0a-4824-bd0a-01716de0be03.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/ipl-was-is-clear-as-t-20-world-cup-is-postponed-due-to-coronavirus-pandemic-hindi/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/ipl-was-is-clear-as-t-20-world-cup-is-postponed-due-to-coronavirus-pandemic-hindi/" class="post-url post-title">
কোৰোনাৰ প্ৰভাৱ! ২০২০ৰ টি-২০ বিশ্বকাপ স্থগিতৰ সিদ্ধান্ত&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-20T21:59:19+05:30">Jul 20, 2020</time></span>
</div>
</div>
</div >
<div class="post-170548 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="সদৌ অসম অনলাইন টাইকোৱাণ্ড প্ৰতিযোগিতাৰ ফলাফল ঘোষণা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/960d3bee-0986-4d27-af54-28bc13b6675f-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;960d3bee-0986-4d27-af54-28bc13b6675f-1-86x64.jpg&quot;,&quot;210&quot;:&quot;960d3bee-0986-4d27-af54-28bc13b6675f-1-210x136.jpg&quot;,&quot;1050&quot;:&quot;960d3bee-0986-4d27-af54-28bc13b6675f-1.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/online-taicowndo-compition-news-results/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/online-taicowndo-compition-news-results/" class="post-url post-title">
সদৌ অসম অনলাইন টাইকোৱাণ্ড প্ৰতিযোগিতাৰ ফলাফল ঘোষণা&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-20T09:19:05+05:30">Jul 20, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-178535 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বলিউডৰ ‘খিলাড়ী’ অক্ষয় কুমাৰৰ জন্মদিন&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/akshya-42c22-b8a6-493c-b0c5-e6ca7396be23-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;akshya-42c22-b8a6-493c-b0c5-e6ca7396be23-86x64.jpg&quot;,&quot;210&quot;:&quot;akshya-42c22-b8a6-493c-b0c5-e6ca7396be23-210x136.jpg&quot;,&quot;640&quot;:&quot;akshya-42c22-b8a6-493c-b0c5-e6ca7396be23.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/akshya-kumar-birthday-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/akshya-kumar-birthday-news/" class="post-url post-title">
বলিউডৰ ‘খিলাড়ী’ অক্ষয় কুমাৰৰ জন্মদিন&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-09T17:04:31+05:30">Sep 9, 2020</time></span>
</div>
</div>
</div >
<div class="post-177009 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বহু কথা লুকুৱাইছে! ৰিয়া চক্ৰৱৰ্তীক আজি পুনৰ জেৰা চি বি আইৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/WhatsApp-Image-2020-08-29-at-9.21.48-AM-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;WhatsApp-Image-2020-08-29-at-9.21.48-AM-86x64.jpeg&quot;,&quot;210&quot;:&quot;WhatsApp-Image-2020-08-29-at-9.21.48-AM-210x136.jpeg&quot;,&quot;970&quot;:&quot;WhatsApp-Image-2020-08-29-at-9.21.48-AM.jpeg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/sushant-suicide-case-cbi-to-interrogate-rhea-chakraborty-again-today/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/sushant-suicide-case-cbi-to-interrogate-rhea-chakraborty-again-today/" class="post-url post-title">
বহু কথা লুকুৱাইছে! ৰিয়া চক্ৰৱৰ্তীক আজি পুনৰ জেৰা চি বি&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-29T09:22:37+05:30">Aug 29, 2020</time></span>
</div>
</div>
</div >
<div class="post-173762 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="সুশান্ত সিঙে কাম অভাৱত আত্মহত্যা কৰা নাছিল! মৃত্যুৰ আগদিনাও পাইছিল দুখন চিনেমাৰ অফাৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/kam-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;kam-86x64.jpg&quot;,&quot;210&quot;:&quot;kam-210x136.jpg&quot;,&quot;704&quot;:&quot;kam.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/sushant-singh-last-night-talk-director/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/sushant-singh-last-night-talk-director/" class="post-url post-title">
সুশান্ত সিঙে কাম অভাৱত আত্মহত্যা কৰা নাছিল! মৃত্যুৰ আগদিনাও&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-08T20:52:19+05:30">Aug 8, 2020</time></span>
</div>
</div>
</div >
<div class="post-172325 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="সুশান্ত সিং ৰাজপুতে  হতাশাত ভোগা নাছিল&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/sushant-sing-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;sushant-sing-86x64.jpg&quot;,&quot;210&quot;:&quot;sushant-sing-210x136.jpg&quot;,&quot;640&quot;:&quot;sushant-sing.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/sushant-suicide-case/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/sushant-suicide-case/" class="post-url post-title">
সুশান্ত সিং ৰাজপুতে হতাশাত ভোগা নাছিল&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-31T12:20:10+05:30">Jul 31, 2020</time></span>
</div>
</div>
</div >
<div class="post-169436 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-10">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="মৃত্যুৰ এমাহৰ পিছত প্ৰেয়সী ৰিয়াই হোৱাটছ এপৰ DPত লগালে সুশান্তৰ ফটো&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/RIYA-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;RIYA-86x64.jpg&quot;,&quot;210&quot;:&quot;RIYA-210x136.jpg&quot;,&quot;640&quot;:&quot;RIYA.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/rhea-chakraborty-updated-her-whatsapp-dp-after-sushant-singh-rajput-death/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/rhea-chakraborty-updated-her-whatsapp-dp-after-sushant-singh-rajput-death/" class="post-url post-title">
মৃত্যুৰ এমাহৰ পিছত প্ৰেয়সী ৰিয়াই হোৱাটছ এপৰ DPত লগালে&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-14T09:35:46+05:30">Jul 14, 2020</time></span>
</div>
</div>
</div >
<div class="post-169080 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বিগ বি আৰু অভিষেক বচ্চনৰ স্বাস্থ্য বৰ্তমান কেনে&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/4ae2832f-1700-4490-85b5-2e8eb81a0e03-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;4ae2832f-1700-4490-85b5-2e8eb81a0e03-86x64.jpg&quot;,&quot;210&quot;:&quot;4ae2832f-1700-4490-85b5-2e8eb81a0e03-210x136.jpg&quot;,&quot;770&quot;:&quot;4ae2832f-1700-4490-85b5-2e8eb81a0e03.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/amitabh-and-abhishek-bachchan-health-conditions-are-stable-said-nanavati-hospital-in-its-health-bulletin/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/amitabh-and-abhishek-bachchan-health-conditions-are-stable-said-nanavati-hospital-in-its-health-bulletin/" class="post-url post-title">
বিগ বি আৰু অভিষেক বচ্চনৰ স্বাস্থ্য বৰ্তমান কেনে&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-12T09:24:50+05:30">Jul 12, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-88503 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="‘পুলিচ ৰাষ্ট্ৰ!’" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-police-rastra-17th-july/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-police-rastra-17th-july/" class="post-url post-title">
‘পুলিচ ৰাষ্ট্ৰ!’ </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-07-17T19:43:51+05:30">Jul 17, 2019</time></span>
</div>
</div>
</div >
<div class="post-86079 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কেন্দ্ৰীয় বাজেট" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-kendriya-budget-8-july/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-kendriya-budget-8-july/" class="post-url post-title">
কেন্দ্ৰীয় বাজেট </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-07-08T17:12:31+05:30">Jul 8, 2019</time></span>
</div>
</div>
</div >
<div class="post-85027 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="অশান্ত কাশ্মীৰ" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-axanta-kasmir-3rd-july/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-axanta-kasmir-3rd-july/" class="post-url post-title">
অশান্ত কাশ্মীৰ </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-07-03T18:52:18+05:30">Jul 3, 2019</time></span>
</div>
</div>
</div >
<div class="post-83570 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কৰ্তন তালিকা" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-27-june/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-27-june/" class="post-url post-title">
কৰ্তন তালিকা </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-06-27T19:51:41+05:30">Jun 27, 2019</time></span>
</div>
</div>
</div >
<div class="post-83232 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="আৰ্থিক সংকটৰ গৰাহত" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-25-june/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-25-june/" class="post-url post-title">
আৰ্থিক সংকটৰ গৰাহত </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-06-26T00:06:24+05:30">Jun 26, 2019</time></span>
</div>
</div>
</div >
<div class="post-83001 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="এক ৰাষ্ট্ৰ এক নিৰ্বাচন" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-24th-june/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-24th-june/" class="post-url post-title">
এক ৰাষ্ট্ৰ এক নিৰ্বাচন </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-06-24T19:47:28+05:30">Jun 24, 2019</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-178492 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="অনলাইন মাধ্যমৰে হব গুৱাহাটী বিশ্ববিদ্যালয়ৰ অধীনৰ স্নাতকোত্তৰ পৰীক্ষা&#8230;." data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/gu-main-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;gu-main-86x64.jpg&quot;,&quot;210&quot;:&quot;gu-main-210x136.jpg&quot;,&quot;640&quot;:&quot;gu-main.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/guwahati-university-post-graduation-examination-will-be-conducted-online/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/guwahati-university-post-graduation-examination-will-be-conducted-online/" class="post-url post-title">
অনলাইন মাধ্যমৰে হব গুৱাহাটী বিশ্ববিদ্যালয়ৰ অধীনৰ স্নাতকোত্তৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-09T08:40:50+05:30">Sep 9, 2020</time></span>
</div>
</div>
</div >
<div class="post-177835 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="JEE-NEET পৰীক্ষা অনুষ্ঠিত কৰাৰ বাবে গ্ৰীণ ছিগনেল উচ্চতম ন্যায়ালয়ৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/jee-green-f949-f554-47a7-8588-498b39e7823d-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;jee-green-f949-f554-47a7-8588-498b39e7823d-86x64.jpg&quot;,&quot;210&quot;:&quot;jee-green-f949-f554-47a7-8588-498b39e7823d-210x136.jpg&quot;,&quot;640&quot;:&quot;jee-green-f949-f554-47a7-8588-498b39e7823d.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/jee-neet-exam-date-supreme-court-dismisses-review-plea-by-6-opposition-ruled-states/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/jee-neet-exam-date-supreme-court-dismisses-review-plea-by-6-opposition-ruled-states/" class="post-url post-title">
JEE-NEET পৰীক্ষা অনুষ্ঠিত কৰাৰ বাবে গ্ৰীণ ছিগনেল উচ্চতম&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-04T15:00:41+05:30">Sep 4, 2020</time></span>
</div>
</div>
</div >
<div class="post-175733 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="দীৰ্ঘসময় ধৰি বিকল জি-মেইল, অসুবিধাত ব্যৱহাৰকাৰী" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/gmail-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;gmail-86x64.jpg&quot;,&quot;210&quot;:&quot;gmail-210x136.jpg&quot;,&quot;640&quot;:&quot;gmail.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/bad-gmail-for-a-long-time/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/bad-gmail-for-a-long-time/" class="post-url post-title">
দীৰ্ঘসময় ধৰি বিকল জি-মেইল, অসুবিধাত ব্যৱহাৰকাৰী </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-20T17:01:35+05:30">Aug 20, 2020</time></span>
</div>
</div>
</div >
<div class="post-173495 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="নামভৰ্ত্তিক লৈ হাহাকাৰঃ দৰঙত উচ্চতৰ মাধ্যমিক আৰু স্নাতক পৰ্যায়ত আসন বৃদ্ধিৰ দাবী আছুৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/unnamed-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;unnamed-86x64.png&quot;,&quot;210&quot;:&quot;unnamed-210x136.png&quot;,&quot;512&quot;:&quot;unnamed.png&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/dorong-aasu-news-by-mangoldoi/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/dorong-aasu-news-by-mangoldoi/" class="post-url post-title">
নামভৰ্ত্তিক লৈ হাহাকাৰঃ দৰঙত উচ্চতৰ মাধ্যমিক আৰু স্নাতক&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-07T12:44:56+05:30">Aug 7, 2020</time></span>
</div>
</div>
</div >
<div class="post-173483 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="নগাঁও মহাবিদ্যালয়ৰ ৭৭সংখ্যক প্ৰতিষ্ঠা দিৱসঃ চেমিনাৰৰ লগতে কেইবাখনো গ্ৰন্থ উন্মোচন&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/olas-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;olas-86x64.jpg&quot;,&quot;210&quot;:&quot;olas-210x136.jpg&quot;,&quot;640&quot;:&quot;olas.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/nagoan-college-newss/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/nagoan-college-newss/" class="post-url post-title">
নগাঁও মহাবিদ্যালয়ৰ ৭৭সংখ্যক প্ৰতিষ্ঠা দিৱসঃ চেমিনাৰৰ লগতে&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-07T12:35:08+05:30">Aug 7, 2020</time></span>
</div>
</div>
</div >
<div class="post-172912 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="তেজপুৰ বিশ্ববিদ্যলয়ৰ স্নাতকোত্তৰ চূড়ান্ত পৰীক্ষাৰ ফলাফলত উজলিল শিমলুগুৰিৰ নিলাক্ষী হাজৰিকা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/9f7b66a2-ebae-4f5e-ba79-bd733311bf54-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;9f7b66a2-ebae-4f5e-ba79-bd733311bf54-86x64.jpg&quot;,&quot;210&quot;:&quot;9f7b66a2-ebae-4f5e-ba79-bd733311bf54-210x136.jpg&quot;,&quot;960&quot;:&quot;9f7b66a2-ebae-4f5e-ba79-bd733311bf54.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/tezpur-university/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/tezpur-university/" class="post-url post-title">
তেজপুৰ বিশ্ববিদ্যলয়ৰ স্নাতকোত্তৰ চূড়ান্ত পৰীক্ষাৰ ফলাফলত&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-03T20:28:43+05:30">Aug 3, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-176070 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="সবলৰ পৰা শক্তিশালী স্থিতিত বন্ধন বেংক,৫ বছৰত ২৯ হাজাৰ শিক্ষিত নিবনুৱাক কৰ্মসংস্থাপন" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/bandhan-bank-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;bandhan-bank-86x64.jpg&quot;,&quot;210&quot;:&quot;bandhan-bank-210x136.jpg&quot;,&quot;640&quot;:&quot;bandhan-bank.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/bandhan-bank-5-years/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/bandhan-bank-5-years/" class="post-url post-title">
সবলৰ পৰা শক্তিশালী স্থিতিত বন্ধন বেংক,৫ বছৰত ২৯ হাজাৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-22T20:58:26+05:30">Aug 22, 2020</time></span>
</div>
</div>
</div >
<div class="post-173349 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="সাৱধান হওঁক! চাকৰিৰ বাবে নথি-পত্ৰ বিচাৰি আপোনালৈও আহিব পাৰে মেচেজ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/LOLA-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;LOLA-86x64.jpg&quot;,&quot;210&quot;:&quot;LOLA-210x136.jpg&quot;,&quot;640&quot;:&quot;LOLA.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/sbi-alert-on-fake-job-selection-letter-list-sent-by-fraudsters-in-the-name-of-sbi-bank-career/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/sbi-alert-on-fake-job-selection-letter-list-sent-by-fraudsters-in-the-name-of-sbi-bank-career/" class="post-url post-title">
সাৱধান হওঁক! চাকৰিৰ বাবে নথি-পত্ৰ বিচাৰি আপোনালৈও আহিব পাৰে&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-06T16:02:48+05:30">Aug 6, 2020</time></span>
</div>
</div>
</div >
<div class="post-172984 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="হোৱাটছ এপৰ জৰিয়তেও দিব পাৰিব ৰেষ্টুৰাৰ বিল,  কৰিব পাৰিব মোবাইলৰ ৰিৰ্চাজ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/suaaaaaa-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;suaaaaaa-86x64.jpg&quot;,&quot;210&quot;:&quot;suaaaaaa-210x136.jpg&quot;,&quot;640&quot;:&quot;suaaaaaa.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/whatsapp-latest-news-whatsapp-says-it-will-soon-roll-out-payment-services-to-users-across-india/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/whatsapp-latest-news-whatsapp-says-it-will-soon-roll-out-payment-services-to-users-across-india/" class="post-url post-title">
হোৱাটছ এপৰ জৰিয়তেও দিব পাৰিব ৰেষ্টুৰাৰ বিল, কৰিব পাৰিব&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-04T11:35:17+05:30">Aug 4, 2020</time></span>
</div>
</div>
</div >
<div class="post-172127 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="প্ৰতি লিটাৰ ডিজেলত দাম কমিল ৮ টকাকৈ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/KQ-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;KQ-86x64.jpg&quot;,&quot;210&quot;:&quot;KQ-210x136.jpg&quot;,&quot;640&quot;:&quot;KQ.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/delhi-cm-kejriwal-announces-to-cut-vat-rate-on-diesel/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/delhi-cm-kejriwal-announces-to-cut-vat-rate-on-diesel/" class="post-url post-title">
প্ৰতি লিটাৰ ডিজেলত দাম কমিল ৮ টকাকৈ&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-30T12:53:17+05:30">Jul 30, 2020</time></span>
</div>
</div>
</div >
<div class="post-171704 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ওলাই যাব নালাগে, পলকতে whats appত কৰক চিলিণ্ডাৰ বুকিং&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/whaaa-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;whaaa-86x64.jpg&quot;,&quot;210&quot;:&quot;whaaa-210x136.jpg&quot;,&quot;640&quot;:&quot;whaaa.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/ndane-gas-cylinder-through-whatsapp-started-booking-by-ioc/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/ndane-gas-cylinder-through-whatsapp-started-booking-by-ioc/" class="post-url post-title">
ওলাই যাব নালাগে, পলকতে whats appত কৰক চিলিণ্ডাৰ বুকিং&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-27T16:03:47+05:30">Jul 27, 2020</time></span>
</div>
</div>
</div >
<div class="post-170545 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="১৮কোটি দৰমহা পোৱা ভাৰতৰ বেংক বিষয়াজন.." data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/c4531ed4-1a45-4019-9db2-096311cb13f7-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;c4531ed4-1a45-4019-9db2-096311cb13f7-86x64.jpg&quot;,&quot;210&quot;:&quot;c4531ed4-1a45-4019-9db2-096311cb13f7-210x136.jpg&quot;,&quot;970&quot;:&quot;c4531ed4-1a45-4019-9db2-096311cb13f7.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/hdfc-bank-aditya-puri-highly-paid-banker/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/hdfc-bank-aditya-puri-highly-paid-banker/" class="post-url post-title">
১৮কোটি দৰমহা পোৱা ভাৰতৰ বেংক বিষয়াজন.. </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-20T09:05:11+05:30">Jul 20, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
</div>
</div>
</div>
</div>
<script>
jQuery(document).ready(function() {
   jQuery("div.bhoechie-tab-menu>div.list-group>a").hover(function(e) {
        e.preventDefault();
        jQuery(this).siblings('a.active').removeClass("active");
        jQuery(this).addClass("active");
        var index = jQuery(this).index();
        jQuery("div.bhoechie-tab>div.bhoechie-tab-content").removeClass("active");
        jQuery("div.bhoechie-tab>div.bhoechie-tab-content").eq(index).addClass("active");
    });
});
</script> </div>

</li>
<li id="menu-item-363" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom menu-title-hide better-anim-fade menu-item-363"><a href="/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Home</span></a></li>
<li id="menu-item-164134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-38 better-anim-fade menu-item-164134"><a href="https://www.asomiyapratidin.in/category/covid19/">কোৰোনা</a></li>
<li id="menu-item-239" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-1 better-anim-fade menu-item-239"><a href="https://www.asomiyapratidin.in/category/homepage/">মুখ্যপৃষ্ঠা</a></li>
<li id="menu-item-235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2 better-anim-fade menu-item-235"><a href="https://www.asomiyapratidin.in/category/guwahati/">গুৱাহাটী</a></li>
<li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-3 better-anim-fade menu-item-232"><a href="https://www.asomiyapratidin.in/category/assam/">অসম</a></li>
<li id="menu-item-240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-240"><a href="https://www.asomiyapratidin.in/category/north-east/">উত্তৰ-পূব</a></li>
<li id="menu-item-241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-241"><a href="https://www.asomiyapratidin.in/category/national/">ৰাষ্ট্ৰীয়</a></li>
<li id="menu-item-233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-233"><a href="https://www.asomiyapratidin.in/category/world/">আন্তঃৰাষ্ট্ৰীয়</a></li>
<li id="menu-item-234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-234"><a href="https://www.asomiyapratidin.in/category/sports/">ক্রীড়া-জগত</a></li>
<li id="menu-item-242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-242"><a href="https://www.asomiyapratidin.in/category/editor/">সম্পাদকীয়</a></li>
<li id="menu-item-236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-236"><a href="https://www.asomiyapratidin.in/category/technology/">শিক্ষা-প্ৰযুক্তি</a></li>
<li id="menu-item-299" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-299"><a href="http://epaper.asomiyapratidin.in/">E-paper</a></li>
<li id="menu-item-237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-237"><a href="https://www.asomiyapratidin.in/category/business/">অর্থনীতি</a></li>
<li id="menu-item-77057" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-77057"><a href="https://docs.google.com/forms/d/e/1FAIpQLSeUnDaoQMNisWyh_wnjeA5rDHbCPOc_KuLwEwKtYpPvo0Rl8w/viewform">Send News</a></li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</header>
<div class="rh-header clearfix light deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://www.asomiyapratidin.in/" itemprop="url" rel="home">
<img src="https://edge-cdn.asomiyapratidin.in/website/2020/04/logo-red-top-left.png" alt="Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal" data-bsrjs="https://edge-cdn.asomiyapratidin.in/website/2020/04/logo-red-top-left.png" /> </a>
</div>
</div>
</div>
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.asomiyapratidin.in" rel="home" "><span itemprop='name'>মূখ্য-পৃষ্ঠা</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.asomiyapratidin.in/category/assam/"><span itemprop='name'>অসম</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>জীৱন আৰু জীৱিকাৰ প্ৰতি অহা ভাবুকিৰ পৰা পৰিত্ৰাণৰ ব্যৱস্থা গ্ৰহণ কৰিবই লাগিব : ড৹ মাধুৰ্য্যমণ্ডিত বৰুৱা</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://www.asomiyapratidin.in/rajnandini-mobile-thiyetar-opening-news/" /></li></ul></div></nav><div class='bs-injection bs-injection-after_header bs-injection-3-col bs-vc-content'><div class="container">
<div class="breaking_tag"><i class="fa fa-circle"></i>&nbsp;&nbsp;শেহতীয়া খবৰ</div>
<div class="marquee"><div style='padding:3px;' class='ptms_marquee'><marquee style='color:#c52f24 ;' scrollamount='3' scrolldelay='5' direction='left' onmouseover='this.stop()' onmouseout='this.start()'><a href='https://www.asomiyapratidin.in/rajnandini-mobile-thiyetar-opening-news/'>জীৱন আৰু জীৱিকাৰ প্ৰতি অহা ভাবুকিৰ পৰা পৰিত্ৰাণৰ ব্যৱস্থা গ্ৰহণ কৰিবই লাগিব : ড৹ মাধুৰ্য্যমণ্ডিত বৰুৱা</a>  •  <a href='https://www.asomiyapratidin.in/hojai-police-crackdown-on-counterfeit-notes/'>হোজাইৰ দেৱস্থানত জাল নোট চক্ৰৰ বিৰুদ্ধে আৰক্ষীৰ অভিযান অব্যাহত...</a>  •  <a href='https://www.asomiyapratidin.in/optimistic-for-the-newly-formed-regional-team-in-the-state/'>ৰাজ্যত নৱ গঠিত আঞ্চলিক দলকলৈ আশাবাদী অভিনেত্ৰী বৰষাৰাণী বিষয়া...</a>  •  <a href='https://www.asomiyapratidin.in/earthquakes-recorded-413-in-india-from-march-1-to-september-8-government/'>২০২০চনত কিমানটা ভূমিকম্পই জোঁকাৰি গৈছে ভাৰতক...</a>  •  <a href='https://www.asomiyapratidin.in/narayanpur-covid-centar-celebrate-birthday/'>নাৰায়ণপুৰ কোভিড কেয়াৰ চেন্টাৰত চিকিৎসক-স্বাস্থ্যকৰ্মী-কোভিড আক্ৰান্তই উদযাপন কৰিলে এগৰাকী কনমানিৰ জন্ম দিন…</a>  •  <a href='https://www.asomiyapratidin.in/congress-nirob-bora-press-meettt/'>'কা' আন্দোলনৰ শ্বহীদৰ সন্দৰ্ভত দাখিল কৰা নাই প্ৰতিবেদন! নাৰাজ মানৱ অধিকাৰ আয়োগ...</a>  •  <a href='https://www.asomiyapratidin.in/large-quantities-of-drugs-seized-in-paltan-bazar/'>মহানগৰীৰ পল্টনবজাৰত বৃহৎ পৰিমাণৰ ব্রাউন ছুগাৰ জব্দ...</a>  •  <a href='https://www.asomiyapratidin.in/gamin-bikash-bank-nagaon-union-press-meet/'>সংখ্যালঘু ছাত্ৰ-ছাত্ৰী জলপানীৰ ধনৰ কেলেংকাৰী সন্দৰ্ভত অসম গ্ৰামীণ বিকাশ বেংকৰ গ্ৰাহক সেৱা কেন্দ্ৰৰ সংবাদমেল...</a>  •  <a href='https://www.asomiyapratidin.in/the-beginning-of-the-perfume-garden-in-boko/'>বকোত সুগন্ধি ঔষধি গছৰ বাগিছাৰ শুভাৰম্ভ কৰিলে ৰাষ্ট্ৰীয় বিজ্ঞান আৰু প্ৰযুক্তিবিদ্যাৰ সঞ্চালক ড৹জি.নৰহৰি শাস্ত্ৰীয়ে...</a>  •  <a href='https://www.asomiyapratidin.in/defense-minister-rajnath-singh-statement-in-lok-sabha-parliament/'>লোকসভাত ভাৰত-চীন সীমান্তৰ সন্দৰ্ভত কি ক’লে প্ৰতিৰক্ষা মন্ত্ৰী ৰাজনাথ সিঙে...</a></marquee></div></div>
</div>
</div><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-3-col layout-3-col-4 container layout-bc-before post-template-10">
<div class="row main-section">
<div class="col-sm-7 content-column">
<div class="single-container">
<article id="post-179354" class="post-179354 post type-post status-publish format-standard has-post-thumbnail  category-assam category-homepage single-post-content">
<div class="single-featured"><a class="post-thumbnail open-lightbox" href="https://edge-cdn.asomiyapratidin.in/website/2020/09/senga-4.jpg"><img alt="" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/senga-4.jpg"> </a>
</div>
<div class="post-header-inner">
<div class="post-header-title">
<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.asomiyapratidin.in/category/assam/">অসম</a></span><span class="term-badge term-1"><a href="https://www.asomiyapratidin.in/category/homepage/">মুখ্য-পৃষ্ঠা</a></span></div> <h1 class="single-post-title">
<span class="post-title" itemprop="headline">জীৱন আৰু জীৱিকাৰ প্ৰতি অহা ভাবুকিৰ পৰা পৰিত্ৰাণৰ ব্যৱস্থা গ্ৰহণ কৰিবই লাগিব : ড৹ মাধুৰ্য্যমণ্ডিত বৰুৱা</span>
</h1>
<div class="post-meta single-post-meta">
<a href="https://www.asomiyapratidin.in/author/asomiyapratidin/" title="Browse Author Articles" class="post-author-a post-author-avatar">
<img alt='' data-src='https://edge-cdn.asomiyapratidin.in/website/2018/06/logo-asomiya-pratidin-logo_2x-150x150.png' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name"><b>অসমীয়া প্ৰতিদিন</b> ৰ দ্বাৰা</span> </a>
<span class="time"><time class="post-published updated" datetime="2020-09-15T19:55:54+05:30"><b>Sep 15, 2020</b> ত শেষ সম্পাদনা কৰা হৈছে </time></span>
</div>
</div>
</div>
<div class="post-share single-post-share top-share clearfix style-3">
<div class="post-share-btn-group">
<span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="179354"><i class="bf-icon  fa fa-eye"></i> <b class="number">45</b></span> </div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">শ্বেয়াৰ কৰক</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.asomiyapratidin.in%2Frajnandini-mobile-thiyetar-opening-news%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item Whatsapp bs-custom-link bs-custom-link-346"><a href="https://web.whatsapp.com/send?text=https%3A%2F%2Fwww.asomiyapratidin.in%2Frajnandini-mobile-thiyetar-opening-news%2F&title=%E0%A6%9C%E0%A7%80%E0%A7%B1%E0%A6%A8+%E0%A6%86%E0%A7%B0%E0%A7%81+%E0%A6%9C%E0%A7%80%E0%A7%B1%E0%A6%BF%E0%A6%95%E0%A6%BE%E0%A7%B0+%E0%A6%AA%E0%A7%8D%E0%A7%B0%E0%A6%A4%E0%A6%BF+%E0%A6%85%E0%A6%B9%E0%A6%BE+%E0%A6%AD%E0%A6%BE%E0%A6%AC%E0%A7%81%E0%A6%95%E0%A6%BF%E0%A7%B0+%E0%A6%AA%E0%A7%B0%E0%A6%BE+%E0%A6%AA%E0%A7%B0%E0%A6%BF%E0%A6%A4%E0%A7%8D%E0%A7%B0%E0%A6%BE%E0%A6%A3%E0%A7%B0++%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A7%B1%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A6%BE+%E0%A6%97%E0%A7%8D%E0%A7%B0%E0%A6%B9%E0%A6%A3+%E0%A6%95%E0%A7%B0%E0%A6%BF%E0%A6%AC%E0%A6%87+%E0%A6%B2%E0%A6%BE%E0%A6%97%E0%A6%BF%E0%A6%AC+%3A+%E0%A6%A1%E0%A7%B9+%E0%A6%AE%E0%A6%BE%E0%A6%A7%E0%A7%81%E0%A7%B0%E0%A7%8D%E0%A6%AF%E0%A7%8D%E0%A6%AF%E0%A6%AE%E0%A6%A3%E0%A7%8D%E0%A6%A1%E0%A6%BF%E0%A6%A4++%E0%A6%AC%E0%A7%B0%E0%A7%81%E0%A7%B1%E0%A6%BE" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-Whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon  bsfi-whatsapp"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=%E0%A6%9C%E0%A7%80%E0%A7%B1%E0%A6%A8+%E0%A6%86%E0%A7%B0%E0%A7%81+%E0%A6%9C%E0%A7%80%E0%A7%B1%E0%A6%BF%E0%A6%95%E0%A6%BE%E0%A7%B0+%E0%A6%AA%E0%A7%8D%E0%A7%B0%E0%A6%A4%E0%A6%BF+%E0%A6%85%E0%A6%B9%E0%A6%BE+%E0%A6%AD%E0%A6%BE%E0%A6%AC%E0%A7%81%E0%A6%95%E0%A6%BF%E0%A7%B0+%E0%A6%AA%E0%A7%B0%E0%A6%BE+%E0%A6%AA%E0%A7%B0%E0%A6%BF%E0%A6%A4%E0%A7%8D%E0%A7%B0%E0%A6%BE%E0%A6%A3%E0%A7%B0++%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A7%B1%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A6%BE+%E0%A6%97%E0%A7%8D%E0%A7%B0%E0%A6%B9%E0%A6%A3+%E0%A6%95%E0%A7%B0%E0%A6%BF%E0%A6%AC%E0%A6%87+%E0%A6%B2%E0%A6%BE%E0%A6%97%E0%A6%BF%E0%A6%AC+%3A+%E0%A6%A1%E0%A7%B9+%E0%A6%AE%E0%A6%BE%E0%A6%A7%E0%A7%81%E0%A7%B0%E0%A7%8D%E0%A6%AF%E0%A7%8D%E0%A6%AF%E0%A6%AE%E0%A6%A3%E0%A7%8D%E0%A6%A1%E0%A6%BF%E0%A6%A4++%E0%A6%AC%E0%A7%B0%E0%A7%81%E0%A7%B1%E0%A6%BE %0A%0A https%3A%2F%2Fwww.asomiyapratidin.in%2Frajnandini-mobile-thiyetar-opening-news%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%E0%A6%9C%E0%A7%80%E0%A7%B1%E0%A6%A8+%E0%A6%86%E0%A7%B0%E0%A7%81+%E0%A6%9C%E0%A7%80%E0%A7%B1%E0%A6%BF%E0%A6%95%E0%A6%BE%E0%A7%B0+%E0%A6%AA%E0%A7%8D%E0%A7%B0%E0%A6%A4%E0%A6%BF+%E0%A6%85%E0%A6%B9%E0%A6%BE+%E0%A6%AD%E0%A6%BE%E0%A6%AC%E0%A7%81%E0%A6%95%E0%A6%BF%E0%A7%B0+%E0%A6%AA%E0%A7%B0%E0%A6%BE+%E0%A6%AA%E0%A7%B0%E0%A6%BF%E0%A6%A4%E0%A7%8D%E0%A7%B0%E0%A6%BE%E0%A6%A3%E0%A7%B0++%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A7%B1%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A6%BE+%E0%A6%97%E0%A7%8D%E0%A7%B0%E0%A6%B9%E0%A6%A3+%E0%A6%95%E0%A7%B0%E0%A6%BF%E0%A6%AC%E0%A6%87+%E0%A6%B2%E0%A6%BE%E0%A6%97%E0%A6%BF%E0%A6%AC+%3A+%E0%A6%A1%E0%A7%B9+%E0%A6%AE%E0%A6%BE%E0%A6%A7%E0%A7%81%E0%A7%B0%E0%A7%8D%E0%A6%AF%E0%A7%8D%E0%A6%AF%E0%A6%AE%E0%A6%A3%E0%A7%8D%E0%A6%A1%E0%A6%BF%E0%A6%A4++%E0%A6%AC%E0%A7%B0%E0%A7%81%E0%A7%B1%E0%A6%BE @pratidinasomiya&url=https%3A%2F%2Fwww.asomiyapratidin.in%2Frajnandini-mobile-thiyetar-opening-news%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#83bcf0f6e1e9e6e0f7bea6c6b3a6c2b5a6bac0a6c6b3a6c2b4a6bbb3a6c6b3a6c2b4a6c1b2a6c6b3a6c2b5a6c2bba8a6c6b3a6c2b5a6bbb5a6c6b3a6c2b4a6c1b3a6c6b3a6c2b4a6bbb2a8a6c6b3a6c2b5a6bac0a6c6b3a6c2b4a6bbb3a6c6b3a6c2b4a6c1b2a6c6b3a6c2b5a6c1c5a6c6b3a6c2b5a6bab6a6c6b3a6c2b5a6c1c6a6c6b3a6c2b4a6c1b3a8a6c6b3a6c2b5a6c2c2a6c6b3a6c2b4a6bbc7a6c6b3a6c2b4a6c1b3a6c6b3a6c2b5a6c2b7a6c6b3a6c2b5a6c1c5a8a6c6b3a6c2b5a6bbb6a6c6b3a6c2b5a6c1baa6c6b3a6c2b5a6c1c6a8a6c6b3a6c2b5a6c2c7a6c6b3a6c2b5a6c1c6a6c6b3a6c2b5a6c2c0a6c6b3a6c2b4a6bbb2a6c6b3a6c2b5a6bab6a6c6b3a6c2b5a6c1c5a6c6b3a6c2b4a6c1b3a8a6c6b3a6c2b5a6c2c2a6c6b3a6c2b4a6c1b3a6c6b3a6c2b5a6c1c6a8a6c6b3a6c2b5a6c2c2a6c6b3a6c2b4a6c1b3a6c6b3a6c2b5a6c1c5a6c6b3a6c2b5a6c2b7a6c6b3a6c2b4a6bbc7a6c6b3a6c2b4a6c1b3a6c6b3a6c2b5a6c1c6a6c6b3a6c2b5a6c2b0a6c6b3a6c2b4a6c1b3a8a8a6c6b3a6c2b5a6c2c0a6c6b3a6c2b4a6bbc7a6c6b3a6c2b5a6c2c5a6c6b3a6c2b4a6c1b2a6c6b3a6c2b5a6c1bba6c6b3a6c2b4a6bbc7a6c6b3a6c2b5a6c2b6a6c6b3a6c2b5a6c1c6a8a6c6b3a6c2b5a6bab4a6c6b3a6c2b4a6bbc7a6c6b3a6c2b4a6c1b3a6c6b3a6c2b5a6c1baa6c6b3a6c2b5a6c2b0a8a6c6b3a6c2b5a6bab6a6c6b3a6c2b4a6c1b3a6c6b3a6c2b5a6c1c5a6c6b3a6c2b5a6c2c0a6c6b3a6c2b5a6bbb4a8a6c6b3a6c2b5a6c1b1a6c6b3a6c2b5a6c1c6a6c6b3a6c2b5a6bab4a6c6b3a6c2b5a6c1c5a6c6b3a6c2b5a6c2c0a8a6b0c2a8a6c6b3a6c2b5a6c2b2a6c6b3a6c2b4a6c1baa8a6c6b3a6c2b5a6c2c6a6c6b3a6c2b5a6c1c6a6c6b3a6c2b5a6c2b4a6c6b3a6c2b4a6bbb2a6c6b3a6c2b4a6c1b3a6c6b3a6c2b4a6bbc7a6c6b3a6c2b5a6c2c5a6c6b3a6c2b4a6bbc7a6c6b3a6c2b5a6c2c5a6c6b3a6c2b5a6c2c6a6c6b3a6c2b5a6c2b0a6c6b3a6c2b4a6bbc7a6c6b3a6c2b5a6c2b2a6c6b3a6c2b5a6c1c5a6c6b3a6c2b5a6c2b7a8a8a6c6b3a6c2b5a6c2c0a6c6b3a6c2b4a6c1b3a6c6b3a6c2b4a6bbb2a6c6b3a6c2b4a6c1b2a6c6b3a6c2b5a6c1c6a5e1ece7fabeebf7f7f3f0a6b0c2a6b1c5a6b1c5f4f4f4ade2f0eceeeafae2f3f1e2f7eae7eaedadeaeda6b1c5f1e2e9ede2ede7eaedeaaeeeece1eaefe6aef7ebeafae6f7e2f1aeecf3e6edeaede4aeede6f4f0a6b1c5" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el"><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div> </div>
<div class="entry-content clearfix single-post-content">
<div class="wvnrqyhb wvnrqyhb-clearfix wvnrqyhb-post-top wvnrqyhb-float-center wvnrqyhb-align-center wvnrqyhb-column-1"><div id="wvnrqyhb-906-1458822347" class="wvnrqyhb-container wvnrqyhb-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="906" data-type="code"><div id="wvnrqyhb-906-1458822347-place"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('wvnrqyhb-906-1458822347');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('wvnrqyhb-906-1458822347-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="1800556041"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('wvnrqyhb-906-1458822347-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="1800556041"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('wvnrqyhb-906-1458822347-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="1800556041"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('wvnrqyhb-906-1458822347-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="1800556041"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><p><strong>ডিজিটেল সংবাদ, চেঙা :</strong>  &#8220;সম্প্ৰতি  জীৱন  আৰু জীৱিকাৰ প্ৰতি যি ভাবুকি আহিছে সেই ভাবুকিৰ পৰা পৰিত্ৰাণ দিয়াৰ বাবে  চৰকাৰে  বিশেষ ব্যৱস্থা  গ্ৰহণ কৰিবই লাগিব  আৰু জনসাধাৰণেও দায়িত্ব  সহকাৰে ব্যৱস্থা  গ্ৰহণ কৰিব  লাগিব। নিজৰ কাম , নিজৰ বৃত্তি, নিজৰ দায়বদ্ধতাক  আগুৱাই  নিবলৈ  এক পৰিবেশ সৃষ্টি  কৰিবই লাগিব। &#8220;বৰপেটা  জিলাৰ  সৰ্থেবাৰীৰ  পৰা তিনি বছৰ পূৰ্বেই  আত্ম প্ৰকাশ  কৰি অসমত সমাদৃত হৈ পৰা ৰাজনন্দিনী ভ্ৰাম্যমাণ  নাট্য দলৰ তৃতীয় বৰ্ষৰ বাবে আখৰা গৃহ আনুষ্ঠানিক  ভাৱে  মুকলি কৰি  এইদৰে কয়  বিশিষ্ট লেখক, গবেষক তথা কৃষ্ণগুৰু  আধ্যাত্মিক  বিশ্ববিদ্যালয়ৰ  অসমীয়া  বিভাগৰ  মুৰব্বী অধ্যাপক ড৹ মাধুৰ্য্যমণ্ডিত বৰুৱাই ।</p>
<p>ভাষণ প্ৰসঙ্গত  তেওঁ পুনৰ কয় যে , কোৰোনা অতিমাৰিত বিশ্বৰ বহু কেইখন দেশত সেই দেশৰ নাগৰিকৰ নিজস্ব কৰ্ম, নিজস্ব বৃত্তি তথা নিজস্ব  দায়বদ্ধতাৰ ক্ষেত্ৰত  কোনো স্থবিৰতা আহিব দিয়া নাই। লকডাউন তথা কোৰোনা সৃষ্ট পৰিস্থিতিয়ে নাট্যজগতখনৰ বৃহৎ  ক্ষতি কৰা বুলি মত ব্যক্ত কৰি কয় যে, স্বাভিমানক সম্পদ হিচাপে লৈ জীয়াই থকা সংস্কৃতিৰ  পূজাৰী, শিল্পী , কলা-কুশলীসকলৰ কথা চিন্তা  কৰি আৰু দৰ্শক ৰাইজৰ সুৰক্ষাৰ দিশ পৰ্যালোচনা  কৰি এক ইতিবাচক  পদক্ষেপ  গ্ৰহণ কৰিবলৈ চৰকাৰ তথা আহ্বায়ক সমিতিসমূহ তৎপৰ হোৱা  অতি জৰুৰী । ১৮৬০ চনত বৰপেটাৰ পৃথ্বি ৰাম বায়নে সৃষ্টি  কৰা অপেৰাক ১৯১০ চনত বৰপেটাৰ  সন্থৰাম চৌধুৰীয়ে কিছু নতুনত্ব  প্ৰদান কৰিছিল আৰু ১৯৩০ বৰপেটাৰ নাট্যচাৰ্য  ব্ৰজনাথ শৰ্মাই  ভ্ৰাম্যমাণৰ ৰূপ দি নকৈ প্ৰতিষ্ঠা  কৰিছিল অসমৰ নাট্যমূলৰ শক্তিশালী ভেটি যাত্ৰাদলক । </p>
<div class="wvnrqyhb wvnrqyhb-clearfix wvnrqyhb-post-middle wvnrqyhb-float-center wvnrqyhb-align-center wvnrqyhb-column-1"><div id="wvnrqyhb-906-1941332895" class="wvnrqyhb-container wvnrqyhb-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="906" data-type="code"><div id="wvnrqyhb-906-1941332895-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('wvnrqyhb-906-1941332895');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('wvnrqyhb-906-1941332895-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="1800556041"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('wvnrqyhb-906-1941332895-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="1800556041"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('wvnrqyhb-906-1941332895-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="1800556041"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('wvnrqyhb-906-1941332895-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="1800556041"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p>সম্প্ৰতি এই যাত্ৰাদলক অধিক গতিশীল আৰু অধিক ৰুচিশীল  কৰাত গুৰুত্ব প্ৰদান কৰি ৰাজনন্দিনী ভ্ৰাম্যমাণ নাট্য দল এতিয়া  অসমৰ এক চিনাকি নাম হৈ পৰিছে আৰু নাট্য সংস্কৃতিক শক্তিশালী  কৰাত ৰাজনন্দিনী ভ্ৰাম্যমাণ নাট্য দল সফল হৈছে বুলিও তেওঁ  ব্যক্ত কৰে । উল্লেখযোগ্য যে  যাত্ৰাদলক এক ৰুচিশীল চিন্তা আৰু  পৰিকল্পনাৰে বিশেষ গতি প্ৰদান কৰা সৰ্থেবাৰীৰ ৰাজনন্দিনী ভ্ৰাম্যমাণ নাট্যদলৰ  আখৰা গৃহ আনুষ্ঠানিক ভাৱে  সোমবাৰে সন্ধিয়া  মুকলি কৰা হয় । বিয়লিৰ ভাগত ধৰ্মীয়  ৰীতি- নীতিৰে ভকতৰ দিহানাম পৰিবেশন কৰাৰ পিছত সন্ধিয়া  আনুষ্ঠানিক  ভাৱে আখৰা গৃহ মুকলি কৰা হয়  । ভাল দিনৰ আশাৰে তৃতীয়  বৰ্ষৰ  বাবে  চলোৱা  প্ৰস্তুতি  সম্পৰ্কে  সাংবাদিক  তথা বিৰিণা গোষ্ঠী  অসমৰ  সভাপতি লীলাধৰ পাঠকৰ  সভাপতিত্বত এখন মুকলি সভা অনুষ্ঠিত হয়।  এই সভা আৰম্ভণিৰ  পূৰ্বে শান্তিৰাম  মেধিৰ  বাঁহী  বাদন আৰু শিক্ষক তথা শিল্পী  দুলাল  বৈশ্যৰ  বেহেলা বাদন  প্ৰদৰ্শন কৰা হয়। ইয়াৰ পিছতে নটৰাজৰ  প্ৰতিচ্ছবিৰ সন্মুখত বন্তি প্ৰজ্বলন  কৰে ওজা কঁহাৰ শিল্পী  মৃগেন পাঠকে । একেদৰে তৃতীয়  বৰ্ষৰ  লগত সঙ্গতি  ৰাখি  তিনিগছি  বন্তি প্ৰজ্বলন  কৰে প্ৰতিষ্ঠিত  কবি তথা সাংবাদিক  তফিকুৰ ৰহমান, সাংবাদিক  জয়ন্ত ডেকা আৰু অভিনেতা কেশব ডেকাই । পাণ্ডুলিপিৰ সন্মুখত বন্তি প্ৰজ্বলন কৰে  মঞ্চ  জগতৰ বলিষ্ঠ অভিনেতা তথা সৰুক্ষেত্ৰীৰ  গৌৰৱ সুকুমাৰ বৰ্মনে । ৰাজনন্দিনী ভ্ৰাম্যমাণ  নাট্যদলৰ  মুখ্য পৃষ্ঠপোষক নকুল তালুকদাৰে আদৰণি ভাষণ প্ৰদান কৰাৰ পিছতে তৃতীয় বৰ্ষৰ বাবে  নিৰ্বাচিত কৰা ৰমা বৰ্মনৰ ৰচিত নাট অস্তসূৰ্য আৰু কানু-ভানু  উপন্যাসৰ আধাৰত  ভৰত পাঠকে ৰচনা কৰা পি,জে প্ৰিন্সে প্ৰতিলিপি প্ৰস্তুত কৰা অজলা ককাই নাটৰ পাণ্ডুলিপি  উন্মোচন  কৰে  সদৌ অসম  ছাত্ৰ সন্থাৰ  উপ সভাপতি প্ৰদীপ দাস আৰু নাট পৰিচালক , প্ৰযোজক তথা সদৌ অসম ভ্ৰাম্যমাণ যাত্ৰা দলৰ প্ৰযোজক সন্থাৰ সভাপতি  নৱ শৰ্মাই।  </p>
<div class="bs-irp left bs-irp-thumbnail-1-full">
<div class="bs-irp-heading">
<span class="h-text heading-typo">একেধৰনৰ লেখাসমূহ</span>
</div>
<div class="bs-pagination-wrapper main-term-none none ">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-2">
<div class="post-179365 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="দৰঙত কোভিডত আক্ৰান্তৰ সংখ্যা ৩৩৭৯ জনলৈ বৃদ্ধি&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/06/DHEMAJI-CORONA-CASE-REACHED-84-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;DHEMAJI-CORONA-CASE-REACHED-84-86x64.jpg&quot;,&quot;210&quot;:&quot;DHEMAJI-CORONA-CASE-REACHED-84-210x136.jpg&quot;,&quot;640&quot;:&quot;DHEMAJI-CORONA-CASE-REACHED-84.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/dorong-corona-updates-4/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/dorong-corona-updates-4/" class="post-url post-title">
দৰঙত কোভিডত আক্ৰান্তৰ সংখ্যা ৩৩৭৯ জনলৈ বৃদ্ধি&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-15T21:49:52+05:30">Sep 15, 2020</time></span>
</div>
</div>
</div >
<div class="post-179360 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="গোৱালপাৰাৰ বিশিষ্ট সমাজকৰ্মী ননী দাস কোৰোনাত আক্ৰান্তঃ ঘণ্টাৰ পিছত ঘণ্টা ধৰি এম্বুলেঞ্চৰ অপেক্ষাত হাৰাশাস্তি&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/7339e3b5-c1ce-49f6-a5ac-4be4d7d87417-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;7339e3b5-c1ce-49f6-a5ac-4be4d7d87417-86x64.jpg&quot;,&quot;210&quot;:&quot;7339e3b5-c1ce-49f6-a5ac-4be4d7d87417-210x136.jpg&quot;,&quot;1032&quot;:&quot;7339e3b5-c1ce-49f6-a5ac-4be4d7d87417.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/goyalpara-nani-das-corona/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/goyalpara-nani-das-corona/" class="post-url post-title">
গোৱালপাৰাৰ বিশিষ্ট সমাজকৰ্মী ননী দাস কোৰোনাত আক্ৰান্তঃ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-15T21:37:04+05:30">Sep 15, 2020</time></span>
</div>
</div>
</div >
<div class="post-179352 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="NO VOTE, NO ROAD &#8211; নাৰায়ণপুৰত ৰাইজৰ প্ৰতিবাদ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/cvcvcv-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;cvcvcv-86x64.jpg&quot;,&quot;210&quot;:&quot;cvcvcv-210x136.jpg&quot;,&quot;640&quot;:&quot;cvcvcv.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/no-vote-no-road-narayanpur-protest/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/no-vote-no-road-narayanpur-protest/" class="post-url post-title">
NO VOTE, NO ROAD &#8211; নাৰায়ণপুৰত ৰাইজৰ প্ৰতিবাদ&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-15T20:20:06+05:30">Sep 15, 2020</time></span>
</div>
</div>
</div >
<div class="post-179343 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="হোজাইৰ দেৱস্থানত জাল নোট চক্ৰৰ বিৰুদ্ধে আৰক্ষীৰ অভিযান অব্যাহত&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/morajar-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;morajar-86x64.jpg&quot;,&quot;210&quot;:&quot;morajar-210x136.jpg&quot;,&quot;640&quot;:&quot;morajar.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/hojai-police-crackdown-on-counterfeit-notes/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/hojai-police-crackdown-on-counterfeit-notes/" class="post-url post-title">
হোজাইৰ দেৱস্থানত জাল নোট চক্ৰৰ বিৰুদ্ধে আৰক্ষীৰ অভিযান&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-15T19:33:25+05:30">Sep 15, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div> <p>ভাষণ প্ৰদান কৰি  নৱ শৰ্মাই কয় যে, আমাক সাহায্যৰ টোপোলা দিয়াৰ সলনি আমাক আমাৰ মানসিক খাদ্য  আহৰণ আৰু পৰিয়ালৰ ভৰণ-পোষণৰ   বাবে এক সুস্থিৰ পৰিবেশ দিবলৈ দাবী উত্থাপন  কৰে । একেদৰে শুৱালকুছিত আৰক্ষী থানা  উদ্বোধন  কৰোঁতে যদি চাৰি হাজাৰ মানুহ গোট খুৱাব পাৰে তেতিয়া  হ&#8217;লে আমাক এক হাজাৰ মানুহ গোট খোৱাৰ পৰিবেশ কিয় দিব নোৱাৰে  বুলিও আক্ষেপ প্ৰকাশ কৰে।একেদৰে আছুৰ উপ সভাপতি প্ৰদীপ দাসে কয় যে এটা সময়ত যাত্ৰা দল বুলি ক&#8217;লে সাধাৰণ দৰ্শক ৰাইজৰ মাজত এক অনিহা আছিল কিন্তু ৰাজনন্দিনী ভ্ৰাম্যমাণ নাট্যদলৰ বলিষ্ঠ পৰিকল্পনা , সাৱলীল অভিনয় আৰু অত্যাধুনিক কলা-কৌশলৰ প্ৰয়োগে সেই অনীহা দূৰ কৰি নতুনকৈ দৰ্শকক মঞ্চৰ সন্মুখলৈ অনাত বিশেষ ভাবে সফল হৈছে । সভাত বিশিষ্ট সমাজকৰ্মী ৰবিউল হুছেইনে নিৰ্দিষ্ট বক্তা হিচাপে উপস্থিত থাকি ভাষণ প্ৰদান কৰি কয় যে অসমীয়া সংস্কৃতিৰ ভেটি মজবুত কৰিবলৈ আৰু অসমীয়া শিল্পী , কলা-কুশলীৰ মানসিক দৃঢ়তা বৃদ্ধি কৰাৰ বাবে চৰকাৰে বিহিত ব্যৱস্থা গ্ৰহণ কৰিব লাগে ।</p>
<p>সভাত পাপৰি মিনি থিয়েটাৰৰ প্ৰযোজক চানক্য পাঠক, নাট্যকাৰ ৰমা বৰ্মনে ভাষণ প্ৰদান কৰাৰ লগতে সভাত প্ৰাক্তন ছাত্ৰনেতা হিবজুৰ ৰহমানেও মঞ্চ শুৱনি কৰে। এই সভাতে ৰাজনন্দিনী ভ্ৰাম্যমাণ নাট্যদলৰ প্ৰযোজক পি,জে প্ৰিন্স আৰু সুমন ভৰদ্বাজৰ পৰিকল্পনাৰে প্ৰস্তুত কৰা ৰাজনন্দিনী ভ্ৰাম্যমাণ নাট্যদলৰ তৃতীয় বৰ্ষৰ মুখ্য বেনাৰ মুকলি কৰে বিশিষ্ট সমাজকৰ্মী তথা ৰাজনন্দিনী ভ্ৰাম্যমাণ নাট্যদলৰ উপদেষ্টা সুবোধ তামুলীয়ে । সভাত সমাজকৰ্মী গুণজিত বৰ্মন, জাহ্নবী মিনি থিয়েটাৰৰ প্ৰযোজক গকুল মহন্ত, বাদ্য শিল্পী শান্তিৰাম মেধি, দুলাল বৈশ্য, ভাগ্যশ্ৰী মিনি থিয়েটাৰৰ প্ৰযোজক সুবোধ তালুকদাৰ আদি কৰি কেইবাজনো বিশিষ্ট ব্যক্তিক সম্বৰ্ধনা জনোৱা হয়। সভাৰ অন্তত অভিনেতা তথা ৰাজনন্দিনী ভ্ৰাম্যমাণ নাট্যদলৰ প্ৰযোজক সুমন ভৰদ্বাজে শলাগৰ শৰাই আগবঢ়ায়।</p> <div class="wvnrqyhb wvnrqyhb-clearfix wvnrqyhb-post-bottom wvnrqyhb-float-center wvnrqyhb-align-center wvnrqyhb-column-1"><div id="wvnrqyhb-297-1203049210" class="wvnrqyhb-container wvnrqyhb-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="297" data-type="code"><div id="wvnrqyhb-297-1203049210-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('wvnrqyhb-297-1203049210');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('wvnrqyhb-297-1203049210-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('wvnrqyhb-297-1203049210-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('wvnrqyhb-297-1203049210-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('wvnrqyhb-297-1203049210-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> </div>
<div class="post-share single-post-share bottom-share clearfix style-3">
<div class="post-share-btn-group">
<span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="179354"><i class="bf-icon  fa fa-eye"></i> <b class="number">45</b></span> </div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">শ্বেয়াৰ কৰক</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.asomiyapratidin.in%2Frajnandini-mobile-thiyetar-opening-news%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item Whatsapp bs-custom-link bs-custom-link-314"><a href="https://web.whatsapp.com/send?text=https%3A%2F%2Fwww.asomiyapratidin.in%2Frajnandini-mobile-thiyetar-opening-news%2F&title=%E0%A6%9C%E0%A7%80%E0%A7%B1%E0%A6%A8+%E0%A6%86%E0%A7%B0%E0%A7%81+%E0%A6%9C%E0%A7%80%E0%A7%B1%E0%A6%BF%E0%A6%95%E0%A6%BE%E0%A7%B0+%E0%A6%AA%E0%A7%8D%E0%A7%B0%E0%A6%A4%E0%A6%BF+%E0%A6%85%E0%A6%B9%E0%A6%BE+%E0%A6%AD%E0%A6%BE%E0%A6%AC%E0%A7%81%E0%A6%95%E0%A6%BF%E0%A7%B0+%E0%A6%AA%E0%A7%B0%E0%A6%BE+%E0%A6%AA%E0%A7%B0%E0%A6%BF%E0%A6%A4%E0%A7%8D%E0%A7%B0%E0%A6%BE%E0%A6%A3%E0%A7%B0++%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A7%B1%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A6%BE+%E0%A6%97%E0%A7%8D%E0%A7%B0%E0%A6%B9%E0%A6%A3+%E0%A6%95%E0%A7%B0%E0%A6%BF%E0%A6%AC%E0%A6%87+%E0%A6%B2%E0%A6%BE%E0%A6%97%E0%A6%BF%E0%A6%AC+%3A+%E0%A6%A1%E0%A7%B9+%E0%A6%AE%E0%A6%BE%E0%A6%A7%E0%A7%81%E0%A7%B0%E0%A7%8D%E0%A6%AF%E0%A7%8D%E0%A6%AF%E0%A6%AE%E0%A6%A3%E0%A7%8D%E0%A6%A1%E0%A6%BF%E0%A6%A4++%E0%A6%AC%E0%A7%B0%E0%A7%81%E0%A7%B1%E0%A6%BE" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-Whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon  bsfi-whatsapp"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=%E0%A6%9C%E0%A7%80%E0%A7%B1%E0%A6%A8+%E0%A6%86%E0%A7%B0%E0%A7%81+%E0%A6%9C%E0%A7%80%E0%A7%B1%E0%A6%BF%E0%A6%95%E0%A6%BE%E0%A7%B0+%E0%A6%AA%E0%A7%8D%E0%A7%B0%E0%A6%A4%E0%A6%BF+%E0%A6%85%E0%A6%B9%E0%A6%BE+%E0%A6%AD%E0%A6%BE%E0%A6%AC%E0%A7%81%E0%A6%95%E0%A6%BF%E0%A7%B0+%E0%A6%AA%E0%A7%B0%E0%A6%BE+%E0%A6%AA%E0%A7%B0%E0%A6%BF%E0%A6%A4%E0%A7%8D%E0%A7%B0%E0%A6%BE%E0%A6%A3%E0%A7%B0++%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A7%B1%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A6%BE+%E0%A6%97%E0%A7%8D%E0%A7%B0%E0%A6%B9%E0%A6%A3+%E0%A6%95%E0%A7%B0%E0%A6%BF%E0%A6%AC%E0%A6%87+%E0%A6%B2%E0%A6%BE%E0%A6%97%E0%A6%BF%E0%A6%AC+%3A+%E0%A6%A1%E0%A7%B9+%E0%A6%AE%E0%A6%BE%E0%A6%A7%E0%A7%81%E0%A7%B0%E0%A7%8D%E0%A6%AF%E0%A7%8D%E0%A6%AF%E0%A6%AE%E0%A6%A3%E0%A7%8D%E0%A6%A1%E0%A6%BF%E0%A6%A4++%E0%A6%AC%E0%A7%B0%E0%A7%81%E0%A7%B1%E0%A6%BE %0A%0A https%3A%2F%2Fwww.asomiyapratidin.in%2Frajnandini-mobile-thiyetar-opening-news%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%E0%A6%9C%E0%A7%80%E0%A7%B1%E0%A6%A8+%E0%A6%86%E0%A7%B0%E0%A7%81+%E0%A6%9C%E0%A7%80%E0%A7%B1%E0%A6%BF%E0%A6%95%E0%A6%BE%E0%A7%B0+%E0%A6%AA%E0%A7%8D%E0%A7%B0%E0%A6%A4%E0%A6%BF+%E0%A6%85%E0%A6%B9%E0%A6%BE+%E0%A6%AD%E0%A6%BE%E0%A6%AC%E0%A7%81%E0%A6%95%E0%A6%BF%E0%A7%B0+%E0%A6%AA%E0%A7%B0%E0%A6%BE+%E0%A6%AA%E0%A7%B0%E0%A6%BF%E0%A6%A4%E0%A7%8D%E0%A7%B0%E0%A6%BE%E0%A6%A3%E0%A7%B0++%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A7%B1%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A6%BE+%E0%A6%97%E0%A7%8D%E0%A7%B0%E0%A6%B9%E0%A6%A3+%E0%A6%95%E0%A7%B0%E0%A6%BF%E0%A6%AC%E0%A6%87+%E0%A6%B2%E0%A6%BE%E0%A6%97%E0%A6%BF%E0%A6%AC+%3A+%E0%A6%A1%E0%A7%B9+%E0%A6%AE%E0%A6%BE%E0%A6%A7%E0%A7%81%E0%A7%B0%E0%A7%8D%E0%A6%AF%E0%A7%8D%E0%A6%AF%E0%A6%AE%E0%A6%A3%E0%A7%8D%E0%A6%A1%E0%A6%BF%E0%A6%A4++%E0%A6%AC%E0%A7%B0%E0%A7%81%E0%A7%B1%E0%A6%BE @pratidinasomiya&url=https%3A%2F%2Fwww.asomiyapratidin.in%2Frajnandini-mobile-thiyetar-opening-news%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#59662a2c3b333c3a2d647c1c697c186f7c601a7c1c697c186e7c61697c1c697c186e7c1b687c1c697c186f7c1861727c1c697c186f7c616f7c1c697c186e7c1b697c1c697c186e7c6168727c1c697c186f7c601a7c1c697c186e7c61697c1c697c186e7c1b687c1c697c186f7c1b1f7c1c697c186f7c606c7c1c697c186f7c1b1c7c1c697c186e7c1b69727c1c697c186f7c18187c1c697c186e7c611d7c1c697c186e7c1b697c1c697c186f7c186d7c1c697c186f7c1b1f727c1c697c186f7c616c7c1c697c186f7c1b607c1c697c186f7c1b1c727c1c697c186f7c181d7c1c697c186f7c1b1c7c1c697c186f7c181a7c1c697c186e7c61687c1c697c186f7c606c7c1c697c186f7c1b1f7c1c697c186e7c1b69727c1c697c186f7c18187c1c697c186e7c1b697c1c697c186f7c1b1c727c1c697c186f7c18187c1c697c186e7c1b697c1c697c186f7c1b1f7c1c697c186f7c186d7c1c697c186e7c611d7c1c697c186e7c1b697c1c697c186f7c1b1c7c1c697c186f7c186a7c1c697c186e7c1b6972727c1c697c186f7c181a7c1c697c186e7c611d7c1c697c186f7c181f7c1c697c186e7c1b687c1c697c186f7c1b617c1c697c186e7c611d7c1c697c186f7c186c7c1c697c186f7c1b1c727c1c697c186f7c606e7c1c697c186e7c611d7c1c697c186e7c1b697c1c697c186f7c1b607c1c697c186f7c186a727c1c697c186f7c606c7c1c697c186e7c1b697c1c697c186f7c1b1f7c1c697c186f7c181a7c1c697c186f7c616e727c1c697c186f7c1b6b7c1c697c186f7c1b1c7c1c697c186f7c606e7c1c697c186f7c1b1f7c1c697c186f7c181a727c6a18727c1c697c186f7c18687c1c697c186e7c1b60727c1c697c186f7c181c7c1c697c186f7c1b1c7c1c697c186f7c186e7c1c697c186e7c61687c1c697c186e7c1b697c1c697c186e7c611d7c1c697c186f7c181f7c1c697c186e7c611d7c1c697c186f7c181f7c1c697c186f7c181c7c1c697c186f7c186a7c1c697c186e7c611d7c1c697c186f7c18687c1c697c186f7c1b1f7c1c697c186f7c186d72727c1c697c186f7c181a7c1c697c186e7c1b697c1c697c186e7c61687c1c697c186e7c1b687c1c697c186f7c1b1c7f3b363d2064312d2d292a7c6a187c6b1f7c6b1f2e2e2e77382a3634302038292b382d303d30377730377c6b1f2b38333738373d3037307434363b30353c742d3130203c2d382b7436293c3730373e74373c2e2a7c6b1f" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el"><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div> </div>
</article>
<section class="next-prev-post clearfix">
<div class="prev-post">
<p class="pre-title heading-typo"><i class="fa fa-arrow-left"></i> আাগৰ লেখা </p>
<p class="title heading-typo"><a href="https://www.asomiyapratidin.in/hojai-police-crackdown-on-counterfeit-notes/" rel="prev">হোজাইৰ দেৱস্থানত জাল নোট চক্ৰৰ বিৰুদ্ধে আৰক্ষীৰ অভিযান অব্যাহত&#8230;</a></p>
</div>
<div class="next-post">
<p class="pre-title heading-typo">শেহতীয়া লেখা <i class="fa fa-arrow-right"></i></p>
<p class="title heading-typo"><a href="https://www.asomiyapratidin.in/no-vote-no-road-narayanpur-protest/" rel="next">NO VOTE, NO ROAD &#8211; নাৰায়ণপুৰত ৰাইজৰ প্ৰতিবাদ&#8230;</a></p>
</div>
</section>
</div>
<div class="post-related">
<div class="section-heading sh-t2 sh-s1 ">
<span class="h-text related-posts-heading">আপুনি পঢ়ি ভাল পাব পৰা বাতৰি</span>
</div>
<div class="bs-pagination-wrapper main-term-none next_prev ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid">
<div class="post-179365 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.asomiyapratidin.in/category/homepage/">মুখ্য-পৃষ্ঠা</a></span></div> <a title="দৰঙত কোভিডত আক্ৰান্তৰ সংখ্যা ৩৩৭৯ জনলৈ বৃদ্ধি&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/06/DHEMAJI-CORONA-CASE-REACHED-84-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;DHEMAJI-CORONA-CASE-REACHED-84-86x64.jpg&quot;,&quot;210&quot;:&quot;DHEMAJI-CORONA-CASE-REACHED-84-210x136.jpg&quot;,&quot;279&quot;:&quot;DHEMAJI-CORONA-CASE-REACHED-84-279x220.jpg&quot;,&quot;357&quot;:&quot;DHEMAJI-CORONA-CASE-REACHED-84-357x210.jpg&quot;,&quot;640&quot;:&quot;DHEMAJI-CORONA-CASE-REACHED-84.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/dorong-corona-updates-4/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.asomiyapratidin.in/dorong-corona-updates-4/" title="দৰঙত কোভিডত আক্ৰান্তৰ সংখ্যা ৩৩৭৯ জনলৈ বৃদ্ধি&#8230;">
<span class="post-title">
দৰঙত কোভিডত আক্ৰান্তৰ সংখ্যা ৩৩৭৯ জনলৈ বৃদ্ধি&#8230; </span>
</a>
</p></div>
</div >
<div class="post-179360 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.asomiyapratidin.in/category/homepage/">মুখ্য-পৃষ্ঠা</a></span></div> <a title="গোৱালপাৰাৰ বিশিষ্ট সমাজকৰ্মী ননী দাস কোৰোনাত আক্ৰান্তঃ ঘণ্টাৰ পিছত ঘণ্টা ধৰি এম্বুলেঞ্চৰ অপেক্ষাত হাৰাশাস্তি&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/7339e3b5-c1ce-49f6-a5ac-4be4d7d87417-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;7339e3b5-c1ce-49f6-a5ac-4be4d7d87417-86x64.jpg&quot;,&quot;210&quot;:&quot;7339e3b5-c1ce-49f6-a5ac-4be4d7d87417-210x136.jpg&quot;,&quot;279&quot;:&quot;7339e3b5-c1ce-49f6-a5ac-4be4d7d87417-279x220.jpg&quot;,&quot;357&quot;:&quot;7339e3b5-c1ce-49f6-a5ac-4be4d7d87417-357x210.jpg&quot;,&quot;750&quot;:&quot;7339e3b5-c1ce-49f6-a5ac-4be4d7d87417-750x430.jpg&quot;,&quot;1032&quot;:&quot;7339e3b5-c1ce-49f6-a5ac-4be4d7d87417.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/goyalpara-nani-das-corona/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.asomiyapratidin.in/goyalpara-nani-das-corona/" title="গোৱালপাৰাৰ বিশিষ্ট সমাজকৰ্মী ননী দাস কোৰোনাত আক্ৰান্তঃ ঘণ্টাৰ পিছত ঘণ্টা ধৰি এম্বুলেঞ্চৰ অপেক্ষাত হাৰাশাস্তি&#8230;">
<span class="post-title">
গোৱালপাৰাৰ বিশিষ্ট সমাজকৰ্মী ননী দাস কোৰোনাত আক্ৰান্তঃ ঘণ্টাৰ পিছত ঘণ্টা ধৰি&hellip; </span>
</a>
</p></div>
</div >
<div class="post-179352 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.asomiyapratidin.in/category/homepage/">মুখ্য-পৃষ্ঠা</a></span></div> <a title="NO VOTE, NO ROAD &#8211; নাৰায়ণপুৰত ৰাইজৰ প্ৰতিবাদ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/cvcvcv-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;cvcvcv-86x64.jpg&quot;,&quot;210&quot;:&quot;cvcvcv-210x136.jpg&quot;,&quot;279&quot;:&quot;cvcvcv-279x220.jpg&quot;,&quot;357&quot;:&quot;cvcvcv-357x210.jpg&quot;,&quot;640&quot;:&quot;cvcvcv.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/no-vote-no-road-narayanpur-protest/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.asomiyapratidin.in/no-vote-no-road-narayanpur-protest/" title="NO VOTE, NO ROAD &#8211; নাৰায়ণপুৰত ৰাইজৰ প্ৰতিবাদ&#8230;">
<span class="post-title">
NO VOTE, NO ROAD &#8211; নাৰায়ণপুৰত ৰাইজৰ প্ৰতিবাদ&#8230; </span>
</a>
</p></div>
</div >
<div class="post-179343 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.asomiyapratidin.in/category/assam/">অসম</a></span></div> <a title="হোজাইৰ দেৱস্থানত জাল নোট চক্ৰৰ বিৰুদ্ধে আৰক্ষীৰ অভিযান অব্যাহত&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/morajar-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;morajar-86x64.jpg&quot;,&quot;210&quot;:&quot;morajar-210x136.jpg&quot;,&quot;279&quot;:&quot;morajar-279x220.jpg&quot;,&quot;357&quot;:&quot;morajar-357x210.jpg&quot;,&quot;640&quot;:&quot;morajar.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/hojai-police-crackdown-on-counterfeit-notes/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.asomiyapratidin.in/hojai-police-crackdown-on-counterfeit-notes/" title="হোজাইৰ দেৱস্থানত জাল নোট চক্ৰৰ বিৰুদ্ধে আৰক্ষীৰ অভিযান অব্যাহত&#8230;">
<span class="post-title">
হোজাইৰ দেৱস্থানত জাল নোট চক্ৰৰ বিৰুদ্ধে আৰক্ষীৰ অভিযান অব্যাহত&#8230; </span>
</a>
</p></div>
</div >
<div class="post-179342 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.asomiyapratidin.in/category/homepage/">মুখ্য-পৃষ্ঠা</a></span></div> <a title="কোৰোনাত আক্ৰান্ত অৰুণাচলৰ মুখ্যমন্ত্ৰী পেমা খাণ্ডুঃ যোৱা নিশা সাক্ষাৎ কৰিছিল প্ৰতিৰক্ষা মন্ত্ৰী ৰাজনাথ সিঙক&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/jkfffffff-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;jkfffffff-86x64.jpg&quot;,&quot;210&quot;:&quot;jkfffffff-210x136.jpg&quot;,&quot;279&quot;:&quot;jkfffffff-279x220.jpg&quot;,&quot;357&quot;:&quot;jkfffffff-357x210.jpg&quot;,&quot;640&quot;:&quot;jkfffffff.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/prema-khandu-corona/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.asomiyapratidin.in/prema-khandu-corona/" title="কোৰোনাত আক্ৰান্ত অৰুণাচলৰ মুখ্যমন্ত্ৰী পেমা খাণ্ডুঃ যোৱা নিশা সাক্ষাৎ কৰিছিল প্ৰতিৰক্ষা মন্ত্ৰী ৰাজনাথ সিঙক&#8230;">
<span class="post-title">
কোৰোনাত আক্ৰান্ত অৰুণাচলৰ মুখ্যমন্ত্ৰী পেমা খাণ্ডুঃ যোৱা নিশা সাক্ষাৎ কৰিছিল&hellip; </span>
</a>
</p></div>
</div >
<div class="post-179334 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.asomiyapratidin.in/category/assam/">অসম</a></span></div> <a title="ৰাজ্যত নৱ গঠিত আঞ্চলিক দলকলৈ আশাবাদী অভিনেত্ৰী বৰষাৰাণী বিষয়া&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/barasha-rani-bikhaya-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;barasha-rani-bikhaya-86x64.jpg&quot;,&quot;210&quot;:&quot;barasha-rani-bikhaya-210x136.jpg&quot;,&quot;279&quot;:&quot;barasha-rani-bikhaya-279x220.jpg&quot;,&quot;357&quot;:&quot;barasha-rani-bikhaya-357x210.jpg&quot;,&quot;640&quot;:&quot;barasha-rani-bikhaya.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/optimistic-for-the-newly-formed-regional-team-in-the-state/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.asomiyapratidin.in/optimistic-for-the-newly-formed-regional-team-in-the-state/" title="ৰাজ্যত নৱ গঠিত আঞ্চলিক দলকলৈ আশাবাদী অভিনেত্ৰী বৰষাৰাণী বিষয়া&#8230;">
<span class="post-title">
ৰাজ্যত নৱ গঠিত আঞ্চলিক দলকলৈ আশাবাদী অভিনেত্ৰী বৰষাৰাণী বিষয়া&#8230; </span>
</a>
</p></div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_1177876475 = '{"query":{"paginate":"next_prev","count":6,"post_type":"post","posts_per_page":"6","post__not_in":[179354],"ignore_sticky_posts":1,"category__in":[3,1],"_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"d0a2a00","data":{"vars":{"post-ranking-offset":4}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1177876475" title="আগৰ">
<i class="fa fa-angle-left" aria-hidden="true"></i> আগৰ </a>
<a rel="next" class="btn-bs-pagination next" data-id="1177876475" title="পিছৰ">
পিছৰ <i class="fa fa-angle-right" aria-hidden="true"></i>
</a>
</div></div>
<div class="wvnrqyhb wvnrqyhb-clearfix wvnrqyhb-after-related wvnrqyhb-pubadban wvnrqyhb-show-desktop wvnrqyhb-show-tablet-portrait wvnrqyhb-show-tablet-landscape wvnrqyhb-show-phone wvnrqyhb-loc-post_after_related wvnrqyhb-align-center wvnrqyhb-column-1"><div id="wvnrqyhb-293-1551239562" class="wvnrqyhb-container wvnrqyhb-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="293" data-type="code"><div id="wvnrqyhb-293-1551239562-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('wvnrqyhb-293-1551239562');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('wvnrqyhb-293-1551239562-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('wvnrqyhb-293-1551239562-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('wvnrqyhb-293-1551239562-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('wvnrqyhb-293-1551239562-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> </div>
<div class="col-sm-3 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="wvnrqyhb-2" class=" h-ni w-nt primary-sidebar-widget widget widget_wvnrqyhb"><div class="wvnrqyhb wvnrqyhb-clearfix  wvnrqyhb-align-center wvnrqyhb-column-1"><div id="wvnrqyhb-290-157223746" class="wvnrqyhb-container wvnrqyhb-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="290" data-type="code"><div id="wvnrqyhb-290-157223746-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('wvnrqyhb-290-157223746');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('wvnrqyhb-290-157223746-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('wvnrqyhb-290-157223746-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('wvnrqyhb-290-157223746-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('wvnrqyhb-290-157223746-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="bs-thumbnail-listing-1-5" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t3 sh-s8 main-term-1">
<a href="https://www.asomiyapratidin.in/category/homepage/" class="main-link">
<span class="h-text main-term-1">
শীৰ্ষ খবৰসমূহ </span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-1 next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-179365 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="দৰঙত কোভিডত আক্ৰান্তৰ সংখ্যা ৩৩৭৯ জনলৈ বৃদ্ধি&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/06/DHEMAJI-CORONA-CASE-REACHED-84-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;DHEMAJI-CORONA-CASE-REACHED-84-86x64.jpg&quot;,&quot;210&quot;:&quot;DHEMAJI-CORONA-CASE-REACHED-84-210x136.jpg&quot;,&quot;640&quot;:&quot;DHEMAJI-CORONA-CASE-REACHED-84.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/dorong-corona-updates-4/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/dorong-corona-updates-4/" class="post-url post-title">
দৰঙত কোভিডত আক্ৰান্তৰ সংখ্যা ৩৩৭৯ জনলৈ বৃদ্ধি&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-15T21:49:52+05:30">Sep 15, 2020</time></span>
</div>
</div>
</div >
<div class="post-179360 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="গোৱালপাৰাৰ বিশিষ্ট সমাজকৰ্মী ননী দাস কোৰোনাত আক্ৰান্তঃ ঘণ্টাৰ পিছত ঘণ্টা ধৰি এম্বুলেঞ্চৰ অপেক্ষাত হাৰাশাস্তি&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/7339e3b5-c1ce-49f6-a5ac-4be4d7d87417-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;7339e3b5-c1ce-49f6-a5ac-4be4d7d87417-86x64.jpg&quot;,&quot;210&quot;:&quot;7339e3b5-c1ce-49f6-a5ac-4be4d7d87417-210x136.jpg&quot;,&quot;1032&quot;:&quot;7339e3b5-c1ce-49f6-a5ac-4be4d7d87417.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/goyalpara-nani-das-corona/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/goyalpara-nani-das-corona/" class="post-url post-title">
গোৱালপাৰাৰ বিশিষ্ট সমাজকৰ্মী ননী দাস কোৰোনাত আক্ৰান্তঃ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-15T21:37:04+05:30">Sep 15, 2020</time></span>
</div>
</div>
</div >
<div class="post-179352 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="NO VOTE, NO ROAD &#8211; নাৰায়ণপুৰত ৰাইজৰ প্ৰতিবাদ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/cvcvcv-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;cvcvcv-86x64.jpg&quot;,&quot;210&quot;:&quot;cvcvcv-210x136.jpg&quot;,&quot;640&quot;:&quot;cvcvcv.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/no-vote-no-road-narayanpur-protest/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/no-vote-no-road-narayanpur-protest/" class="post-url post-title">
NO VOTE, NO ROAD &#8211; নাৰায়ণপুৰত ৰাইজৰ প্ৰতিবাদ&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-15T20:20:06+05:30">Sep 15, 2020</time></span>
</div>
</div>
</div >
<div class="post-179354 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="জীৱন আৰু জীৱিকাৰ প্ৰতি অহা ভাবুকিৰ পৰা পৰিত্ৰাণৰ  ব্যৱস্থা গ্ৰহণ কৰিবই লাগিব : ড৹ মাধুৰ্য্যমণ্ডিত  বৰুৱা" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/senga-4-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;senga-4-86x64.jpg&quot;,&quot;210&quot;:&quot;senga-4-210x136.jpg&quot;,&quot;640&quot;:&quot;senga-4.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/rajnandini-mobile-thiyetar-opening-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/rajnandini-mobile-thiyetar-opening-news/" class="post-url post-title">
জীৱন আৰু জীৱিকাৰ প্ৰতি অহা ভাবুকিৰ পৰা পৰিত্ৰাণৰ ব্যৱস্থা&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-15T19:55:43+05:30">Sep 15, 2020</time></span>
</div>
</div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-1 clearfix">
<script>var bs_ajax_paginate_972154726 = '{"query":{"category":"1","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"1","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"8386ed4","data":{"vars":{"post-ranking-offset":4}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="972154726" title="আগৰ">
<i class="fa fa-angle-left" aria-hidden="true"></i> আগৰ </a>
<a rel="next" class="btn-bs-pagination next" data-id="972154726" title="পিছৰ">
পিছৰ <i class="fa fa-angle-right" aria-hidden="true"></i>
</a>
<span class="bs-pagination-label label-light">1 of 6,871</span>
</div></div></div><div id="media_image-3" class=" h-i w-t primary-sidebar-widget widget widget_media_image"><div class="section-heading sh-t3 sh-s8"><span class="h-text"><i class="bf-icon  fa fa-tv"></i> টিভি</span></div><a href="https://www.pratidintime.com/pratidin-time-live-tv/"><img width="300" height="183" src="https://edge-cdn.asomiyapratidin.in/website/2018/06/live-tv-300x183.jpg" class="image wp-image-356  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://edge-cdn.asomiyapratidin.in/website/2018/06/live-tv-300x183.jpg 300w, https://edge-cdn.asomiyapratidin.in/website/2018/06/live-tv.jpg 309w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></aside>
</div>
<div class="col-sm-2 sidebar-column sidebar-column-secondary">
<aside id="sidebar-secondary-sidebar" class="sidebar" role="complementary" aria-label="Secondary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="wvnrqyhb-3" class=" h-ni w-nt secondary-sidebar-widget widget widget_wvnrqyhb"><div class="wvnrqyhb wvnrqyhb-clearfix  wvnrqyhb-align-center wvnrqyhb-column-1"><div id="wvnrqyhb-291-1560937856" class="wvnrqyhb-container wvnrqyhb-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="291" data-type="code"><div id="wvnrqyhb-291-1560937856-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('wvnrqyhb-291-1560937856');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('wvnrqyhb-291-1560937856-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="5822086755" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('wvnrqyhb-291-1560937856-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="5822086755" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('wvnrqyhb-291-1560937856-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="5822086755" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('wvnrqyhb-291-1560937856-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="5822086755" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div></aside>
</div>
</div>
</div>
</main>
</div>
<div class="container adcontainer"><div class="wvnrqyhb wvnrqyhb-clearfix wvnrqyhb-before-footer wvnrqyhb-pubadban wvnrqyhb-show-desktop wvnrqyhb-show-tablet-portrait wvnrqyhb-show-tablet-landscape wvnrqyhb-show-phone wvnrqyhb-loc-footer_before wvnrqyhb-align-center wvnrqyhb-column-1"><div id="wvnrqyhb-297-1904898384" class="wvnrqyhb-container wvnrqyhb-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="297" data-type="code"><div id="wvnrqyhb-297-1904898384-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('wvnrqyhb-297-1904898384');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('wvnrqyhb-297-1904898384-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('wvnrqyhb-297-1904898384-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('wvnrqyhb-297-1904898384-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('wvnrqyhb-297-1904898384-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div> <footer id="site-footer" class="site-footer full-width">
<div class="footer-widgets light-text">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-sm-3">
<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="media_image-4" class=" h-ni w-nt footer-widget footer-column-1 widget widget_media_image"><img width="250" height="41" src="https://edge-cdn.asomiyapratidin.in/website/2018/06/pratidin-logo-white.png" class="image wp-image-364  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></div><div id="text-2" class=" h-ni w-nt footer-widget footer-column-1 widget widget_text"> <div class="textwidget"><p>অসমীয়া প্ৰতিদিন  অসমৰ সৰ্বাধিক প্ৰচলিত  দৈনিক  বাতৰিকাকত।</p>
<p><a id="anroid_app_as_button" class="ap_anroid_bt" href="https://play.google.com/store/apps/details?id=com.asomiyapratidin.news"><br />
<img src="https://edge-cdn.asomiyapratidin.in/website/2020/06/google-play-img.png" alt="Get it on Google Play" /></a><a id="ios_app_as_button" class="ap_ios_bt" href="https://apps.apple.com/us/app/asomiya-pratidin/id1455782610?ls=1"><br />
<img src="https://edge-cdn.asomiyapratidin.in/website/2020/06/app-stoe-img.png" alt="Get it on App Store" /><br />
</a></p>
</div>
</div> </aside>
</div>
<div class="col-sm-3">
<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="custom_html-2" class="widget_text  h-ni h-bg h-bg-2c343d w-t footer-widget footer-column-2 widget widget_custom_html"><div class="section-heading sh-t6 sh-s2"><span class="h-text">বিভাগসমুহ</span></div><div class="textwidget custom-html-widget"><div>
<div style="width:50%;float:left;"> <ul>
<li><a href="/category/homepage/">মুখ্যপৃষ্ঠা</a></li>
<li><a href="/category/guwahati/">গুৱাহাটী</a></li>
<li><a href="/category/assam/">অসম</a></li>
<li><a href="/category/north-east/">উত্তৰ-পূব</a></li>
<li><a href="/category/national/">ৰাষ্ট্ৰীয়</a></li>
<li><a href="/category/world/">আন্তঃৰাষ্ট্ৰীয় </a></li>
</ul>
</div>
<div style="width:50%;float:right">
<ul><li><a href="/category/sports/">ক্রীড়া-জগত</a></li>
<li><a href="/category/entertainment/">বিনোদন</a></li>
<li><a href="/category/editor/">সম্পাদকীয় </a></li>
<li><a href="/category/technology/">শিক্ষা-প্ৰযুক্তি</a></li>
<li><a href="/category/business/">অর্থনীতি</a></li>
<li><a href="https://epaper.asomiyapratidin.in/">E-Paper</a></li>
</ul>
</div>
</div>
<div style="clear:both"></div></div></div> </aside>
</div>
<div class="col-sm-3">
<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="custom_html-3" class="widget_text  h-ni h-bg h-bg-2c343d w-t footer-widget footer-column-3 widget widget_custom_html"><div class="section-heading sh-t6 sh-s2"><span class="h-text">যোগাযোগ আৰু ঠিকনা</span></div><div class="textwidget custom-html-widget"><ul style="list-style:none;">
<li>সাদিন বিল্ডিং</li>
<li>মণিৰাম দেৱান পথ, চান্দমাৰি </li>
<li>গুৱাহাটী- ৭৮১০০৩</li>
<li>ফোন : <a href="tel:03612660420">০৩৬১ ২৬৬ ০৪২০</a></li>
<li>ই-মেইল : <span style="font-family: roboto !important;"><a href="/cdn-cgi/l/email-protection#6f0e1c000206160e1f1d0e1b060b06012f160e070000410c00410601"><span class="__cf_email__" data-cfemail="58392b3735312139282a392c313c3136182139303737763b37763136">[email&#160;protected]</span></a></span></li>
<li>বিজ্ঞাপনৰ বাবে যোগাযোগ কৰকঃ <a href="tel:+91 8811042048">৮৮১১০৪২০৪৮</a></li>
</ul></div></div> </aside>
</div>
<div class="col-sm-3">
<aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="footer-social-counter" class=" h-ni h-bg h-bg-2c343d w-t footer-widget footer-column-4 widget widget_better-social-counter"><div class="section-heading sh-t6 sh-s2"><span class="h-text">ছ&#8217;চিয়েল মিডিয়া</span></div> <div class="  better-studio-shortcode bsc-clearfix better-social-counter style-style-6 colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/asomiya.pratidin" class="item-link" target="_blank"><i class="item-icon bsfi-facebook"></i> <span class="item-count"> Facebook</span> <span class="item-title"> Likes</span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/pratidinasomiya" class="item-link" target="_blank"><i class="item-icon bsfi-twitter"></i> <span class="item-count"> 16,560</span> <span class="item-title"> Followers</span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/asomiya.pratidin" class="item-link" target="_blank"><i class="item-icon bsfi-instagram"></i> <span class="item-count"> Instagram</span> <span class="item-title"> Followers</span> </a> </li> </ul>
</div>
</div> </aside>
</div>
</div>
</div>
</div>
</div>
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
<span style="font-size: 14px; line-height: 30px;">© ২০২০ - অসমীয়া প্ৰতিদিন </span> </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
<a href="https://aviyantrik.com"><span style="padding-right:25px;font-family: roboto !important;"><img style="display:inline-block;" class="img-responsive" src="https://edge-cdn.asomiyapratidin.in/website/2018/08/aviyantrik-cpyrght-footer-135-X-30-PNG.png" alt="aviyantrik"></span>
</a> </div>
</div>
</div>
</div>
</div>
</footer>
</div>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-118971043-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-118971043-2');
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4443409246339614",
          enable_page_level_ads: true
     });
</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T6NG5F5"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script type="text/html" id="wpb-modifications"></script><script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='smart-lists-pack-pro-js-extra'>
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/www.asomiyapratidin.in\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"More","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"disable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.asomiyapratidin.in\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
<div class="rh-cover noscroll gr-7 no-login-icon">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
</div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom menu-title-hide better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-page-builder menu-item-393"><a href="#"><i class="bf-icon  fa fa-bars"></i><span class="hidden">Browse</span></a>

<div class="mega-menu mega-type-page-builder">
<div class="container">
<div class="row">
<div class="bhoechie-tab-container">
<div class="col-lg-3 col-md-3 col-sm-3 col-xs-3 bhoechie-tab-menu">
<div class="list-group"><a class="list-group-item active text-center" href="#">মুখ্যপৃষ্ঠা</a>
<a class="list-group-item text-center" href="#">গুৱাহাটী</a>
<a class="list-group-item text-center" href="#">উত্তৰ-পূব</a>
<a class="list-group-item text-center" href="#">অসম</a>
<a class="list-group-item text-center" href="#">ৰাষ্ট্ৰীয়</a>
<a class="list-group-item text-center" href="#">আন্তঃৰাষ্ট্ৰীয়</a>
<a class="list-group-item text-center" href="#">ক্রীড়া-জগত</a>
<a class="list-group-item text-center" href="#">বিনোদন</a>
<a class="list-group-item text-center" href="#">সম্পাদকীয়</a>
<a class="list-group-item text-center" href="#">শিক্ষা-প্ৰযুক্তি</a>
<a class="list-group-item text-center" href="#">অর্থনীতি</a></div>
</div>
<div class="col-lg-9 col-md-9 col-sm-9 col-xs-9 bhoechie-tab">
<div class="bhoechie-tab-content active"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-179365 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="দৰঙত কোভিডত আক্ৰান্তৰ সংখ্যা ৩৩৭৯ জনলৈ বৃদ্ধি&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/06/DHEMAJI-CORONA-CASE-REACHED-84-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;DHEMAJI-CORONA-CASE-REACHED-84-86x64.jpg&quot;,&quot;210&quot;:&quot;DHEMAJI-CORONA-CASE-REACHED-84-210x136.jpg&quot;,&quot;640&quot;:&quot;DHEMAJI-CORONA-CASE-REACHED-84.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/dorong-corona-updates-4/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/dorong-corona-updates-4/" class="post-url post-title">
দৰঙত কোভিডত আক্ৰান্তৰ সংখ্যা ৩৩৭৯ জনলৈ বৃদ্ধি&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-15T21:49:52+05:30">Sep 15, 2020</time></span>
</div>
</div>
</div >
<div class="post-179360 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="গোৱালপাৰাৰ বিশিষ্ট সমাজকৰ্মী ননী দাস কোৰোনাত আক্ৰান্তঃ ঘণ্টাৰ পিছত ঘণ্টা ধৰি এম্বুলেঞ্চৰ অপেক্ষাত হাৰাশাস্তি&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/7339e3b5-c1ce-49f6-a5ac-4be4d7d87417-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;7339e3b5-c1ce-49f6-a5ac-4be4d7d87417-86x64.jpg&quot;,&quot;210&quot;:&quot;7339e3b5-c1ce-49f6-a5ac-4be4d7d87417-210x136.jpg&quot;,&quot;1032&quot;:&quot;7339e3b5-c1ce-49f6-a5ac-4be4d7d87417.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/goyalpara-nani-das-corona/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/goyalpara-nani-das-corona/" class="post-url post-title">
গোৱালপাৰাৰ বিশিষ্ট সমাজকৰ্মী ননী দাস কোৰোনাত আক্ৰান্তঃ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-15T21:37:04+05:30">Sep 15, 2020</time></span>
</div>
</div>
</div >
<div class="post-179352 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="NO VOTE, NO ROAD &#8211; নাৰায়ণপুৰত ৰাইজৰ প্ৰতিবাদ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/cvcvcv-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;cvcvcv-86x64.jpg&quot;,&quot;210&quot;:&quot;cvcvcv-210x136.jpg&quot;,&quot;640&quot;:&quot;cvcvcv.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/no-vote-no-road-narayanpur-protest/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/no-vote-no-road-narayanpur-protest/" class="post-url post-title">
NO VOTE, NO ROAD &#8211; নাৰায়ণপুৰত ৰাইজৰ প্ৰতিবাদ&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-15T20:20:06+05:30">Sep 15, 2020</time></span>
</div>
</div>
</div >
<div class="post-179354 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="জীৱন আৰু জীৱিকাৰ প্ৰতি অহা ভাবুকিৰ পৰা পৰিত্ৰাণৰ  ব্যৱস্থা গ্ৰহণ কৰিবই লাগিব : ড৹ মাধুৰ্য্যমণ্ডিত  বৰুৱা" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/senga-4-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;senga-4-86x64.jpg&quot;,&quot;210&quot;:&quot;senga-4-210x136.jpg&quot;,&quot;640&quot;:&quot;senga-4.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/rajnandini-mobile-thiyetar-opening-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/rajnandini-mobile-thiyetar-opening-news/" class="post-url post-title">
জীৱন আৰু জীৱিকাৰ প্ৰতি অহা ভাবুকিৰ পৰা পৰিত্ৰাণৰ ব্যৱস্থা&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-15T19:55:43+05:30">Sep 15, 2020</time></span>
</div>
</div>
</div >
<div class="post-179343 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="হোজাইৰ দেৱস্থানত জাল নোট চক্ৰৰ বিৰুদ্ধে আৰক্ষীৰ অভিযান অব্যাহত&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/morajar-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;morajar-86x64.jpg&quot;,&quot;210&quot;:&quot;morajar-210x136.jpg&quot;,&quot;640&quot;:&quot;morajar.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/hojai-police-crackdown-on-counterfeit-notes/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/hojai-police-crackdown-on-counterfeit-notes/" class="post-url post-title">
হোজাইৰ দেৱস্থানত জাল নোট চক্ৰৰ বিৰুদ্ধে আৰক্ষীৰ অভিযান&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-15T19:33:25+05:30">Sep 15, 2020</time></span>
</div>
</div>
</div >
<div class="post-179342 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কোৰোনাত আক্ৰান্ত অৰুণাচলৰ মুখ্যমন্ত্ৰী পেমা খাণ্ডুঃ যোৱা নিশা সাক্ষাৎ কৰিছিল প্ৰতিৰক্ষা মন্ত্ৰী ৰাজনাথ সিঙক&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/jkfffffff-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;jkfffffff-86x64.jpg&quot;,&quot;210&quot;:&quot;jkfffffff-210x136.jpg&quot;,&quot;640&quot;:&quot;jkfffffff.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/prema-khandu-corona/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/prema-khandu-corona/" class="post-url post-title">
কোৰোনাত আক্ৰান্ত অৰুণাচলৰ মুখ্যমন্ত্ৰী পেমা খাণ্ডুঃ যোৱা&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-15T19:31:32+05:30">Sep 15, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-179236 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="জিএমচিএইচৰ হোষ্টেলত উদ্ধাৰ ছাত্ৰৰ মৃতদেহ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/GMCH-FACE-AIUDF-dharmendra-pradhan-main-face-llssdkkjdfjjj-for-web-AP-full-no-ad-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;GMCH-FACE-AIUDF-dharmendra-pradhan-main-face-llssdkkjdfjjj-for-web-AP-full-no-ad-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;GMCH-FACE-AIUDF-dharmendra-pradhan-main-face-llssdkkjdfjjj-for-web-AP-full-no-ad-copy-210x136.jpg&quot;,&quot;640&quot;:&quot;GMCH-FACE-AIUDF-dharmendra-pradhan-main-face-llssdkkjdfjjj-for-web-AP-full-no-ad-copy.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/gmch-hostel-student-deadbody-recover/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/gmch-hostel-student-deadbody-recover/" class="post-url post-title">
জিএমচিএইচৰ হোষ্টেলত উদ্ধাৰ ছাত্ৰৰ মৃতদেহ&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-14T23:55:13+05:30">Sep 14, 2020</time></span>
</div>
</div>
</div >
<div class="post-179010 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="উত্তৰ গুৱাহাটীত চুৰিকাণ্ড, সোণৰ গহণাসহ বহু মূল্যবান সা-সামগ্ৰী নিলে লুটি&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/north-ghy-067-4eb9-4d73-b53f-748fb7594a51-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;north-ghy-067-4eb9-4d73-b53f-748fb7594a51-86x64.jpg&quot;,&quot;210&quot;:&quot;north-ghy-067-4eb9-4d73-b53f-748fb7594a51-210x136.jpg&quot;,&quot;640&quot;:&quot;north-ghy-067-4eb9-4d73-b53f-748fb7594a51.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/north-ghy-loot-news2/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/north-ghy-loot-news2/" class="post-url post-title">
উত্তৰ গুৱাহাটীত চুৰিকাণ্ড, সোণৰ গহণাসহ বহু মূল্যবান&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-13T12:04:41+05:30">Sep 13, 2020</time></span>
</div>
</div>
</div >
<div class="post-178743 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ড০ সমুজ্জল ভট্টাচাৰ্যৰ স্বাস্থ্য কেনে&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/samujjal-bhata-7ec-c7b2-44b7-8db9-e5abd64e7e5b-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;samujjal-bhata-7ec-c7b2-44b7-8db9-e5abd64e7e5b-86x64.jpg&quot;,&quot;210&quot;:&quot;samujjal-bhata-7ec-c7b2-44b7-8db9-e5abd64e7e5b-210x136.jpg&quot;,&quot;640&quot;:&quot;samujjal-bhata-7ec-c7b2-44b7-8db9-e5abd64e7e5b.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/samujjal-bhattacharya-health-update-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/samujjal-bhattacharya-health-update-news/" class="post-url post-title">
ড০ সমুজ্জল ভট্টাচাৰ্যৰ স্বাস্থ্য কেনে&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-10T21:00:14+05:30">Sep 10, 2020</time></span>
</div>
</div>
</div >
<div class="post-178619 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="মহানগৰ আৰক্ষীৰ বিশেষ সফলতা! কটনৰ ছাত্ৰীৰ কাঢ়ি নিয়া নথিপত্ৰৰ বেগ ৬ ঘন্টাতে উদ্ধাৰ কৰি গতাই দিলে তহলদাৰী বাহিনীয়ে&#8230; VIDEO" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/hahahhahhaha-c22-b8a6-493c-b0c5-e6ca7396be23-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;hahahhahhaha-c22-b8a6-493c-b0c5-e6ca7396be23-86x64.jpg&quot;,&quot;210&quot;:&quot;hahahhahhaha-c22-b8a6-493c-b0c5-e6ca7396be23-210x136.jpg&quot;,&quot;640&quot;:&quot;hahahhahhaha-c22-b8a6-493c-b0c5-e6ca7396be23.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/ghy-police-handed-over-recover-documents-to-the-victim-girl-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/ghy-police-handed-over-recover-documents-to-the-victim-girl-news/" class="post-url post-title">
মহানগৰ আৰক্ষীৰ বিশেষ সফলতা! কটনৰ ছাত্ৰীৰ কাঢ়ি নিয়া নথিপত্ৰৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-09T22:24:41+05:30">Sep 9, 2020</time></span>
</div>
</div>
</div >
<div class="post-178597 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="হঠাৎ ক&#8217;ত ড০ সমুজ্জল ভট্টাচাৰ্য&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/sumajjal-bhat-5dca-238b-4f56-8d43-7d1e52d18e52-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;sumajjal-bhat-5dca-238b-4f56-8d43-7d1e52d18e52-86x64.jpg&quot;,&quot;210&quot;:&quot;sumajjal-bhat-5dca-238b-4f56-8d43-7d1e52d18e52-210x136.jpg&quot;,&quot;640&quot;:&quot;sumajjal-bhat-5dca-238b-4f56-8d43-7d1e52d18e52.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/samujjal-bhatacharya-sick-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/samujjal-bhatacharya-sick-news/" class="post-url post-title">
হঠাৎ ক&#8217;ত ড০ সমুজ্জল ভট্টাচাৰ্য&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-09T19:55:05+05:30">Sep 9, 2020</time></span>
</div>
</div>
</div >
<div class="post-178568 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="দিন-দুপৰতে নুনমাটিত মহিলাক হত্যাৰ চেষ্টা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/noonmati-2c22-b8a6-493c-b0c5-e6ca7396be23-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;noonmati-2c22-b8a6-493c-b0c5-e6ca7396be23-86x64.jpg&quot;,&quot;210&quot;:&quot;noonmati-2c22-b8a6-493c-b0c5-e6ca7396be23-210x136.jpg&quot;,&quot;640&quot;:&quot;noonmati-2c22-b8a6-493c-b0c5-e6ca7396be23.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/noonmati-attempt-to-murder-a-woman-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/noonmati-attempt-to-murder-a-woman-news/" class="post-url post-title">
দিন-দুপৰতে নুনমাটিত মহিলাক হত্যাৰ চেষ্টা&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-09T17:27:57+05:30">Sep 9, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-179193 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="হ’ব নেকি মেঘালয়ৰ মন্ত্ৰীসভাৰ সালসলনি&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/konrad-dharmendra-pradhan-main-face-llssdkkjdfjjj-for-web-AP-full-no-ad-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;konrad-dharmendra-pradhan-main-face-llssdkkjdfjjj-for-web-AP-full-no-ad-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;konrad-dharmendra-pradhan-main-face-llssdkkjdfjjj-for-web-AP-full-no-ad-copy-210x136.jpg&quot;,&quot;640&quot;:&quot;konrad-dharmendra-pradhan-main-face-llssdkkjdfjjj-for-web-AP-full-no-ad-copy.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/demand-cabinet-reshuffle-meghalaya-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/demand-cabinet-reshuffle-meghalaya-news/" class="post-url post-title">
হ’ব নেকি মেঘালয়ৰ মন্ত্ৰীসভাৰ সালসলনি&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-14T20:46:40+05:30">Sep 14, 2020</time></span>
</div>
</div>
</div >
<div class="post-179068 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="নগাঁৱৰ ননৈ ত মেঘালয়ৰ শক্তিমন্ত্ৰীৰ বাহন দুৰ্ঘটনাগ্ৰস্ত&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/meghaloi-power-ministar-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;meghaloi-power-ministar-86x64.jpg&quot;,&quot;210&quot;:&quot;meghaloi-power-ministar-210x136.jpg&quot;,&quot;640&quot;:&quot;meghaloi-power-ministar.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/meghalaya-power-minister-accident-at-nagaon/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/meghalaya-power-minister-accident-at-nagaon/" class="post-url post-title">
নগাঁৱৰ ননৈ ত মেঘালয়ৰ শক্তিমন্ত্ৰীৰ বাহন&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-13T16:03:57+05:30">Sep 13, 2020</time></span>
</div>
</div>
</div >
<div class="post-178323 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="নগা ফ্ৰেমৱৰ্ক এগ্ৰিমেন্টৰ ৰূপকাৰ ৰাজ্যপাল আৰ এন ৰবিয়ে ৮ ছেপ্টেম্বৰত কি ভাল খবৰ দিব নগা ৰাইজক&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/naga-framework-assam-merapani-two-woman-covid-result-corona-assm-maamaagra-fire-drdo-missile-face-main-for-web-AP-full-no-ad-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;naga-framework-assam-merapani-two-woman-covid-result-corona-assm-maamaagra-fire-drdo-missile-face-main-for-web-AP-full-no-ad-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;naga-framework-assam-merapani-two-woman-covid-result-corona-assm-maamaagra-fire-drdo-missile-face-main-for-web-AP-full-no-ad-copy-210x136.jpg&quot;,&quot;640&quot;:&quot;naga-framework-assam-merapani-two-woman-covid-result-corona-assm-maamaagra-fire-drdo-missile-face-main-for-web-AP-full-no-ad-copy.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/naga-framework-agreement-8-sept-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/naga-framework-agreement-8-sept-news/" class="post-url post-title">
নগা ফ্ৰেমৱৰ্ক এগ্ৰিমেন্টৰ ৰূপকাৰ ৰাজ্যপাল আৰ এন ৰবিয়ে ৮&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-07T20:48:05+05:30">Sep 7, 2020</time></span>
</div>
</div>
</div >
<div class="post-178098 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="মেঘালয়ৰ ‘হুইছলিং গাওঁ’ চোৱাচিতা কৰিব বিজেপিৰ এজন সাংসদে, কিন্তু কিয়&#8230; পঢ়ক সবিশেষ" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/meghalaya-rhea-chakraborty-news-face-for-web-AP-full-no-ad-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;meghalaya-rhea-chakraborty-news-face-for-web-AP-full-no-ad-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;meghalaya-rhea-chakraborty-news-face-for-web-AP-full-no-ad-copy-210x136.jpg&quot;,&quot;640&quot;:&quot;meghalaya-rhea-chakraborty-news-face-for-web-AP-full-no-ad-copy.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/bihar-mp-adopts-whistling-village-of-meghalaya/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/bihar-mp-adopts-whistling-village-of-meghalaya/" class="post-url post-title">
মেঘালয়ৰ ‘হুইছলিং গাওঁ’ চোৱাচিতা কৰিব বিজেপিৰ এজন সাংসদে,&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-06T17:59:48+05:30">Sep 6, 2020</time></span>
</div>
</div>
</div >
<div class="post-177926 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="অৰুণাচলৰ পৰা ৫জন লোকক অপহৰণ কৰিলে চীনৰ সেনাইঃ কংগ্ৰেছ বিধায়ক নিনংগ এৰিং&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/arunachal-accident-donald-trump-face-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;arunachal-accident-donald-trump-face-86x64.jpg&quot;,&quot;210&quot;:&quot;arunachal-accident-donald-trump-face-210x136.jpg&quot;,&quot;640&quot;:&quot;arunachal-accident-donald-trump-face.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/chinas-pla-peoples-liberation-army-has-abducted-5-boys-from-nacho-upper-subansiri-in-arunachal-pradesh/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/chinas-pla-peoples-liberation-army-has-abducted-5-boys-from-nacho-upper-subansiri-in-arunachal-pradesh/" class="post-url post-title">
অৰুণাচলৰ পৰা ৫জন লোকক অপহৰণ কৰিলে চীনৰ সেনাইঃ কংগ্ৰেছ বিধায়ক&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-05T11:27:08+05:30">Sep 5, 2020</time></span>
</div>
</div>
</div >
<div class="post-177150 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="নগালেণ্ডত বৃহৎ অস্ত্ৰ-শস্ত্ৰসহ আটক এজনক&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/nagaland-cow-jammu-for-web-AP-full-no-ad-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;nagaland-cow-jammu-for-web-AP-full-no-ad-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;nagaland-cow-jammu-for-web-AP-full-no-ad-copy-210x136.jpg&quot;,&quot;640&quot;:&quot;nagaland-cow-jammu-for-web-AP-full-no-ad-copy.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/security-forces-in-an-operation-apprehended-one-arms-dealer-near-lilen-village-peren-district-nagaland/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/security-forces-in-an-operation-apprehended-one-arms-dealer-near-lilen-village-peren-district-nagaland/" class="post-url post-title">
নগালেণ্ডত বৃহৎ অস্ত্ৰ-শস্ত্ৰসহ আটক এজনক&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-30T09:54:42+05:30">Aug 30, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-179354 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="জীৱন আৰু জীৱিকাৰ প্ৰতি অহা ভাবুকিৰ পৰা পৰিত্ৰাণৰ  ব্যৱস্থা গ্ৰহণ কৰিবই লাগিব : ড৹ মাধুৰ্য্যমণ্ডিত  বৰুৱা" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/senga-4-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;senga-4-86x64.jpg&quot;,&quot;210&quot;:&quot;senga-4-210x136.jpg&quot;,&quot;640&quot;:&quot;senga-4.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/rajnandini-mobile-thiyetar-opening-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/rajnandini-mobile-thiyetar-opening-news/" class="post-url post-title">
জীৱন আৰু জীৱিকাৰ প্ৰতি অহা ভাবুকিৰ পৰা পৰিত্ৰাণৰ ব্যৱস্থা&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-15T19:55:43+05:30">Sep 15, 2020</time></span>
</div>
</div>
</div >
<div class="post-179343 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="হোজাইৰ দেৱস্থানত জাল নোট চক্ৰৰ বিৰুদ্ধে আৰক্ষীৰ অভিযান অব্যাহত&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/morajar-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;morajar-86x64.jpg&quot;,&quot;210&quot;:&quot;morajar-210x136.jpg&quot;,&quot;640&quot;:&quot;morajar.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/hojai-police-crackdown-on-counterfeit-notes/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/hojai-police-crackdown-on-counterfeit-notes/" class="post-url post-title">
হোজাইৰ দেৱস্থানত জাল নোট চক্ৰৰ বিৰুদ্ধে আৰক্ষীৰ অভিযান&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-15T19:33:25+05:30">Sep 15, 2020</time></span>
</div>
</div>
</div >
<div class="post-179334 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ৰাজ্যত নৱ গঠিত আঞ্চলিক দলকলৈ আশাবাদী অভিনেত্ৰী বৰষাৰাণী বিষয়া&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/barasha-rani-bikhaya-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;barasha-rani-bikhaya-86x64.jpg&quot;,&quot;210&quot;:&quot;barasha-rani-bikhaya-210x136.jpg&quot;,&quot;640&quot;:&quot;barasha-rani-bikhaya.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/optimistic-for-the-newly-formed-regional-team-in-the-state/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/optimistic-for-the-newly-formed-regional-team-in-the-state/" class="post-url post-title">
ৰাজ্যত নৱ গঠিত আঞ্চলিক দলকলৈ আশাবাদী অভিনেত্ৰী বৰষাৰাণী&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-15T19:13:21+05:30">Sep 15, 2020</time></span>
</div>
</div>
</div >
<div class="post-179322 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="নাৰায়ণপুৰ কোভিড কেয়াৰ চেন্টাৰত চিকিৎসক-স্বাস্থ্যকৰ্মী-কোভিড আক্ৰান্তই উদযাপন কৰিলে এগৰাকী কনমানিৰ জন্ম দিন…" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/narayanpur-covid-hospital-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;narayanpur-covid-hospital-86x64.jpg&quot;,&quot;210&quot;:&quot;narayanpur-covid-hospital-210x136.jpg&quot;,&quot;640&quot;:&quot;narayanpur-covid-hospital.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/narayanpur-covid-centar-celebrate-birthday/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/narayanpur-covid-centar-celebrate-birthday/" class="post-url post-title">
নাৰায়ণপুৰ কোভিড কেয়াৰ চেন্টাৰত চিকিৎসক-স্বাস্থ্যকৰ্মী-কোভিড&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-15T18:20:30+05:30">Sep 15, 2020</time></span>
</div>
</div>
</div >
<div class="post-179319 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="&#8216;কা&#8217; আন্দোলনৰ শ্বহীদৰ সন্দৰ্ভত দাখিল কৰা নাই প্ৰতিবেদন! নাৰাজ   মানৱ অধিকাৰ আয়োগ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/congress-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;congress-86x64.jpg&quot;,&quot;210&quot;:&quot;congress-210x136.jpg&quot;,&quot;640&quot;:&quot;congress.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/congress-nirob-bora-press-meettt/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/congress-nirob-bora-press-meettt/" class="post-url post-title">
&#8216;কা&#8217; আন্দোলনৰ শ্বহীদৰ সন্দৰ্ভত দাখিল কৰা নাই&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-15T17:56:36+05:30">Sep 15, 2020</time></span>
</div>
</div>
</div >
<div class="post-179317 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="মহানগৰীৰ পল্টনবজাৰত  বৃহৎ পৰিমাণৰ ব্রাউন ছুগাৰ জব্দ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/agrani-batory-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;agrani-batory-86x64.jpg&quot;,&quot;210&quot;:&quot;agrani-batory-210x136.jpg&quot;,&quot;640&quot;:&quot;agrani-batory.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/large-quantities-of-drugs-seized-in-paltan-bazar/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/large-quantities-of-drugs-seized-in-paltan-bazar/" class="post-url post-title">
মহানগৰীৰ পল্টনবজাৰত বৃহৎ পৰিমাণৰ ব্রাউন ছুগাৰ জব্দ&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-15T17:13:41+05:30">Sep 15, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-179333 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="২০২০চনত কিমানটা ভূমিকম্পই জোঁকাৰি গৈছে ভাৰতক&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/bhumi-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;bhumi-86x64.jpg&quot;,&quot;210&quot;:&quot;bhumi-210x136.jpg&quot;,&quot;640&quot;:&quot;bhumi.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/earthquakes-recorded-413-in-india-from-march-1-to-september-8-government/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/earthquakes-recorded-413-in-india-from-march-1-to-september-8-government/" class="post-url post-title">
২০২০চনত কিমানটা ভূমিকম্পই জোঁকাৰি গৈছে ভাৰতক&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-15T18:44:40+05:30">Sep 15, 2020</time></span>
</div>
</div>
</div >
<div class="post-179299 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="লোকসভাত ভাৰত-চীন সীমান্তৰ সন্দৰ্ভত কি ক’লে প্ৰতিৰক্ষা মন্ত্ৰী ৰাজনাথ সিঙে&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/pratiraksha-mandtri-china-india-crnanananna-for-web-AP-full-no-ad-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;pratiraksha-mandtri-china-india-crnanananna-for-web-AP-full-no-ad-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;pratiraksha-mandtri-china-india-crnanananna-for-web-AP-full-no-ad-copy-210x136.jpg&quot;,&quot;640&quot;:&quot;pratiraksha-mandtri-china-india-crnanananna-for-web-AP-full-no-ad-copy.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/defense-minister-rajnath-singh-statement-in-lok-sabha-parliament/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/defense-minister-rajnath-singh-statement-in-lok-sabha-parliament/" class="post-url post-title">
লোকসভাত ভাৰত-চীন সীমান্তৰ সন্দৰ্ভত কি ক’লে প্ৰতিৰক্ষা&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-15T16:00:38+05:30">Sep 15, 2020</time></span>
</div>
</div>
</div >
<div class="post-179280 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বিজেপি সাংসদ ৰবি কিষাণৰ মন্তব্যক লৈ প্ৰতিক্ৰিয়া জয়া বচ্চনৰঃ যি থালিতে খাইছে, তাতেই থুৱাইছে&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/jaya-batchan-china-india-crnanananna-for-web-AP-full-no-ad-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;jaya-batchan-china-india-crnanananna-for-web-AP-full-no-ad-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;jaya-batchan-china-india-crnanananna-for-web-AP-full-no-ad-copy-210x136.jpg&quot;,&quot;640&quot;:&quot;jaya-batchan-china-india-crnanananna-for-web-AP-full-no-ad-copy.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/jaya-bachchan-hit-out-at-actor-politician-ravi-kishan-who-said-drug-addiction-is-in-film-industry/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/jaya-bachchan-hit-out-at-actor-politician-ravi-kishan-who-said-drug-addiction-is-in-film-industry/" class="post-url post-title">
বিজেপি সাংসদ ৰবি কিষাণৰ মন্তব্যক লৈ প্ৰতিক্ৰিয়া জয়া&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-15T13:12:02+05:30">Sep 15, 2020</time></span>
</div>
</div>
</div >
<div class="post-179263 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="প্ৰবাসী শ্ৰমিকৰ মৃত্যুৰ তথ্য নাই, গতিকে সাহায্য প্ৰদানৰ প্ৰশ্নই উত্থাপন নহয়ঃ কেন্দ্ৰীয় শ্ৰম মন্ত্ৰণালয়&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/dhdhdhdh-china-india-crnanananna-for-web-AP-full-no-ad-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;dhdhdhdh-china-india-crnanananna-for-web-AP-full-no-ad-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;dhdhdhdh-china-india-crnanananna-for-web-AP-full-no-ad-copy-210x136.jpg&quot;,&quot;640&quot;:&quot;dhdhdhdh-china-india-crnanananna-for-web-AP-full-no-ad-copy.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/no-compensation-for-migrant-deaths-as-no-data-available-says-government-in-parliament/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/no-compensation-for-migrant-deaths-as-no-data-available-says-government-in-parliament/" class="post-url post-title">
প্ৰবাসী শ্ৰমিকৰ মৃত্যুৰ তথ্য নাই, গতিকে সাহায্য প্ৰদানৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-15T11:47:49+05:30">Sep 15, 2020</time></span>
</div>
</div>
</div >
<div class="post-179259 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="সীমা বিবাদক লৈ কি ক’লে চীনে&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/china-india-crnanananna-for-web-AP-full-no-ad-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;china-india-crnanananna-for-web-AP-full-no-ad-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;china-india-crnanananna-for-web-AP-full-no-ad-copy-210x136.jpg&quot;,&quot;640&quot;:&quot;china-india-crnanananna-for-web-AP-full-no-ad-copy.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/china-alleged-india-illegally-trespassing-along-lac-during-military-stand-off-in-eastern-ladakh/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/china-alleged-india-illegally-trespassing-along-lac-during-military-stand-off-in-eastern-ladakh/" class="post-url post-title">
সীমা বিবাদক লৈ কি ক’লে চীনে&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-15T11:28:45+05:30">Sep 15, 2020</time></span>
</div>
</div>
</div >
<div class="post-179246 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বাঢ়িছে কোৰোনাৰ সংক্ৰমণ! দেশত ৪৯ লক্ষাধিকলৈ বৃদ্ধি কোৰোনাত আক্ৰান্তৰ সংখ্যা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/crnanananna-for-web-AP-full-no-ad-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;crnanananna-for-web-AP-full-no-ad-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;crnanananna-for-web-AP-full-no-ad-copy-210x136.jpg&quot;,&quot;640&quot;:&quot;crnanananna-for-web-AP-full-no-ad-copy.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/indias-covid19-case-tally-crosses-49-lakh-mark/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/indias-covid19-case-tally-crosses-49-lakh-mark/" class="post-url post-title">
বাঢ়িছে কোৰোনাৰ সংক্ৰমণ! দেশত ৪৯ লক্ষাধিকলৈ বৃদ্ধি কোৰোনাত&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-15T09:34:19+05:30">Sep 15, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-179286 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="নিয়মীয়া অনুশীলনৰ সময়ত পাক বায়ুসেনাৰ বিমান দূৰ্ঘটনাগ্ৰস্ত&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/pakistan-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;pakistan-86x64.jpg&quot;,&quot;210&quot;:&quot;pakistan-210x136.jpg&quot;,&quot;640&quot;:&quot;pakistan.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/pakistan-air-force-aircraft-crashed/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/pakistan-air-force-aircraft-crashed/" class="post-url post-title">
নিয়মীয়া অনুশীলনৰ সময়ত পাক বায়ুসেনাৰ বিমান&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-15T13:54:58+05:30">Sep 15, 2020</time></span>
</div>
</div>
</div >
<div class="post-179259 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="সীমা বিবাদক লৈ কি ক’লে চীনে&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/china-india-crnanananna-for-web-AP-full-no-ad-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;china-india-crnanananna-for-web-AP-full-no-ad-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;china-india-crnanananna-for-web-AP-full-no-ad-copy-210x136.jpg&quot;,&quot;640&quot;:&quot;china-india-crnanananna-for-web-AP-full-no-ad-copy.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/china-alleged-india-illegally-trespassing-along-lac-during-military-stand-off-in-eastern-ladakh/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/china-alleged-india-illegally-trespassing-along-lac-during-military-stand-off-in-eastern-ladakh/" class="post-url post-title">
সীমা বিবাদক লৈ কি ক’লে চীনে&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-15T11:28:45+05:30">Sep 15, 2020</time></span>
</div>
</div>
</div >
<div class="post-179029 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="নেপালৰ সিন্ধুপালচ’কত ভূমিস্খলনঃ ৬জন নিহত, সন্ধাহীন ২৬জন&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/nepal-067-4eb9-4d73-b53f-748fb7594a51-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;nepal-067-4eb9-4d73-b53f-748fb7594a51-86x64.jpg&quot;,&quot;210&quot;:&quot;nepal-067-4eb9-4d73-b53f-748fb7594a51-210x136.jpg&quot;,&quot;640&quot;:&quot;nepal-067-4eb9-4d73-b53f-748fb7594a51.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/landslide-in-sindhupalchowk-distric-nepal2/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/landslide-in-sindhupalchowk-distric-nepal2/" class="post-url post-title">
নেপালৰ সিন্ধুপালচ’কত ভূমিস্খলনঃ ৬জন নিহত, সন্ধাহীন&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-13T14:18:44+05:30">Sep 13, 2020</time></span>
</div>
</div>
</div >
<div class="post-178776 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="৭০ শতাংশ হ্ৰাস পাইছে বন্যপ্ৰানীৰ জনসংখ্যা- ডাব্লিউ ডাব্লিউ এফ" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/wwf-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;wwf-86x64.jpg&quot;,&quot;210&quot;:&quot;wwf-210x136.jpg&quot;,&quot;640&quot;:&quot;wwf.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/70-percent-in-less-wildlife-populations/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/70-percent-in-less-wildlife-populations/" class="post-url post-title">
৭০ শতাংশ হ্ৰাস পাইছে বন্যপ্ৰানীৰ জনসংখ্যা- ডাব্লিউ ডাব্লিউ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-11T09:08:40+05:30">Sep 11, 2020</time></span>
</div>
</div>
</div >
<div class="post-178702 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বেৰুটত এমাহৰ পাছতে পুনৰ ভয়ংকৰ অগ্নিকাণ্ড&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/berut-jangana-baamumbai-mayer-for-web-AP-full-no-ad-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;berut-jangana-baamumbai-mayer-for-web-AP-full-no-ad-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;berut-jangana-baamumbai-mayer-for-web-AP-full-no-ad-copy-210x136.jpg&quot;,&quot;640&quot;:&quot;berut-jangana-baamumbai-mayer-for-web-AP-full-no-ad-copy.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/huge-fire-at-beirut-port-weeks-after-deadly-blast-killed-at-least-190-people/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/huge-fire-at-beirut-port-weeks-after-deadly-blast-killed-at-least-190-people/" class="post-url post-title">
বেৰুটত এমাহৰ পাছতে পুনৰ ভয়ংকৰ অগ্নিকাণ্ড&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-10T17:24:57+05:30">Sep 10, 2020</time></span>
</div>
</div>
</div >
<div class="post-178589 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="শান্তি নবেল বঁটা পাব নেকি ডনাল্ড ট্ৰাম্পে!" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/TRUMP-BHAI-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;TRUMP-BHAI-86x64.jpg&quot;,&quot;210&quot;:&quot;TRUMP-BHAI-210x136.jpg&quot;,&quot;640&quot;:&quot;TRUMP-BHAI.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/trump-name-nominated-for-novel-award-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/trump-name-nominated-for-novel-award-news/" class="post-url post-title">
শান্তি নবেল বঁটা পাব নেকি ডনাল্ড ট্ৰাম্পে! </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-09T19:14:01+05:30">Sep 9, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-178128 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="প্ৰকাশ পালে আই পি এলৰ সূচী,১০ নৱেম্বৰত হব ফাইনেল&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/ipl-logo-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ipl-logo-86x64.jpg&quot;,&quot;210&quot;:&quot;ipl-logo-210x136.jpg&quot;,&quot;640&quot;:&quot;ipl-logo.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/ipl-2020-schedule-news-1/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/ipl-2020-schedule-news-1/" class="post-url post-title">
প্ৰকাশ পালে আই পি এলৰ সূচী,১০ নৱেম্বৰত হব ফাইনেল&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-06T18:30:05+05:30">Sep 6, 2020</time></span>
</div>
</div>
</div >
<div class="post-177975 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="১৯ ছেপ্টেম্বৰৰ পৰা আইপিএল-২০২০, দেওবাৰে ঘোষণা হ’ব সূচী&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/IPL-@@-accident-donald-trump-face-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;IPL-@@-accident-donald-trump-face-86x64.jpg&quot;,&quot;210&quot;:&quot;IPL-@@-accident-donald-trump-face-210x136.jpg&quot;,&quot;640&quot;:&quot;IPL-@@-accident-donald-trump-face.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/schedule-of-ipl-2020-that-starts-from-19th-september-in-uae-will-be-released-tomorrow/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/schedule-of-ipl-2020-that-starts-from-19th-september-in-uae-will-be-released-tomorrow/" class="post-url post-title">
১৯ ছেপ্টেম্বৰৰ পৰা আইপিএল-২০২০, দেওবাৰে ঘোষণা হ’ব&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-05T15:20:46+05:30">Sep 5, 2020</time></span>
</div>
</div>
</div >
<div class="post-176704 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="আমেৰিকাত কৃষ্ণাংগ লোকক গুলীওৱাৰ বিৰোধিতাৰে ডব্লিউ টি এ ছেমি ফাইনেল নেখেলাৰ সিদ্ধান্ত টেনিছ খেলুৱৈ নাওমীৰ" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/osaka-face-main-congress28augaga-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;osaka-face-main-congress28augaga-86x64.jpg&quot;,&quot;210&quot;:&quot;osaka-face-main-congress28augaga-210x136.jpg&quot;,&quot;640&quot;:&quot;osaka-face-main-congress28augaga.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/japanese-tennis-player-naomi-osaka-issues-a-statement-that-she-is-withdrawing-from-wta-semi-final/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/japanese-tennis-player-naomi-osaka-issues-a-statement-that-she-is-withdrawing-from-wta-semi-final/" class="post-url post-title">
আমেৰিকাত কৃষ্ণাংগ লোকক গুলীওৱাৰ বিৰোধিতাৰে ডব্লিউ টি এ ছেমি&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-27T09:18:09+05:30">Aug 27, 2020</time></span>
</div>
</div>
</div >
<div class="post-174860 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="আইপিএলত নেট বলাৰ হিচাপে স্থান লাভ কৰিছে অসমৰ চাৰি জন যুৱ ক্ৰিকেটাৰে" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/ipl-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ipl-86x64.jpeg&quot;,&quot;210&quot;:&quot;ipl-210x136.jpeg&quot;,&quot;640&quot;:&quot;ipl.jpeg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/four-assam-net-bowlers-have-been-selected-ipl/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/four-assam-net-bowlers-have-been-selected-ipl/" class="post-url post-title">
আইপিএলত নেট বলাৰ হিচাপে স্থান লাভ কৰিছে অসমৰ চাৰি জন যুৱ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-15T15:13:03+05:30">Aug 15, 2020</time></span>
</div>
</div>
</div >
<div class="post-170686 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কোৰোনাৰ প্ৰভাৱ! ২০২০ৰ টি-২০ বিশ্বকাপ স্থগিতৰ সিদ্ধান্ত আইচিচিৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/t-20-f775-6f0a-4824-bd0a-01716de0be03-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;t-20-f775-6f0a-4824-bd0a-01716de0be03-86x64.jpg&quot;,&quot;210&quot;:&quot;t-20-f775-6f0a-4824-bd0a-01716de0be03-210x136.jpg&quot;,&quot;640&quot;:&quot;t-20-f775-6f0a-4824-bd0a-01716de0be03.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/ipl-was-is-clear-as-t-20-world-cup-is-postponed-due-to-coronavirus-pandemic-hindi/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/ipl-was-is-clear-as-t-20-world-cup-is-postponed-due-to-coronavirus-pandemic-hindi/" class="post-url post-title">
কোৰোনাৰ প্ৰভাৱ! ২০২০ৰ টি-২০ বিশ্বকাপ স্থগিতৰ সিদ্ধান্ত&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-20T21:59:19+05:30">Jul 20, 2020</time></span>
</div>
</div>
</div >
<div class="post-170548 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="সদৌ অসম অনলাইন টাইকোৱাণ্ড প্ৰতিযোগিতাৰ ফলাফল ঘোষণা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/960d3bee-0986-4d27-af54-28bc13b6675f-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;960d3bee-0986-4d27-af54-28bc13b6675f-1-86x64.jpg&quot;,&quot;210&quot;:&quot;960d3bee-0986-4d27-af54-28bc13b6675f-1-210x136.jpg&quot;,&quot;1050&quot;:&quot;960d3bee-0986-4d27-af54-28bc13b6675f-1.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/online-taicowndo-compition-news-results/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/online-taicowndo-compition-news-results/" class="post-url post-title">
সদৌ অসম অনলাইন টাইকোৱাণ্ড প্ৰতিযোগিতাৰ ফলাফল ঘোষণা&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-20T09:19:05+05:30">Jul 20, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-178535 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বলিউডৰ ‘খিলাড়ী’ অক্ষয় কুমাৰৰ জন্মদিন&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/akshya-42c22-b8a6-493c-b0c5-e6ca7396be23-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;akshya-42c22-b8a6-493c-b0c5-e6ca7396be23-86x64.jpg&quot;,&quot;210&quot;:&quot;akshya-42c22-b8a6-493c-b0c5-e6ca7396be23-210x136.jpg&quot;,&quot;640&quot;:&quot;akshya-42c22-b8a6-493c-b0c5-e6ca7396be23.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/akshya-kumar-birthday-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/akshya-kumar-birthday-news/" class="post-url post-title">
বলিউডৰ ‘খিলাড়ী’ অক্ষয় কুমাৰৰ জন্মদিন&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-09T17:04:31+05:30">Sep 9, 2020</time></span>
</div>
</div>
</div >
<div class="post-177009 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বহু কথা লুকুৱাইছে! ৰিয়া চক্ৰৱৰ্তীক আজি পুনৰ জেৰা চি বি আইৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/WhatsApp-Image-2020-08-29-at-9.21.48-AM-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;WhatsApp-Image-2020-08-29-at-9.21.48-AM-86x64.jpeg&quot;,&quot;210&quot;:&quot;WhatsApp-Image-2020-08-29-at-9.21.48-AM-210x136.jpeg&quot;,&quot;970&quot;:&quot;WhatsApp-Image-2020-08-29-at-9.21.48-AM.jpeg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/sushant-suicide-case-cbi-to-interrogate-rhea-chakraborty-again-today/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/sushant-suicide-case-cbi-to-interrogate-rhea-chakraborty-again-today/" class="post-url post-title">
বহু কথা লুকুৱাইছে! ৰিয়া চক্ৰৱৰ্তীক আজি পুনৰ জেৰা চি বি&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-29T09:22:37+05:30">Aug 29, 2020</time></span>
</div>
</div>
</div >
<div class="post-173762 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="সুশান্ত সিঙে কাম অভাৱত আত্মহত্যা কৰা নাছিল! মৃত্যুৰ আগদিনাও পাইছিল দুখন চিনেমাৰ অফাৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/kam-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;kam-86x64.jpg&quot;,&quot;210&quot;:&quot;kam-210x136.jpg&quot;,&quot;704&quot;:&quot;kam.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/sushant-singh-last-night-talk-director/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/sushant-singh-last-night-talk-director/" class="post-url post-title">
সুশান্ত সিঙে কাম অভাৱত আত্মহত্যা কৰা নাছিল! মৃত্যুৰ আগদিনাও&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-08T20:52:19+05:30">Aug 8, 2020</time></span>
</div>
</div>
</div >
<div class="post-172325 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="সুশান্ত সিং ৰাজপুতে  হতাশাত ভোগা নাছিল&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/sushant-sing-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;sushant-sing-86x64.jpg&quot;,&quot;210&quot;:&quot;sushant-sing-210x136.jpg&quot;,&quot;640&quot;:&quot;sushant-sing.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/sushant-suicide-case/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/sushant-suicide-case/" class="post-url post-title">
সুশান্ত সিং ৰাজপুতে হতাশাত ভোগা নাছিল&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-31T12:20:10+05:30">Jul 31, 2020</time></span>
</div>
</div>
</div >
<div class="post-169436 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-10">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="মৃত্যুৰ এমাহৰ পিছত প্ৰেয়সী ৰিয়াই হোৱাটছ এপৰ DPত লগালে সুশান্তৰ ফটো&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/RIYA-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;RIYA-86x64.jpg&quot;,&quot;210&quot;:&quot;RIYA-210x136.jpg&quot;,&quot;640&quot;:&quot;RIYA.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/rhea-chakraborty-updated-her-whatsapp-dp-after-sushant-singh-rajput-death/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/rhea-chakraborty-updated-her-whatsapp-dp-after-sushant-singh-rajput-death/" class="post-url post-title">
মৃত্যুৰ এমাহৰ পিছত প্ৰেয়সী ৰিয়াই হোৱাটছ এপৰ DPত লগালে&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-14T09:35:46+05:30">Jul 14, 2020</time></span>
</div>
</div>
</div >
<div class="post-169080 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বিগ বি আৰু অভিষেক বচ্চনৰ স্বাস্থ্য বৰ্তমান কেনে&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/4ae2832f-1700-4490-85b5-2e8eb81a0e03-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;4ae2832f-1700-4490-85b5-2e8eb81a0e03-86x64.jpg&quot;,&quot;210&quot;:&quot;4ae2832f-1700-4490-85b5-2e8eb81a0e03-210x136.jpg&quot;,&quot;770&quot;:&quot;4ae2832f-1700-4490-85b5-2e8eb81a0e03.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/amitabh-and-abhishek-bachchan-health-conditions-are-stable-said-nanavati-hospital-in-its-health-bulletin/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/amitabh-and-abhishek-bachchan-health-conditions-are-stable-said-nanavati-hospital-in-its-health-bulletin/" class="post-url post-title">
বিগ বি আৰু অভিষেক বচ্চনৰ স্বাস্থ্য বৰ্তমান কেনে&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-12T09:24:50+05:30">Jul 12, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-88503 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="‘পুলিচ ৰাষ্ট্ৰ!’" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-police-rastra-17th-july/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-police-rastra-17th-july/" class="post-url post-title">
‘পুলিচ ৰাষ্ট্ৰ!’ </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-07-17T19:43:51+05:30">Jul 17, 2019</time></span>
</div>
</div>
</div >
<div class="post-86079 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কেন্দ্ৰীয় বাজেট" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-kendriya-budget-8-july/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-kendriya-budget-8-july/" class="post-url post-title">
কেন্দ্ৰীয় বাজেট </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-07-08T17:12:31+05:30">Jul 8, 2019</time></span>
</div>
</div>
</div >
<div class="post-85027 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="অশান্ত কাশ্মীৰ" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-axanta-kasmir-3rd-july/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-axanta-kasmir-3rd-july/" class="post-url post-title">
অশান্ত কাশ্মীৰ </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-07-03T18:52:18+05:30">Jul 3, 2019</time></span>
</div>
</div>
</div >
<div class="post-83570 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কৰ্তন তালিকা" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-27-june/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-27-june/" class="post-url post-title">
কৰ্তন তালিকা </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-06-27T19:51:41+05:30">Jun 27, 2019</time></span>
</div>
</div>
</div >
<div class="post-83232 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="আৰ্থিক সংকটৰ গৰাহত" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-25-june/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-25-june/" class="post-url post-title">
আৰ্থিক সংকটৰ গৰাহত </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-06-26T00:06:24+05:30">Jun 26, 2019</time></span>
</div>
</div>
</div >
<div class="post-83001 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="এক ৰাষ্ট্ৰ এক নিৰ্বাচন" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-24th-june/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-24th-june/" class="post-url post-title">
এক ৰাষ্ট্ৰ এক নিৰ্বাচন </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-06-24T19:47:28+05:30">Jun 24, 2019</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-178492 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="অনলাইন মাধ্যমৰে হব গুৱাহাটী বিশ্ববিদ্যালয়ৰ অধীনৰ স্নাতকোত্তৰ পৰীক্ষা&#8230;." data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/gu-main-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;gu-main-86x64.jpg&quot;,&quot;210&quot;:&quot;gu-main-210x136.jpg&quot;,&quot;640&quot;:&quot;gu-main.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/guwahati-university-post-graduation-examination-will-be-conducted-online/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/guwahati-university-post-graduation-examination-will-be-conducted-online/" class="post-url post-title">
অনলাইন মাধ্যমৰে হব গুৱাহাটী বিশ্ববিদ্যালয়ৰ অধীনৰ স্নাতকোত্তৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-09T08:40:50+05:30">Sep 9, 2020</time></span>
</div>
</div>
</div >
<div class="post-177835 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="JEE-NEET পৰীক্ষা অনুষ্ঠিত কৰাৰ বাবে গ্ৰীণ ছিগনেল উচ্চতম ন্যায়ালয়ৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/jee-green-f949-f554-47a7-8588-498b39e7823d-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;jee-green-f949-f554-47a7-8588-498b39e7823d-86x64.jpg&quot;,&quot;210&quot;:&quot;jee-green-f949-f554-47a7-8588-498b39e7823d-210x136.jpg&quot;,&quot;640&quot;:&quot;jee-green-f949-f554-47a7-8588-498b39e7823d.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/jee-neet-exam-date-supreme-court-dismisses-review-plea-by-6-opposition-ruled-states/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/jee-neet-exam-date-supreme-court-dismisses-review-plea-by-6-opposition-ruled-states/" class="post-url post-title">
JEE-NEET পৰীক্ষা অনুষ্ঠিত কৰাৰ বাবে গ্ৰীণ ছিগনেল উচ্চতম&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-04T15:00:41+05:30">Sep 4, 2020</time></span>
</div>
</div>
</div >
<div class="post-175733 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="দীৰ্ঘসময় ধৰি বিকল জি-মেইল, অসুবিধাত ব্যৱহাৰকাৰী" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/gmail-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;gmail-86x64.jpg&quot;,&quot;210&quot;:&quot;gmail-210x136.jpg&quot;,&quot;640&quot;:&quot;gmail.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/bad-gmail-for-a-long-time/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/bad-gmail-for-a-long-time/" class="post-url post-title">
দীৰ্ঘসময় ধৰি বিকল জি-মেইল, অসুবিধাত ব্যৱহাৰকাৰী </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-20T17:01:35+05:30">Aug 20, 2020</time></span>
</div>
</div>
</div >
<div class="post-173495 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="নামভৰ্ত্তিক লৈ হাহাকাৰঃ দৰঙত উচ্চতৰ মাধ্যমিক আৰু স্নাতক পৰ্যায়ত আসন বৃদ্ধিৰ দাবী আছুৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/unnamed-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;unnamed-86x64.png&quot;,&quot;210&quot;:&quot;unnamed-210x136.png&quot;,&quot;512&quot;:&quot;unnamed.png&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/dorong-aasu-news-by-mangoldoi/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/dorong-aasu-news-by-mangoldoi/" class="post-url post-title">
নামভৰ্ত্তিক লৈ হাহাকাৰঃ দৰঙত উচ্চতৰ মাধ্যমিক আৰু স্নাতক&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-07T12:44:56+05:30">Aug 7, 2020</time></span>
</div>
</div>
</div >
<div class="post-173483 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="নগাঁও মহাবিদ্যালয়ৰ ৭৭সংখ্যক প্ৰতিষ্ঠা দিৱসঃ চেমিনাৰৰ লগতে কেইবাখনো গ্ৰন্থ উন্মোচন&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/olas-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;olas-86x64.jpg&quot;,&quot;210&quot;:&quot;olas-210x136.jpg&quot;,&quot;640&quot;:&quot;olas.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/nagoan-college-newss/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/nagoan-college-newss/" class="post-url post-title">
নগাঁও মহাবিদ্যালয়ৰ ৭৭সংখ্যক প্ৰতিষ্ঠা দিৱসঃ চেমিনাৰৰ লগতে&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-07T12:35:08+05:30">Aug 7, 2020</time></span>
</div>
</div>
</div >
<div class="post-172912 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="তেজপুৰ বিশ্ববিদ্যলয়ৰ স্নাতকোত্তৰ চূড়ান্ত পৰীক্ষাৰ ফলাফলত উজলিল শিমলুগুৰিৰ নিলাক্ষী হাজৰিকা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/9f7b66a2-ebae-4f5e-ba79-bd733311bf54-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;9f7b66a2-ebae-4f5e-ba79-bd733311bf54-86x64.jpg&quot;,&quot;210&quot;:&quot;9f7b66a2-ebae-4f5e-ba79-bd733311bf54-210x136.jpg&quot;,&quot;960&quot;:&quot;9f7b66a2-ebae-4f5e-ba79-bd733311bf54.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/tezpur-university/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/tezpur-university/" class="post-url post-title">
তেজপুৰ বিশ্ববিদ্যলয়ৰ স্নাতকোত্তৰ চূড়ান্ত পৰীক্ষাৰ ফলাফলত&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-03T20:28:43+05:30">Aug 3, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-176070 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="সবলৰ পৰা শক্তিশালী স্থিতিত বন্ধন বেংক,৫ বছৰত ২৯ হাজাৰ শিক্ষিত নিবনুৱাক কৰ্মসংস্থাপন" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/bandhan-bank-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;bandhan-bank-86x64.jpg&quot;,&quot;210&quot;:&quot;bandhan-bank-210x136.jpg&quot;,&quot;640&quot;:&quot;bandhan-bank.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/bandhan-bank-5-years/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/bandhan-bank-5-years/" class="post-url post-title">
সবলৰ পৰা শক্তিশালী স্থিতিত বন্ধন বেংক,৫ বছৰত ২৯ হাজাৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-22T20:58:26+05:30">Aug 22, 2020</time></span>
</div>
</div>
</div >
<div class="post-173349 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="সাৱধান হওঁক! চাকৰিৰ বাবে নথি-পত্ৰ বিচাৰি আপোনালৈও আহিব পাৰে মেচেজ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/LOLA-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;LOLA-86x64.jpg&quot;,&quot;210&quot;:&quot;LOLA-210x136.jpg&quot;,&quot;640&quot;:&quot;LOLA.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/sbi-alert-on-fake-job-selection-letter-list-sent-by-fraudsters-in-the-name-of-sbi-bank-career/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/sbi-alert-on-fake-job-selection-letter-list-sent-by-fraudsters-in-the-name-of-sbi-bank-career/" class="post-url post-title">
সাৱধান হওঁক! চাকৰিৰ বাবে নথি-পত্ৰ বিচাৰি আপোনালৈও আহিব পাৰে&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-06T16:02:48+05:30">Aug 6, 2020</time></span>
</div>
</div>
</div >
<div class="post-172984 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="হোৱাটছ এপৰ জৰিয়তেও দিব পাৰিব ৰেষ্টুৰাৰ বিল,  কৰিব পাৰিব মোবাইলৰ ৰিৰ্চাজ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/suaaaaaa-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;suaaaaaa-86x64.jpg&quot;,&quot;210&quot;:&quot;suaaaaaa-210x136.jpg&quot;,&quot;640&quot;:&quot;suaaaaaa.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/whatsapp-latest-news-whatsapp-says-it-will-soon-roll-out-payment-services-to-users-across-india/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/whatsapp-latest-news-whatsapp-says-it-will-soon-roll-out-payment-services-to-users-across-india/" class="post-url post-title">
হোৱাটছ এপৰ জৰিয়তেও দিব পাৰিব ৰেষ্টুৰাৰ বিল, কৰিব পাৰিব&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-04T11:35:17+05:30">Aug 4, 2020</time></span>
</div>
</div>
</div >
<div class="post-172127 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="প্ৰতি লিটাৰ ডিজেলত দাম কমিল ৮ টকাকৈ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/KQ-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;KQ-86x64.jpg&quot;,&quot;210&quot;:&quot;KQ-210x136.jpg&quot;,&quot;640&quot;:&quot;KQ.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/delhi-cm-kejriwal-announces-to-cut-vat-rate-on-diesel/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/delhi-cm-kejriwal-announces-to-cut-vat-rate-on-diesel/" class="post-url post-title">
প্ৰতি লিটাৰ ডিজেলত দাম কমিল ৮ টকাকৈ&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-30T12:53:17+05:30">Jul 30, 2020</time></span>
</div>
</div>
</div >
<div class="post-171704 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ওলাই যাব নালাগে, পলকতে whats appত কৰক চিলিণ্ডাৰ বুকিং&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/whaaa-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;whaaa-86x64.jpg&quot;,&quot;210&quot;:&quot;whaaa-210x136.jpg&quot;,&quot;640&quot;:&quot;whaaa.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/ndane-gas-cylinder-through-whatsapp-started-booking-by-ioc/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/ndane-gas-cylinder-through-whatsapp-started-booking-by-ioc/" class="post-url post-title">
ওলাই যাব নালাগে, পলকতে whats appত কৰক চিলিণ্ডাৰ বুকিং&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-27T16:03:47+05:30">Jul 27, 2020</time></span>
</div>
</div>
</div >
<div class="post-170545 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="১৮কোটি দৰমহা পোৱা ভাৰতৰ বেংক বিষয়াজন.." data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/c4531ed4-1a45-4019-9db2-096311cb13f7-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;c4531ed4-1a45-4019-9db2-096311cb13f7-86x64.jpg&quot;,&quot;210&quot;:&quot;c4531ed4-1a45-4019-9db2-096311cb13f7-210x136.jpg&quot;,&quot;970&quot;:&quot;c4531ed4-1a45-4019-9db2-096311cb13f7.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/hdfc-bank-aditya-puri-highly-paid-banker/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/hdfc-bank-aditya-puri-highly-paid-banker/" class="post-url post-title">
১৮কোটি দৰমহা পোৱা ভাৰতৰ বেংক বিষয়াজন.. </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-20T09:05:11+05:30">Jul 20, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
</div>
</div>
</div>
</div>
<script>
jQuery(document).ready(function() {
   jQuery("div.bhoechie-tab-menu>div.list-group>a").hover(function(e) {
        e.preventDefault();
        jQuery(this).siblings('a.active').removeClass("active");
        jQuery(this).addClass("active");
        var index = jQuery(this).index();
        jQuery("div.bhoechie-tab>div.bhoechie-tab-content").removeClass("active");
        jQuery("div.bhoechie-tab>div.bhoechie-tab-content").eq(index).addClass("active");
    });
});
</script> </div>

</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom menu-title-hide better-anim-fade menu-item-363"><a href="/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Home</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-38 better-anim-fade menu-item-164134"><a href="https://www.asomiyapratidin.in/category/covid19/">কোৰোনা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-1 better-anim-fade menu-item-239"><a href="https://www.asomiyapratidin.in/category/homepage/">মুখ্যপৃষ্ঠা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2 better-anim-fade menu-item-235"><a href="https://www.asomiyapratidin.in/category/guwahati/">গুৱাহাটী</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-3 better-anim-fade menu-item-232"><a href="https://www.asomiyapratidin.in/category/assam/">অসম</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-240"><a href="https://www.asomiyapratidin.in/category/north-east/">উত্তৰ-পূব</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-241"><a href="https://www.asomiyapratidin.in/category/national/">ৰাষ্ট্ৰীয়</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-233"><a href="https://www.asomiyapratidin.in/category/world/">আন্তঃৰাষ্ট্ৰীয়</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-234"><a href="https://www.asomiyapratidin.in/category/sports/">ক্রীড়া-জগত</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-242"><a href="https://www.asomiyapratidin.in/category/editor/">সম্পাদকীয়</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-236"><a href="https://www.asomiyapratidin.in/category/technology/">শিক্ষা-প্ৰযুক্তি</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-299"><a href="http://epaper.asomiyapratidin.in/">E-paper</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-237"><a href="https://www.asomiyapratidin.in/category/business/">অর্থনীতি</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-77057"><a href="https://docs.google.com/forms/d/e/1FAIpQLSeUnDaoQMNisWyh_wnjeA5rDHbCPOc_KuLwEwKtYpPvo0Rl8w/viewform">Send News</a></li>
</ul></div>
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/asomiya.pratidin" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Likes </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/pratidinasomiya" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/betterstu" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> Subscribers </span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/asomiya.pratidin" target="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item rss"><a href="https://www.asomiyapratidin.in/feed/rss/" target="_blank"> <i class="item-icon bsfi-rss"></i><span class="item-title"> </span> </a> </li> </ul>
</div>
</div>
</div>
</div>
<link rel='stylesheet' id='js_composer_front-css' href='https://www.asomiyapratidin.in/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<script type='text/javascript' id='better-post-views-cache-js-extra'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/www.asomiyapratidin.in\/wp-admin\/admin-ajax.php","post_id":"179354"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-content/plugins/better-post-views/js/better-post-views.min.js' id='better-post-views-cache-js'></script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-content/plugins/better-adsmanager/js/advertising.min.js' id='better-advertising-js'></script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js' id='wpb_composer_front_js-js'></script>
<script type='text/javascript' async="async" src='https://www.asomiyapratidin.in/wp-content/bs-booster-cache/3088711cd104b7d9981ea6a94c8c590d.js' id='bs-booster-js'></script>
<script>
var wvnrqyhb=function(a){"use strict";return{init:function(){0==wvnrqyhb.ads_state()&&wvnrqyhb.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".wvnrqyhb-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'https://www.asomiyapratidin.in/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){wvnrqyhb.init()});

</script>

<style>

						.single-post-share .social-item.bs-custom-link-346 a {background-color: #51dc85}
						.post-share.style-9 .social-item.bs-custom-link-346 a,
						.post-share.style-10 .social-item.bs-custom-link-346 a,
						.post-share.style-11 .social-item.bs-custom-link-346 a {color: #51dc85}
						.post-share.style-10 .social-item.bs-custom-link-346 .icon,
						.post-share.style-11 .social-item.bs-custom-link-346 .icon {background-color: #51dc85;border-color: #51dc85}
						
						.single-post-share .social-item.bs-custom-link-346 a:hover {background-color: #36db73}
						.post-share.style-9 .social-item.bs-custom-link-346 a:hover,
						.post-share.style-10 .social-item.bs-custom-link-346 a:hover,
						.post-share.style-11 .social-item.bs-custom-link-346 a:hover {color: #36db73}
						.post-share.style-10 .social-item.bs-custom-link-346 a:hover .icon,
						.post-share.style-11 .social-item.bs-custom-link-346 a:hover .icon {background-color: #36db73;border-color: #36db73}
						

						.single-post-share .social-item.bs-custom-link-314 a {background-color: #51dc85}
						.post-share.style-9 .social-item.bs-custom-link-314 a,
						.post-share.style-10 .social-item.bs-custom-link-314 a,
						.post-share.style-11 .social-item.bs-custom-link-314 a {color: #51dc85}
						.post-share.style-10 .social-item.bs-custom-link-314 .icon,
						.post-share.style-11 .social-item.bs-custom-link-314 .icon {background-color: #51dc85;border-color: #51dc85}
						
						.single-post-share .social-item.bs-custom-link-314 a:hover {background-color: #36db73}
						.post-share.style-9 .social-item.bs-custom-link-314 a:hover,
						.post-share.style-10 .social-item.bs-custom-link-314 a:hover,
						.post-share.style-11 .social-item.bs-custom-link-314 a:hover {color: #36db73}
						.post-share.style-10 .social-item.bs-custom-link-314 a:hover .icon,
						.post-share.style-11 .social-item.bs-custom-link-314 a:hover .icon {background-color: #36db73;border-color: #36db73}
						

</style>

</body>
</html>
