<!DOCTYPE html>
<!--[if IE 8]><html
class="ie ie8" lang=en-US> <![endif]-->
<!--[if IE 9]><html
class="ie ie9" lang=en-US> <![endif]-->
<!--[if gt IE 9]><!--><html lang=en-US> <!--<![endif]--><head><meta charset=UTF-8><meta http-equiv=X-UA-Compatible content="IE=edge"><meta name=viewport content="width=device-width, initial-scale=1.0"><link rel=pingback href=https://www.asomiyapratidin.in/xmlrpc.php><title>আই টি কোম্পানীত কৰ্মৰত কৰ্মচাৰীসকলে ৩১ জুলাইৰ লৈকে ঘৰতে থাকি সম্পাদন কৰিব পাৰিব কাম... - Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal</title><meta name=robots content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel=canonical href=https://www.asomiyapratidin.in/work-from-home-extended-till-july-31-union-it-minister/><meta property=og:locale content=en_US><meta property=og:type content=article><meta property=og:title content="আই টি কোম্পানীত কৰ্মৰত কৰ্মচাৰীসকলে ৩১ জুলাইৰ লৈকে ঘৰতে থাকি সম্পাদন কৰিব পাৰিব কাম... - Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal"><meta property=og:description content="ডিজিটেল ডেস্কঃ দেশৰ আই টি কোম্পানীত কৰ্মৰত কৰ্মচাৰীসকলে চলিত বৰ্ষৰ ৩১ জুলাইৰ লৈকে ঘৰতে থাকি নিজৰ কৰ্তব্য সম্পাদন কৰিব পাৰিব। মঙলবাৰে এই ঘোষণা কৰে কেন্দ্ৰীয় তথ্য-প্ৰযুক্তিৰ মন্ত্ৰী ৰবিশংকৰ প্ৰসাদে। প্ৰথমে ঘৰতে বহি কৰ্ম সম্পাদন কৰাৰ সময়মসীমা আছি ৩০ এপ্ৰিলৰ লৈকে কিন্তু মঙলবাৰে বিভিন্ন ৰাজ্যৰ মন্ত্ৰীসকলৰ সৈতে হোৱা ভিডিঅ কনফাৰেন্সত এই ঘোষণা কৰে কেন্দ্ৰীয় মন্ত্ৰী প্ৰসাদে। &hellip;"><meta property=og:url content=https://www.asomiyapratidin.in/work-from-home-extended-till-july-31-union-it-minister/><meta property=og:site_name content="Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal"><meta property=article:publisher content=https://www.facebook.com/asomiya.pratidin><meta property=article:section content=মুখ্য-পৃষ্ঠা><meta property=article:published_time content=2020-04-29T05:39:49+00:00><meta property=article:modified_time content=2020-04-29T05:40:17+00:00><meta property=og:updated_time content=2020-04-29T05:40:17+00:00><meta property=fb:app_id content=2333467306867854><meta property=og:image content=https://edge-cdn.asomiyapratidin.in/website/2020/04/work-from-home-2-750x430-1.jpg><meta property=og:image:secure_url content=https://edge-cdn.asomiyapratidin.in/website/2020/04/work-from-home-2-750x430-1.jpg><meta property=og:image:width content=750><meta property=og:image:height content=430><meta name=twitter:card content=summary_large_image><meta name=twitter:description content="ডিজিটেল ডেস্কঃ দেশৰ আই টি কোম্পানীত কৰ্মৰত কৰ্মচাৰীসকলে চলিত বৰ্ষৰ ৩১ জুলাইৰ লৈকে ঘৰতে থাকি নিজৰ কৰ্তব্য সম্পাদন কৰিব পাৰিব। মঙলবাৰে এই ঘোষণা কৰে কেন্দ্ৰীয় তথ্য-প্ৰযুক্তিৰ মন্ত্ৰী ৰবিশংকৰ প্ৰসাদে। প্ৰথমে ঘৰতে বহি কৰ্ম সম্পাদন কৰাৰ সময়মসীমা আছি ৩০ এপ্ৰিলৰ লৈকে কিন্তু মঙলবাৰে বিভিন্ন ৰাজ্যৰ মন্ত্ৰীসকলৰ সৈতে হোৱা ভিডিঅ কনফাৰেন্সত এই ঘোষণা কৰে কেন্দ্ৰীয় মন্ত্ৰী প্ৰসাদে। [&hellip;]"><meta name=twitter:title content="আই টি কোম্পানীত কৰ্মৰত কৰ্মচাৰীসকলে ৩১ জুলাইৰ লৈকে ঘৰতে থাকি সম্পাদন কৰিব পাৰিব কাম... - Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal"><meta name=twitter:site content=@pratidinasomiya><meta name=twitter:image content=https://edge-cdn.asomiyapratidin.in/website/2020/04/work-from-home-2-750x430-1.jpg><meta name=twitter:creator content=@pratidinasomiya> <script type=application/ld+json class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.asomiyapratidin.in/#website","url":"https://www.asomiyapratidin.in/","name":"Asomiya Pratidin - \u0985\u09b8\u09ae\u09c0\u09df\u09be \u09aa\u09cd\u09f0\u09a4\u09bf\u09a6\u09bf\u09a8 | Highest Circulated Assamese News Paper & News Portal","inLanguage":"en-US","description":"The Leading Assamese Daily, India newspaper in Assamese","potentialAction":[{"@type":"SearchAction","target":"https://www.asomiyapratidin.in/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.asomiyapratidin.in/work-from-home-extended-till-july-31-union-it-minister/#primaryimage","inLanguage":"en-US","url":"https://edge-cdn.asomiyapratidin.in/website/2020/04/work-from-home-2-750x430-1.jpg","width":750,"height":430},{"@type":"WebPage","@id":"https://www.asomiyapratidin.in/work-from-home-extended-till-july-31-union-it-minister/#webpage","url":"https://www.asomiyapratidin.in/work-from-home-extended-till-july-31-union-it-minister/","name":"\u0986\u0987 \u099f\u09bf \u0995\u09cb\u09ae\u09cd\u09aa\u09be\u09a8\u09c0\u09a4 \u0995\u09f0\u09cd\u09ae\u09f0\u09a4 \u0995\u09f0\u09cd\u09ae\u099a\u09be\u09f0\u09c0\u09b8\u0995\u09b2\u09c7 \u09e9\u09e7 \u099c\u09c1\u09b2\u09be\u0987\u09f0 \u09b2\u09c8\u0995\u09c7 \u0998\u09f0\u09a4\u09c7 \u09a5\u09be\u0995\u09bf \u09b8\u09ae\u09cd\u09aa\u09be\u09a6\u09a8 \u0995\u09f0\u09bf\u09ac \u09aa\u09be\u09f0\u09bf\u09ac \u0995\u09be\u09ae... - Asomiya Pratidin - \u0985\u09b8\u09ae\u09c0\u09df\u09be \u09aa\u09cd\u09f0\u09a4\u09bf\u09a6\u09bf\u09a8 | Highest Circulated Assamese News Paper &amp; News Portal","isPartOf":{"@id":"https://www.asomiyapratidin.in/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://www.asomiyapratidin.in/work-from-home-extended-till-july-31-union-it-minister/#primaryimage"},"datePublished":"2020-04-29T05:39:49+00:00","dateModified":"2020-04-29T05:40:17+00:00","author":{"@id":"https://www.asomiyapratidin.in/#/schema/person/b060b321ad956ff24c9c877729d27fcd"},"potentialAction":[{"@type":"ReadAction","target":["https://www.asomiyapratidin.in/work-from-home-extended-till-july-31-union-it-minister/"]}]},{"@type":["Person"],"@id":"https://www.asomiyapratidin.in/#/schema/person/b060b321ad956ff24c9c877729d27fcd","name":"\u0985\u09b8\u09ae\u09c0\u09df\u09be \u09aa\u09cd\u09f0\u09a4\u09bf\u09a6\u09bf\u09a8","image":{"@type":"ImageObject","@id":"https://www.asomiyapratidin.in/#authorlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/0e21ffc90f0ae46924cd2efaa1f35f42?s=96&d=mm&r=g","caption":"\u0985\u09b8\u09ae\u09c0\u09df\u09be \u09aa\u09cd\u09f0\u09a4\u09bf\u09a6\u09bf\u09a8"},"sameAs":[]}]}</script> <link rel=dns-prefetch href=//www.asomiyapratidin.in><link rel=dns-prefetch href=//fonts.googleapis.com><link rel=dns-prefetch href=//s.w.org><link rel=alternate type=application/rss+xml title="Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal &raquo; Feed" href=https://www.asomiyapratidin.in/feed/><link rel=alternate type=application/rss+xml title="Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal &raquo; Comments Feed" href=https://www.asomiyapratidin.in/comments/feed/> <script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.asomiyapratidin.in\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
/*! This file is auto-generated */
!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel=stylesheet id=wp-block-library-css href='https://www.asomiyapratidin.in/wp-includes/css/dist/block-library/style.min.css' type=text/css media=all><link rel=stylesheet id=better-framework-main-fonts-css href='https://fonts.googleapis.com/css?family=Roboto:400' type=text/css media=all> <script src='https://www.asomiyapratidin.in/wp-includes/js/jquery/jquery.js'></script> <script src='https://www.asomiyapratidin.in/wp-includes/js/jquery/jquery-migrate.min.js'></script> <!--[if lt IE 9]> <script src='https://www.asomiyapratidin.in/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js'></script> <![endif]-->
<!--[if lt IE 9]> <script src='https://www.asomiyapratidin.in/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js'></script> <![endif]--><link rel=https://api.w.org/ href=https://www.asomiyapratidin.in/wp-json/><link rel=EditURI type=application/rsd+xml title=RSD href=https://www.asomiyapratidin.in/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.asomiyapratidin.in/wp-includes/wlwmanifest.xml><meta name=generator content="WordPress 5.4"><link rel=shortlink href='https://www.asomiyapratidin.in/?p=154079'><link rel=alternate type=application/json+oembed href="https://www.asomiyapratidin.in/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.asomiyapratidin.in%2Fwork-from-home-extended-till-july-31-union-it-minister%2F"><link rel=alternate type=text/xml+oembed href="https://www.asomiyapratidin.in/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.asomiyapratidin.in%2Fwork-from-home-extended-till-july-31-union-it-minister%2F&#038;format=xml"><style>div.bhoechie-tab-container{z-index:10;background-color:#fff;padding:0
!important;border-radius:4px;-moz-border-radius:4px;border:1px
solid #ddd;margin-top:0;margin-left:0;-webkit-box-shadow:0 6px 12px rgba(0,0,0,.175);box-shadow:0 6px 12px rgba(0,0,0,.175);-moz-box-shadow:0 6px 12px rgba(0,0,0,.175);background-clip:padding-box;opacity:0.97;filter:alpha(opacity=97)}div.bhoechie-tab-menu{padding-right:0;padding-left:0;padding-bottom:0}div.bhoechie-tab-menu div.list-group{margin-bottom:0}div.bhoechie-tab-menu div.list-group>a{margin-bottom:0;padding:3px
10px !important;font-size:15px !important}div.bhoechie-tab-menu div.list-group>a .glyphicon,
div.bhoechie-tab-menu div.list-group>a
.fa{color:#5A55A3}div.bhoechie-tab-menu div.list-group>a:first-child{border-top-right-radius:0;-moz-border-top-right-radius:0}div.bhoechie-tab-menu div.list-group>a:last-child{border-bottom-right-radius:0;-moz-border-bottom-right-radius:0}div.bhoechie-tab-menu div.list-group > a.active,
div.bhoechie-tab-menu div.list-group > a.active .glyphicon,
div.bhoechie-tab-menu div.list-group > a.active
.fa{background-color:#EE1D25;color:#fff}div.bhoechie-tab-menu div.list-group>a.active:after{content:'';position:absolute;left:100%;top:50%;margin-top:-13px;border-left:0;border-bottom:13px solid transparent;border-top:13px solid transparent;border-left:10px solid #EE1D25;}div.bhoechie-tab-content{background-color:#fff;padding-left:20px;padding-top:10px}div.bhoechie-tab div.bhoechie-tab-content:not(.active){display:none}div.bhoechie-tab .list-group-item{position:relative;display:block;margin-bottom:-1px;background-color:#fff;border:1px
solid #EE1D25}a.list-group-item.active,a.list-group-item.active:hover,a.list-group-item.active:focus{z-index:2;color:#fff;background-color:#EE1D25;border-color:#EE1D25}.breaking_tag{font-size:18px;color:#fff;background:#c52f24;display:inline-block;padding:5px
10px;float:left;position:relative}.breaking_tag::after{content:'';position:absolute;right:-7px;width:0;height:0;margin:auto;bottom:0;z-index:9;top:0;border-top:12px solid transparent;border-left:14px solid #c52f24;border-bottom:12px solid transparent}.marquee{color:#c52f24;font-size:18px;overflow:hidden;border:1px
solid #ccc;background:#ccc}.ptms_marquee{padding:3px
10px 2px 10px !important}.post-author.author{color:#333}time{font-family:roboto}#footer-social-counter .social-list .item-title ,
#footer-social-counter .social-list .item-count{font-family:roboto !important}</style><link rel="shortcut icon" href=https://edge-cdn.asomiyapratidin.in/website/2018/08/fav-16x.jpg><link rel=apple-touch-icon href=https://edge-cdn.asomiyapratidin.in/website/2018/08/fav-57x.jpg><link rel=apple-touch-icon sizes=114x114 href=https://edge-cdn.asomiyapratidin.in/website/2018/08/fav-114x.jpg><link rel=apple-touch-icon sizes=72x72 href=https://edge-cdn.asomiyapratidin.in/website/2018/08/fav-72x.jpg><link rel=apple-touch-icon sizes=144x144 href=https://edge-cdn.asomiyapratidin.in/website/2018/08/fav-114x.jpg><meta name=generator content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."> <script type=application/ld+json>{"@context":"http:\/\/schema.org\/","@type":"Organization","@id":"#organization","logo":{"@type":"ImageObject","url":"https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/logo-red-top-left.png"},"url":"https:\/\/www.asomiyapratidin.in\/","name":"Asomiya Pratidin - \u0985\u09b8\u09ae\u09c0\u09df\u09be \u09aa\u09cd\u09f0\u09a4\u09bf\u09a6\u09bf\u09a8 | Highest Circulated Assamese News Paper & News Portal","description":"The Leading Assamese Daily, India newspaper in Assamese"}</script> <script type=application/ld+json>{"@context":"http:\/\/schema.org\/","@type":"WebSite","name":"Asomiya Pratidin - \u0985\u09b8\u09ae\u09c0\u09df\u09be \u09aa\u09cd\u09f0\u09a4\u09bf\u09a6\u09bf\u09a8 | Highest Circulated Assamese News Paper & News Portal","alternateName":"The Leading Assamese Daily, India newspaper in Assamese","url":"https:\/\/www.asomiyapratidin.in\/"}</script> <script type=application/ld+json>{"@context":"http:\/\/schema.org\/","@type":"BlogPosting","headline":"\u0986\u0987 \u099f\u09bf \u0995\u09cb\u09ae\u09cd\u09aa\u09be\u09a8\u09c0\u09a4 \u0995\u09f0\u09cd\u09ae\u09f0\u09a4 \u0995\u09f0\u09cd\u09ae\u099a\u09be\u09f0\u09c0\u09b8\u0995\u09b2\u09c7 \u09e9\u09e7 \u099c\u09c1\u09b2\u09be\u0987\u09f0 \u09b2\u09c8\u0995\u09c7 \u0998\u09f0\u09a4\u09c7 \u09a5\u09be\u0995\u09bf \u09b8\u09ae\u09cd\u09aa\u09be\u09a6\u09a8 \u0995\u09f0\u09bf\u09ac \u09aa\u09be\u09f0\u09bf\u09ac \u0995\u09be\u09ae...","description":"\u09a1\u09bf\u099c\u09bf\u099f\u09c7\u09b2 \u09a1\u09c7\u09b8\u09cd\u0995\u0983 \u09a6\u09c7\u09b6\u09f0 \u0986\u0987 \u099f\u09bf \u0995\u09cb\u09ae\u09cd\u09aa\u09be\u09a8\u09c0\u09a4 \u0995\u09f0\u09cd\u09ae\u09f0\u09a4 \u0995\u09f0\u09cd\u09ae\u099a\u09be\u09f0\u09c0\u09b8\u0995\u09b2\u09c7 \u099a\u09b2\u09bf\u09a4 \u09ac\u09f0\u09cd\u09b7\u09f0 \u09e9\u09e7 \u099c\u09c1\u09b2\u09be\u0987\u09f0 \u09b2\u09c8\u0995\u09c7 \u0998\u09f0\u09a4\u09c7 \u09a5\u09be\u0995\u09bf \u09a8\u09bf\u099c\u09f0 \u0995\u09f0\u09cd\u09a4\u09ac\u09cd\u09af \u09b8\u09ae\u09cd\u09aa\u09be\u09a6\u09a8 \u0995\u09f0\u09bf\u09ac \u09aa\u09be\u09f0\u09bf\u09ac\u0964 \u09ae\u0999\u09b2\u09ac\u09be\u09f0\u09c7 \u098f\u0987 \u0998\u09cb\u09b7\u09a3\u09be \u0995\u09f0\u09c7 \u0995\u09c7\u09a8\u09cd\u09a6\u09cd\u09f0\u09c0\u09df \u09a4\u09a5\u09cd\u09af-\u09aa\u09cd\u09f0\u09af\u09c1\u0995\u09cd\u09a4\u09bf\u09f0 \u09ae\u09a8\u09cd\u09a4\u09cd\u09f0\u09c0 \u09f0\u09ac\u09bf\u09b6\u0982\u0995\u09f0 \u09aa\u09cd\u09f0\u09b8\u09be\u09a6\u09c7\u0964 \u09aa\u09cd\u09f0\u09a5\u09ae\u09c7 \u0998\u09f0\u09a4\u09c7 \u09ac\u09b9\u09bf \u0995\u09f0\u09cd\u09ae \u09b8\u09ae\u09cd\u09aa\u09be\u09a6\u09a8 \u0995\u09f0\u09be\u09f0 \u09b8\u09ae\u09df\u09ae\u09b8\u09c0\u09ae\u09be \u0986\u099b\u09bf \u09e9\u09e6 \u098f\u09aa\u09cd","datePublished":"2020-04-29","dateModified":"2020-04-29","author":{"@type":"Person","@id":"#person-","name":"\u0985\u09b8\u09ae\u09c0\u09df\u09be \u09aa\u09cd\u09f0\u09a4\u09bf\u09a6\u09bf\u09a8"},"image":{"@type":"ImageObject","url":"https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/work-from-home-2-750x430-1.jpg","width":750,"height":430},"interactionStatistic":[{"@type":"InteractionCounter","interactionType":"http:\/\/schema.org\/CommentAction","userInteractionCount":"0"}],"publisher":{"@id":"#organization"},"mainEntityOfPage":"https:\/\/www.asomiyapratidin.in\/work-from-home-extended-till-july-31-union-it-minister\/"}</script> <link rel=stylesheet id=bf-minifed-css-1 href=https://www.asomiyapratidin.in/wp-content/bs-booster-cache/18d8935996dced2f8380d0b77c5dd1af.css type=text/css media=all><link rel=stylesheet id=7.6.2-1588142260 href=https://www.asomiyapratidin.in/wp-content/bs-booster-cache/ee433983a9974e73c4fdc3953687ee70.css type=text/css media=all><link rel=icon href=https://edge-cdn.asomiyapratidin.in/website/2018/06/logo-asomiya-pratidin-logo_2x-150x150.png sizes=32x32><link rel=icon href=https://edge-cdn.asomiyapratidin.in/website/2018/06/logo-asomiya-pratidin-logo_2x.png sizes=192x192><link rel=apple-touch-icon href=https://edge-cdn.asomiyapratidin.in/website/2018/06/logo-asomiya-pratidin-logo_2x.png><meta name=msapplication-TileImage content=https://edge-cdn.asomiyapratidin.in/website/2018/06/logo-asomiya-pratidin-logo_2x.png><style>@font-face{font-family:Kalpurush;src:url(/wp-content/themes/publisher/fonts/kalpurush.woff);font-weight:normal}body{font-family:Kalpurush!important}h1,h2,h3,h4,h5,h6{font-family:Kalpurush!important;font-weight:600 !important }p{font-family:Kalpurush !important}a{font-family:Kalpurush !important}span{font-family:Kalpurush !important}.type-post .item-inner{padding:1.2rem;background-color:#fff !important;border:solid #dfdfdd;border-width:0 .1rem .1rem 0}.post-template-10 .single-post-title+.post-subtitle{font-size:22px;color:#EE1D25 }.post-meta,.author,.post-summary{font-family:Kalpurush !important}.ptms_marquee{height:38px !important}.topbar-date{font-family:Roboto !important}.copy-2
a{font-family:Roboto !important}.desc{display:none}time{color:#333 }.listing-item-tb-3 .title, .listing-item-tb-1
.title{font-weight:400 !important}.top-hyundai-ad{text-align:center}.top-hyundai-ad
img{text-align:center;width:100%;height:auto}.news_aviyantrik_li{background:#3490ed;padding:20px;margin-bottom:20px}.news_aviyantrik_li
p{color:#fff}.news_aviyantrik_time{color:#cf0404!important;font-weight:bold}.card-row{display:flex;color:#e2e2e2;margin:0
0 10px 0;align-items:center;justify-content:center}.card-row
li{box-shadow:0 0 7px 0 rgba(0,0,0,0.08);border-radius:2px;text-align:center;display:inline-block;width:80px;height:56px;vertical-align:middle}.card-row li.leading
p{font-size:12px;max-width:112px;line-height:28px;height:20px;color:#fff}.card-row li.leading
h5{font-size:14px;line-height:25px;font-weight:600}.card-row li
h5{font-size:20px;line-height:32px;color:#fff;font-weight:600;border-top:1px solid rgba(255,255,255,.4)}.election-graph{margin-bottom:20px}.graph-title{text-transform:uppercase;background:#eee;padding:10px
0px;font-size:30px;font-weight:bold}.text-center{text-align:center}.graph-ul{padding-left:10px}.won-title{background:#E81621;padding:5px
0px;text-align:center;margin-bottom:0px;font-weight:bold;color:#fff}.cvct-style1{max-width:100%!important}.cvct-number span:first-child{font-size:20px!important}.cvct-number{width:25%!important}table#cvct_table_layout{width:100%!important}.cvct-style1{border-radius:0px!important}table#cvct_table_layout tr
td{padding:5px
4px!important}.won-title-mr{font-size:16px;text-align:center;border-bottom:1px solid red;margin:3px
auto}@media(min-width: 1200px){.entry-content
.lkbz{display:none}.single-post-content
.lkbz{display:none}}@media(min-width: 1019px) and (max-width: 1199px){.Whatsapp.bs-custom-link{display:none}}@media(min-width: 768px) and (max-width: 1018px){.Whatsapp.bs-custom-link{display:none}}@media(max-width: 767px){.Whatsapp.bs-custom-link{display:none}.hyundai-ad{width:100%;height:80px}}</style>
<noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body class="post-template-default single single-post postid-154079 single-format-standard bs-theme bs-publisher bs-publisher-pure-magazine active-light-box ltr close-rh page-layout-3-col-4 full-width active-sticky-sidebar main-menu-sticky-smart single-prim-cat-1 single-cat-1  bs-show-ha bs-show-ha-a wpb-js-composer js-comp-ver-6.1 vc_responsive bs-ll-a" dir=ltr><div class="main-wrap content-main-wrap"><header id=header class="site-header header-style-2 full-width" itemscope=itemscope itemtype=https://schema.org/WPHeader><div class=header-inner><div class=content-wrap><div class=container><div class=row><div class=row-height><div class="logo-col col-xs-4"><div class=col-inside><div id=site-branding class=site-branding><p id=site-title class="logo h1 img-logo">
<a href=https://www.asomiyapratidin.in/ itemprop=url rel=home>
<img id=site-logo src=https://edge-cdn.asomiyapratidin.in/website/2020/04/logo-red-top-left.png alt=asomiyapratidin data-bsrjs=https://edge-cdn.asomiyapratidin.in/website/2020/04/logo-red-top-left.png><span class=site-title>asomiyapratidin - The Leading Assamese Daily, India newspaper in Assamese</span>
</a></p></div></div></div><div class="sidebar-col col-xs-8"><div class=col-inside><aside id=sidebar class=sidebar role=complementary itemscope=itemscope itemtype=https://schema.org/WPSideBar><div class="lkbz lkbz-clearfix lkbz-pubadban lkbz-show-desktop lkbz-show-tablet-portrait lkbz-show-tablet-landscape lkbz-show-phone lkbz-loc-header_aside_logo lkbz-align-right lkbz-column-1"><div id=lkbz-137037-642651856 class="lkbz-container lkbz-type-image " itemscope itemtype=https://schema.org/WPAdBlock data-adid=137037 data-type=image><a itemprop=url class=lkbz-link href=https://adtu.in/apply target=_blank><img class=lkbz-image src=https://edge-cdn.asomiyapratidin.in/website/2020/03/gate-hospital.jpg alt="CUSTOM-HEADER -RIGHT"></a></div></div></aside></div></div></div></div></div></div></div><div id=menu-main class="menu main-menu-wrapper" role=navigation itemscope=itemscope itemtype=https://schema.org/SiteNavigationElement><div class=main-menu-inner><div class=content-wrap><div class=container><nav class=main-menu-container><ul id=main-navigation class="main-menu menu bsm-pure clearfix"><li id=menu-item-393 class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom menu-title-hide better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-page-builder menu-item-393"><a href=#><i class="bf-icon  fa fa-bars"></i><span class=hidden>Browse</span></a><div class="mega-menu mega-type-page-builder"><div class=container><div class=row><div class=bhoechie-tab-container><div class="col-lg-3 col-md-3 col-sm-3 col-xs-3 bhoechie-tab-menu"><div class=list-group><a class="list-group-item active text-center" href=#>মুখ্যপৃষ্ঠা</a>
<a class="list-group-item text-center" href=#>গুৱাহাটী</a>
<a class="list-group-item text-center" href=#>উত্তৰ-পূব</a>
<a class="list-group-item text-center" href=#>অসম</a>
<a class="list-group-item text-center" href=#>ৰাষ্ট্ৰীয়</a>
<a class="list-group-item text-center" href=#>আন্তঃৰাষ্ট্ৰীয়</a>
<a class="list-group-item text-center" href=#>ক্রীড়া-জগত</a>
<a class="list-group-item text-center" href=#>বিনোদন</a>
<a class="list-group-item text-center" href=#>সম্পাদকীয়</a>
<a class="list-group-item text-center" href=#>শিক্ষা-প্ৰযুক্তি</a>
<a class="list-group-item text-center" href=#>অর্থনীতি</a></div></div><div class="col-lg-9 col-md-9 col-sm-9 col-xs-9 bhoechie-tab"><div class="bhoechie-tab-content active"><div class="row vc_row wpb_row vc_row-fluid"><div class=bs-vc-wrapper><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"><div class="listing listing-thumbnail listing-tb-1 clearfix columns-3"><div class="post-154082 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="লিডুৰ পৰা অহা ৬১ গৰাকী শ্ৰমিকক উভতাই পঠালে ধূপধৰা আৰক্ষীয়ে&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/04/5a3315a5-3d0d-4a9a-92cf-c4d4af3ce3e8-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;5a3315a5-3d0d-4a9a-92cf-c4d4af3ce3e8-86x64.jpg&quot;,&quot;210&quot;:&quot;5a3315a5-3d0d-4a9a-92cf-c4d4af3ce3e8-210x136.jpg&quot;,&quot;1032&quot;:&quot;5a3315a5-3d0d-4a9a-92cf-c4d4af3ce3e8.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/dhupdhora-police-61-employe/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/dhupdhora-police-61-employe/ class="post-url post-title">
লিডুৰ পৰা অহা ৬১ গৰাকী শ্ৰমিকক উভতাই পঠালে ধূপধৰা&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-04-29T11:48:56+05:30>Apr 29, 2020</time></span></div></div></div ><div class="post-154079 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="আই টি কোম্পানীত কৰ্মৰত কৰ্মচাৰীসকলে ৩১ জুলাইৰ লৈকে ঘৰতে থাকি সম্পাদন কৰিব পাৰিব কাম&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/04/work-from-home-2-750x430-1-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;work-from-home-2-750x430-1-86x64.jpg&quot;,&quot;210&quot;:&quot;work-from-home-2-750x430-1-210x136.jpg&quot;,&quot;750&quot;:&quot;work-from-home-2-750x430-1.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/work-from-home-extended-till-july-31-union-it-minister/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/work-from-home-extended-till-july-31-union-it-minister/ class="post-url post-title">
আই টি কোম্পানীত কৰ্মৰত কৰ্মচাৰীসকলে ৩১ জুলাইৰ লৈকে ঘৰতে থাকি&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-04-29T11:09:49+05:30>Apr 29, 2020</time></span></div></div></div ><div class="post-154076 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="বিশ্বৰ দ্বিতীয় ওখ ব্যক্তিগৰাকীৰ মৃত্যু&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/04/JINOT-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;JINOT-86x64.jpg&quot;,&quot;210&quot;:&quot;JINOT-210x136.jpg&quot;,&quot;640&quot;:&quot;JINOT.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/the-world-s-second-longest-person-died-in-bangladesh/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/the-world-s-second-longest-person-died-in-bangladesh/ class="post-url post-title">
বিশ্বৰ দ্বিতীয় ওখ ব্যক্তিগৰাকীৰ মৃত্যু&#8230;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-04-29T10:56:45+05:30>Apr 29, 2020</time></span></div></div></div ><div class="post-154073 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="ৰেকৰ্ডঃ কোৰোনাত আক্ৰান্ত হৈ  দেশত ২৪ ঘন্টাত মৃত্যু ৭৩ গৰাকী লোকৰ&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/04/73-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;73-86x64.jpg&quot;,&quot;210&quot;:&quot;73-210x136.jpg&quot;,&quot;640&quot;:&quot;73.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/coronavirus-number-of-infected-with-corona/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/coronavirus-number-of-infected-with-corona/ class="post-url post-title">
ৰেকৰ্ডঃ কোৰোনাত আক্ৰান্ত হৈ দেশত ২৪ ঘন্টাত মৃত্যু ৭৩ গৰাকী&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-04-29T10:42:26+05:30>Apr 29, 2020</time></span></div></div></div ><div class="post-154070 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="চোৰাং কাঠৰ ব্যৱসায়ত নামিল চৰকাৰী কৰ্মচাৰী! পশ্চিম কাৰ্বি আংলঙত কাঠসহ গ্ৰেপ্তাৰ ৪" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/04/d81aa92d-6e0c-47ac-a2ce-98bea8144fb8-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;d81aa92d-6e0c-47ac-a2ce-98bea8144fb8-86x64.jpg&quot;,&quot;210&quot;:&quot;d81aa92d-6e0c-47ac-a2ce-98bea8144fb8-210x136.jpg&quot;,&quot;1032&quot;:&quot;d81aa92d-6e0c-47ac-a2ce-98bea8144fb8.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/panchim-karbi-aanglong-arrested-4/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/panchim-karbi-aanglong-arrested-4/ class="post-url post-title">
চোৰাং কাঠৰ ব্যৱসায়ত নামিল চৰকাৰী কৰ্মচাৰী! পশ্চিম কাৰ্বি&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-04-29T10:27:15+05:30>Apr 29, 2020</time></span></div></div></div ><div class="post-154064 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="লকডাউন ক&#8217;ত, কেনেকৈ ব্যস্ত ৱৰ্ল্ড চেম্পিয়ন হৃদয় হাজৰিকা, চাওক VIDEO" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/04/HRIDOY-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;HRIDOY-86x64.jpg&quot;,&quot;210&quot;:&quot;HRIDOY-210x136.jpg&quot;,&quot;640&quot;:&quot;HRIDOY.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/hridoy-hazarika-busy-lockdown/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/hridoy-hazarika-busy-lockdown/ class="post-url post-title">
লকডাউন ক&#8217;ত, কেনেকৈ ব্যস্ত ৱৰ্ল্ড চেম্পিয়ন হৃদয়&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-04-29T10:22:18+05:30>Apr 29, 2020</time></span></div></div></div ></div></div></div></div></div></div></div><div class=bhoechie-tab-content><div class="row vc_row wpb_row vc_row-fluid"><div class=bs-vc-wrapper><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"><div class="listing listing-thumbnail listing-tb-1 clearfix columns-3"><div class="post-153933 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="গুৱাহাটীৰ ডন বস্ক’ বিদ্যালয়ৰ অনলাইন ক্লাছৰ সময়সূচী ঘোষণা" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/04/Donboscoguwahati-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Donboscoguwahati-86x64.jpg&quot;,&quot;210&quot;:&quot;Donboscoguwahati-210x136.jpg&quot;,&quot;500&quot;:&quot;Donboscoguwahati.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/don-boscow-online-class-time-table/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/don-boscow-online-class-time-table/ class="post-url post-title">
গুৱাহাটীৰ ডন বস্ক’ বিদ্যালয়ৰ অনলাইন ক্লাছৰ সময়সূচী ঘোষণা	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-04-28T18:16:12+05:30>Apr 28, 2020</time></span></div></div></div ><div class="post-153609 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="লকডাউনৰ মাজতে গুৱাহাটীত ভয়ংকৰ দুৰ্ঘটনাঃ প্ৰকাণ্ড বাহনৰ চেপাত প্ৰাণ গ&#8217;ল এজনৰ&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/04/noon-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;noon-86x64.jpg&quot;,&quot;210&quot;:&quot;noon-210x136.jpg&quot;,&quot;640&quot;:&quot;noon.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/noonmati-accident-news/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/noonmati-accident-news/ class="post-url post-title">
লকডাউনৰ মাজতে গুৱাহাটীত ভয়ংকৰ দুৰ্ঘটনাঃ প্ৰকাণ্ড বাহনৰ চেপাত&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-04-27T15:18:08+05:30>Apr 27, 2020</time></span></div></div></div ><div class="post-153601 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="যুৱ বস্ত্ৰ উদ্যোগীৰ বিশেষ পদক্ষেপঃ প্ৰতিদিনেই ৰাইজক বিনামূলীয়াকৈ প্ৰদান কৰিছে ২ শতাধিক মাস্ক&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/04/sadin-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;sadin-86x64.jpg&quot;,&quot;210&quot;:&quot;sadin-210x136.jpg&quot;,&quot;640&quot;:&quot;sadin.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/sadin-asomiya-pratidin-office-free-mask-distribute/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/sadin-asomiya-pratidin-office-free-mask-distribute/ class="post-url post-title">
যুৱ বস্ত্ৰ উদ্যোগীৰ বিশেষ পদক্ষেপঃ প্ৰতিদিনেই ৰাইজক&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-04-27T14:35:27+05:30>Apr 27, 2020</time></span></div></div></div ><div class="post-153539 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="গুৱাহাটীৰ মিলন নগৰৰ মছজিদ ছীল কৰিলে প্ৰশাসনে&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2018/09/agrani-news-750x430-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;agrani-news-750x430-86x64.jpg&quot;,&quot;210&quot;:&quot;agrani-news-750x430-210x136.jpg&quot;,&quot;750&quot;:&quot;agrani-news-750x430.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/milonnogar-mojzid-news/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/milonnogar-mojzid-news/ class="post-url post-title">
গুৱাহাটীৰ মিলন নগৰৰ মছজিদ ছীল কৰিলে প্ৰশাসনে&#8230;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-04-27T10:08:26+05:30>Apr 27, 2020</time></span></div></div></div ><div class="post-153493 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="সুখবৰঃ মহানগৰীৰ ৫৭ সাংবাদিকৰ দেহত নাই কোৰোনা ভাইৰাছ&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2019/05/big-news-face-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;big-news-face-86x64.jpg&quot;,&quot;210&quot;:&quot;big-news-face-210x136.jpg&quot;,&quot;1280&quot;:&quot;big-news-face.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/ghy-reporters-are-covid19-negative-news/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/ghy-reporters-are-covid19-negative-news/ class="post-url post-title">
সুখবৰঃ মহানগৰীৰ ৫৭ সাংবাদিকৰ দেহত নাই কোৰোনা ভাইৰাছ&#8230;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-04-26T21:37:52+05:30>Apr 26, 2020</time></span></div></div></div ><div class="post-153414 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="লকডাউনঃ মহানগৰীৰ ৬০০ পৰিয়ালৰ মাজত জু-নাৰেংগী ছাত্ৰ সন্থা-অক্ষয় ফাউণ্ডেচনৰ জৰিয়তে খাদ্য বিতৰণ&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/04/d30966d8-69b2-41b9-ab01-6f3e0eb77bdd-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;d30966d8-69b2-41b9-ab01-6f3e0eb77bdd-86x64.jpg&quot;,&quot;210&quot;:&quot;d30966d8-69b2-41b9-ab01-6f3e0eb77bdd-210x136.jpg&quot;,&quot;1008&quot;:&quot;d30966d8-69b2-41b9-ab01-6f3e0eb77bdd.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/ghy-food-sistributed-to-needy-aasu-news/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/ghy-food-sistributed-to-needy-aasu-news/ class="post-url post-title">
লকডাউনঃ মহানগৰীৰ ৬০০ পৰিয়ালৰ মাজত জু-নাৰেংগী ছাত্ৰ&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-04-26T19:40:11+05:30>Apr 26, 2020</time></span></div></div></div ></div></div></div></div></div></div></div><div class=bhoechie-tab-content><div class="row vc_row wpb_row vc_row-fluid"><div class=bs-vc-wrapper><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"><div class="listing listing-thumbnail listing-tb-1 clearfix columns-3"><div class="post-153765 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="কোভিড-১৯ঃ দেশৰ ভিতৰতে সুৰক্ষিত এতিয়া উত্তৰ-পূৰ্বাঞ্চল, কিন্তু কেনেকৈ&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/04/northeastsafeplacee-fb5f-4fef-a935-50df0dc6e4d4-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;northeastsafeplacee-fb5f-4fef-a935-50df0dc6e4d4-86x64.jpg&quot;,&quot;210&quot;:&quot;northeastsafeplacee-fb5f-4fef-a935-50df0dc6e4d4-210x136.jpg&quot;,&quot;1016&quot;:&quot;northeastsafeplacee-fb5f-4fef-a935-50df0dc6e4d4.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/northeast-fight-against-covid-19-news/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/northeast-fight-against-covid-19-news/ class="post-url post-title">
কোভিড-১৯ঃ দেশৰ ভিতৰতে সুৰক্ষিত এতিয়া উত্তৰ-পূৰ্বাঞ্চল,&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-04-27T23:57:24+05:30>Apr 27, 2020</time></span></div></div></div ><div class="post-153440 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="ম্যানমাৰ সীমান্তত তয়া-ময়া ৰণঃ বহুলোকৰ প্ৰাণহানি, ৰাষ্ট্ৰসংঘৰ মানৱাধিকাৰ পৰিষদৰ যুদ্ধবিৰতিৰ আহ্বান&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/04/LM-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;LM-86x64.jpg&quot;,&quot;210&quot;:&quot;LM-210x136.jpg&quot;,&quot;600&quot;:&quot;LM.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/myanmar-border-spcl-reporting-montush-konwarr/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/myanmar-border-spcl-reporting-montush-konwarr/ class="post-url post-title">
ম্যানমাৰ সীমান্তত তয়া-ময়া ৰণঃ বহুলোকৰ প্ৰাণহানি, ৰাষ্ট্ৰসংঘৰ&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-04-26T19:24:04+05:30>Apr 26, 2020</time></span></div></div></div ><div class="post-153307 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="কোৰোনা মহামাৰীৰ বিৰুদ্ধে যুঁজিবলৈ অভিনৱ পদক্ষেপ নাগালেণ্ডৰ ম&#8217;ন জিলাৰ উপায়ুক্ত থাভাচিলান কেৰ" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/04/NAGALAND-DC-THAVASILAN-K-GETTING-IMPORTANCE-IN-DISCUSSION-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;NAGALAND-DC-THAVASILAN-K-GETTING-IMPORTANCE-IN-DISCUSSION-86x64.jpg&quot;,&quot;210&quot;:&quot;NAGALAND-DC-THAVASILAN-K-GETTING-IMPORTANCE-IN-DISCUSSION-210x136.jpg&quot;,&quot;640&quot;:&quot;NAGALAND-DC-THAVASILAN-K-GETTING-IMPORTANCE-IN-DISCUSSION.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/nagaland-dc-thavasilan-k-getting-importance-in-discussion/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/nagaland-dc-thavasilan-k-getting-importance-in-discussion/ class="post-url post-title">
কোৰোনা মহামাৰীৰ বিৰুদ্ধে যুঁজিবলৈ অভিনৱ পদক্ষেপ নাগালেণ্ডৰ&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-04-26T11:21:25+05:30>Apr 26, 2020</time></span></div></div></div ><div class="post-153081 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="কোৰোনা বিৰোধী যুঁজত চিকিমৰ জয়!" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/04/sikkim-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;sikkim-86x64.jpg&quot;,&quot;210&quot;:&quot;sikkim-210x136.jpg&quot;,&quot;640&quot;:&quot;sikkim.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/sikkim-vs-corona-news/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/sikkim-vs-corona-news/ class="post-url post-title">
কোৰোনা বিৰোধী যুঁজত চিকিমৰ জয়!	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-04-25T10:44:05+05:30>Apr 25, 2020</time></span></div></div></div ><div class="post-153021 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="পূব ইম্ফলৰ বনাঞ্চল বেদখলকাৰীক উচ্ছেদ কৰিবলৈ যোৱাৰ আৰক্ষী-বন বিভাগৰে উত্তেজিত জনতাৰ  সংঘৰ্ষ&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/04/5c5c15c3-e332-43cb-b3e0-76ad878ecc18-1-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;5c5c15c3-e332-43cb-b3e0-76ad878ecc18-1-86x64.jpg&quot;,&quot;210&quot;:&quot;5c5c15c3-e332-43cb-b3e0-76ad878ecc18-1-210x136.jpg&quot;,&quot;1024&quot;:&quot;5c5c15c3-e332-43cb-b3e0-76ad878ecc18-1.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/east-imphal-police-and-locals-clash-news/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/east-imphal-police-and-locals-clash-news/ class="post-url post-title">
পূব ইম্ফলৰ বনাঞ্চল বেদখলকাৰীক উচ্ছেদ কৰিবলৈ যোৱাৰ আৰক্ষী-বন&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-04-24T21:28:04+05:30>Apr 24, 2020</time></span></div></div></div ><div class="post-152905 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="উত্তৰ পূৰ্বাঞ্চলত কাল ধুমুহাৰ বিধ্বংসী ৰূপঃ ত্ৰিপুৰাৰ ৩ জিলাত প্ৰচণ্ড শিলাবৃষ্টি-ধুমুহাত ৫ হেজাৰ ঘৰ তচনচ, ৪ হাজাৰ গৃহহীন পৰিয়ালৰ শিৱিৰত আশ্ৰয়" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/04/TRIPURA-AND-OTHER-NE-STATES-FACED-STORM-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;TRIPURA-AND-OTHER-NE-STATES-FACED-STORM-86x64.jpg&quot;,&quot;210&quot;:&quot;TRIPURA-AND-OTHER-NE-STATES-FACED-STORM-210x136.jpg&quot;,&quot;640&quot;:&quot;TRIPURA-AND-OTHER-NE-STATES-FACED-STORM.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/tripura-and-other-ne-states-faced-storm/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/tripura-and-other-ne-states-faced-storm/ class="post-url post-title">
উত্তৰ পূৰ্বাঞ্চলত কাল ধুমুহাৰ বিধ্বংসী ৰূপঃ ত্ৰিপুৰাৰ ৩&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-04-24T15:37:37+05:30>Apr 24, 2020</time></span></div></div></div ></div></div></div></div></div></div></div><div class=bhoechie-tab-content><div class="row vc_row wpb_row vc_row-fluid"><div class=bs-vc-wrapper><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"><div class="listing listing-thumbnail listing-tb-1 clearfix columns-3"><div class="post-154048 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="দিল্লীত কোৰোনাত আক্ৰান্ত বোকাখাতৰ দম্পতী.." data-src=https://edge-cdn.asomiyapratidin.in/website/2019/05/big-news-face-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;big-news-face-86x64.jpg&quot;,&quot;210&quot;:&quot;big-news-face-210x136.jpg&quot;,&quot;1280&quot;:&quot;big-news-face.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/bokakhat-family-corona-delhi/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/bokakhat-family-corona-delhi/ class="post-url post-title">
দিল্লীত কোৰোনাত আক্ৰান্ত বোকাখাতৰ দম্পতী..	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-04-29T00:18:40+05:30>Apr 29, 2020</time></span></div></div></div ><div class="post-154035 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="সাংবাদিকৰ জীৱন বীমাৰ সিদ্ধান্তক আছাৰ আদৰণি, চাহ শ্ৰমিককো ৫ লাখকৈ জীৱন বীমা কৰাৰ আহ্বান&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/04/Plucking_tea_in_a_tea_garden_of_Assam-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Plucking_tea_in_a_tea_garden_of_Assam-86x64.jpg&quot;,&quot;210&quot;:&quot;Plucking_tea_in_a_tea_garden_of_Assam-210x136.jpg&quot;,&quot;640&quot;:&quot;Plucking_tea_in_a_tea_garden_of_Assam.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/assam-tea-workers-jivan-bima-news/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/assam-tea-workers-jivan-bima-news/ class="post-url post-title">
সাংবাদিকৰ জীৱন বীমাৰ সিদ্ধান্তক আছাৰ আদৰণি, চাহ শ্ৰমিককো ৫&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-04-28T23:49:13+05:30>Apr 28, 2020</time></span></div></div></div ><div class="post-154023 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="নলবাৰীৰ তিনি নিৱাসত খাদ্য সামগ্ৰী বিতৰণ বিধায়কৰ&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/04/f1e20fc9-bea3-43f5-97eb-2ba87639bb88-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;f1e20fc9-bea3-43f5-97eb-2ba87639bb88-86x64.jpg&quot;,&quot;210&quot;:&quot;f1e20fc9-bea3-43f5-97eb-2ba87639bb88-210x136.jpg&quot;,&quot;1152&quot;:&quot;f1e20fc9-bea3-43f5-97eb-2ba87639bb88.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/nalbari-3-org-mla-help-newss/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/nalbari-3-org-mla-help-newss/ class="post-url post-title">
নলবাৰীৰ তিনি নিৱাসত খাদ্য সামগ্ৰী বিতৰণ বিধায়কৰ&#8230;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-04-28T22:50:39+05:30>Apr 28, 2020</time></span></div></div></div ><div class="post-153950 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="অসম-নাগালেণ্ড সীমান্ত বেকাজানত দুই ৰাজ্যৰ মাজত সংঘাত সৃষ্টি কৰাৰ অভিযোগ,  তিতাবৰৰ ২ সংবাদিকৰ বিৰুদ্ধে থানাত গোচৰ&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/04/40fdf6aa-8543-40bc-94ea-5a80357908cf-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;40fdf6aa-8543-40bc-94ea-5a80357908cf-86x64.jpg&quot;,&quot;210&quot;:&quot;40fdf6aa-8543-40bc-94ea-5a80357908cf-210x136.jpg&quot;,&quot;1072&quot;:&quot;40fdf6aa-8543-40bc-94ea-5a80357908cf.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/axom-nagaland-border-two-journalist-casee/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/axom-nagaland-border-two-journalist-casee/ class="post-url post-title">
অসম-নাগালেণ্ড সীমান্ত বেকাজানত দুই ৰাজ্যৰ মাজত সংঘাত সৃষ্টি&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-04-28T18:57:19+05:30>Apr 28, 2020</time></span></div></div></div ><div class="post-153934 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="ধেমাজি আৰক্ষী সহযোগত বন বিভাগে জব্দ কৰিলে ৪ লক্ষাধিক টকাৰ চোৰাং কাঠ&#8230;." data-src=https://edge-cdn.asomiyapratidin.in/website/2020/04/lioa-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;lioa-86x64.jpg&quot;,&quot;210&quot;:&quot;lioa-210x136.jpg&quot;,&quot;600&quot;:&quot;lioa.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/dhemaji-news-kath/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/dhemaji-news-kath/ class="post-url post-title">
ধেমাজি আৰক্ষী সহযোগত বন বিভাগে জব্দ কৰিলে ৪ লক্ষাধিক টকাৰ&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-04-28T18:19:22+05:30>Apr 28, 2020</time></span></div></div></div ><div class="post-153885 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="লকডাউনঃ বৰপেটা জিলাত তিনিদিনত ৮ সহস্ৰাধিক লোকৰ প্ৰবেশ, মাজদিয়াত নিচিদ্ৰ তালাচী, স্ক্ৰিনিং কেন্দ্ৰ পৰিদৰ্শন উপায়ুক্তৰ" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/04/1a214f58-93df-4aab-be52-b2c620149360-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;1a214f58-93df-4aab-be52-b2c620149360-86x64.jpg&quot;,&quot;210&quot;:&quot;1a214f58-93df-4aab-be52-b2c620149360-210x136.jpg&quot;,&quot;1280&quot;:&quot;1a214f58-93df-4aab-be52-b2c620149360.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/barpeta-dc-and-dsp-in-screening-centre/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/barpeta-dc-and-dsp-in-screening-centre/ class="post-url post-title">
লকডাউনঃ বৰপেটা জিলাত তিনিদিনত ৮ সহস্ৰাধিক লোকৰ প্ৰবেশ,&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-04-28T18:01:25+05:30>Apr 28, 2020</time></span></div></div></div ></div></div></div></div></div></div></div><div class=bhoechie-tab-content><div class="row vc_row wpb_row vc_row-fluid"><div class=bs-vc-wrapper><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"><div class="listing listing-thumbnail listing-tb-1 clearfix columns-3"><div class="post-154007 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="কোভিড-১৯ঃ নিশা ১২ বজালৈ বিশ্বৰ ক’ত কিমান আক্ৰান্ত-মৃত্যু, পঢ়ক সবিশেষ&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/04/corona-virus-1-hour-1-1-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;corona-virus-1-hour-1-1-86x64.jpg&quot;,&quot;210&quot;:&quot;corona-virus-1-hour-1-1-210x136.jpg&quot;,&quot;658&quot;:&quot;corona-virus-1-hour-1-1.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/corona-virus-update-till-12-am-29-april/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/corona-virus-update-till-12-am-29-april/ class="post-url post-title">
কোভিড-১৯ঃ নিশা ১২ বজালৈ বিশ্বৰ ক’ত কিমান আক্ৰান্ত-মৃত্যু,&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-04-29T00:06:26+05:30>Apr 29, 2020</time></span></div></div></div ><div class="post-153998 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="নিজামুদ্দিন মাৰ্কাজলৈ তদন্তৰ বাবে যোৱা ক্ৰাইম ব্ৰাঞ্চৰ এজন কনিষ্টবল কোভিড-১৯ত আক্ৰান্ত&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/04/f5f5bb30-dabd-4930-b0b7-2a4047e44193-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;f5f5bb30-dabd-4930-b0b7-2a4047e44193-86x64.jpg&quot;,&quot;210&quot;:&quot;f5f5bb30-dabd-4930-b0b7-2a4047e44193-210x136.jpg&quot;,&quot;650&quot;:&quot;f5f5bb30-dabd-4930-b0b7-2a4047e44193.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/crime-branch-team-constable-found-coronavirus-postive-who-investigate-tablighi-jamaat-case/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/crime-branch-team-constable-found-coronavirus-postive-who-investigate-tablighi-jamaat-case/ class="post-url post-title">
নিজামুদ্দিন মাৰ্কাজলৈ তদন্তৰ বাবে যোৱা ক্ৰাইম ব্ৰাঞ্চৰ এজন&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-04-28T20:56:08+05:30>Apr 28, 2020</time></span></div></div></div ><div class="post-153989 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="কোৰোনা সংক্ৰমণৰ প্ৰতি লক্ষ্য ৰাখি চিবিএছই বৰ্ডৰ স্থগিত পৰীক্ষাসমূহ আয়োজন কৰাতো অসম্ভৱঃ দিল্লীৰ উপ-মুখ্যমন্ত্ৰী&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/04/thequint_2018-07_33054f4e-f45a-43e5-8a0e-b1e61875c320_291a3b1e_5930_4a65_83f3_9d2ec0914211-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;thequint_2018-07_33054f4e-f45a-43e5-8a0e-b1e61875c320_291a3b1e_5930_4a65_83f3_9d2ec0914211-86x64.jpg&quot;,&quot;210&quot;:&quot;thequint_2018-07_33054f4e-f45a-43e5-8a0e-b1e61875c320_291a3b1e_5930_4a65_83f3_9d2ec0914211-210x136.jpg&quot;,&quot;832&quot;:&quot;thequint_2018-07_33054f4e-f45a-43e5-8a0e-b1e61875c320_291a3b1e_5930_4a65_83f3_9d2ec0914211.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/delhi-deputy-cm-manish-sisodia-tells-hrd-minister-to-promote-class-10th-and-12th-student/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/delhi-deputy-cm-manish-sisodia-tells-hrd-minister-to-promote-class-10th-and-12th-student/ class="post-url post-title">
কোৰোনা সংক্ৰমণৰ প্ৰতি লক্ষ্য ৰাখি চিবিএছই বৰ্ডৰ স্থগিত&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-04-28T20:36:26+05:30>Apr 28, 2020</time></span></div></div></div ><div class="post-153983 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="দেশত কোভিড-১৯ত আক্ৰান্ত ৩০ সহস্ৰাধিক লোক&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/03/corona-virus-main-update-face-pic-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;corona-virus-main-update-face-pic-86x64.jpg&quot;,&quot;210&quot;:&quot;corona-virus-main-update-face-pic-210x136.jpg&quot;,&quot;1116&quot;:&quot;corona-virus-main-update-face-pic.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/corona-virus-case-more-than-30-thousand-india/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/corona-virus-case-more-than-30-thousand-india/ class="post-url post-title">
দেশত কোভিড-১৯ত আক্ৰান্ত ৩০ সহস্ৰাধিক লোক&#8230;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-04-28T19:55:05+05:30>Apr 28, 2020</time></span></div></div></div ><div class="post-153957 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="বিজেপি বিধায়কক জে পি নড্ডাৰ সকীয়নিঃ এনেধৰণৰ মন্তব্য দলে কেতিয়াও সহ্য নকৰে&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/04/5db8cc6c-c816-4b30-9e25-1da1f0563876-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;5db8cc6c-c816-4b30-9e25-1da1f0563876-86x64.jpg&quot;,&quot;210&quot;:&quot;5db8cc6c-c816-4b30-9e25-1da1f0563876-210x136.jpg&quot;,&quot;650&quot;:&quot;5db8cc6c-c816-4b30-9e25-1da1f0563876.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/bjp-slams-mla-suresh-tiwari-party-chief-jp-nadda-says-such-statements-are-not-acceptable/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/bjp-slams-mla-suresh-tiwari-party-chief-jp-nadda-says-such-statements-are-not-acceptable/ class="post-url post-title">
বিজেপি বিধায়কক জে পি নড্ডাৰ সকীয়নিঃ এনেধৰণৰ মন্তব্য দলে&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-04-28T19:10:59+05:30>Apr 28, 2020</time></span></div></div></div ><div class="post-153938 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="২৪ ঘন্টাত ভাৰতত কোভিড-১৯ত আক্ৰান্ত ১৫৯৪, মৃত্যু ৫১&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/03/corona-virus-main-update-face-pic-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;corona-virus-main-update-face-pic-86x64.jpg&quot;,&quot;210&quot;:&quot;corona-virus-main-update-face-pic-210x136.jpg&quot;,&quot;1116&quot;:&quot;corona-virus-main-update-face-pic.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/coronavirus-india-update-corona-positive-cases-in-india-covid-19-last-24-hours/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/coronavirus-india-update-corona-positive-cases-in-india-covid-19-last-24-hours/ class="post-url post-title">
২৪ ঘন্টাত ভাৰতত কোভিড-১৯ত আক্ৰান্ত ১৫৯৪, মৃত্যু ৫১&#8230;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-04-28T18:28:05+05:30>Apr 28, 2020</time></span></div></div></div ></div></div></div></div></div></div></div><div class=bhoechie-tab-content><div class="row vc_row wpb_row vc_row-fluid"><div class=bs-vc-wrapper><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"><div class="listing listing-thumbnail listing-tb-1 clearfix columns-3"><div class="post-154076 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="বিশ্বৰ দ্বিতীয় ওখ ব্যক্তিগৰাকীৰ মৃত্যু&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/04/JINOT-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;JINOT-86x64.jpg&quot;,&quot;210&quot;:&quot;JINOT-210x136.jpg&quot;,&quot;640&quot;:&quot;JINOT.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/the-world-s-second-longest-person-died-in-bangladesh/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/the-world-s-second-longest-person-died-in-bangladesh/ class="post-url post-title">
বিশ্বৰ দ্বিতীয় ওখ ব্যক্তিগৰাকীৰ মৃত্যু&#8230;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-04-29T10:56:45+05:30>Apr 29, 2020</time></span></div></div></div ><div class="post-154007 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="কোভিড-১৯ঃ নিশা ১২ বজালৈ বিশ্বৰ ক’ত কিমান আক্ৰান্ত-মৃত্যু, পঢ়ক সবিশেষ&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/04/corona-virus-1-hour-1-1-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;corona-virus-1-hour-1-1-86x64.jpg&quot;,&quot;210&quot;:&quot;corona-virus-1-hour-1-1-210x136.jpg&quot;,&quot;658&quot;:&quot;corona-virus-1-hour-1-1.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/corona-virus-update-till-12-am-29-april/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/corona-virus-update-till-12-am-29-april/ class="post-url post-title">
কোভিড-১৯ঃ নিশা ১২ বজালৈ বিশ্বৰ ক’ত কিমান আক্ৰান্ত-মৃত্যু,&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-04-29T00:06:26+05:30>Apr 29, 2020</time></span></div></div></div ><div class="post-153804 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="কোৰোনাৰ বিৰুদ্ধে যুঁজত সৰ্বাধিক ক্ষতিগ্ৰস্ত আমেৰিকা&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/04/CORONA-AFFECTED-AMERICA-BADLY-THAN-OTHER-COUNTRY-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;CORONA-AFFECTED-AMERICA-BADLY-THAN-OTHER-COUNTRY-86x64.jpg&quot;,&quot;210&quot;:&quot;CORONA-AFFECTED-AMERICA-BADLY-THAN-OTHER-COUNTRY-210x136.jpg&quot;,&quot;640&quot;:&quot;CORONA-AFFECTED-AMERICA-BADLY-THAN-OTHER-COUNTRY.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/america-corona-update-news-2/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/america-corona-update-news-2/ class="post-url post-title">
কোৰোনাৰ বিৰুদ্ধে যুঁজত সৰ্বাধিক ক্ষতিগ্ৰস্ত আমেৰিকা&#8230;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-04-28T09:38:43+05:30>Apr 28, 2020</time></span></div></div></div ><div class="post-153729 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="সমগ্ৰ বিশ্বজুৰি ৩০ লক্ষাধিক লোক আক্ৰান্ত কোৰোনা ভাইৰাছত, পঢ়ক সবিশেষ তথ্য&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/04/corona-virus-1-hour-1-1-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;corona-virus-1-hour-1-1-86x64.jpg&quot;,&quot;210&quot;:&quot;corona-virus-1-hour-1-1-210x136.jpg&quot;,&quot;658&quot;:&quot;corona-virus-1-hour-1-1.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/corona-virus-update-till-10-pm-27-april-news/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/corona-virus-update-till-10-pm-27-april-news/ class="post-url post-title">
সমগ্ৰ বিশ্বজুৰি ৩০ লক্ষাধিক লোক আক্ৰান্ত কোৰোনা ভাইৰাছত,&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-04-27T21:52:30+05:30>Apr 27, 2020</time></span></div></div></div ><div class="post-153582 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="জীয়াই আছে মহাপ্ৰতাপী শাসক কিম জং উনঃ  কিন্তু ক&#8217;ত আছে বৰ্তমান&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/04/kim-1-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;kim-1-86x64.jpg&quot;,&quot;210&quot;:&quot;kim-1-210x136.jpg&quot;,&quot;640&quot;:&quot;kim-1.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/north-korea-leader-kim-jong-un-is-alive-well-says-south-korea-send-thank-message-to-wonsan-kalma-projec/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/north-korea-leader-kim-jong-un-is-alive-well-says-south-korea-send-thank-message-to-wonsan-kalma-projec/ class="post-url post-title">
জীয়াই আছে মহাপ্ৰতাপী শাসক কিম জং উনঃ কিন্তু ক&#8217;ত আছে&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-04-27T12:23:08+05:30>Apr 27, 2020</time></span></div></div></div ><div class="post-153466 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="কোৰোনা ভাইৰাছত ক’ত কিমান আক্ৰান্ত, পঢ়ক সবিশেষ&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/04/corona-virus-1-hour-1.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;658&quot;:&quot;corona-virus-1-hour-1.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/corona-virus-update-till-8-pm-26-april/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/corona-virus-update-till-8-pm-26-april/ class="post-url post-title">
কোৰোনা ভাইৰাছত ক’ত কিমান আক্ৰান্ত, পঢ়ক সবিশেষ&#8230;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-04-26T19:56:07+05:30>Apr 26, 2020</time></span></div></div></div ></div></div></div></div></div></div></div><div class=bhoechie-tab-content><div class="row vc_row wpb_row vc_row-fluid"><div class=bs-vc-wrapper><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"><div class="listing listing-thumbnail listing-tb-1 clearfix columns-3"><div class="post-154064 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="লকডাউন ক&#8217;ত, কেনেকৈ ব্যস্ত ৱৰ্ল্ড চেম্পিয়ন হৃদয় হাজৰিকা, চাওক VIDEO" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/04/HRIDOY-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;HRIDOY-86x64.jpg&quot;,&quot;210&quot;:&quot;HRIDOY-210x136.jpg&quot;,&quot;640&quot;:&quot;HRIDOY.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/hridoy-hazarika-busy-lockdown/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/hridoy-hazarika-busy-lockdown/ class="post-url post-title">
লকডাউন ক&#8217;ত, কেনেকৈ ব্যস্ত ৱৰ্ল্ড চেম্পিয়ন হৃদয়&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-04-29T10:22:18+05:30>Apr 29, 2020</time></span></div></div></div ><div class="post-153152 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="অক্টোবৰত অনুষ্ঠিত হ&#8217;বনে টি-২০ ক্ৰিকেট বিশ্বকাপ&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/04/WT20-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;WT20-86x64.jpg&quot;,&quot;210&quot;:&quot;WT20-210x136.jpg&quot;,&quot;845&quot;:&quot;WT20.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/sports-coronavirus-icc-plans-for-2020-t20-world-cup/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/sports-coronavirus-icc-plans-for-2020-t20-world-cup/ class="post-url post-title">
অক্টোবৰত অনুষ্ঠিত হ&#8217;বনে টি-২০ ক্ৰিকেট বিশ্বকাপ&#8230;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-04-25T15:14:57+05:30>Apr 25, 2020</time></span></div></div></div ><div class="post-147846 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="নিশা ১১ বজালৈকে COVID-19ত ক’ত কিমান লোক আক্ৰান্ত-মৃত্যু, পঢ়ক সবিশেষ তথ্য&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/04/corona-virus-1-hour-1.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;658&quot;:&quot;corona-virus-1-hour-1.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/world-corona-virus-update-till-11-pm-3-april/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/world-corona-virus-update-till-11-pm-3-april/ class="post-url post-title">
নিশা ১১ বজালৈকে COVID-19ত ক’ত কিমান লোক আক্ৰান্ত-মৃত্যু,&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-04-03T23:06:31+05:30>Apr 3, 2020</time></span></div></div></div ><div class="post-147869 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="কোৰোনা প্ৰতিহত কৰিবলৈ ঐক্যবদ্ধ যুঁজ দিব লাগিব, ক্ৰীড়া সংগঠক-বিশিষ্ট ক্ৰীড়াবিদৰে অসম অলিম্পিক সন্থাৰ সম্পাদক লক্ষ্য কোঁৱৰৰ বাৰ্তালাপ" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/04/ec6da82c-c05e-4d63-bd1e-21079071db50-1.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;1024&quot;:&quot;ec6da82c-c05e-4d63-bd1e-21079071db50-1.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/assam-olympic-association-secretary-lakhya-konwar-conference-call/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/assam-olympic-association-secretary-lakhya-konwar-conference-call/ class="post-url post-title">
কোৰোনা প্ৰতিহত কৰিবলৈ ঐক্যবদ্ধ যুঁজ দিব লাগিব, ক্ৰীড়া&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-04-03T21:37:12+05:30>Apr 3, 2020</time></span></div></div></div ><div class="post-146998 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="২৩ জুলাই, ২০২১ৰ পৰা অনুষ্ঠিত হ&#8217;ব টকিঅ&#8217; অলিম্পিক&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2019/05/big-news-face-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;big-news-face-86x64.jpg&quot;,&quot;210&quot;:&quot;big-news-face-210x136.jpg&quot;,&quot;1280&quot;:&quot;big-news-face.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/tokio-olympic-new-date-announced-news/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/tokio-olympic-new-date-announced-news/ class="post-url post-title">
২৩ জুলাই, ২০২১ৰ পৰা অনুষ্ঠিত হ&#8217;ব টকিঅ&#8217;&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-03-30T18:03:23+05:30>Mar 30, 2020</time></span></div></div></div ><div class="post-146735 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="২০০৭ চনৰ টি-২০ বিশ্বকাপত পাকিস্তানৰ বিৰুদ্ধে ভাৰতক বিজয়ৰ মুকুট পিন্ধুওৱা এইগৰাকী ক্ৰিকেটাৰ এতিয়া যুঁজিছে কোৰোনাৰ বিৰুদ্ধে" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/03/3324c5f7-47d3-48ac-94f3-fd1b7154d8cf-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;3324c5f7-47d3-48ac-94f3-fd1b7154d8cf-86x64.jpg&quot;,&quot;210&quot;:&quot;3324c5f7-47d3-48ac-94f3-fd1b7154d8cf-210x136.jpg&quot;,&quot;960&quot;:&quot;3324c5f7-47d3-48ac-94f3-fd1b7154d8cf.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/icc-salutes-real-world-hero-joginder-sharma-for-fighting-against-covid-19-news/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/icc-salutes-real-world-hero-joginder-sharma-for-fighting-against-covid-19-news/ class="post-url post-title">
২০০৭ চনৰ টি-২০ বিশ্বকাপত পাকিস্তানৰ বিৰুদ্ধে ভাৰতক বিজয়ৰ&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-03-29T13:49:37+05:30>Mar 29, 2020</time></span></div></div></div ></div></div></div></div></div></div></div><div class=bhoechie-tab-content><div class="row vc_row wpb_row vc_row-fluid"><div class=bs-vc-wrapper><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"><div class="listing listing-thumbnail listing-tb-1 clearfix columns-3"><div class="post-153318 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="জনপ্ৰিয় অভিনেতা ইৰফান খানৰ মাতৃৰ বিয়োগ, লকডাউনৰ বাবে আবদ্ধ ইৰফানে অন্তিম সময়ত দেখা নাপালে মাতৃক&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/04/IRFAN-KHAN-MOTHER-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;IRFAN-KHAN-MOTHER-86x64.jpg&quot;,&quot;210&quot;:&quot;IRFAN-KHAN-MOTHER-210x136.jpg&quot;,&quot;640&quot;:&quot;IRFAN-KHAN-MOTHER.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/irrfan-khans-mother-saeeda-begum-dies-actor-locked-down-in-mumbai/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/irrfan-khans-mother-saeeda-begum-dies-actor-locked-down-in-mumbai/ class="post-url post-title">
জনপ্ৰিয় অভিনেতা ইৰফান খানৰ মাতৃৰ বিয়োগ, লকডাউনৰ বাবে আবদ্ধ&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-04-26T11:48:34+05:30>Apr 26, 2020</time></span></div></div></div ><div class="post-150968 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-10"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="লকডাউনঃ ম্লান পৰিছে ৰঙালী বিহুৰ উছাহ, জাতি-ধৰ্ম নিৰ্বিশেষে ঘৰতেই উদযাপন বিহু,VIDEO" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/04/CHENGA-BIHU-BY-2-LITTLE-GIRL-NEWSSS-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;CHENGA-BIHU-BY-2-LITTLE-GIRL-NEWSSS-86x64.jpg&quot;,&quot;210&quot;:&quot;CHENGA-BIHU-BY-2-LITTLE-GIRL-NEWSSS-210x136.jpg&quot;,&quot;640&quot;:&quot;CHENGA-BIHU-BY-2-LITTLE-GIRL-NEWSSS.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/chenga-bihu-by-2-little-girl/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/chenga-bihu-by-2-little-girl/ class="post-url post-title">
লকডাউনঃ ম্লান পৰিছে ৰঙালী বিহুৰ উছাহ, জাতি-ধৰ্ম নিৰ্বিশেষে&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-04-16T17:09:49+05:30>Apr 16, 2020</time></span></div></div></div ><div class="post-146193 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="সুখবৰ! শনিবাৰৰ পৰা টিভিত পুনৰ সম্প্ৰচাৰ হ&#8217;ব ৰামায়ণ, লকডাউনৰ সময়ত মনোৰঞ্জন দিয়াৰ বাবে কেন্দ্ৰীয় চৰকাৰৰ পদক্ষেপ&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/03/RAMAYANA-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;RAMAYANA-86x64.jpg&quot;,&quot;210&quot;:&quot;RAMAYANA-210x136.jpg&quot;,&quot;631&quot;:&quot;RAMAYANA.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/starting-retelecast-of-ramayana-from-28-march-2020/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/starting-retelecast-of-ramayana-from-28-march-2020/ class="post-url post-title">
সুখবৰ! শনিবাৰৰ পৰা টিভিত পুনৰ সম্প্ৰচাৰ হ&#8217;ব ৰামায়ণ,&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-03-27T09:37:24+05:30>Mar 27, 2020</time></span></div></div></div ><div class="post-143450 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-10"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="কোৰোনা ভাইৰাছৰ বাবে বন্ধ ৰাজ্যৰ ছবিগৃহঃ মুক্তি লাভ কৰাৰ পাছতে লোকচানৰ সন্মুখীন অসমীয়া ছবি &#8220;তুমি আৰু মই&#8221;&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/03/CINEMA-TUMI-ARU-MOI-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;CINEMA-TUMI-ARU-MOI-86x64.jpg&quot;,&quot;210&quot;:&quot;CINEMA-TUMI-ARU-MOI-210x136.jpg&quot;,&quot;1080&quot;:&quot;CINEMA-TUMI-ARU-MOI.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/assamese-movie-tumi-aru-moi-got-lost-for-closing-cinema-hall/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/assamese-movie-tumi-aru-moi-got-lost-for-closing-cinema-hall/ class="post-url post-title">
কোৰোনা ভাইৰাছৰ বাবে বন্ধ ৰাজ্যৰ ছবিগৃহঃ মুক্তি লাভ কৰাৰ&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-03-19T13:53:53+05:30>Mar 19, 2020</time></span></div></div></div ><div class="post-142846 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="বলিউদত কোৰোনাৰ প্ৰভাৱঃ ৩১ মাৰ্চৰ লৈকে নহয় কোনো শ্বুটিং&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/03/2bdfe880-099a-4531-bf96-d485611869cf-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;2bdfe880-099a-4531-bf96-d485611869cf-86x64.jpg&quot;,&quot;210&quot;:&quot;2bdfe880-099a-4531-bf96-d485611869cf-210x136.jpg&quot;,&quot;749&quot;:&quot;2bdfe880-099a-4531-bf96-d485611869cf.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/coronavirus-bollywood-film-bodies-decided-to-halt-shooting-of-entertainment-products-due-to-covid-19/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/coronavirus-bollywood-film-bodies-decided-to-halt-shooting-of-entertainment-products-due-to-covid-19/ class="post-url post-title">
বলিউদত কোৰোনাৰ প্ৰভাৱঃ ৩১ মাৰ্চৰ লৈকে নহয় কোনো&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-03-15T20:56:02+05:30>Mar 15, 2020</time></span></div></div></div ><div class="post-141663 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="ছুপাৰ হিট টাইগাৰৰ &#8211; Baaghi 3" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/03/8df8d7e0-261d-4e2a-a7f5-dbdc6c583419-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;8df8d7e0-261d-4e2a-a7f5-dbdc6c583419-86x64.jpg&quot;,&quot;210&quot;:&quot;8df8d7e0-261d-4e2a-a7f5-dbdc6c583419-210x136.jpg&quot;,&quot;650&quot;:&quot;8df8d7e0-261d-4e2a-a7f5-dbdc6c583419.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/baaghi-3-box-office-collection-day-3-tiger-shroff-shraddha-kapoor-film-huge-earning/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/baaghi-3-box-office-collection-day-3-tiger-shroff-shraddha-kapoor-film-huge-earning/ class="post-url post-title">
ছুপাৰ হিট টাইগাৰৰ &#8211; Baaghi 3	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-03-09T20:06:37+05:30>Mar 9, 2020</time></span></div></div></div ></div></div></div></div></div></div></div><div class=bhoechie-tab-content><div class="row vc_row wpb_row vc_row-fluid"><div class=bs-vc-wrapper><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"><div class="listing listing-thumbnail listing-tb-1 clearfix columns-3"><div class="post-88503 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="‘পুলিচ ৰাষ্ট্ৰ!’" data-src=https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/editorial-police-rastra-17th-july/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/editorial-police-rastra-17th-july/ class="post-url post-title">
‘পুলিচ ৰাষ্ট্ৰ!’	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2019-07-17T19:43:51+05:30>Jul 17, 2019</time></span></div></div></div ><div class="post-86079 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="কেন্দ্ৰীয় বাজেট" data-src=https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/editorial-kendriya-budget-8-july/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/editorial-kendriya-budget-8-july/ class="post-url post-title">
কেন্দ্ৰীয় বাজেট	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2019-07-08T17:12:31+05:30>Jul 8, 2019</time></span></div></div></div ><div class="post-85027 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="অশান্ত কাশ্মীৰ" data-src=https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/editorial-axanta-kasmir-3rd-july/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/editorial-axanta-kasmir-3rd-july/ class="post-url post-title">
অশান্ত কাশ্মীৰ	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2019-07-03T18:52:18+05:30>Jul 3, 2019</time></span></div></div></div ><div class="post-83570 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="কৰ্তন তালিকা" data-src=https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/editorial-asomiya-pratidin-27-june/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/editorial-asomiya-pratidin-27-june/ class="post-url post-title">
কৰ্তন তালিকা	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2019-06-27T19:51:41+05:30>Jun 27, 2019</time></span></div></div></div ><div class="post-83232 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="আৰ্থিক সংকটৰ গৰাহত" data-src=https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/editorial-asomiya-pratidin-25-june/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/editorial-asomiya-pratidin-25-june/ class="post-url post-title">
আৰ্থিক সংকটৰ গৰাহত	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2019-06-26T00:06:24+05:30>Jun 26, 2019</time></span></div></div></div ><div class="post-83001 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="এক ৰাষ্ট্ৰ এক নিৰ্বাচন" data-src=https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/editorial-asomiya-pratidin-24th-june/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/editorial-asomiya-pratidin-24th-june/ class="post-url post-title">
এক ৰাষ্ট্ৰ এক নিৰ্বাচন	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2019-06-24T19:47:28+05:30>Jun 24, 2019</time></span></div></div></div ></div></div></div></div></div></div></div><div class=bhoechie-tab-content><div class="row vc_row wpb_row vc_row-fluid"><div class=bs-vc-wrapper><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"><div class="listing listing-thumbnail listing-tb-1 clearfix columns-3"><div class="post-148787 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-11"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="অসম চৰকাৰৰ মন্ত্ৰী-বিধায়কৰো ৩০ শতাংশ দৰমহা কৰ্তনৰ সিদ্ধান্ত&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2019/05/big-news-face-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;big-news-face-86x64.jpg&quot;,&quot;210&quot;:&quot;big-news-face-210x136.jpg&quot;,&quot;1280&quot;:&quot;big-news-face.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/assam-govt-cabinet-dicition/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/assam-govt-cabinet-dicition/ class="post-url post-title">
অসম চৰকাৰৰ মন্ত্ৰী-বিধায়কৰো ৩০ শতাংশ দৰমহা কৰ্তনৰ&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-04-07T18:51:29+05:30>Apr 7, 2020</time></span></div></div></div ><div class="post-142580 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="মাইক্ৰ’চফট এৰিলে বিল গেটছে!" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/03/5a06bad6-2fa2-4eed-a5eb-c3eab2e0d790-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;5a06bad6-2fa2-4eed-a5eb-c3eab2e0d790-86x64.jpg&quot;,&quot;210&quot;:&quot;5a06bad6-2fa2-4eed-a5eb-c3eab2e0d790-210x136.jpg&quot;,&quot;650&quot;:&quot;5a06bad6-2fa2-4eed-a5eb-c3eab2e0d790.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/microsoft-co-founder-bill-gates-steps-down-from-board-of-directors/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/microsoft-co-founder-bill-gates-steps-down-from-board-of-directors/ class="post-url post-title">
মাইক্ৰ’চফট এৰিলে বিল গেটছে!	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-03-14T14:55:57+05:30>Mar 14, 2020</time></span></div></div></div ><div class="post-140708 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-11"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="১২ মাৰ্চত &#8216;ভবানন্দ দত্ত ৰচনা সমগ্ৰ&#8217;ৰ উন্মোচনী অনুষ্ঠান…" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/03/kitap-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;kitap-86x64.jpg&quot;,&quot;210&quot;:&quot;kitap-210x136.jpg&quot;,&quot;640&quot;:&quot;kitap.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/12th-march-book-released/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/12th-march-book-released/ class="post-url post-title">
১২ মাৰ্চত &#8216;ভবানন্দ দত্ত ৰচনা সমগ্ৰ&#8217;ৰ উন্মোচনী&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-03-05T10:15:18+05:30>Mar 5, 2020</time></span></div></div></div ><div class="post-140313 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="দিল্লীৰ চৰকাৰী বিদ্যালয়ক অনুকৰণ! লক্ষ্ণৌ বিশ্ববিদ্যালয়ে আৰম্ভ কৰিব হেপীনেছ পাঠ্যক্ৰম&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/03/happiness-course-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;happiness-course-86x64.jpg&quot;,&quot;210&quot;:&quot;happiness-course-210x136.jpg&quot;,&quot;960&quot;:&quot;happiness-course.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/now-education-for-happiness-course-to-be-started-in-lucknow-university/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/now-education-for-happiness-course-to-be-started-in-lucknow-university/ class="post-url post-title">
দিল্লীৰ চৰকাৰী বিদ্যালয়ক অনুকৰণ! লক্ষ্ণৌ বিশ্ববিদ্যালয়ে&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-03-03T10:57:58+05:30>Mar 3, 2020</time></span></div></div></div ><div class="post-140099 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="৬ মাৰ্চৰ পৰা ধূপধৰা গ্ৰন্থমেলা&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/03/22862349-b431-43b2-8698-07aa7369e6bd.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;1280&quot;:&quot;22862349-b431-43b2-8698-07aa7369e6bd.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/dhupdhara-book-fair-start-6th-march/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/dhupdhara-book-fair-start-6th-march/ class="post-url post-title">
৬ মাৰ্চৰ পৰা ধূপধৰা গ্ৰন্থমেলা&#8230;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-03-02T12:37:42+05:30>Mar 2, 2020</time></span></div></div></div ><div class="post-139588 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="৪৭ টা বিজ্ঞান প্ৰকল্পৰে মঙলদৈ শংকৰদেৱ শিশু বিদ্যা নিকেতনৰ ছাত্ৰ ছাত্ৰীৰ চমক&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/02/da61e74a-2992-45dd-a696-9af86463b7a0.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;1280&quot;:&quot;da61e74a-2992-45dd-a696-9af86463b7a0.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/mangoldoi-sankardev-sishu-niketan-news/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/mangoldoi-sankardev-sishu-niketan-news/ class="post-url post-title">
৪৭ টা বিজ্ঞান প্ৰকল্পৰে মঙলদৈ শংকৰদেৱ শিশু বিদ্যা নিকেতনৰ&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-02-28T23:26:11+05:30>Feb 28, 2020</time></span></div></div></div ></div></div></div></div></div></div></div><div class=bhoechie-tab-content><div class="row vc_row wpb_row vc_row-fluid"><div class=bs-vc-wrapper><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"><div class="listing listing-thumbnail listing-tb-1 clearfix columns-3"><div class="post-152277 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="অসমত পেট্ৰ&#8217;ল-ডিজেলৰ মূল্য  প্ৰতিলিটাৰত ৫ টকাকৈ বৃদ্ধি&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2018/10/petrol-prices_660_082818012518-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;petrol-prices_660_082818012518-86x64.jpg&quot;,&quot;210&quot;:&quot;petrol-prices_660_082818012518-210x136.jpg&quot;,&quot;660&quot;:&quot;petrol-prices_660_082818012518.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/assam-petrol-diesel-price-hike/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/assam-petrol-diesel-price-hike/ class="post-url post-title">
অসমত পেট্ৰ&#8217;ল-ডিজেলৰ মূল্য প্ৰতিলিটাৰত ৫ টকাকৈ&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-04-21T21:52:34+05:30>Apr 21, 2020</time></span></div></div></div ><div class="post-146281 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="ভাল খবৰ, ৩ মাহৰ বাবে দিব নালাগে বেংকৰ EMI…" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/03/LOAN-AND-EMI-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;LOAN-AND-EMI-86x64.jpg&quot;,&quot;210&quot;:&quot;LOAN-AND-EMI-210x136.jpg&quot;,&quot;600&quot;:&quot;LOAN-AND-EMI.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/rbi-on-loan-and-emi/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/rbi-on-loan-and-emi/ class="post-url post-title">
ভাল খবৰ, ৩ মাহৰ বাবে দিব নালাগে বেংকৰ EMI…	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-03-27T17:34:03+05:30>Mar 27, 2020</time></span></div></div></div ><div class="post-146205 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="কোৰোনা ভাইৰাছৰ সন্ত্ৰাসৰ মাজতে ৰিজাৰ্ভ বেংকৰ গৱৰ্ণৰৰ সংবাদমেল&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/03/saktikam-das-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;saktikam-das-86x64.jpg&quot;,&quot;210&quot;:&quot;saktikam-das-210x136.jpg&quot;,&quot;650&quot;:&quot;saktikam-das.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/rbi-governor-press-conference/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/rbi-governor-press-conference/ class="post-url post-title">
কোৰোনা ভাইৰাছৰ সন্ত্ৰাসৰ মাজতে ৰিজাৰ্ভ বেংকৰ গৱৰ্ণৰৰ&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-03-27T10:37:28+05:30>Mar 27, 2020</time></span></div></div></div ><div class="post-143077 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="মঙলবাৰে গুৱাহাটীত পেট্ৰ&#8217;ল-ডিজেলৰ মূল্য&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2019/09/433235-petrol-diesel-price1-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;433235-petrol-diesel-price1-86x64.jpg&quot;,&quot;210&quot;:&quot;433235-petrol-diesel-price1-210x136.jpg&quot;,&quot;970&quot;:&quot;433235-petrol-diesel-price1.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/guwahati-petrol-diesel-price-17-march/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/guwahati-petrol-diesel-price-17-march/ class="post-url post-title">
মঙলবাৰে গুৱাহাটীত পেট্ৰ&#8217;ল-ডিজেলৰ মূল্য&#8230;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-03-17T11:22:26+05:30>Mar 17, 2020</time></span></div></div></div ><div class="post-142548 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="বাহন চালক সকলৰ বাবে এটা বেয়া খবৰ, বৃদ্ধি পাব পাৰে&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/03/inthebattlea-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;inthebattlea-86x64.jpg&quot;,&quot;210&quot;:&quot;inthebattlea-210x136.jpg&quot;,&quot;512&quot;:&quot;inthebattlea.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/excise-duty-on-both-petrol-and-diesel-increased-by-rs-3-per-litre/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/excise-duty-on-both-petrol-and-diesel-increased-by-rs-3-per-litre/ class="post-url post-title">
বাহন চালক সকলৰ বাবে এটা বেয়া খবৰ, বৃদ্ধি পাব পাৰে&#8230;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-03-14T12:16:55+05:30>Mar 14, 2020</time></span></div></div></div ><div class="post-141155 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="ইয়েচ বেংকক উদ্ধাৰৰ বাবে আগবাঢ়ি আহিছে ষ্টেট বেংক&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/03/10THYESBANK-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;10THYESBANK-86x64.jpg&quot;,&quot;210&quot;:&quot;10THYESBANK-210x136.jpg&quot;,&quot;1200&quot;:&quot;10THYESBANK.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/state-bank-of-india-rescue-plan-for-yes-bank/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/state-bank-of-india-rescue-plan-for-yes-bank/ class="post-url post-title">
ইয়েচ বেংকক উদ্ধাৰৰ বাবে আগবাঢ়ি আহিছে ষ্টেট বেংক&#8230;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-03-07T11:08:55+05:30>Mar 7, 2020</time></span></div></div></div ></div></div></div></div></div></div></div></div></div></div></div> <script>jQuery(document).ready(function(){jQuery("div.bhoechie-tab-menu>div.list-group>a").hover(function(e){e.preventDefault();jQuery(this).siblings('a.active').removeClass("active");jQuery(this).addClass("active");var index=jQuery(this).index();jQuery("div.bhoechie-tab>div.bhoechie-tab-content").removeClass("active");jQuery("div.bhoechie-tab>div.bhoechie-tab-content").eq(index).addClass("active");});});</script> </div></li><li id=menu-item-363 class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom menu-title-hide better-anim-fade menu-item-363"><a href=/><i class="bf-icon  fa fa-home"></i><span class=hidden>Home</span></a></li><li id=menu-item-239 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-1 better-anim-fade menu-item-239"><a href=https://www.asomiyapratidin.in/category/homepage/>মুখ্যপৃষ্ঠা</a></li><li id=menu-item-235 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2 better-anim-fade menu-item-235"><a href=https://www.asomiyapratidin.in/category/guwahati/>গুৱাহাটী</a></li><li id=menu-item-232 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3 better-anim-fade menu-item-232"><a href=https://www.asomiyapratidin.in/category/assam/>অসম</a></li><li id=menu-item-240 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-240"><a href=https://www.asomiyapratidin.in/category/north-east/>উত্তৰ-পূব</a></li><li id=menu-item-241 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-241"><a href=https://www.asomiyapratidin.in/category/national/>ৰাষ্ট্ৰীয়</a></li><li id=menu-item-233 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-233"><a href=https://www.asomiyapratidin.in/category/world/>আন্তঃৰাষ্ট্ৰীয়</a></li><li id=menu-item-234 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-234"><a href=https://www.asomiyapratidin.in/category/sports/>ক্রীড়া-জগত</a></li><li id=menu-item-242 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-242"><a href=https://www.asomiyapratidin.in/category/editor/>সম্পাদকীয়</a></li><li id=menu-item-236 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-236"><a href=https://www.asomiyapratidin.in/category/technology/>শিক্ষা-প্ৰযুক্তি</a></li><li id=menu-item-299 class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-299"><a href=http://epaper.asomiyapratidin.in/>E-paper</a></li><li id=menu-item-237 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-237"><a href=https://www.asomiyapratidin.in/category/business/>অর্থনীতি</a></li><li id=menu-item-77057 class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-77057"><a href=https://docs.google.com/forms/d/e/1FAIpQLSeUnDaoQMNisWyh_wnjeA5rDHbCPOc_KuLwEwKtYpPvo0Rl8w/viewform>Send News</a></li></ul></nav></div></div></div></div></header><div class="rh-header clearfix light deferred-block-exclude"><div class="rh-container clearfix"><div class="menu-container close">
<span class=menu-handler><span class=lines></span></span></div><div class="logo-container rh-img-logo">
<a href=https://www.asomiyapratidin.in/ itemprop=url rel=home>
<img src=https://edge-cdn.asomiyapratidin.in/website/2020/04/logo-red-top-left.png alt="Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal" data-bsrjs=https://edge-cdn.asomiyapratidin.in/website/2020/04/logo-red-top-left.png> </a></div></div></div><nav role=navigation aria-label=Breadcrumbs class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class=bf-breadcrumb-items itemscope itemtype=http://schema.org/BreadcrumbList><meta name=numberOfItems content=3><meta name=itemListOrder content=Ascending><li itemprop=itemListElement itemscope itemtype=http://schema.org/ListItem class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop=item href=https://www.asomiyapratidin.in rel="home" "><span itemprop=name>মূখ্য-পৃষ্ঠা</span><meta itemprop=position content=1></a></li><li itemprop=itemListElement itemscope itemtype=http://schema.org/ListItem class=bf-breadcrumb-item><a itemprop=item href=https://www.asomiyapratidin.in/category/homepage/><span itemprop=name>মুখ্য-পৃষ্ঠা</span><meta itemprop=position content=2></a></li><li itemprop=itemListElement itemscope itemtype=http://schema.org/ListItem class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop=name>আই টি কোম্পানীত কৰ্মৰত কৰ্মচাৰীসকলে ৩১ জুলাইৰ লৈকে ঘৰতে থাকি সম্পাদন কৰিব পাৰিব কাম&#8230;</span><meta itemprop=position content=3><meta itemprop=item content=https://www.asomiyapratidin.in/work-from-home-extended-till-july-31-union-it-minister/></li></ul></div></nav><div class='bs-injection bs-injection-after_header bs-injection-3-col bs-vc-content'><div class=container><div class=breaking_tag><i class="fa fa-circle"></i>&nbsp;&nbsp;শেহতীয়া খবৰ</div><div class=marquee><div style=padding:3px; class=ptms_marquee><marquee style='color:#c52f24 ;' scrollamount=3 scrolldelay=5 direction=left onmouseover=this.stop() onmouseout=this.start()><a href=https://www.asomiyapratidin.in/the-world-s-second-longest-person-died-in-bangladesh/>বিশ্বৰ দ্বিতীয় ওখ ব্যক্তিগৰাকীৰ মৃত্যু...</a> • <a href=https://www.asomiyapratidin.in/hridoy-hazarika-busy-lockdown/>লকডাউন ক'ত, কেনেকৈ ব্যস্ত ৱৰ্ল্ড চেম্পিয়ন হৃদয় হাজৰিকা, চাওক VIDEO</a> • <a href=https://www.asomiyapratidin.in/bokakhat-family-corona-delhi/>দিল্লীত কোৰোনাত আক্ৰান্ত বোকাখাতৰ দম্পতী..</a> • <a href=https://www.asomiyapratidin.in/assam-tea-workers-jivan-bima-news/>সাংবাদিকৰ জীৱন বীমাৰ সিদ্ধান্তক আছাৰ আদৰণি, চাহ শ্ৰমিককো ৫ লাখকৈ জীৱন বীমা কৰাৰ আহ্বান...</a> • <a href=https://www.asomiyapratidin.in/nalbari-3-org-mla-help-newss/>নলবাৰীৰ তিনি নিৱাসত খাদ্য সামগ্ৰী বিতৰণ বিধায়কৰ...</a> • <a href=https://www.asomiyapratidin.in/corona-virus-update-till-12-am-29-april/>কোভিড-১৯ঃ নিশা ১২ বজালৈ বিশ্বৰ ক’ত কিমান আক্ৰান্ত-মৃত্যু, পঢ়ক সবিশেষ...</a> • <a href=https://www.asomiyapratidin.in/corona-virus-update-till-12-am-29-april/>কোভিড-১৯ঃ নিশা ১২ বজালৈ বিশ্বৰ ক’ত কিমান আক্ৰান্ত-মৃত্যু, পঢ়ক সবিশেষ...</a> • <a href=https://www.asomiyapratidin.in/crime-branch-team-constable-found-coronavirus-postive-who-investigate-tablighi-jamaat-case/>নিজামুদ্দিন মাৰ্কাজলৈ তদন্তৰ বাবে যোৱা ক্ৰাইম ব্ৰাঞ্চৰ এজন কনিষ্টবল কোভিড-১৯ত আক্ৰান্ত...</a> • <a href=https://www.asomiyapratidin.in/delhi-deputy-cm-manish-sisodia-tells-hrd-minister-to-promote-class-10th-and-12th-student/>কোৰোনা সংক্ৰমণৰ প্ৰতি লক্ষ্য ৰাখি চিবিএছই বৰ্ডৰ স্থগিত পৰীক্ষাসমূহ আয়োজন কৰাতো অসম্ভৱঃ দিল্লীৰ উপ-মুখ্যমন্ত্ৰী...</a> • <a href=https://www.asomiyapratidin.in/corona-virus-case-more-than-30-thousand-india/>দেশত কোভিড-১৯ত আক্ৰান্ত ৩০ সহস্ৰাধিক লোক...</a></marquee></div></div></div></div><div class=content-wrap><main id=content class=content-container><div class="container layout-3-col layout-3-col-4 container layout-bc-before post-template-10"><div class="row main-section"><div class="col-sm-7 content-column"><div class=single-container><article id=post-154079 class="post-154079 post type-post status-publish format-standard has-post-thumbnail  category-homepage single-post-content"><div class=single-featured><a class="post-thumbnail open-lightbox" href=https://edge-cdn.asomiyapratidin.in/website/2020/04/work-from-home-2-750x430-1.jpg><img alt data-src=https://edge-cdn.asomiyapratidin.in/website/2020/04/work-from-home-2-750x430-1-750x430.jpg> </a></div><div class=post-header-inner><div class=post-header-title><div class="term-badges floated"><span class="term-badge term-1"><a href=https://www.asomiyapratidin.in/category/homepage/>মুখ্য-পৃষ্ঠা</a></span></div><h1 class="single-post-title">
<span class=post-title itemprop=headline>আই টি কোম্পানীত কৰ্মৰত কৰ্মচাৰীসকলে ৩১ জুলাইৰ লৈকে ঘৰতে থাকি সম্পাদন কৰিব পাৰিব কাম&#8230;</span></h1><div class="post-meta single-post-meta">
<a href=https://www.asomiyapratidin.in/author/asomiyapratidin/ title="Browse Author Articles" class="post-author-a post-author-avatar">
<img alt data-src=https://edge-cdn.asomiyapratidin.in/website/2018/06/logo-asomiya-pratidin-logo_2x-150x150.png class='avatar avatar-26 photo avatar-default' height=26 width=26><span class=post-author-name><b>অসমীয়া প্ৰতিদিন</b> ৰ দ্বাৰা</span> </a>
<span class=time><time class="post-published updated" datetime=2020-04-29T11:10:17+05:30><b>Apr 29, 2020</b> ত শেষ সম্পাদনা কৰা হৈছে </time></span></div></div></div><div class="post-share single-post-share top-share clearfix style-3"><div class=post-share-btn-group>
<span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post=154079><i class="bf-icon  fa fa-eye"></i> <b class=number>48</b></span></div><div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class=text>শ্বেয়াৰ কৰক</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.asomiyapratidin.in%2Fwork-from-home-extended-till-july-31-union-it-minister%2F" target=_blank rel="nofollow noreferrer" class=bs-button-el onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class=icon><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item Whatsapp bs-custom-link bs-custom-link-119"><a href="https://web.whatsapp.com/send?text=https%3A%2F%2Fwww.asomiyapratidin.in%2Fwork-from-home-extended-till-july-31-union-it-minister%2F&title=%E0%A6%86%E0%A6%87+%E0%A6%9F%E0%A6%BF+%E0%A6%95%E0%A7%8B%E0%A6%AE%E0%A7%8D%E0%A6%AA%E0%A6%BE%E0%A6%A8%E0%A7%80%E0%A6%A4+%E0%A6%95%E0%A7%B0%E0%A7%8D%E0%A6%AE%E0%A7%B0%E0%A6%A4+%E0%A6%95%E0%A7%B0%E0%A7%8D%E0%A6%AE%E0%A6%9A%E0%A6%BE%E0%A7%B0%E0%A7%80%E0%A6%B8%E0%A6%95%E0%A6%B2%E0%A7%87+%E0%A7%A9%E0%A7%A7+%E0%A6%9C%E0%A7%81%E0%A6%B2%E0%A6%BE%E0%A6%87%E0%A7%B0+%E0%A6%B2%E0%A7%88%E0%A6%95%E0%A7%87+%E0%A6%98%E0%A7%B0%E0%A6%A4%E0%A7%87+%E0%A6%A5%E0%A6%BE%E0%A6%95%E0%A6%BF+%E0%A6%B8%E0%A6%AE%E0%A7%8D%E0%A6%AA%E0%A6%BE%E0%A6%A6%E0%A6%A8+%E0%A6%95%E0%A7%B0%E0%A6%BF%E0%A6%AC+%E0%A6%AA%E0%A6%BE%E0%A7%B0%E0%A6%BF%E0%A6%AC+%E0%A6%95%E0%A6%BE%E0%A6%AE%26%238230%3B" target=_blank rel="nofollow noreferrer" class=bs-button-el onclick="window.open(this.href, 'share-Whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class=icon><i class="bf-icon  bsfi-whatsapp"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=%E0%A6%86%E0%A6%87+%E0%A6%9F%E0%A6%BF+%E0%A6%95%E0%A7%8B%E0%A6%AE%E0%A7%8D%E0%A6%AA%E0%A6%BE%E0%A6%A8%E0%A7%80%E0%A6%A4+%E0%A6%95%E0%A7%B0%E0%A7%8D%E0%A6%AE%E0%A7%B0%E0%A6%A4+%E0%A6%95%E0%A7%B0%E0%A7%8D%E0%A6%AE%E0%A6%9A%E0%A6%BE%E0%A7%B0%E0%A7%80%E0%A6%B8%E0%A6%95%E0%A6%B2%E0%A7%87+%E0%A7%A9%E0%A7%A7+%E0%A6%9C%E0%A7%81%E0%A6%B2%E0%A6%BE%E0%A6%87%E0%A7%B0+%E0%A6%B2%E0%A7%88%E0%A6%95%E0%A7%87+%E0%A6%98%E0%A7%B0%E0%A6%A4%E0%A7%87+%E0%A6%A5%E0%A6%BE%E0%A6%95%E0%A6%BF+%E0%A6%B8%E0%A6%AE%E0%A7%8D%E0%A6%AA%E0%A6%BE%E0%A6%A6%E0%A6%A8+%E0%A6%95%E0%A7%B0%E0%A6%BF%E0%A6%AC+%E0%A6%AA%E0%A6%BE%E0%A7%B0%E0%A6%BF%E0%A6%AC+%E0%A6%95%E0%A6%BE%E0%A6%AE%26%238230%3B %0A%0A https%3A%2F%2Fwww.asomiyapratidin.in%2Fwork-from-home-extended-till-july-31-union-it-minister%2F" target=_blank rel="nofollow noreferrer" class=bs-button-el onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class=icon><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%E0%A6%86%E0%A6%87+%E0%A6%9F%E0%A6%BF+%E0%A6%95%E0%A7%8B%E0%A6%AE%E0%A7%8D%E0%A6%AA%E0%A6%BE%E0%A6%A8%E0%A7%80%E0%A6%A4+%E0%A6%95%E0%A7%B0%E0%A7%8D%E0%A6%AE%E0%A7%B0%E0%A6%A4+%E0%A6%95%E0%A7%B0%E0%A7%8D%E0%A6%AE%E0%A6%9A%E0%A6%BE%E0%A7%B0%E0%A7%80%E0%A6%B8%E0%A6%95%E0%A6%B2%E0%A7%87+%E0%A7%A9%E0%A7%A7+%E0%A6%9C%E0%A7%81%E0%A6%B2%E0%A6%BE%E0%A6%87%E0%A7%B0+%E0%A6%B2%E0%A7%88%E0%A6%95%E0%A7%87+%E0%A6%98%E0%A7%B0%E0%A6%A4%E0%A7%87+%E0%A6%A5%E0%A6%BE%E0%A6%95%E0%A6%BF+%E0%A6%B8%E0%A6%AE%E0%A7%8D%E0%A6%AA%E0%A6%BE%E0%A6%A6%E0%A6%A8+%E0%A6%95%E0%A7%B0%E0%A6%BF%E0%A6%AC+%E0%A6%AA%E0%A6%BE%E0%A7%B0%E0%A6%BF%E0%A6%AC+%E0%A6%95%E0%A6%BE%E0%A6%AE%26%238230%3B @pratidinasomiya&url=https%3A%2F%2Fwww.asomiyapratidin.in%2Fwork-from-home-extended-till-july-31-union-it-minister%2F" target=_blank rel="nofollow noreferrer" class=bs-button-el onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class=icon><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.asomiyapratidin.in%2Fwork-from-home-extended-till-july-31-union-it-minister%2F" target=_blank rel="nofollow noreferrer" class=bs-button-el onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class=icon><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#9ea1edebfcf4fbfdeaa3bbdbaebbdfa8bba6a8bbdbaebbdfa8bba6a9b5bbdbaebbdfa8bba7d8bbdbaebbdfa8bbdcd8b5bbdbaebbdfa8bba7abbbdbaebbdfa9bba6dcbbdbaebbdfa8bbdfdbbbdbaebbdfa9bba6dabbdbaebbdfa8bbdfdfbbdbaebbdfa8bbdcdbbbdbaebbdfa8bbdfa6bbdbaebbdfa9bba6aebbdbaebbdfa8bbdfaab5bbdbaebbdfa8bba7abbbdbaebbdfa9bbdcaebbdbaebbdfa9bba6dabbdbaebbdfa8bbdfdbbbdbaebbdfa9bbdcaebbdbaebbdfa8bbdfaab5bbdbaebbdfa8bba7abbbdbaebbdfa9bbdcaebbdbaebbdfa9bba6dabbdbaebbdfa8bbdfdbbbdbaebbdfa8bba7dfbbdbaebbdfa8bbdcdbbbdbaebbdfa9bbdcaebbdbaebbdfa9bba6aebbdbaebbdfa8bbdca6bbdbaebbdfa8bba7abbbdbaebbdfa8bbdcacbbdbaebbdfa9bba6a9b5bbdbaebbdfa9bbdfa7bbdbaebbdfa9bbdfa9b5bbdbaebbdfa8bba7ddbbdbaebbdfa9bba6afbbdbaebbdfa8bbdcacbbdbaebbdfa8bbdcdbbbdbaebbdfa8bba6a9bbdbaebbdfa9bbdcaeb5bbdbaebbdfa8bbdcacbbdbaebbdfa9bba6a6bbdbaebbdfa8bba7abbbdbaebbdfa9bba6a9b5bbdbaebbdfa8bba7a6bbdbaebbdfa9bbdcaebbdbaebbdfa8bbdfaabbdbaebbdfa9bba6a9b5bbdbaebbdfa8bbdfabbbdbaebbdfa8bbdcdbbbdbaebbdfa8bba7abbbdbaebbdfa8bbdcd8b5bbdbaebbdfa8bbdca6bbdbaebbdfa8bbdfdbbbdbaebbdfa9bba6dabbdbaebbdfa8bbdfdfbbdbaebbdfa8bbdcdbbbdbaebbdfa8bbdfa8bbdbaebbdfa8bbdfa6b5bbdbaebbdfa8bba7abbbdbaebbdfa9bbdcaebbdbaebbdfa8bbdcd8bbdbaebbdfa8bbdfddb5bbdbaebbdfa8bbdfdfbbdbaebbdfa8bbdcdbbbdbaebbdfa9bbdcaebbdbaebbdfa8bbdcd8bbdbaebbdfa8bbdfddb5bbdbaebbdfa8bba7abbbdbaebbdfa8bbdcdbbbdbaebbdfa8bbdfdbbbaca8bbacada6acadaebbaddcb8fcf1fae7a3f6eaeaeeedbbaddfbbacd8bbacd8e9e9e9b0ffedf1f3f7e7ffeeecffeaf7faf7f0b0f7f0bbacd8e9f1ecf5b3f8ecf1f3b3f6f1f3fbb3fbe6eafbf0fafbfab3eaf7f2f2b3f4ebf2e7b3adafb3ebf0f7f1f0b3f7eab3f3f7f0f7edeafbecbbacd8" target=_blank rel="nofollow noreferrer" class=bs-button-el onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class=icon><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href=# target=_blank rel="nofollow noreferrer" class=bs-button-el><span class=icon><i class="bf-icon fa fa-print"></i></span></a></span></div></div><div class="entry-content clearfix single-post-content"><div class="lkbz lkbz-clearfix lkbz-post-top lkbz-float-center lkbz-align-center lkbz-column-1"><div id=lkbz-152664-1096519057 class="lkbz-container lkbz-type-image " itemscope itemtype=https://schema.org/WPAdBlock data-adid=152664 data-type=image><a itemprop=url class=lkbz-link href="https://liftmobi.o18.click/c?o=4160327&m=1538&a=71758" target=_blank><img class=lkbz-image src=https://edge-cdn.asomiyapratidin.in/website/2020/04/Dhani.jpg alt=Custom-Inside-content-23-04-2020-Dhani></a></div></div><p><strong>ডিজিটেল ডেস্কঃ</strong> দেশৰ আই টি কোম্পানীত কৰ্মৰত কৰ্মচাৰীসকলে চলিত বৰ্ষৰ ৩১ জুলাইৰ লৈকে ঘৰতে থাকি নিজৰ কৰ্তব্য সম্পাদন কৰিব পাৰিব। মঙলবাৰে এই ঘোষণা কৰে কেন্দ্ৰীয় তথ্য-প্ৰযুক্তিৰ মন্ত্ৰী ৰবিশংকৰ প্ৰসাদে। প্ৰথমে ঘৰতে বহি কৰ্ম সম্পাদন কৰাৰ সময়মসীমা আছি ৩০ এপ্ৰিলৰ লৈকে কিন্তু মঙলবাৰে বিভিন্ন ৰাজ্যৰ মন্ত্ৰীসকলৰ সৈতে হোৱা ভিডিঅ কনফাৰেন্সত এই ঘোষণা কৰে কেন্দ্ৰীয় মন্ত্ৰী প্ৰসাদে।</p><figure class="wp-block-image is-resized"><img src="https://pbs.twimg.com/media/EWrXcucXgAAXZ9d?format=jpg&amp;name=360x360" alt="View image on Twitter" width=585 height=439></figure><div class="lkbz lkbz-clearfix lkbz-post-middle lkbz-float-center lkbz-align-center lkbz-column-1"><div id=lkbz-152662-2112721310 class="lkbz-container lkbz-type-image " itemscope itemtype=https://schema.org/WPAdBlock data-adid=152662 data-type=image><a itemprop=url class=lkbz-link href="https://liftmobi.o18.click/c?o=3259111&m=1538&a=71758" target=_blank><img class=lkbz-image src=https://edge-cdn.asomiyapratidin.in/website/2020/04/Salary-Dost.jpg alt=Custom-Inside-Content-23-04-2020></a></div></div><p>ৰবিশংকৰ প্ৰসাদে এই ঘোষণা কৰি কয় যে, উৰিষ্যাকে ধৰি বিভিন্ন ৰাজ্যৰ সময়সীমা বৃদ্ধিক লৈ কেন্দ্ৰক অনুৰোধ কৰিছিল। ইয়াৰ পিছতে কেন্দ্ৰই এই সিদ্ধান্ত গ্ৰহণ কৰে। এই বৈঠকতে মন্ত্ৰীগৰাকীয়ে উল্লেখ কৰে যে, কেন্দ্ৰই ছ’চিয়েল মিডিয়াত প্ৰচাৰিত বিভিন্ন ভুৱা খবৰৰ ওপৰত দৃষ্টি ৰাখিছে আৰু এই সকলোবোৰ দিশত যথোপযুক্ত ব্যৱস্থা গ্ৰহণ কৰিছে।</p><figure class="wp-block-image is-resized"><img data-src="https://pbs.twimg.com/media/EWrXctOXYAEXHax?format=jpg&amp;name=360x360" alt="View image on Twitter" width=590 height=443></figure></div><div class="post-share single-post-share bottom-share clearfix style-3"><div class=post-share-btn-group>
<span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post=154079><i class="bf-icon  fa fa-eye"></i> <b class=number>48</b></span></div><div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class=text>শ্বেয়াৰ কৰক</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.asomiyapratidin.in%2Fwork-from-home-extended-till-july-31-union-it-minister%2F" target=_blank rel="nofollow noreferrer" class=bs-button-el onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class=icon><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item Whatsapp bs-custom-link bs-custom-link-766"><a href="https://web.whatsapp.com/send?text=https%3A%2F%2Fwww.asomiyapratidin.in%2Fwork-from-home-extended-till-july-31-union-it-minister%2F&title=%E0%A6%86%E0%A6%87+%E0%A6%9F%E0%A6%BF+%E0%A6%95%E0%A7%8B%E0%A6%AE%E0%A7%8D%E0%A6%AA%E0%A6%BE%E0%A6%A8%E0%A7%80%E0%A6%A4+%E0%A6%95%E0%A7%B0%E0%A7%8D%E0%A6%AE%E0%A7%B0%E0%A6%A4+%E0%A6%95%E0%A7%B0%E0%A7%8D%E0%A6%AE%E0%A6%9A%E0%A6%BE%E0%A7%B0%E0%A7%80%E0%A6%B8%E0%A6%95%E0%A6%B2%E0%A7%87+%E0%A7%A9%E0%A7%A7+%E0%A6%9C%E0%A7%81%E0%A6%B2%E0%A6%BE%E0%A6%87%E0%A7%B0+%E0%A6%B2%E0%A7%88%E0%A6%95%E0%A7%87+%E0%A6%98%E0%A7%B0%E0%A6%A4%E0%A7%87+%E0%A6%A5%E0%A6%BE%E0%A6%95%E0%A6%BF+%E0%A6%B8%E0%A6%AE%E0%A7%8D%E0%A6%AA%E0%A6%BE%E0%A6%A6%E0%A6%A8+%E0%A6%95%E0%A7%B0%E0%A6%BF%E0%A6%AC+%E0%A6%AA%E0%A6%BE%E0%A7%B0%E0%A6%BF%E0%A6%AC+%E0%A6%95%E0%A6%BE%E0%A6%AE%26%238230%3B" target=_blank rel="nofollow noreferrer" class=bs-button-el onclick="window.open(this.href, 'share-Whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class=icon><i class="bf-icon  bsfi-whatsapp"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=%E0%A6%86%E0%A6%87+%E0%A6%9F%E0%A6%BF+%E0%A6%95%E0%A7%8B%E0%A6%AE%E0%A7%8D%E0%A6%AA%E0%A6%BE%E0%A6%A8%E0%A7%80%E0%A6%A4+%E0%A6%95%E0%A7%B0%E0%A7%8D%E0%A6%AE%E0%A7%B0%E0%A6%A4+%E0%A6%95%E0%A7%B0%E0%A7%8D%E0%A6%AE%E0%A6%9A%E0%A6%BE%E0%A7%B0%E0%A7%80%E0%A6%B8%E0%A6%95%E0%A6%B2%E0%A7%87+%E0%A7%A9%E0%A7%A7+%E0%A6%9C%E0%A7%81%E0%A6%B2%E0%A6%BE%E0%A6%87%E0%A7%B0+%E0%A6%B2%E0%A7%88%E0%A6%95%E0%A7%87+%E0%A6%98%E0%A7%B0%E0%A6%A4%E0%A7%87+%E0%A6%A5%E0%A6%BE%E0%A6%95%E0%A6%BF+%E0%A6%B8%E0%A6%AE%E0%A7%8D%E0%A6%AA%E0%A6%BE%E0%A6%A6%E0%A6%A8+%E0%A6%95%E0%A7%B0%E0%A6%BF%E0%A6%AC+%E0%A6%AA%E0%A6%BE%E0%A7%B0%E0%A6%BF%E0%A6%AC+%E0%A6%95%E0%A6%BE%E0%A6%AE%26%238230%3B %0A%0A https%3A%2F%2Fwww.asomiyapratidin.in%2Fwork-from-home-extended-till-july-31-union-it-minister%2F" target=_blank rel="nofollow noreferrer" class=bs-button-el onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class=icon><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%E0%A6%86%E0%A6%87+%E0%A6%9F%E0%A6%BF+%E0%A6%95%E0%A7%8B%E0%A6%AE%E0%A7%8D%E0%A6%AA%E0%A6%BE%E0%A6%A8%E0%A7%80%E0%A6%A4+%E0%A6%95%E0%A7%B0%E0%A7%8D%E0%A6%AE%E0%A7%B0%E0%A6%A4+%E0%A6%95%E0%A7%B0%E0%A7%8D%E0%A6%AE%E0%A6%9A%E0%A6%BE%E0%A7%B0%E0%A7%80%E0%A6%B8%E0%A6%95%E0%A6%B2%E0%A7%87+%E0%A7%A9%E0%A7%A7+%E0%A6%9C%E0%A7%81%E0%A6%B2%E0%A6%BE%E0%A6%87%E0%A7%B0+%E0%A6%B2%E0%A7%88%E0%A6%95%E0%A7%87+%E0%A6%98%E0%A7%B0%E0%A6%A4%E0%A7%87+%E0%A6%A5%E0%A6%BE%E0%A6%95%E0%A6%BF+%E0%A6%B8%E0%A6%AE%E0%A7%8D%E0%A6%AA%E0%A6%BE%E0%A6%A6%E0%A6%A8+%E0%A6%95%E0%A7%B0%E0%A6%BF%E0%A6%AC+%E0%A6%AA%E0%A6%BE%E0%A7%B0%E0%A6%BF%E0%A6%AC+%E0%A6%95%E0%A6%BE%E0%A6%AE%26%238230%3B @pratidinasomiya&url=https%3A%2F%2Fwww.asomiyapratidin.in%2Fwork-from-home-extended-till-july-31-union-it-minister%2F" target=_blank rel="nofollow noreferrer" class=bs-button-el onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class=icon><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.asomiyapratidin.in%2Fwork-from-home-extended-till-july-31-union-it-minister%2F" target=_blank rel="nofollow noreferrer" class=bs-button-el onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class=icon><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#9ca3efe9fef6f9ffe8a1b9d9acb9ddaab9a4aab9d9acb9ddaab9a4abb7b9d9acb9ddaab9a5dab9d9acb9ddaab9dedab7b9d9acb9ddaab9a5a9b9d9acb9ddabb9a4deb9d9acb9ddaab9ddd9b9d9acb9ddabb9a4d8b9d9acb9ddaab9ddddb9d9acb9ddaab9ded9b9d9acb9ddaab9dda4b9d9acb9ddabb9a4acb9d9acb9ddaab9dda8b7b9d9acb9ddaab9a5a9b9d9acb9ddabb9deacb9d9acb9ddabb9a4d8b9d9acb9ddaab9ddd9b9d9acb9ddabb9deacb9d9acb9ddaab9dda8b7b9d9acb9ddaab9a5a9b9d9acb9ddabb9deacb9d9acb9ddabb9a4d8b9d9acb9ddaab9ddd9b9d9acb9ddaab9a5ddb9d9acb9ddaab9ded9b9d9acb9ddabb9deacb9d9acb9ddabb9a4acb9d9acb9ddaab9dea4b9d9acb9ddaab9a5a9b9d9acb9ddaab9deaeb9d9acb9ddabb9a4abb7b9d9acb9ddabb9dda5b9d9acb9ddabb9ddabb7b9d9acb9ddaab9a5dfb9d9acb9ddabb9a4adb9d9acb9ddaab9deaeb9d9acb9ddaab9ded9b9d9acb9ddaab9a4abb9d9acb9ddabb9deacb7b9d9acb9ddaab9deaeb9d9acb9ddabb9a4a4b9d9acb9ddaab9a5a9b9d9acb9ddabb9a4abb7b9d9acb9ddaab9a5a4b9d9acb9ddabb9deacb9d9acb9ddaab9dda8b9d9acb9ddabb9a4abb7b9d9acb9ddaab9dda9b9d9acb9ddaab9ded9b9d9acb9ddaab9a5a9b9d9acb9ddaab9dedab7b9d9acb9ddaab9dea4b9d9acb9ddaab9ddd9b9d9acb9ddabb9a4d8b9d9acb9ddaab9ddddb9d9acb9ddaab9ded9b9d9acb9ddaab9ddaab9d9acb9ddaab9dda4b7b9d9acb9ddaab9a5a9b9d9acb9ddabb9deacb9d9acb9ddaab9dedab9d9acb9ddaab9dddfb7b9d9acb9ddaab9ddddb9d9acb9ddaab9ded9b9d9acb9ddabb9deacb9d9acb9ddaab9dedab9d9acb9ddaab9dddfb7b9d9acb9ddaab9a5a9b9d9acb9ddaab9ded9b9d9acb9ddaab9ddd9b9aeaab9aeafa4aeafacb9afdebafef3f8e5a1f4e8e8ecefb9afddb9aedab9aedaebebebb2fdeff3f1f5e5fdeceefde8f5f8f5f2b2f5f2b9aedaebf3eef7b1faeef3f1b1f4f3f1f9b1f9e4e8f9f2f8f9f8b1e8f5f0f0b1f6e9f0e5b1afadb1e9f2f5f3f2b1f5e8b1f1f5f2f5efe8f9eeb9aeda" target=_blank rel="nofollow noreferrer" class=bs-button-el onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class=icon><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href=# target=_blank rel="nofollow noreferrer" class=bs-button-el><span class=icon><i class="bf-icon fa fa-print"></i></span></a></span></div></div></article><section class="next-prev-post clearfix"><div class=prev-post><p class="pre-title heading-typo"><i class="fa fa-arrow-left"></i> আাগৰ লেখা</p><p class="title heading-typo"><a href=https://www.asomiyapratidin.in/the-world-s-second-longest-person-died-in-bangladesh/ rel=prev>বিশ্বৰ দ্বিতীয় ওখ ব্যক্তিগৰাকীৰ মৃত্যু&#8230;</a></p></div><div class=next-post><p class="pre-title heading-typo">শেহতীয়া লেখা <i class="fa fa-arrow-right"></i></p><p class="title heading-typo"><a href=https://www.asomiyapratidin.in/dhupdhora-police-61-employe/ rel=next>লিডুৰ পৰা অহা ৬১ গৰাকী শ্ৰমিকক উভতাই পঠালে ধূপধৰা আৰক্ষীয়ে&#8230;</a></p></div></section></div><div class=post-related><div class="section-heading sh-t2 sh-s1 "><span class="h-text related-posts-heading">আপুনি পঢ়ি ভাল পাব পৰা বাতৰি</span></div><div class="bs-pagination-wrapper main-term-none next_prev "><div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid"><div class="post-154082 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-1"><a href=https://www.asomiyapratidin.in/category/homepage/>মুখ্য-পৃষ্ঠা</a></span></div> <a title="লিডুৰ পৰা অহা ৬১ গৰাকী শ্ৰমিকক উভতাই পঠালে ধূপধৰা আৰক্ষীয়ে&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/04/5a3315a5-3d0d-4a9a-92cf-c4d4af3ce3e8-210x136.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;5a3315a5-3d0d-4a9a-92cf-c4d4af3ce3e8-86x64.jpg&quot;,&quot;210&quot;:&quot;5a3315a5-3d0d-4a9a-92cf-c4d4af3ce3e8-210x136.jpg&quot;,&quot;279&quot;:&quot;5a3315a5-3d0d-4a9a-92cf-c4d4af3ce3e8-279x220.jpg&quot;,&quot;357&quot;:&quot;5a3315a5-3d0d-4a9a-92cf-c4d4af3ce3e8-357x210.jpg&quot;,&quot;750&quot;:&quot;5a3315a5-3d0d-4a9a-92cf-c4d4af3ce3e8-750x430.jpg&quot;,&quot;1032&quot;:&quot;5a3315a5-3d0d-4a9a-92cf-c4d4af3ce3e8.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/dhupdhora-police-61-employe/></a></div><p class=title> <a class=post-url href=https://www.asomiyapratidin.in/dhupdhora-police-61-employe/ title="লিডুৰ পৰা অহা ৬১ গৰাকী শ্ৰমিকক উভতাই পঠালে ধূপধৰা আৰক্ষীয়ে&#8230;">
<span class=post-title>
লিডুৰ পৰা অহা ৬১ গৰাকী শ্ৰমিকক উভতাই পঠালে ধূপধৰা আৰক্ষীয়ে&#8230;	</span>
</a></p></div></div ><div class="post-154076 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-1"><a href=https://www.asomiyapratidin.in/category/homepage/>মুখ্য-পৃষ্ঠা</a></span></div> <a title="বিশ্বৰ দ্বিতীয় ওখ ব্যক্তিগৰাকীৰ মৃত্যু&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/04/JINOT-210x136.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;JINOT-86x64.jpg&quot;,&quot;210&quot;:&quot;JINOT-210x136.jpg&quot;,&quot;279&quot;:&quot;JINOT-279x220.jpg&quot;,&quot;357&quot;:&quot;JINOT-357x210.jpg&quot;,&quot;640&quot;:&quot;JINOT.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/the-world-s-second-longest-person-died-in-bangladesh/></a></div><p class=title> <a class=post-url href=https://www.asomiyapratidin.in/the-world-s-second-longest-person-died-in-bangladesh/ title="বিশ্বৰ দ্বিতীয় ওখ ব্যক্তিগৰাকীৰ মৃত্যু&#8230;">
<span class=post-title>
বিশ্বৰ দ্বিতীয় ওখ ব্যক্তিগৰাকীৰ মৃত্যু&#8230;	</span>
</a></p></div></div ><div class="post-154073 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-1"><a href=https://www.asomiyapratidin.in/category/homepage/>মুখ্য-পৃষ্ঠা</a></span></div> <a title="ৰেকৰ্ডঃ কোৰোনাত আক্ৰান্ত হৈ  দেশত ২৪ ঘন্টাত মৃত্যু ৭৩ গৰাকী লোকৰ&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/04/73-210x136.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;73-86x64.jpg&quot;,&quot;210&quot;:&quot;73-210x136.jpg&quot;,&quot;279&quot;:&quot;73-279x220.jpg&quot;,&quot;357&quot;:&quot;73-357x210.jpg&quot;,&quot;640&quot;:&quot;73.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/coronavirus-number-of-infected-with-corona/></a></div><p class=title> <a class=post-url href=https://www.asomiyapratidin.in/coronavirus-number-of-infected-with-corona/ title="ৰেকৰ্ডঃ কোৰোনাত আক্ৰান্ত হৈ  দেশত ২৪ ঘন্টাত মৃত্যু ৭৩ গৰাকী লোকৰ&#8230;">
<span class=post-title>
ৰেকৰ্ডঃ কোৰোনাত আক্ৰান্ত হৈ দেশত ২৪ ঘন্টাত মৃত্যু ৭৩ গৰাকী লোকৰ&#8230;	</span>
</a></p></div></div ><div class="post-154070 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-1"><a href=https://www.asomiyapratidin.in/category/homepage/>মুখ্য-পৃষ্ঠা</a></span></div> <a title="চোৰাং কাঠৰ ব্যৱসায়ত নামিল চৰকাৰী কৰ্মচাৰী! পশ্চিম কাৰ্বি আংলঙত কাঠসহ গ্ৰেপ্তাৰ ৪" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/04/d81aa92d-6e0c-47ac-a2ce-98bea8144fb8-210x136.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;d81aa92d-6e0c-47ac-a2ce-98bea8144fb8-86x64.jpg&quot;,&quot;210&quot;:&quot;d81aa92d-6e0c-47ac-a2ce-98bea8144fb8-210x136.jpg&quot;,&quot;279&quot;:&quot;d81aa92d-6e0c-47ac-a2ce-98bea8144fb8-279x220.jpg&quot;,&quot;357&quot;:&quot;d81aa92d-6e0c-47ac-a2ce-98bea8144fb8-357x210.jpg&quot;,&quot;750&quot;:&quot;d81aa92d-6e0c-47ac-a2ce-98bea8144fb8-750x430.jpg&quot;,&quot;1032&quot;:&quot;d81aa92d-6e0c-47ac-a2ce-98bea8144fb8.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/panchim-karbi-aanglong-arrested-4/></a></div><p class=title> <a class=post-url href=https://www.asomiyapratidin.in/panchim-karbi-aanglong-arrested-4/ title="চোৰাং কাঠৰ ব্যৱসায়ত নামিল চৰকাৰী কৰ্মচাৰী! পশ্চিম কাৰ্বি আংলঙত কাঠসহ গ্ৰেপ্তাৰ ৪">
<span class=post-title>
চোৰাং কাঠৰ ব্যৱসায়ত নামিল চৰকাৰী কৰ্মচাৰী! পশ্চিম কাৰ্বি আংলঙত কাঠসহ গ্ৰেপ্তাৰ ৪	</span>
</a></p></div></div ><div class="post-154064 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-1"><a href=https://www.asomiyapratidin.in/category/homepage/>মুখ্য-পৃষ্ঠা</a></span></div> <a title="লকডাউন ক&#8217;ত, কেনেকৈ ব্যস্ত ৱৰ্ল্ড চেম্পিয়ন হৃদয় হাজৰিকা, চাওক VIDEO" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/04/HRIDOY-210x136.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;HRIDOY-86x64.jpg&quot;,&quot;210&quot;:&quot;HRIDOY-210x136.jpg&quot;,&quot;279&quot;:&quot;HRIDOY-279x220.jpg&quot;,&quot;357&quot;:&quot;HRIDOY-357x210.jpg&quot;,&quot;640&quot;:&quot;HRIDOY.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/hridoy-hazarika-busy-lockdown/></a></div><p class=title> <a class=post-url href=https://www.asomiyapratidin.in/hridoy-hazarika-busy-lockdown/ title="লকডাউন ক&#8217;ত, কেনেকৈ ব্যস্ত ৱৰ্ল্ড চেম্পিয়ন হৃদয় হাজৰিকা, চাওক VIDEO">
<span class=post-title>
লকডাউন ক&#8217;ত, কেনেকৈ ব্যস্ত ৱৰ্ল্ড চেম্পিয়ন হৃদয় হাজৰিকা, চাওক VIDEO	</span>
</a></p></div></div ><div class="post-154061 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-1"><a href=https://www.asomiyapratidin.in/category/homepage/>মুখ্য-পৃষ্ঠা</a></span></div> <a title="লকডাউনত বৃদ্ধা মাতৃয়ে লাভ কৰা সাহায্যৰ ধনৰ ভাগ লাগে দুই পুত্ৰক! মাৰপিট কৰি ঘৰৰ পৰা বাহিৰ কৰিলে মাতৃক…" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/04/mar-pit-210x136.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;mar-pit-86x64.jpg&quot;,&quot;210&quot;:&quot;mar-pit-210x136.jpg&quot;,&quot;279&quot;:&quot;mar-pit-279x220.jpg&quot;,&quot;357&quot;:&quot;mar-pit-357x210.jpg&quot;,&quot;640&quot;:&quot;mar-pit.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/mother-mar-pit-news-doboka/></a></div><p class=title> <a class=post-url href=https://www.asomiyapratidin.in/mother-mar-pit-news-doboka/ title="লকডাউনত বৃদ্ধা মাতৃয়ে লাভ কৰা সাহায্যৰ ধনৰ ভাগ লাগে দুই পুত্ৰক! মাৰপিট কৰি ঘৰৰ পৰা বাহিৰ কৰিলে মাতৃক…">
<span class=post-title>
লকডাউনত বৃদ্ধা মাতৃয়ে লাভ কৰা সাহায্যৰ ধনৰ ভাগ লাগে দুই পুত্ৰক! মাৰপিট কৰি ঘৰৰ পৰা&hellip;	</span>
</a></p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_1908811257='{"query":{"paginate":"next_prev","count":6,"post_type":"post","posts_per_page":"6","post__not_in":[154079],"ignore_sticky_posts":1,"category__in":[1],"_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"7e1deca","data":{"vars":{"post-ranking-offset":7}}}';</script> <a class="btn-bs-pagination prev disabled" rel=prev data-id=1908811257 title=আগৰ>
<i class="fa fa-angle-left" aria-hidden=true></i> আগৰ	</a>
<a rel=next class="btn-bs-pagination next" data-id=1908811257 title=পিছৰ>
পিছৰ <i class="fa fa-angle-right" aria-hidden=true></i>
</a></div></div><div class="lkbz lkbz-clearfix lkbz-after-related lkbz-pubadban lkbz-show-desktop lkbz-show-tablet-portrait lkbz-show-tablet-landscape lkbz-show-phone lkbz-loc-post_after_related lkbz-align-center lkbz-column-1"><div id=lkbz-293-1357554965 class="lkbz-container lkbz-type-code " itemscope itemtype=https://schema.org/WPAdBlock data-adid=293 data-type=code><div id=lkbz-293-1357554965-place></div><script src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script><script>var betterads_screen_width=document.body.clientWidth;betterads_el=document.getElementById('lkbz-293-1357554965');if(betterads_el.getBoundingClientRect().width){betterads_el_width_raw=betterads_el_width=betterads_el.getBoundingClientRect().width;}else{betterads_el_width_raw=betterads_el_width=betterads_el.offsetWidth;}var size=["125","125"];if(betterads_el_width>=728)betterads_el_width=["728","90"];else if(betterads_el_width>=468)betterads_el_width=["468","60"];else if(betterads_el_width>=336)betterads_el_width=["336","280"];else if(betterads_el_width>=300)betterads_el_width=["300","250"];else if(betterads_el_width>=250)betterads_el_width=["250","250"];else if(betterads_el_width>=200)betterads_el_width=["200","200"];else if(betterads_el_width>=180)betterads_el_width=["180","150"];if(betterads_screen_width>=1140){document.getElementById('lkbz-293-1357554965-place').innerHTML='<ins class=adsbygoogle style=display:block;  data-ad-client=ca-pub-4443409246339614  data-ad-slot=9882118247  data-full-width-responsive=true  data-ad-format=auto ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width>=1019&&betterads_screen_width<1140){document.getElementById('lkbz-293-1357554965-place').innerHTML='<ins class=adsbygoogle style=display:block;  data-ad-client=ca-pub-4443409246339614  data-ad-slot=9882118247  data-full-width-responsive=true  data-ad-format=auto ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width>=768&&betterads_screen_width<1019){document.getElementById('lkbz-293-1357554965-place').innerHTML='<ins class=adsbygoogle style=display:block;  data-ad-client=ca-pub-4443409246339614  data-ad-slot=9882118247  data-full-width-responsive=true  data-ad-format=auto ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width<768){document.getElementById('lkbz-293-1357554965-place').innerHTML='<ins class=adsbygoogle style=display:block;  data-ad-client=ca-pub-4443409246339614  data-ad-slot=9882118247  data-full-width-responsive=true  data-ad-format=auto ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({});}</script></div></div></div><div class="col-sm-3 sidebar-column sidebar-column-primary"><aside id=sidebar-primary-sidebar class=sidebar role=complementary aria-label="Primary Sidebar Sidebar" itemscope=itemscope itemtype=https://schema.org/WPSideBar><div id=lkbz-2 class=" h-ni w-nt primary-sidebar-widget widget widget_lkbz"><div class="lkbz lkbz-clearfix  lkbz-align-center lkbz-column-1"><div id=lkbz-290-2031298670 class="lkbz-container lkbz-type-code " itemscope itemtype=https://schema.org/WPAdBlock data-adid=290 data-type=code><div id=lkbz-290-2031298670-place></div><script>var betterads_screen_width=document.body.clientWidth;betterads_el=document.getElementById('lkbz-290-2031298670');if(betterads_el.getBoundingClientRect().width){betterads_el_width_raw=betterads_el_width=betterads_el.getBoundingClientRect().width;}else{betterads_el_width_raw=betterads_el_width=betterads_el.offsetWidth;}var size=["125","125"];if(betterads_el_width>=728)betterads_el_width=["728","90"];else if(betterads_el_width>=468)betterads_el_width=["468","60"];else if(betterads_el_width>=336)betterads_el_width=["336","280"];else if(betterads_el_width>=300)betterads_el_width=["300","250"];else if(betterads_el_width>=250)betterads_el_width=["250","250"];else if(betterads_el_width>=200)betterads_el_width=["200","200"];else if(betterads_el_width>=180)betterads_el_width=["180","150"];if(betterads_screen_width>=1140){document.getElementById('lkbz-290-2031298670-place').innerHTML='<ins class=adsbygoogle style=display:block;  data-ad-client=ca-pub-4443409246339614  data-ad-slot=9882118247  data-full-width-responsive=true  data-ad-format=auto ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width>=1019&&betterads_screen_width<1140){document.getElementById('lkbz-290-2031298670-place').innerHTML='<ins class=adsbygoogle style=display:block;  data-ad-client=ca-pub-4443409246339614  data-ad-slot=9882118247  data-full-width-responsive=true  data-ad-format=auto ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width>=768&&betterads_screen_width<1019){document.getElementById('lkbz-290-2031298670-place').innerHTML='<ins class=adsbygoogle style=display:block;  data-ad-client=ca-pub-4443409246339614  data-ad-slot=9882118247  data-full-width-responsive=true  data-ad-format=auto ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width<768){document.getElementById('lkbz-290-2031298670-place').innerHTML='<ins class=adsbygoogle style=display:block;  data-ad-client=ca-pub-4443409246339614  data-ad-slot=9882118247  data-full-width-responsive=true  data-ad-format=auto ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({});}</script></div></div></div><div id=bs-thumbnail-listing-1-5 class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div id class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t3 sh-s8 main-term-1">
<a href=https://www.asomiyapratidin.in/category/homepage/ class=main-link>
<span class="h-text main-term-1">
শীৰ্ষ খবৰসমূহ	</span>
</a></p><div class="bs-pagination-wrapper main-term-1 next_prev bs-slider-first-item"><div class="listing listing-thumbnail listing-tb-1 clearfix columns-1"><div class="post-154082 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="লিডুৰ পৰা অহা ৬১ গৰাকী শ্ৰমিকক উভতাই পঠালে ধূপধৰা আৰক্ষীয়ে&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/04/5a3315a5-3d0d-4a9a-92cf-c4d4af3ce3e8-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;5a3315a5-3d0d-4a9a-92cf-c4d4af3ce3e8-86x64.jpg&quot;,&quot;210&quot;:&quot;5a3315a5-3d0d-4a9a-92cf-c4d4af3ce3e8-210x136.jpg&quot;,&quot;1032&quot;:&quot;5a3315a5-3d0d-4a9a-92cf-c4d4af3ce3e8.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/dhupdhora-police-61-employe/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/dhupdhora-police-61-employe/ class="post-url post-title">
লিডুৰ পৰা অহা ৬১ গৰাকী শ্ৰমিকক উভতাই পঠালে ধূপধৰা&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-04-29T11:48:56+05:30>Apr 29, 2020</time></span></div></div></div ><div class="post-154079 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="আই টি কোম্পানীত কৰ্মৰত কৰ্মচাৰীসকলে ৩১ জুলাইৰ লৈকে ঘৰতে থাকি সম্পাদন কৰিব পাৰিব কাম&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/04/work-from-home-2-750x430-1-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;work-from-home-2-750x430-1-86x64.jpg&quot;,&quot;210&quot;:&quot;work-from-home-2-750x430-1-210x136.jpg&quot;,&quot;750&quot;:&quot;work-from-home-2-750x430-1.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/work-from-home-extended-till-july-31-union-it-minister/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/work-from-home-extended-till-july-31-union-it-minister/ class="post-url post-title">
আই টি কোম্পানীত কৰ্মৰত কৰ্মচাৰীসকলে ৩১ জুলাইৰ লৈকে ঘৰতে থাকি&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-04-29T11:09:49+05:30>Apr 29, 2020</time></span></div></div></div ><div class="post-154076 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="বিশ্বৰ দ্বিতীয় ওখ ব্যক্তিগৰাকীৰ মৃত্যু&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/04/JINOT-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;JINOT-86x64.jpg&quot;,&quot;210&quot;:&quot;JINOT-210x136.jpg&quot;,&quot;640&quot;:&quot;JINOT.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/the-world-s-second-longest-person-died-in-bangladesh/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/the-world-s-second-longest-person-died-in-bangladesh/ class="post-url post-title">
বিশ্বৰ দ্বিতীয় ওখ ব্যক্তিগৰাকীৰ মৃত্যু&#8230;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-04-29T10:56:45+05:30>Apr 29, 2020</time></span></div></div></div ><div class="post-154073 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="ৰেকৰ্ডঃ কোৰোনাত আক্ৰান্ত হৈ  দেশত ২৪ ঘন্টাত মৃত্যু ৭৩ গৰাকী লোকৰ&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/04/73-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;73-86x64.jpg&quot;,&quot;210&quot;:&quot;73-210x136.jpg&quot;,&quot;640&quot;:&quot;73.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/coronavirus-number-of-infected-with-corona/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/coronavirus-number-of-infected-with-corona/ class="post-url post-title">
ৰেকৰ্ডঃ কোৰোনাত আক্ৰান্ত হৈ দেশত ২৪ ঘন্টাত মৃত্যু ৭৩ গৰাকী&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-04-29T10:42:26+05:30>Apr 29, 2020</time></span></div></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-1 clearfix"> <script>var bs_ajax_paginate_1687484883='{"query":{"category":"1","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"1","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"8386ed4","data":{"vars":{"post-ranking-offset":4}}}';</script> <a class="btn-bs-pagination prev disabled" rel=prev data-id=1687484883 title=আগৰ>
<i class="fa fa-angle-left" aria-hidden=true></i> আগৰ	</a>
<a rel=next class="btn-bs-pagination next" data-id=1687484883 title=পিছৰ>
পিছৰ <i class="fa fa-angle-right" aria-hidden=true></i>
</a>
<span class="bs-pagination-label label-light">1 of 5,622</span></div></div></div><div id=media_image-3 class=" h-i w-t primary-sidebar-widget widget widget_media_image"><div class="section-heading sh-t3 sh-s8"><span class=h-text><i class="bf-icon  fa fa-tv"></i> টিভি</span></div><a href=https://www.pratidintime.com/pratidin-time-live-tv/><img width=300 height=183 src=https://edge-cdn.asomiyapratidin.in/website/2018/06/live-tv-300x183.jpg class="image wp-image-356  attachment-medium size-medium" alt style="max-width: 100%; height: auto;" srcset="https://edge-cdn.asomiyapratidin.in/website/2018/06/live-tv-300x183.jpg 300w, https://edge-cdn.asomiyapratidin.in/website/2018/06/live-tv.jpg 309w" sizes="(max-width: 300px) 100vw, 300px"></a></div></aside></div><div class="col-sm-2 sidebar-column sidebar-column-secondary"><aside id=sidebar-secondary-sidebar class=sidebar role=complementary aria-label="Secondary Sidebar Sidebar" itemscope=itemscope itemtype=https://schema.org/WPSideBar><div id=lkbz-3 class=" h-ni w-nt secondary-sidebar-widget widget widget_lkbz"><div class="lkbz lkbz-clearfix  lkbz-align-center lkbz-column-1"><div id=lkbz-291-1079647426 class="lkbz-container lkbz-type-code " itemscope itemtype=https://schema.org/WPAdBlock data-adid=291 data-type=code><div id=lkbz-291-1079647426-place></div><script>var betterads_screen_width=document.body.clientWidth;betterads_el=document.getElementById('lkbz-291-1079647426');if(betterads_el.getBoundingClientRect().width){betterads_el_width_raw=betterads_el_width=betterads_el.getBoundingClientRect().width;}else{betterads_el_width_raw=betterads_el_width=betterads_el.offsetWidth;}var size=["125","125"];if(betterads_el_width>=728)betterads_el_width=["728","90"];else if(betterads_el_width>=468)betterads_el_width=["468","60"];else if(betterads_el_width>=336)betterads_el_width=["336","280"];else if(betterads_el_width>=300)betterads_el_width=["300","250"];else if(betterads_el_width>=250)betterads_el_width=["250","250"];else if(betterads_el_width>=200)betterads_el_width=["200","200"];else if(betterads_el_width>=180)betterads_el_width=["180","150"];if(betterads_screen_width>=1140){document.getElementById('lkbz-291-1079647426-place').innerHTML='<ins class=adsbygoogle style=display:inline-block;width:160px;height:600px  data-ad-client=ca-pub-4443409246339614  data-ad-slot=5822086755 ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width>=1019&&betterads_screen_width<1140){document.getElementById('lkbz-291-1079647426-place').innerHTML='<ins class=adsbygoogle style="display:inline-block;width:'+betterads_el_width[0]+'px;height:'+betterads_el_width[1]+'px"  data-ad-client=ca-pub-4443409246339614  data-ad-slot=5822086755 ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width>=768&&betterads_screen_width<1019){document.getElementById('lkbz-291-1079647426-place').innerHTML='<ins class=adsbygoogle style="display:inline-block;width:'+betterads_el_width[0]+'px;height:'+betterads_el_width[1]+'px"  data-ad-client=ca-pub-4443409246339614  data-ad-slot=5822086755 ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width<768){document.getElementById('lkbz-291-1079647426-place').innerHTML='<ins class=adsbygoogle style="display:inline-block;width:'+betterads_el_width[0]+'px;height:'+betterads_el_width[1]+'px"  data-ad-client=ca-pub-4443409246339614  data-ad-slot=5822086755 ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({});}</script></div></div></div></aside></div></div></div></main></div><div class="container adcontainer"><div class="lkbz lkbz-clearfix lkbz-before-footer lkbz-pubadban lkbz-show-desktop lkbz-show-tablet-portrait lkbz-show-tablet-landscape lkbz-show-phone lkbz-loc-footer_before lkbz-align-center lkbz-column-1"><div id=lkbz-297-1862533416 class="lkbz-container lkbz-type-code " itemscope itemtype=https://schema.org/WPAdBlock data-adid=297 data-type=code><div id=lkbz-297-1862533416-place></div><script>var betterads_screen_width=document.body.clientWidth;betterads_el=document.getElementById('lkbz-297-1862533416');if(betterads_el.getBoundingClientRect().width){betterads_el_width_raw=betterads_el_width=betterads_el.getBoundingClientRect().width;}else{betterads_el_width_raw=betterads_el_width=betterads_el.offsetWidth;}var size=["125","125"];if(betterads_el_width>=728)betterads_el_width=["728","90"];else if(betterads_el_width>=468)betterads_el_width=["468","60"];else if(betterads_el_width>=336)betterads_el_width=["336","280"];else if(betterads_el_width>=300)betterads_el_width=["300","250"];else if(betterads_el_width>=250)betterads_el_width=["250","250"];else if(betterads_el_width>=200)betterads_el_width=["200","200"];else if(betterads_el_width>=180)betterads_el_width=["180","150"];if(betterads_screen_width>=1140){document.getElementById('lkbz-297-1862533416-place').innerHTML='<ins class=adsbygoogle style=display:block;  data-ad-client=ca-pub-4443409246339614  data-ad-slot=9882118247  data-full-width-responsive=true  data-ad-format=auto ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width>=1019&&betterads_screen_width<1140){document.getElementById('lkbz-297-1862533416-place').innerHTML='<ins class=adsbygoogle style=display:block;  data-ad-client=ca-pub-4443409246339614  data-ad-slot=9882118247  data-full-width-responsive=true  data-ad-format=auto ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width>=768&&betterads_screen_width<1019){document.getElementById('lkbz-297-1862533416-place').innerHTML='<ins class=adsbygoogle style=display:block;  data-ad-client=ca-pub-4443409246339614  data-ad-slot=9882118247  data-full-width-responsive=true  data-ad-format=auto ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width<768){document.getElementById('lkbz-297-1862533416-place').innerHTML='<ins class=adsbygoogle style=display:block;  data-ad-client=ca-pub-4443409246339614  data-ad-slot=9882118247  data-full-width-responsive=true  data-ad-format=auto ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({});}</script></div></div></div><footer id=site-footer class="site-footer full-width"><div class="footer-widgets light-text"><div class=content-wrap><div class=container><div class=row><div class=col-sm-3><aside id=sidebar-footer-1 class=sidebar role=complementary aria-label="Footer - Column 1 Sidebar" itemscope=itemscope itemtype=https://schema.org/WPSideBar><div id=media_image-4 class=" h-ni w-nt footer-widget footer-column-1 widget widget_media_image"><img width=250 height=41 src=https://edge-cdn.asomiyapratidin.in/website/2018/06/pratidin-logo-white.png class="image wp-image-364  attachment-full size-full" alt style="max-width: 100%; height: auto;"></div><div id=text-2 class=" h-ni w-nt footer-widget footer-column-1 widget widget_text"><div class=textwidget><p>অসমীয়া প্ৰতিদিন  অসমৰ সৰ্বাধিক প্ৰচলিত  দৈনিক  বাতৰিকাকত।</p><p><a href="https://play.google.com/store/apps/details?id=com.asomiyapratidin.news"><br>
<img alt="Get it on Google Play" src=https://developer.android.com/images/brand/en_generic_rgb_wo_45.png><br>
</a></p></div></div></aside></div><div class=col-sm-3><aside id=sidebar-footer-2 class=sidebar role=complementary aria-label="Footer - Column 2 Sidebar" itemscope=itemscope itemtype=https://schema.org/WPSideBar><div id=custom_html-2 class="widget_text  h-ni h-bg h-bg-2c343d w-t footer-widget footer-column-2 widget widget_custom_html"><div class="section-heading sh-t6 sh-s2"><span class=h-text>বিভাগসমুহ</span></div><div class="textwidget custom-html-widget"><div><div style=width:50%;float:left;><ul><li><a href=/category/homepage/>মুখ্যপৃষ্ঠা</a></li><li><a href=/category/guwahati/>গুৱাহাটী</a></li><li><a href=/category/assam/>অসম</a></li><li><a href=/category/north-east/>উত্তৰ-পূব</a></li><li><a href=/category/national/>ৰাষ্ট্ৰীয়</a></li><li><a href=/category/world/>আন্তঃৰাষ্ট্ৰীয় </a></li></ul></div><div style=width:50%;float:right><ul><li><a href=/category/sports/>ক্রীড়া-জগত</a></li><li><a href=/category/entertainment/>বিনোদন</a></li><li><a href=/category/editor/>সম্পাদকীয় </a></li><li><a href=/category/technology/>শিক্ষা-প্ৰযুক্তি</a></li><li><a href=/category/business/>অর্থনীতি</a></li><li><a href=https://epaper.asomiyapratidin.in/>E-Paper</a></li></ul></div></div><div style=clear:both></div></div></div></aside></div><div class=col-sm-3><aside id=sidebar-footer-3 class=sidebar role=complementary aria-label="Footer - Column 3 Sidebar" itemscope=itemscope itemtype=https://schema.org/WPSideBar><div id=custom_html-3 class="widget_text  h-ni h-bg h-bg-2c343d w-t footer-widget footer-column-3 widget widget_custom_html"><div class="section-heading sh-t6 sh-s2"><span class=h-text>যোগাযোগ আৰু ঠিকনা</span></div><div class="textwidget custom-html-widget"><ul style=list-style:none;><li>সাদিন বিল্ডিং</li><li>মণিৰাম দেৱান পথ, চান্দমাৰি</li><li>গুৱাহাটী- ৭৮১০০৩</li><li>ফোন : <a href=tel:03612660420>০৩৬১ ২৬৬ ০৪২০</a></li><li>ই-মেইল : <span style="font-family: roboto !important;"><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="3352405c5e5a4a52434152475a575a5d734a525b5c5c1d505c1d5a5d">[email&#160;protected]</a></span></li><li>বিজ্ঞাপনৰ বাবে যোগাযোগ কৰকঃ <a href="tel:+91 8811042048">৮৮১১০৪২০৪৮</a></li></ul></div></div></aside></div><div class=col-sm-3><aside id=sidebar-footer-4 class=sidebar role=complementary aria-label="Footer - Column 4 Sidebar" itemscope=itemscope itemtype=https://schema.org/WPSideBar><div id=footer-social-counter class=" h-ni h-bg h-bg-2c343d w-t footer-widget footer-column-4 widget widget_better-social-counter"><div class="section-heading sh-t6 sh-s2"><span class=h-text>ছ&#8217;চিয়েল মিডিয়া</span></div><div class="  better-studio-shortcode bsc-clearfix better-social-counter style-style-6 colored in-4-col"><ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href=https://www.facebook.com/asomiya.pratidin class=item-link target=_blank><i class="item-icon bsfi-facebook"></i> <span class=item-count> 129k</span> <span class=item-title> Likes</span> </a></li><li class="social-item twitter"><a href=https://twitter.com/pratidinasomiya class=item-link target=_blank><i class="item-icon bsfi-twitter"></i> <span class=item-count> 13,245</span> <span class=item-title> Followers</span> </a></li><li class="social-item google"><a href=https://plus.google.com/111585489839946061078 class=item-link target=_blank><i class="item-icon bsfi-google"></i> <span class=item-count> Google+</span> <span class=item-title> Followers</span> </a></li><li class="social-item instagram"><a href=https://instagram.com/asomiya.pratidin class=item-link target=_blank><i class="item-icon bsfi-instagram"></i> <span class=item-count> Instagram</span> <span class=item-title> Followers</span> </a></li></ul></div></div></aside></div></div></div></div></div><div class=copy-footer><div class=content-wrap><div class=container><div class="row footer-copy-row"><div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
<span style="font-size: 14px; line-height: 30px;">© ২০২০ - অসমীয়া প্ৰতিদিন </span></div><div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
<a href=https://aviyantrik.com><span style="padding-right:25px;font-family: roboto !important;"><img style=display:inline-block; class=img-responsive src=https://edge-cdn.asomiyapratidin.in/website/2018/08/aviyantrik-cpyrght-footer-135-X-30-PNG.png alt=aviyantrik></span>
</a></div></div></div></div></div></footer></div>
<span class=back-top><i class="fa fa-arrow-up"></i></span> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-118971043-2"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-118971043-2');</script> <script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-4443409246339614",enable_page_level_ads:true});</script> <script async src=https://securepubads.g.doubleclick.net/tag/js/gpt.js></script> <script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot('/116865642/asomiyapratidin_1x1',[1,1],'div-gpt-ad-1588062923966-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script> <script type=text/html id=wpb-modifications></script><script>var bs_pagination_loc={"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};</script> <script>var bs_smart_lists_loc={"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};</script> <script>var publisher_theme_global_loc={"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/www.asomiyapratidin.in\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"More","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"disable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};var publisher_theme_ajax_search_loc={"ajax_url":"https:\/\/www.asomiyapratidin.in\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};</script> <div class="rh-cover noscroll gr-7 no-login-icon">
<span class=rh-close></span><div class="rh-panel rh-pm"><div class=rh-p-h></div><div class=rh-p-b><div class="rh-c-m clearfix"><ul id=resp-navigation class="resp-menu menu clearfix"><li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom menu-title-hide better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-page-builder menu-item-393"><a href=#><i class="bf-icon  fa fa-bars"></i><span class=hidden>Browse</span></a><div class="mega-menu mega-type-page-builder"><div class=container><div class=row><div class=bhoechie-tab-container><div class="col-lg-3 col-md-3 col-sm-3 col-xs-3 bhoechie-tab-menu"><div class=list-group><a class="list-group-item active text-center" href=#>মুখ্যপৃষ্ঠা</a>
<a class="list-group-item text-center" href=#>গুৱাহাটী</a>
<a class="list-group-item text-center" href=#>উত্তৰ-পূব</a>
<a class="list-group-item text-center" href=#>অসম</a>
<a class="list-group-item text-center" href=#>ৰাষ্ট্ৰীয়</a>
<a class="list-group-item text-center" href=#>আন্তঃৰাষ্ট্ৰীয়</a>
<a class="list-group-item text-center" href=#>ক্রীড়া-জগত</a>
<a class="list-group-item text-center" href=#>বিনোদন</a>
<a class="list-group-item text-center" href=#>সম্পাদকীয়</a>
<a class="list-group-item text-center" href=#>শিক্ষা-প্ৰযুক্তি</a>
<a class="list-group-item text-center" href=#>অর্থনীতি</a></div></div><div class="col-lg-9 col-md-9 col-sm-9 col-xs-9 bhoechie-tab"><div class="bhoechie-tab-content active"><div class="row vc_row wpb_row vc_row-fluid"><div class=bs-vc-wrapper><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"><div class="listing listing-thumbnail listing-tb-1 clearfix columns-3"><div class="post-154082 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="লিডুৰ পৰা অহা ৬১ গৰাকী শ্ৰমিকক উভতাই পঠালে ধূপধৰা আৰক্ষীয়ে&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/04/5a3315a5-3d0d-4a9a-92cf-c4d4af3ce3e8-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;5a3315a5-3d0d-4a9a-92cf-c4d4af3ce3e8-86x64.jpg&quot;,&quot;210&quot;:&quot;5a3315a5-3d0d-4a9a-92cf-c4d4af3ce3e8-210x136.jpg&quot;,&quot;1032&quot;:&quot;5a3315a5-3d0d-4a9a-92cf-c4d4af3ce3e8.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/dhupdhora-police-61-employe/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/dhupdhora-police-61-employe/ class="post-url post-title">
লিডুৰ পৰা অহা ৬১ গৰাকী শ্ৰমিকক উভতাই পঠালে ধূপধৰা&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-04-29T11:48:56+05:30>Apr 29, 2020</time></span></div></div></div ><div class="post-154079 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="আই টি কোম্পানীত কৰ্মৰত কৰ্মচাৰীসকলে ৩১ জুলাইৰ লৈকে ঘৰতে থাকি সম্পাদন কৰিব পাৰিব কাম&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/04/work-from-home-2-750x430-1-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;work-from-home-2-750x430-1-86x64.jpg&quot;,&quot;210&quot;:&quot;work-from-home-2-750x430-1-210x136.jpg&quot;,&quot;750&quot;:&quot;work-from-home-2-750x430-1.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/work-from-home-extended-till-july-31-union-it-minister/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/work-from-home-extended-till-july-31-union-it-minister/ class="post-url post-title">
আই টি কোম্পানীত কৰ্মৰত কৰ্মচাৰীসকলে ৩১ জুলাইৰ লৈকে ঘৰতে থাকি&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-04-29T11:09:49+05:30>Apr 29, 2020</time></span></div></div></div ><div class="post-154076 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="বিশ্বৰ দ্বিতীয় ওখ ব্যক্তিগৰাকীৰ মৃত্যু&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/04/JINOT-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;JINOT-86x64.jpg&quot;,&quot;210&quot;:&quot;JINOT-210x136.jpg&quot;,&quot;640&quot;:&quot;JINOT.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/the-world-s-second-longest-person-died-in-bangladesh/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/the-world-s-second-longest-person-died-in-bangladesh/ class="post-url post-title">
বিশ্বৰ দ্বিতীয় ওখ ব্যক্তিগৰাকীৰ মৃত্যু&#8230;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-04-29T10:56:45+05:30>Apr 29, 2020</time></span></div></div></div ><div class="post-154073 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="ৰেকৰ্ডঃ কোৰোনাত আক্ৰান্ত হৈ  দেশত ২৪ ঘন্টাত মৃত্যু ৭৩ গৰাকী লোকৰ&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/04/73-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;73-86x64.jpg&quot;,&quot;210&quot;:&quot;73-210x136.jpg&quot;,&quot;640&quot;:&quot;73.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/coronavirus-number-of-infected-with-corona/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/coronavirus-number-of-infected-with-corona/ class="post-url post-title">
ৰেকৰ্ডঃ কোৰোনাত আক্ৰান্ত হৈ দেশত ২৪ ঘন্টাত মৃত্যু ৭৩ গৰাকী&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-04-29T10:42:26+05:30>Apr 29, 2020</time></span></div></div></div ><div class="post-154070 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="চোৰাং কাঠৰ ব্যৱসায়ত নামিল চৰকাৰী কৰ্মচাৰী! পশ্চিম কাৰ্বি আংলঙত কাঠসহ গ্ৰেপ্তাৰ ৪" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/04/d81aa92d-6e0c-47ac-a2ce-98bea8144fb8-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;d81aa92d-6e0c-47ac-a2ce-98bea8144fb8-86x64.jpg&quot;,&quot;210&quot;:&quot;d81aa92d-6e0c-47ac-a2ce-98bea8144fb8-210x136.jpg&quot;,&quot;1032&quot;:&quot;d81aa92d-6e0c-47ac-a2ce-98bea8144fb8.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/panchim-karbi-aanglong-arrested-4/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/panchim-karbi-aanglong-arrested-4/ class="post-url post-title">
চোৰাং কাঠৰ ব্যৱসায়ত নামিল চৰকাৰী কৰ্মচাৰী! পশ্চিম কাৰ্বি&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-04-29T10:27:15+05:30>Apr 29, 2020</time></span></div></div></div ><div class="post-154064 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="লকডাউন ক&#8217;ত, কেনেকৈ ব্যস্ত ৱৰ্ল্ড চেম্পিয়ন হৃদয় হাজৰিকা, চাওক VIDEO" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/04/HRIDOY-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;HRIDOY-86x64.jpg&quot;,&quot;210&quot;:&quot;HRIDOY-210x136.jpg&quot;,&quot;640&quot;:&quot;HRIDOY.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/hridoy-hazarika-busy-lockdown/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/hridoy-hazarika-busy-lockdown/ class="post-url post-title">
লকডাউন ক&#8217;ত, কেনেকৈ ব্যস্ত ৱৰ্ল্ড চেম্পিয়ন হৃদয়&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-04-29T10:22:18+05:30>Apr 29, 2020</time></span></div></div></div ></div></div></div></div></div></div></div><div class=bhoechie-tab-content><div class="row vc_row wpb_row vc_row-fluid"><div class=bs-vc-wrapper><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"><div class="listing listing-thumbnail listing-tb-1 clearfix columns-3"><div class="post-153933 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="গুৱাহাটীৰ ডন বস্ক’ বিদ্যালয়ৰ অনলাইন ক্লাছৰ সময়সূচী ঘোষণা" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/04/Donboscoguwahati-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Donboscoguwahati-86x64.jpg&quot;,&quot;210&quot;:&quot;Donboscoguwahati-210x136.jpg&quot;,&quot;500&quot;:&quot;Donboscoguwahati.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/don-boscow-online-class-time-table/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/don-boscow-online-class-time-table/ class="post-url post-title">
গুৱাহাটীৰ ডন বস্ক’ বিদ্যালয়ৰ অনলাইন ক্লাছৰ সময়সূচী ঘোষণা	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-04-28T18:16:12+05:30>Apr 28, 2020</time></span></div></div></div ><div class="post-153609 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="লকডাউনৰ মাজতে গুৱাহাটীত ভয়ংকৰ দুৰ্ঘটনাঃ প্ৰকাণ্ড বাহনৰ চেপাত প্ৰাণ গ&#8217;ল এজনৰ&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/04/noon-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;noon-86x64.jpg&quot;,&quot;210&quot;:&quot;noon-210x136.jpg&quot;,&quot;640&quot;:&quot;noon.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/noonmati-accident-news/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/noonmati-accident-news/ class="post-url post-title">
লকডাউনৰ মাজতে গুৱাহাটীত ভয়ংকৰ দুৰ্ঘটনাঃ প্ৰকাণ্ড বাহনৰ চেপাত&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-04-27T15:18:08+05:30>Apr 27, 2020</time></span></div></div></div ><div class="post-153601 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="যুৱ বস্ত্ৰ উদ্যোগীৰ বিশেষ পদক্ষেপঃ প্ৰতিদিনেই ৰাইজক বিনামূলীয়াকৈ প্ৰদান কৰিছে ২ শতাধিক মাস্ক&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/04/sadin-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;sadin-86x64.jpg&quot;,&quot;210&quot;:&quot;sadin-210x136.jpg&quot;,&quot;640&quot;:&quot;sadin.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/sadin-asomiya-pratidin-office-free-mask-distribute/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/sadin-asomiya-pratidin-office-free-mask-distribute/ class="post-url post-title">
যুৱ বস্ত্ৰ উদ্যোগীৰ বিশেষ পদক্ষেপঃ প্ৰতিদিনেই ৰাইজক&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-04-27T14:35:27+05:30>Apr 27, 2020</time></span></div></div></div ><div class="post-153539 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="গুৱাহাটীৰ মিলন নগৰৰ মছজিদ ছীল কৰিলে প্ৰশাসনে&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2018/09/agrani-news-750x430-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;agrani-news-750x430-86x64.jpg&quot;,&quot;210&quot;:&quot;agrani-news-750x430-210x136.jpg&quot;,&quot;750&quot;:&quot;agrani-news-750x430.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/milonnogar-mojzid-news/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/milonnogar-mojzid-news/ class="post-url post-title">
গুৱাহাটীৰ মিলন নগৰৰ মছজিদ ছীল কৰিলে প্ৰশাসনে&#8230;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-04-27T10:08:26+05:30>Apr 27, 2020</time></span></div></div></div ><div class="post-153493 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="সুখবৰঃ মহানগৰীৰ ৫৭ সাংবাদিকৰ দেহত নাই কোৰোনা ভাইৰাছ&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2019/05/big-news-face-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;big-news-face-86x64.jpg&quot;,&quot;210&quot;:&quot;big-news-face-210x136.jpg&quot;,&quot;1280&quot;:&quot;big-news-face.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/ghy-reporters-are-covid19-negative-news/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/ghy-reporters-are-covid19-negative-news/ class="post-url post-title">
সুখবৰঃ মহানগৰীৰ ৫৭ সাংবাদিকৰ দেহত নাই কোৰোনা ভাইৰাছ&#8230;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-04-26T21:37:52+05:30>Apr 26, 2020</time></span></div></div></div ><div class="post-153414 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="লকডাউনঃ মহানগৰীৰ ৬০০ পৰিয়ালৰ মাজত জু-নাৰেংগী ছাত্ৰ সন্থা-অক্ষয় ফাউণ্ডেচনৰ জৰিয়তে খাদ্য বিতৰণ&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/04/d30966d8-69b2-41b9-ab01-6f3e0eb77bdd-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;d30966d8-69b2-41b9-ab01-6f3e0eb77bdd-86x64.jpg&quot;,&quot;210&quot;:&quot;d30966d8-69b2-41b9-ab01-6f3e0eb77bdd-210x136.jpg&quot;,&quot;1008&quot;:&quot;d30966d8-69b2-41b9-ab01-6f3e0eb77bdd.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/ghy-food-sistributed-to-needy-aasu-news/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/ghy-food-sistributed-to-needy-aasu-news/ class="post-url post-title">
লকডাউনঃ মহানগৰীৰ ৬০০ পৰিয়ালৰ মাজত জু-নাৰেংগী ছাত্ৰ&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-04-26T19:40:11+05:30>Apr 26, 2020</time></span></div></div></div ></div></div></div></div></div></div></div><div class=bhoechie-tab-content><div class="row vc_row wpb_row vc_row-fluid"><div class=bs-vc-wrapper><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"><div class="listing listing-thumbnail listing-tb-1 clearfix columns-3"><div class="post-153765 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="কোভিড-১৯ঃ দেশৰ ভিতৰতে সুৰক্ষিত এতিয়া উত্তৰ-পূৰ্বাঞ্চল, কিন্তু কেনেকৈ&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/04/northeastsafeplacee-fb5f-4fef-a935-50df0dc6e4d4-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;northeastsafeplacee-fb5f-4fef-a935-50df0dc6e4d4-86x64.jpg&quot;,&quot;210&quot;:&quot;northeastsafeplacee-fb5f-4fef-a935-50df0dc6e4d4-210x136.jpg&quot;,&quot;1016&quot;:&quot;northeastsafeplacee-fb5f-4fef-a935-50df0dc6e4d4.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/northeast-fight-against-covid-19-news/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/northeast-fight-against-covid-19-news/ class="post-url post-title">
কোভিড-১৯ঃ দেশৰ ভিতৰতে সুৰক্ষিত এতিয়া উত্তৰ-পূৰ্বাঞ্চল,&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-04-27T23:57:24+05:30>Apr 27, 2020</time></span></div></div></div ><div class="post-153440 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="ম্যানমাৰ সীমান্তত তয়া-ময়া ৰণঃ বহুলোকৰ প্ৰাণহানি, ৰাষ্ট্ৰসংঘৰ মানৱাধিকাৰ পৰিষদৰ যুদ্ধবিৰতিৰ আহ্বান&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/04/LM-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;LM-86x64.jpg&quot;,&quot;210&quot;:&quot;LM-210x136.jpg&quot;,&quot;600&quot;:&quot;LM.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/myanmar-border-spcl-reporting-montush-konwarr/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/myanmar-border-spcl-reporting-montush-konwarr/ class="post-url post-title">
ম্যানমাৰ সীমান্তত তয়া-ময়া ৰণঃ বহুলোকৰ প্ৰাণহানি, ৰাষ্ট্ৰসংঘৰ&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-04-26T19:24:04+05:30>Apr 26, 2020</time></span></div></div></div ><div class="post-153307 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="কোৰোনা মহামাৰীৰ বিৰুদ্ধে যুঁজিবলৈ অভিনৱ পদক্ষেপ নাগালেণ্ডৰ ম&#8217;ন জিলাৰ উপায়ুক্ত থাভাচিলান কেৰ" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/04/NAGALAND-DC-THAVASILAN-K-GETTING-IMPORTANCE-IN-DISCUSSION-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;NAGALAND-DC-THAVASILAN-K-GETTING-IMPORTANCE-IN-DISCUSSION-86x64.jpg&quot;,&quot;210&quot;:&quot;NAGALAND-DC-THAVASILAN-K-GETTING-IMPORTANCE-IN-DISCUSSION-210x136.jpg&quot;,&quot;640&quot;:&quot;NAGALAND-DC-THAVASILAN-K-GETTING-IMPORTANCE-IN-DISCUSSION.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/nagaland-dc-thavasilan-k-getting-importance-in-discussion/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/nagaland-dc-thavasilan-k-getting-importance-in-discussion/ class="post-url post-title">
কোৰোনা মহামাৰীৰ বিৰুদ্ধে যুঁজিবলৈ অভিনৱ পদক্ষেপ নাগালেণ্ডৰ&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-04-26T11:21:25+05:30>Apr 26, 2020</time></span></div></div></div ><div class="post-153081 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="কোৰোনা বিৰোধী যুঁজত চিকিমৰ জয়!" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/04/sikkim-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;sikkim-86x64.jpg&quot;,&quot;210&quot;:&quot;sikkim-210x136.jpg&quot;,&quot;640&quot;:&quot;sikkim.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/sikkim-vs-corona-news/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/sikkim-vs-corona-news/ class="post-url post-title">
কোৰোনা বিৰোধী যুঁজত চিকিমৰ জয়!	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-04-25T10:44:05+05:30>Apr 25, 2020</time></span></div></div></div ><div class="post-153021 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="পূব ইম্ফলৰ বনাঞ্চল বেদখলকাৰীক উচ্ছেদ কৰিবলৈ যোৱাৰ আৰক্ষী-বন বিভাগৰে উত্তেজিত জনতাৰ  সংঘৰ্ষ&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/04/5c5c15c3-e332-43cb-b3e0-76ad878ecc18-1-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;5c5c15c3-e332-43cb-b3e0-76ad878ecc18-1-86x64.jpg&quot;,&quot;210&quot;:&quot;5c5c15c3-e332-43cb-b3e0-76ad878ecc18-1-210x136.jpg&quot;,&quot;1024&quot;:&quot;5c5c15c3-e332-43cb-b3e0-76ad878ecc18-1.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/east-imphal-police-and-locals-clash-news/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/east-imphal-police-and-locals-clash-news/ class="post-url post-title">
পূব ইম্ফলৰ বনাঞ্চল বেদখলকাৰীক উচ্ছেদ কৰিবলৈ যোৱাৰ আৰক্ষী-বন&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-04-24T21:28:04+05:30>Apr 24, 2020</time></span></div></div></div ><div class="post-152905 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="উত্তৰ পূৰ্বাঞ্চলত কাল ধুমুহাৰ বিধ্বংসী ৰূপঃ ত্ৰিপুৰাৰ ৩ জিলাত প্ৰচণ্ড শিলাবৃষ্টি-ধুমুহাত ৫ হেজাৰ ঘৰ তচনচ, ৪ হাজাৰ গৃহহীন পৰিয়ালৰ শিৱিৰত আশ্ৰয়" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/04/TRIPURA-AND-OTHER-NE-STATES-FACED-STORM-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;TRIPURA-AND-OTHER-NE-STATES-FACED-STORM-86x64.jpg&quot;,&quot;210&quot;:&quot;TRIPURA-AND-OTHER-NE-STATES-FACED-STORM-210x136.jpg&quot;,&quot;640&quot;:&quot;TRIPURA-AND-OTHER-NE-STATES-FACED-STORM.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/tripura-and-other-ne-states-faced-storm/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/tripura-and-other-ne-states-faced-storm/ class="post-url post-title">
উত্তৰ পূৰ্বাঞ্চলত কাল ধুমুহাৰ বিধ্বংসী ৰূপঃ ত্ৰিপুৰাৰ ৩&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-04-24T15:37:37+05:30>Apr 24, 2020</time></span></div></div></div ></div></div></div></div></div></div></div><div class=bhoechie-tab-content><div class="row vc_row wpb_row vc_row-fluid"><div class=bs-vc-wrapper><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"><div class="listing listing-thumbnail listing-tb-1 clearfix columns-3"><div class="post-154048 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="দিল্লীত কোৰোনাত আক্ৰান্ত বোকাখাতৰ দম্পতী.." data-src=https://edge-cdn.asomiyapratidin.in/website/2019/05/big-news-face-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;big-news-face-86x64.jpg&quot;,&quot;210&quot;:&quot;big-news-face-210x136.jpg&quot;,&quot;1280&quot;:&quot;big-news-face.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/bokakhat-family-corona-delhi/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/bokakhat-family-corona-delhi/ class="post-url post-title">
দিল্লীত কোৰোনাত আক্ৰান্ত বোকাখাতৰ দম্পতী..	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-04-29T00:18:40+05:30>Apr 29, 2020</time></span></div></div></div ><div class="post-154035 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="সাংবাদিকৰ জীৱন বীমাৰ সিদ্ধান্তক আছাৰ আদৰণি, চাহ শ্ৰমিককো ৫ লাখকৈ জীৱন বীমা কৰাৰ আহ্বান&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/04/Plucking_tea_in_a_tea_garden_of_Assam-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Plucking_tea_in_a_tea_garden_of_Assam-86x64.jpg&quot;,&quot;210&quot;:&quot;Plucking_tea_in_a_tea_garden_of_Assam-210x136.jpg&quot;,&quot;640&quot;:&quot;Plucking_tea_in_a_tea_garden_of_Assam.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/assam-tea-workers-jivan-bima-news/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/assam-tea-workers-jivan-bima-news/ class="post-url post-title">
সাংবাদিকৰ জীৱন বীমাৰ সিদ্ধান্তক আছাৰ আদৰণি, চাহ শ্ৰমিককো ৫&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-04-28T23:49:13+05:30>Apr 28, 2020</time></span></div></div></div ><div class="post-154023 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="নলবাৰীৰ তিনি নিৱাসত খাদ্য সামগ্ৰী বিতৰণ বিধায়কৰ&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/04/f1e20fc9-bea3-43f5-97eb-2ba87639bb88-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;f1e20fc9-bea3-43f5-97eb-2ba87639bb88-86x64.jpg&quot;,&quot;210&quot;:&quot;f1e20fc9-bea3-43f5-97eb-2ba87639bb88-210x136.jpg&quot;,&quot;1152&quot;:&quot;f1e20fc9-bea3-43f5-97eb-2ba87639bb88.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/nalbari-3-org-mla-help-newss/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/nalbari-3-org-mla-help-newss/ class="post-url post-title">
নলবাৰীৰ তিনি নিৱাসত খাদ্য সামগ্ৰী বিতৰণ বিধায়কৰ&#8230;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-04-28T22:50:39+05:30>Apr 28, 2020</time></span></div></div></div ><div class="post-153950 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="অসম-নাগালেণ্ড সীমান্ত বেকাজানত দুই ৰাজ্যৰ মাজত সংঘাত সৃষ্টি কৰাৰ অভিযোগ,  তিতাবৰৰ ২ সংবাদিকৰ বিৰুদ্ধে থানাত গোচৰ&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/04/40fdf6aa-8543-40bc-94ea-5a80357908cf-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;40fdf6aa-8543-40bc-94ea-5a80357908cf-86x64.jpg&quot;,&quot;210&quot;:&quot;40fdf6aa-8543-40bc-94ea-5a80357908cf-210x136.jpg&quot;,&quot;1072&quot;:&quot;40fdf6aa-8543-40bc-94ea-5a80357908cf.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/axom-nagaland-border-two-journalist-casee/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/axom-nagaland-border-two-journalist-casee/ class="post-url post-title">
অসম-নাগালেণ্ড সীমান্ত বেকাজানত দুই ৰাজ্যৰ মাজত সংঘাত সৃষ্টি&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-04-28T18:57:19+05:30>Apr 28, 2020</time></span></div></div></div ><div class="post-153934 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="ধেমাজি আৰক্ষী সহযোগত বন বিভাগে জব্দ কৰিলে ৪ লক্ষাধিক টকাৰ চোৰাং কাঠ&#8230;." data-src=https://edge-cdn.asomiyapratidin.in/website/2020/04/lioa-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;lioa-86x64.jpg&quot;,&quot;210&quot;:&quot;lioa-210x136.jpg&quot;,&quot;600&quot;:&quot;lioa.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/dhemaji-news-kath/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/dhemaji-news-kath/ class="post-url post-title">
ধেমাজি আৰক্ষী সহযোগত বন বিভাগে জব্দ কৰিলে ৪ লক্ষাধিক টকাৰ&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-04-28T18:19:22+05:30>Apr 28, 2020</time></span></div></div></div ><div class="post-153885 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="লকডাউনঃ বৰপেটা জিলাত তিনিদিনত ৮ সহস্ৰাধিক লোকৰ প্ৰবেশ, মাজদিয়াত নিচিদ্ৰ তালাচী, স্ক্ৰিনিং কেন্দ্ৰ পৰিদৰ্শন উপায়ুক্তৰ" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/04/1a214f58-93df-4aab-be52-b2c620149360-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;1a214f58-93df-4aab-be52-b2c620149360-86x64.jpg&quot;,&quot;210&quot;:&quot;1a214f58-93df-4aab-be52-b2c620149360-210x136.jpg&quot;,&quot;1280&quot;:&quot;1a214f58-93df-4aab-be52-b2c620149360.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/barpeta-dc-and-dsp-in-screening-centre/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/barpeta-dc-and-dsp-in-screening-centre/ class="post-url post-title">
লকডাউনঃ বৰপেটা জিলাত তিনিদিনত ৮ সহস্ৰাধিক লোকৰ প্ৰবেশ,&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-04-28T18:01:25+05:30>Apr 28, 2020</time></span></div></div></div ></div></div></div></div></div></div></div><div class=bhoechie-tab-content><div class="row vc_row wpb_row vc_row-fluid"><div class=bs-vc-wrapper><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"><div class="listing listing-thumbnail listing-tb-1 clearfix columns-3"><div class="post-154007 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="কোভিড-১৯ঃ নিশা ১২ বজালৈ বিশ্বৰ ক’ত কিমান আক্ৰান্ত-মৃত্যু, পঢ়ক সবিশেষ&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/04/corona-virus-1-hour-1-1-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;corona-virus-1-hour-1-1-86x64.jpg&quot;,&quot;210&quot;:&quot;corona-virus-1-hour-1-1-210x136.jpg&quot;,&quot;658&quot;:&quot;corona-virus-1-hour-1-1.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/corona-virus-update-till-12-am-29-april/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/corona-virus-update-till-12-am-29-april/ class="post-url post-title">
কোভিড-১৯ঃ নিশা ১২ বজালৈ বিশ্বৰ ক’ত কিমান আক্ৰান্ত-মৃত্যু,&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-04-29T00:06:26+05:30>Apr 29, 2020</time></span></div></div></div ><div class="post-153998 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="নিজামুদ্দিন মাৰ্কাজলৈ তদন্তৰ বাবে যোৱা ক্ৰাইম ব্ৰাঞ্চৰ এজন কনিষ্টবল কোভিড-১৯ত আক্ৰান্ত&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/04/f5f5bb30-dabd-4930-b0b7-2a4047e44193-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;f5f5bb30-dabd-4930-b0b7-2a4047e44193-86x64.jpg&quot;,&quot;210&quot;:&quot;f5f5bb30-dabd-4930-b0b7-2a4047e44193-210x136.jpg&quot;,&quot;650&quot;:&quot;f5f5bb30-dabd-4930-b0b7-2a4047e44193.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/crime-branch-team-constable-found-coronavirus-postive-who-investigate-tablighi-jamaat-case/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/crime-branch-team-constable-found-coronavirus-postive-who-investigate-tablighi-jamaat-case/ class="post-url post-title">
নিজামুদ্দিন মাৰ্কাজলৈ তদন্তৰ বাবে যোৱা ক্ৰাইম ব্ৰাঞ্চৰ এজন&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-04-28T20:56:08+05:30>Apr 28, 2020</time></span></div></div></div ><div class="post-153989 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="কোৰোনা সংক্ৰমণৰ প্ৰতি লক্ষ্য ৰাখি চিবিএছই বৰ্ডৰ স্থগিত পৰীক্ষাসমূহ আয়োজন কৰাতো অসম্ভৱঃ দিল্লীৰ উপ-মুখ্যমন্ত্ৰী&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/04/thequint_2018-07_33054f4e-f45a-43e5-8a0e-b1e61875c320_291a3b1e_5930_4a65_83f3_9d2ec0914211-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;thequint_2018-07_33054f4e-f45a-43e5-8a0e-b1e61875c320_291a3b1e_5930_4a65_83f3_9d2ec0914211-86x64.jpg&quot;,&quot;210&quot;:&quot;thequint_2018-07_33054f4e-f45a-43e5-8a0e-b1e61875c320_291a3b1e_5930_4a65_83f3_9d2ec0914211-210x136.jpg&quot;,&quot;832&quot;:&quot;thequint_2018-07_33054f4e-f45a-43e5-8a0e-b1e61875c320_291a3b1e_5930_4a65_83f3_9d2ec0914211.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/delhi-deputy-cm-manish-sisodia-tells-hrd-minister-to-promote-class-10th-and-12th-student/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/delhi-deputy-cm-manish-sisodia-tells-hrd-minister-to-promote-class-10th-and-12th-student/ class="post-url post-title">
কোৰোনা সংক্ৰমণৰ প্ৰতি লক্ষ্য ৰাখি চিবিএছই বৰ্ডৰ স্থগিত&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-04-28T20:36:26+05:30>Apr 28, 2020</time></span></div></div></div ><div class="post-153983 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="দেশত কোভিড-১৯ত আক্ৰান্ত ৩০ সহস্ৰাধিক লোক&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/03/corona-virus-main-update-face-pic-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;corona-virus-main-update-face-pic-86x64.jpg&quot;,&quot;210&quot;:&quot;corona-virus-main-update-face-pic-210x136.jpg&quot;,&quot;1116&quot;:&quot;corona-virus-main-update-face-pic.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/corona-virus-case-more-than-30-thousand-india/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/corona-virus-case-more-than-30-thousand-india/ class="post-url post-title">
দেশত কোভিড-১৯ত আক্ৰান্ত ৩০ সহস্ৰাধিক লোক&#8230;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-04-28T19:55:05+05:30>Apr 28, 2020</time></span></div></div></div ><div class="post-153957 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="বিজেপি বিধায়কক জে পি নড্ডাৰ সকীয়নিঃ এনেধৰণৰ মন্তব্য দলে কেতিয়াও সহ্য নকৰে&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/04/5db8cc6c-c816-4b30-9e25-1da1f0563876-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;5db8cc6c-c816-4b30-9e25-1da1f0563876-86x64.jpg&quot;,&quot;210&quot;:&quot;5db8cc6c-c816-4b30-9e25-1da1f0563876-210x136.jpg&quot;,&quot;650&quot;:&quot;5db8cc6c-c816-4b30-9e25-1da1f0563876.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/bjp-slams-mla-suresh-tiwari-party-chief-jp-nadda-says-such-statements-are-not-acceptable/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/bjp-slams-mla-suresh-tiwari-party-chief-jp-nadda-says-such-statements-are-not-acceptable/ class="post-url post-title">
বিজেপি বিধায়কক জে পি নড্ডাৰ সকীয়নিঃ এনেধৰণৰ মন্তব্য দলে&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-04-28T19:10:59+05:30>Apr 28, 2020</time></span></div></div></div ><div class="post-153938 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="২৪ ঘন্টাত ভাৰতত কোভিড-১৯ত আক্ৰান্ত ১৫৯৪, মৃত্যু ৫১&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/03/corona-virus-main-update-face-pic-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;corona-virus-main-update-face-pic-86x64.jpg&quot;,&quot;210&quot;:&quot;corona-virus-main-update-face-pic-210x136.jpg&quot;,&quot;1116&quot;:&quot;corona-virus-main-update-face-pic.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/coronavirus-india-update-corona-positive-cases-in-india-covid-19-last-24-hours/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/coronavirus-india-update-corona-positive-cases-in-india-covid-19-last-24-hours/ class="post-url post-title">
২৪ ঘন্টাত ভাৰতত কোভিড-১৯ত আক্ৰান্ত ১৫৯৪, মৃত্যু ৫১&#8230;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-04-28T18:28:05+05:30>Apr 28, 2020</time></span></div></div></div ></div></div></div></div></div></div></div><div class=bhoechie-tab-content><div class="row vc_row wpb_row vc_row-fluid"><div class=bs-vc-wrapper><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"><div class="listing listing-thumbnail listing-tb-1 clearfix columns-3"><div class="post-154076 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="বিশ্বৰ দ্বিতীয় ওখ ব্যক্তিগৰাকীৰ মৃত্যু&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/04/JINOT-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;JINOT-86x64.jpg&quot;,&quot;210&quot;:&quot;JINOT-210x136.jpg&quot;,&quot;640&quot;:&quot;JINOT.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/the-world-s-second-longest-person-died-in-bangladesh/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/the-world-s-second-longest-person-died-in-bangladesh/ class="post-url post-title">
বিশ্বৰ দ্বিতীয় ওখ ব্যক্তিগৰাকীৰ মৃত্যু&#8230;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-04-29T10:56:45+05:30>Apr 29, 2020</time></span></div></div></div ><div class="post-154007 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="কোভিড-১৯ঃ নিশা ১২ বজালৈ বিশ্বৰ ক’ত কিমান আক্ৰান্ত-মৃত্যু, পঢ়ক সবিশেষ&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/04/corona-virus-1-hour-1-1-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;corona-virus-1-hour-1-1-86x64.jpg&quot;,&quot;210&quot;:&quot;corona-virus-1-hour-1-1-210x136.jpg&quot;,&quot;658&quot;:&quot;corona-virus-1-hour-1-1.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/corona-virus-update-till-12-am-29-april/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/corona-virus-update-till-12-am-29-april/ class="post-url post-title">
কোভিড-১৯ঃ নিশা ১২ বজালৈ বিশ্বৰ ক’ত কিমান আক্ৰান্ত-মৃত্যু,&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-04-29T00:06:26+05:30>Apr 29, 2020</time></span></div></div></div ><div class="post-153804 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="কোৰোনাৰ বিৰুদ্ধে যুঁজত সৰ্বাধিক ক্ষতিগ্ৰস্ত আমেৰিকা&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/04/CORONA-AFFECTED-AMERICA-BADLY-THAN-OTHER-COUNTRY-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;CORONA-AFFECTED-AMERICA-BADLY-THAN-OTHER-COUNTRY-86x64.jpg&quot;,&quot;210&quot;:&quot;CORONA-AFFECTED-AMERICA-BADLY-THAN-OTHER-COUNTRY-210x136.jpg&quot;,&quot;640&quot;:&quot;CORONA-AFFECTED-AMERICA-BADLY-THAN-OTHER-COUNTRY.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/america-corona-update-news-2/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/america-corona-update-news-2/ class="post-url post-title">
কোৰোনাৰ বিৰুদ্ধে যুঁজত সৰ্বাধিক ক্ষতিগ্ৰস্ত আমেৰিকা&#8230;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-04-28T09:38:43+05:30>Apr 28, 2020</time></span></div></div></div ><div class="post-153729 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="সমগ্ৰ বিশ্বজুৰি ৩০ লক্ষাধিক লোক আক্ৰান্ত কোৰোনা ভাইৰাছত, পঢ়ক সবিশেষ তথ্য&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/04/corona-virus-1-hour-1-1-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;corona-virus-1-hour-1-1-86x64.jpg&quot;,&quot;210&quot;:&quot;corona-virus-1-hour-1-1-210x136.jpg&quot;,&quot;658&quot;:&quot;corona-virus-1-hour-1-1.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/corona-virus-update-till-10-pm-27-april-news/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/corona-virus-update-till-10-pm-27-april-news/ class="post-url post-title">
সমগ্ৰ বিশ্বজুৰি ৩০ লক্ষাধিক লোক আক্ৰান্ত কোৰোনা ভাইৰাছত,&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-04-27T21:52:30+05:30>Apr 27, 2020</time></span></div></div></div ><div class="post-153582 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="জীয়াই আছে মহাপ্ৰতাপী শাসক কিম জং উনঃ  কিন্তু ক&#8217;ত আছে বৰ্তমান&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/04/kim-1-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;kim-1-86x64.jpg&quot;,&quot;210&quot;:&quot;kim-1-210x136.jpg&quot;,&quot;640&quot;:&quot;kim-1.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/north-korea-leader-kim-jong-un-is-alive-well-says-south-korea-send-thank-message-to-wonsan-kalma-projec/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/north-korea-leader-kim-jong-un-is-alive-well-says-south-korea-send-thank-message-to-wonsan-kalma-projec/ class="post-url post-title">
জীয়াই আছে মহাপ্ৰতাপী শাসক কিম জং উনঃ কিন্তু ক&#8217;ত আছে&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-04-27T12:23:08+05:30>Apr 27, 2020</time></span></div></div></div ><div class="post-153466 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="কোৰোনা ভাইৰাছত ক’ত কিমান আক্ৰান্ত, পঢ়ক সবিশেষ&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/04/corona-virus-1-hour-1.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;658&quot;:&quot;corona-virus-1-hour-1.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/corona-virus-update-till-8-pm-26-april/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/corona-virus-update-till-8-pm-26-april/ class="post-url post-title">
কোৰোনা ভাইৰাছত ক’ত কিমান আক্ৰান্ত, পঢ়ক সবিশেষ&#8230;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-04-26T19:56:07+05:30>Apr 26, 2020</time></span></div></div></div ></div></div></div></div></div></div></div><div class=bhoechie-tab-content><div class="row vc_row wpb_row vc_row-fluid"><div class=bs-vc-wrapper><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"><div class="listing listing-thumbnail listing-tb-1 clearfix columns-3"><div class="post-154064 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="লকডাউন ক&#8217;ত, কেনেকৈ ব্যস্ত ৱৰ্ল্ড চেম্পিয়ন হৃদয় হাজৰিকা, চাওক VIDEO" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/04/HRIDOY-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;HRIDOY-86x64.jpg&quot;,&quot;210&quot;:&quot;HRIDOY-210x136.jpg&quot;,&quot;640&quot;:&quot;HRIDOY.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/hridoy-hazarika-busy-lockdown/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/hridoy-hazarika-busy-lockdown/ class="post-url post-title">
লকডাউন ক&#8217;ত, কেনেকৈ ব্যস্ত ৱৰ্ল্ড চেম্পিয়ন হৃদয়&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-04-29T10:22:18+05:30>Apr 29, 2020</time></span></div></div></div ><div class="post-153152 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="অক্টোবৰত অনুষ্ঠিত হ&#8217;বনে টি-২০ ক্ৰিকেট বিশ্বকাপ&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/04/WT20-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;WT20-86x64.jpg&quot;,&quot;210&quot;:&quot;WT20-210x136.jpg&quot;,&quot;845&quot;:&quot;WT20.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/sports-coronavirus-icc-plans-for-2020-t20-world-cup/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/sports-coronavirus-icc-plans-for-2020-t20-world-cup/ class="post-url post-title">
অক্টোবৰত অনুষ্ঠিত হ&#8217;বনে টি-২০ ক্ৰিকেট বিশ্বকাপ&#8230;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-04-25T15:14:57+05:30>Apr 25, 2020</time></span></div></div></div ><div class="post-147846 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="নিশা ১১ বজালৈকে COVID-19ত ক’ত কিমান লোক আক্ৰান্ত-মৃত্যু, পঢ়ক সবিশেষ তথ্য&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/04/corona-virus-1-hour-1.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;658&quot;:&quot;corona-virus-1-hour-1.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/world-corona-virus-update-till-11-pm-3-april/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/world-corona-virus-update-till-11-pm-3-april/ class="post-url post-title">
নিশা ১১ বজালৈকে COVID-19ত ক’ত কিমান লোক আক্ৰান্ত-মৃত্যু,&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-04-03T23:06:31+05:30>Apr 3, 2020</time></span></div></div></div ><div class="post-147869 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="কোৰোনা প্ৰতিহত কৰিবলৈ ঐক্যবদ্ধ যুঁজ দিব লাগিব, ক্ৰীড়া সংগঠক-বিশিষ্ট ক্ৰীড়াবিদৰে অসম অলিম্পিক সন্থাৰ সম্পাদক লক্ষ্য কোঁৱৰৰ বাৰ্তালাপ" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/04/ec6da82c-c05e-4d63-bd1e-21079071db50-1.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;1024&quot;:&quot;ec6da82c-c05e-4d63-bd1e-21079071db50-1.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/assam-olympic-association-secretary-lakhya-konwar-conference-call/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/assam-olympic-association-secretary-lakhya-konwar-conference-call/ class="post-url post-title">
কোৰোনা প্ৰতিহত কৰিবলৈ ঐক্যবদ্ধ যুঁজ দিব লাগিব, ক্ৰীড়া&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-04-03T21:37:12+05:30>Apr 3, 2020</time></span></div></div></div ><div class="post-146998 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="২৩ জুলাই, ২০২১ৰ পৰা অনুষ্ঠিত হ&#8217;ব টকিঅ&#8217; অলিম্পিক&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2019/05/big-news-face-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;big-news-face-86x64.jpg&quot;,&quot;210&quot;:&quot;big-news-face-210x136.jpg&quot;,&quot;1280&quot;:&quot;big-news-face.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/tokio-olympic-new-date-announced-news/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/tokio-olympic-new-date-announced-news/ class="post-url post-title">
২৩ জুলাই, ২০২১ৰ পৰা অনুষ্ঠিত হ&#8217;ব টকিঅ&#8217;&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-03-30T18:03:23+05:30>Mar 30, 2020</time></span></div></div></div ><div class="post-146735 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="২০০৭ চনৰ টি-২০ বিশ্বকাপত পাকিস্তানৰ বিৰুদ্ধে ভাৰতক বিজয়ৰ মুকুট পিন্ধুওৱা এইগৰাকী ক্ৰিকেটাৰ এতিয়া যুঁজিছে কোৰোনাৰ বিৰুদ্ধে" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/03/3324c5f7-47d3-48ac-94f3-fd1b7154d8cf-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;3324c5f7-47d3-48ac-94f3-fd1b7154d8cf-86x64.jpg&quot;,&quot;210&quot;:&quot;3324c5f7-47d3-48ac-94f3-fd1b7154d8cf-210x136.jpg&quot;,&quot;960&quot;:&quot;3324c5f7-47d3-48ac-94f3-fd1b7154d8cf.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/icc-salutes-real-world-hero-joginder-sharma-for-fighting-against-covid-19-news/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/icc-salutes-real-world-hero-joginder-sharma-for-fighting-against-covid-19-news/ class="post-url post-title">
২০০৭ চনৰ টি-২০ বিশ্বকাপত পাকিস্তানৰ বিৰুদ্ধে ভাৰতক বিজয়ৰ&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-03-29T13:49:37+05:30>Mar 29, 2020</time></span></div></div></div ></div></div></div></div></div></div></div><div class=bhoechie-tab-content><div class="row vc_row wpb_row vc_row-fluid"><div class=bs-vc-wrapper><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"><div class="listing listing-thumbnail listing-tb-1 clearfix columns-3"><div class="post-153318 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="জনপ্ৰিয় অভিনেতা ইৰফান খানৰ মাতৃৰ বিয়োগ, লকডাউনৰ বাবে আবদ্ধ ইৰফানে অন্তিম সময়ত দেখা নাপালে মাতৃক&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/04/IRFAN-KHAN-MOTHER-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;IRFAN-KHAN-MOTHER-86x64.jpg&quot;,&quot;210&quot;:&quot;IRFAN-KHAN-MOTHER-210x136.jpg&quot;,&quot;640&quot;:&quot;IRFAN-KHAN-MOTHER.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/irrfan-khans-mother-saeeda-begum-dies-actor-locked-down-in-mumbai/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/irrfan-khans-mother-saeeda-begum-dies-actor-locked-down-in-mumbai/ class="post-url post-title">
জনপ্ৰিয় অভিনেতা ইৰফান খানৰ মাতৃৰ বিয়োগ, লকডাউনৰ বাবে আবদ্ধ&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-04-26T11:48:34+05:30>Apr 26, 2020</time></span></div></div></div ><div class="post-150968 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-10"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="লকডাউনঃ ম্লান পৰিছে ৰঙালী বিহুৰ উছাহ, জাতি-ধৰ্ম নিৰ্বিশেষে ঘৰতেই উদযাপন বিহু,VIDEO" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/04/CHENGA-BIHU-BY-2-LITTLE-GIRL-NEWSSS-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;CHENGA-BIHU-BY-2-LITTLE-GIRL-NEWSSS-86x64.jpg&quot;,&quot;210&quot;:&quot;CHENGA-BIHU-BY-2-LITTLE-GIRL-NEWSSS-210x136.jpg&quot;,&quot;640&quot;:&quot;CHENGA-BIHU-BY-2-LITTLE-GIRL-NEWSSS.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/chenga-bihu-by-2-little-girl/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/chenga-bihu-by-2-little-girl/ class="post-url post-title">
লকডাউনঃ ম্লান পৰিছে ৰঙালী বিহুৰ উছাহ, জাতি-ধৰ্ম নিৰ্বিশেষে&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-04-16T17:09:49+05:30>Apr 16, 2020</time></span></div></div></div ><div class="post-146193 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="সুখবৰ! শনিবাৰৰ পৰা টিভিত পুনৰ সম্প্ৰচাৰ হ&#8217;ব ৰামায়ণ, লকডাউনৰ সময়ত মনোৰঞ্জন দিয়াৰ বাবে কেন্দ্ৰীয় চৰকাৰৰ পদক্ষেপ&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/03/RAMAYANA-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;RAMAYANA-86x64.jpg&quot;,&quot;210&quot;:&quot;RAMAYANA-210x136.jpg&quot;,&quot;631&quot;:&quot;RAMAYANA.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/starting-retelecast-of-ramayana-from-28-march-2020/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/starting-retelecast-of-ramayana-from-28-march-2020/ class="post-url post-title">
সুখবৰ! শনিবাৰৰ পৰা টিভিত পুনৰ সম্প্ৰচাৰ হ&#8217;ব ৰামায়ণ,&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-03-27T09:37:24+05:30>Mar 27, 2020</time></span></div></div></div ><div class="post-143450 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-10"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="কোৰোনা ভাইৰাছৰ বাবে বন্ধ ৰাজ্যৰ ছবিগৃহঃ মুক্তি লাভ কৰাৰ পাছতে লোকচানৰ সন্মুখীন অসমীয়া ছবি &#8220;তুমি আৰু মই&#8221;&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/03/CINEMA-TUMI-ARU-MOI-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;CINEMA-TUMI-ARU-MOI-86x64.jpg&quot;,&quot;210&quot;:&quot;CINEMA-TUMI-ARU-MOI-210x136.jpg&quot;,&quot;1080&quot;:&quot;CINEMA-TUMI-ARU-MOI.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/assamese-movie-tumi-aru-moi-got-lost-for-closing-cinema-hall/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/assamese-movie-tumi-aru-moi-got-lost-for-closing-cinema-hall/ class="post-url post-title">
কোৰোনা ভাইৰাছৰ বাবে বন্ধ ৰাজ্যৰ ছবিগৃহঃ মুক্তি লাভ কৰাৰ&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-03-19T13:53:53+05:30>Mar 19, 2020</time></span></div></div></div ><div class="post-142846 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="বলিউদত কোৰোনাৰ প্ৰভাৱঃ ৩১ মাৰ্চৰ লৈকে নহয় কোনো শ্বুটিং&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/03/2bdfe880-099a-4531-bf96-d485611869cf-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;2bdfe880-099a-4531-bf96-d485611869cf-86x64.jpg&quot;,&quot;210&quot;:&quot;2bdfe880-099a-4531-bf96-d485611869cf-210x136.jpg&quot;,&quot;749&quot;:&quot;2bdfe880-099a-4531-bf96-d485611869cf.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/coronavirus-bollywood-film-bodies-decided-to-halt-shooting-of-entertainment-products-due-to-covid-19/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/coronavirus-bollywood-film-bodies-decided-to-halt-shooting-of-entertainment-products-due-to-covid-19/ class="post-url post-title">
বলিউদত কোৰোনাৰ প্ৰভাৱঃ ৩১ মাৰ্চৰ লৈকে নহয় কোনো&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-03-15T20:56:02+05:30>Mar 15, 2020</time></span></div></div></div ><div class="post-141663 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="ছুপাৰ হিট টাইগাৰৰ &#8211; Baaghi 3" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/03/8df8d7e0-261d-4e2a-a7f5-dbdc6c583419-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;8df8d7e0-261d-4e2a-a7f5-dbdc6c583419-86x64.jpg&quot;,&quot;210&quot;:&quot;8df8d7e0-261d-4e2a-a7f5-dbdc6c583419-210x136.jpg&quot;,&quot;650&quot;:&quot;8df8d7e0-261d-4e2a-a7f5-dbdc6c583419.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/baaghi-3-box-office-collection-day-3-tiger-shroff-shraddha-kapoor-film-huge-earning/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/baaghi-3-box-office-collection-day-3-tiger-shroff-shraddha-kapoor-film-huge-earning/ class="post-url post-title">
ছুপাৰ হিট টাইগাৰৰ &#8211; Baaghi 3	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-03-09T20:06:37+05:30>Mar 9, 2020</time></span></div></div></div ></div></div></div></div></div></div></div><div class=bhoechie-tab-content><div class="row vc_row wpb_row vc_row-fluid"><div class=bs-vc-wrapper><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"><div class="listing listing-thumbnail listing-tb-1 clearfix columns-3"><div class="post-88503 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="‘পুলিচ ৰাষ্ট্ৰ!’" data-src=https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/editorial-police-rastra-17th-july/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/editorial-police-rastra-17th-july/ class="post-url post-title">
‘পুলিচ ৰাষ্ট্ৰ!’	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2019-07-17T19:43:51+05:30>Jul 17, 2019</time></span></div></div></div ><div class="post-86079 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="কেন্দ্ৰীয় বাজেট" data-src=https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/editorial-kendriya-budget-8-july/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/editorial-kendriya-budget-8-july/ class="post-url post-title">
কেন্দ্ৰীয় বাজেট	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2019-07-08T17:12:31+05:30>Jul 8, 2019</time></span></div></div></div ><div class="post-85027 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="অশান্ত কাশ্মীৰ" data-src=https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/editorial-axanta-kasmir-3rd-july/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/editorial-axanta-kasmir-3rd-july/ class="post-url post-title">
অশান্ত কাশ্মীৰ	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2019-07-03T18:52:18+05:30>Jul 3, 2019</time></span></div></div></div ><div class="post-83570 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="কৰ্তন তালিকা" data-src=https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/editorial-asomiya-pratidin-27-june/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/editorial-asomiya-pratidin-27-june/ class="post-url post-title">
কৰ্তন তালিকা	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2019-06-27T19:51:41+05:30>Jun 27, 2019</time></span></div></div></div ><div class="post-83232 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="আৰ্থিক সংকটৰ গৰাহত" data-src=https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/editorial-asomiya-pratidin-25-june/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/editorial-asomiya-pratidin-25-june/ class="post-url post-title">
আৰ্থিক সংকটৰ গৰাহত	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2019-06-26T00:06:24+05:30>Jun 26, 2019</time></span></div></div></div ><div class="post-83001 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="এক ৰাষ্ট্ৰ এক নিৰ্বাচন" data-src=https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/editorial-asomiya-pratidin-24th-june/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/editorial-asomiya-pratidin-24th-june/ class="post-url post-title">
এক ৰাষ্ট্ৰ এক নিৰ্বাচন	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2019-06-24T19:47:28+05:30>Jun 24, 2019</time></span></div></div></div ></div></div></div></div></div></div></div><div class=bhoechie-tab-content><div class="row vc_row wpb_row vc_row-fluid"><div class=bs-vc-wrapper><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"><div class="listing listing-thumbnail listing-tb-1 clearfix columns-3"><div class="post-148787 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-11"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="অসম চৰকাৰৰ মন্ত্ৰী-বিধায়কৰো ৩০ শতাংশ দৰমহা কৰ্তনৰ সিদ্ধান্ত&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2019/05/big-news-face-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;big-news-face-86x64.jpg&quot;,&quot;210&quot;:&quot;big-news-face-210x136.jpg&quot;,&quot;1280&quot;:&quot;big-news-face.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/assam-govt-cabinet-dicition/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/assam-govt-cabinet-dicition/ class="post-url post-title">
অসম চৰকাৰৰ মন্ত্ৰী-বিধায়কৰো ৩০ শতাংশ দৰমহা কৰ্তনৰ&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-04-07T18:51:29+05:30>Apr 7, 2020</time></span></div></div></div ><div class="post-142580 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="মাইক্ৰ’চফট এৰিলে বিল গেটছে!" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/03/5a06bad6-2fa2-4eed-a5eb-c3eab2e0d790-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;5a06bad6-2fa2-4eed-a5eb-c3eab2e0d790-86x64.jpg&quot;,&quot;210&quot;:&quot;5a06bad6-2fa2-4eed-a5eb-c3eab2e0d790-210x136.jpg&quot;,&quot;650&quot;:&quot;5a06bad6-2fa2-4eed-a5eb-c3eab2e0d790.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/microsoft-co-founder-bill-gates-steps-down-from-board-of-directors/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/microsoft-co-founder-bill-gates-steps-down-from-board-of-directors/ class="post-url post-title">
মাইক্ৰ’চফট এৰিলে বিল গেটছে!	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-03-14T14:55:57+05:30>Mar 14, 2020</time></span></div></div></div ><div class="post-140708 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-11"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="১২ মাৰ্চত &#8216;ভবানন্দ দত্ত ৰচনা সমগ্ৰ&#8217;ৰ উন্মোচনী অনুষ্ঠান…" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/03/kitap-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;kitap-86x64.jpg&quot;,&quot;210&quot;:&quot;kitap-210x136.jpg&quot;,&quot;640&quot;:&quot;kitap.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/12th-march-book-released/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/12th-march-book-released/ class="post-url post-title">
১২ মাৰ্চত &#8216;ভবানন্দ দত্ত ৰচনা সমগ্ৰ&#8217;ৰ উন্মোচনী&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-03-05T10:15:18+05:30>Mar 5, 2020</time></span></div></div></div ><div class="post-140313 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="দিল্লীৰ চৰকাৰী বিদ্যালয়ক অনুকৰণ! লক্ষ্ণৌ বিশ্ববিদ্যালয়ে আৰম্ভ কৰিব হেপীনেছ পাঠ্যক্ৰম&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/03/happiness-course-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;happiness-course-86x64.jpg&quot;,&quot;210&quot;:&quot;happiness-course-210x136.jpg&quot;,&quot;960&quot;:&quot;happiness-course.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/now-education-for-happiness-course-to-be-started-in-lucknow-university/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/now-education-for-happiness-course-to-be-started-in-lucknow-university/ class="post-url post-title">
দিল্লীৰ চৰকাৰী বিদ্যালয়ক অনুকৰণ! লক্ষ্ণৌ বিশ্ববিদ্যালয়ে&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-03-03T10:57:58+05:30>Mar 3, 2020</time></span></div></div></div ><div class="post-140099 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="৬ মাৰ্চৰ পৰা ধূপধৰা গ্ৰন্থমেলা&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/03/22862349-b431-43b2-8698-07aa7369e6bd.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;1280&quot;:&quot;22862349-b431-43b2-8698-07aa7369e6bd.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/dhupdhara-book-fair-start-6th-march/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/dhupdhara-book-fair-start-6th-march/ class="post-url post-title">
৬ মাৰ্চৰ পৰা ধূপধৰা গ্ৰন্থমেলা&#8230;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-03-02T12:37:42+05:30>Mar 2, 2020</time></span></div></div></div ><div class="post-139588 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="৪৭ টা বিজ্ঞান প্ৰকল্পৰে মঙলদৈ শংকৰদেৱ শিশু বিদ্যা নিকেতনৰ ছাত্ৰ ছাত্ৰীৰ চমক&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/02/da61e74a-2992-45dd-a696-9af86463b7a0.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;1280&quot;:&quot;da61e74a-2992-45dd-a696-9af86463b7a0.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/mangoldoi-sankardev-sishu-niketan-news/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/mangoldoi-sankardev-sishu-niketan-news/ class="post-url post-title">
৪৭ টা বিজ্ঞান প্ৰকল্পৰে মঙলদৈ শংকৰদেৱ শিশু বিদ্যা নিকেতনৰ&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-02-28T23:26:11+05:30>Feb 28, 2020</time></span></div></div></div ></div></div></div></div></div></div></div><div class=bhoechie-tab-content><div class="row vc_row wpb_row vc_row-fluid"><div class=bs-vc-wrapper><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"><div class="listing listing-thumbnail listing-tb-1 clearfix columns-3"><div class="post-152277 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="অসমত পেট্ৰ&#8217;ল-ডিজেলৰ মূল্য  প্ৰতিলিটাৰত ৫ টকাকৈ বৃদ্ধি&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2018/10/petrol-prices_660_082818012518-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;petrol-prices_660_082818012518-86x64.jpg&quot;,&quot;210&quot;:&quot;petrol-prices_660_082818012518-210x136.jpg&quot;,&quot;660&quot;:&quot;petrol-prices_660_082818012518.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/assam-petrol-diesel-price-hike/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/assam-petrol-diesel-price-hike/ class="post-url post-title">
অসমত পেট্ৰ&#8217;ল-ডিজেলৰ মূল্য প্ৰতিলিটাৰত ৫ টকাকৈ&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-04-21T21:52:34+05:30>Apr 21, 2020</time></span></div></div></div ><div class="post-146281 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="ভাল খবৰ, ৩ মাহৰ বাবে দিব নালাগে বেংকৰ EMI…" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/03/LOAN-AND-EMI-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;LOAN-AND-EMI-86x64.jpg&quot;,&quot;210&quot;:&quot;LOAN-AND-EMI-210x136.jpg&quot;,&quot;600&quot;:&quot;LOAN-AND-EMI.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/rbi-on-loan-and-emi/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/rbi-on-loan-and-emi/ class="post-url post-title">
ভাল খবৰ, ৩ মাহৰ বাবে দিব নালাগে বেংকৰ EMI…	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-03-27T17:34:03+05:30>Mar 27, 2020</time></span></div></div></div ><div class="post-146205 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="কোৰোনা ভাইৰাছৰ সন্ত্ৰাসৰ মাজতে ৰিজাৰ্ভ বেংকৰ গৱৰ্ণৰৰ সংবাদমেল&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/03/saktikam-das-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;saktikam-das-86x64.jpg&quot;,&quot;210&quot;:&quot;saktikam-das-210x136.jpg&quot;,&quot;650&quot;:&quot;saktikam-das.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/rbi-governor-press-conference/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/rbi-governor-press-conference/ class="post-url post-title">
কোৰোনা ভাইৰাছৰ সন্ত্ৰাসৰ মাজতে ৰিজাৰ্ভ বেংকৰ গৱৰ্ণৰৰ&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-03-27T10:37:28+05:30>Mar 27, 2020</time></span></div></div></div ><div class="post-143077 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="মঙলবাৰে গুৱাহাটীত পেট্ৰ&#8217;ল-ডিজেলৰ মূল্য&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2019/09/433235-petrol-diesel-price1-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;433235-petrol-diesel-price1-86x64.jpg&quot;,&quot;210&quot;:&quot;433235-petrol-diesel-price1-210x136.jpg&quot;,&quot;970&quot;:&quot;433235-petrol-diesel-price1.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/guwahati-petrol-diesel-price-17-march/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/guwahati-petrol-diesel-price-17-march/ class="post-url post-title">
মঙলবাৰে গুৱাহাটীত পেট্ৰ&#8217;ল-ডিজেলৰ মূল্য&#8230;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-03-17T11:22:26+05:30>Mar 17, 2020</time></span></div></div></div ><div class="post-142548 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="বাহন চালক সকলৰ বাবে এটা বেয়া খবৰ, বৃদ্ধি পাব পাৰে&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/03/inthebattlea-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;inthebattlea-86x64.jpg&quot;,&quot;210&quot;:&quot;inthebattlea-210x136.jpg&quot;,&quot;512&quot;:&quot;inthebattlea.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/excise-duty-on-both-petrol-and-diesel-increased-by-rs-3-per-litre/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/excise-duty-on-both-petrol-and-diesel-increased-by-rs-3-per-litre/ class="post-url post-title">
বাহন চালক সকলৰ বাবে এটা বেয়া খবৰ, বৃদ্ধি পাব পাৰে&#8230;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-03-14T12:16:55+05:30>Mar 14, 2020</time></span></div></div></div ><div class="post-141155 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="ইয়েচ বেংকক উদ্ধাৰৰ বাবে আগবাঢ়ি আহিছে ষ্টেট বেংক&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/03/10THYESBANK-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;10THYESBANK-86x64.jpg&quot;,&quot;210&quot;:&quot;10THYESBANK-210x136.jpg&quot;,&quot;1200&quot;:&quot;10THYESBANK.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/state-bank-of-india-rescue-plan-for-yes-bank/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/state-bank-of-india-rescue-plan-for-yes-bank/ class="post-url post-title">
ইয়েচ বেংকক উদ্ধাৰৰ বাবে আগবাঢ়ি আহিছে ষ্টেট বেংক&#8230;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-03-07T11:08:55+05:30>Mar 7, 2020</time></span></div></div></div ></div></div></div></div></div></div></div></div></div></div></div> <script>jQuery(document).ready(function(){jQuery("div.bhoechie-tab-menu>div.list-group>a").hover(function(e){e.preventDefault();jQuery(this).siblings('a.active').removeClass("active");jQuery(this).addClass("active");var index=jQuery(this).index();jQuery("div.bhoechie-tab>div.bhoechie-tab-content").removeClass("active");jQuery("div.bhoechie-tab>div.bhoechie-tab-content").eq(index).addClass("active");});});</script> </div></li><li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom menu-title-hide better-anim-fade menu-item-363"><a href=/><i class="bf-icon  fa fa-home"></i><span class=hidden>Home</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-1 better-anim-fade menu-item-239"><a href=https://www.asomiyapratidin.in/category/homepage/>মুখ্যপৃষ্ঠা</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2 better-anim-fade menu-item-235"><a href=https://www.asomiyapratidin.in/category/guwahati/>গুৱাহাটী</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3 better-anim-fade menu-item-232"><a href=https://www.asomiyapratidin.in/category/assam/>অসম</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-240"><a href=https://www.asomiyapratidin.in/category/north-east/>উত্তৰ-পূব</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-241"><a href=https://www.asomiyapratidin.in/category/national/>ৰাষ্ট্ৰীয়</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-233"><a href=https://www.asomiyapratidin.in/category/world/>আন্তঃৰাষ্ট্ৰীয়</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-234"><a href=https://www.asomiyapratidin.in/category/sports/>ক্রীড়া-জগত</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-242"><a href=https://www.asomiyapratidin.in/category/editor/>সম্পাদকীয়</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-236"><a href=https://www.asomiyapratidin.in/category/technology/>শিক্ষা-প্ৰযুক্তি</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-299"><a href=http://epaper.asomiyapratidin.in/>E-paper</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-237"><a href=https://www.asomiyapratidin.in/category/business/>অর্থনীতি</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-77057"><a href=https://docs.google.com/forms/d/e/1FAIpQLSeUnDaoQMNisWyh_wnjeA5rDHbCPOc_KuLwEwKtYpPvo0Rl8w/viewform>Send News</a></li></ul></div><div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col"><ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/asomiya.pratidin" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class=item-title> Likes </span> </a></li><li class="social-item twitter"><a href="https://twitter.com/pratidinasomiya" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class=item-title> Followers </span> </a></li><li class="social-item google"><a href="https://plus.google.com/111585489839946061078" target="_blank"> <i class="item-icon bsfi-google"></i><span class=item-title> Followers </span> </a></li><li class="social-item youtube"><a href="https://youtube.com/channel/betterstu" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class=item-title> Subscribers </span> </a></li><li class="social-item instagram"><a href="https://instagram.com/asomiya.pratidin" target="_blank"> <i class="item-icon bsfi-instagram"></i><span class=item-title> Followers </span> </a></li><li class="social-item rss"><a href="https://www.asomiyapratidin.in/feed/rss/" target="_blank"> <i class="item-icon bsfi-rss"></i><span class=item-title> Subscribe </span> </a></li></ul></div></div></div></div><link rel=stylesheet id=js_composer_front-css href='https://www.asomiyapratidin.in/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type=text/css media=all> <script>var better_post_views_vars={"admin_ajax_url":"https:\/\/www.asomiyapratidin.in\/wp-admin\/admin-ajax.php","post_id":"154079"};</script> <script src='https://www.asomiyapratidin.in/wp-content/plugins/better-post-views/js/better-post-views.min.js'></script> <script src='https://www.asomiyapratidin.in/wp-includes/js/wp-embed.min.js'></script> <script src='https://www.asomiyapratidin.in/wp-content/plugins/better-adsmanager/js/advertising.min.js'></script> <script src='https://www.asomiyapratidin.in/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js'></script> <script async=async src='https://www.asomiyapratidin.in/wp-content/bs-booster-cache/3088711cd104b7d9981ea6a94c8c590d.js'></script> <script>var lkbz=function(a){"use strict";return{init:function(){0==lkbz.ads_state()&&lkbz.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".lkbz-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'https://www.asomiyapratidin.in/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){lkbz.init()});</script> <style>.single-post-share .social-item.bs-custom-link-119
a{background-color:#51dc85}.post-share.style-9 .social-item.bs-custom-link-119 a,
.post-share.style-10 .social-item.bs-custom-link-119 a,
.post-share.style-11 .social-item.bs-custom-link-119
a{color:#51dc85}.post-share.style-10 .social-item.bs-custom-link-119 .icon,
.post-share.style-11 .social-item.bs-custom-link-119
.icon{background-color:#51dc85;border-color:#51dc85}.single-post-share .social-item.bs-custom-link-119 a:hover{background-color:#36db73}.post-share.style-9 .social-item.bs-custom-link-119 a:hover,
.post-share.style-10 .social-item.bs-custom-link-119 a:hover,
.post-share.style-11 .social-item.bs-custom-link-119 a:hover{color:#36db73}.post-share.style-10 .social-item.bs-custom-link-119 a:hover .icon,
.post-share.style-11 .social-item.bs-custom-link-119 a:hover
.icon{background-color:#36db73;border-color:#36db73}.single-post-share .social-item.bs-custom-link-766
a{background-color:#51dc85}.post-share.style-9 .social-item.bs-custom-link-766 a,
.post-share.style-10 .social-item.bs-custom-link-766 a,
.post-share.style-11 .social-item.bs-custom-link-766
a{color:#51dc85}.post-share.style-10 .social-item.bs-custom-link-766 .icon,
.post-share.style-11 .social-item.bs-custom-link-766
.icon{background-color:#51dc85;border-color:#51dc85}.single-post-share .social-item.bs-custom-link-766 a:hover{background-color:#36db73}.post-share.style-9 .social-item.bs-custom-link-766 a:hover,
.post-share.style-10 .social-item.bs-custom-link-766 a:hover,
.post-share.style-11 .social-item.bs-custom-link-766 a:hover{color:#36db73}.post-share.style-10 .social-item.bs-custom-link-766 a:hover .icon,
.post-share.style-11 .social-item.bs-custom-link-766 a:hover
.icon{background-color:#36db73;border-color:#36db73}</style></body></html>