 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8" lang="en-US"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="en-US"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.asomiyapratidin.in/xmlrpc.php" />
<title>যাত্ৰীবাহী বাছ দুৰ্ঘটনাতপতিত, থিতাতে নিহত ৩ - Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal</title>

<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.asomiyapratidin.in/three-dead-and-five-injured-after-the-bus-they/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="যাত্ৰীবাহী বাছ দুৰ্ঘটনাতপতিত, থিতাতে নিহত ৩ - Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal" />
<meta property="og:description" content="দিল্লীৰ পৰা কাণপুৰ অভিমুখী যাত্ৰীবাহী বাছ দুৰ্ঘটনাতপতিত। আলিগড় জিলাৰ ঘাইপথতে দুৰ্ঘটনাতপতিত হয় বাছখন। বাছখনত আছিল ৪৫গৰাকী যাত্ৰী। ইয়াৰে ৩গৰাকী থিতাতে নিহত হোৱাৰ লগতে ৫গৰাকী যাত্ৰী গুৰুতৰভাৱে আহত হৈছে।" />
<meta property="og:url" content="https://www.asomiyapratidin.in/three-dead-and-five-injured-after-the-bus-they/" />
<meta property="og:site_name" content="Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal" />
<meta property="article:publisher" content="https://www.facebook.com/asomiya.pratidin" />
<meta property="article:section" content="মুখ্য-পৃষ্ঠা" />
<meta property="article:published_time" content="2020-10-10T03:46:14+00:00" />
<meta property="article:modified_time" content="2020-10-10T03:47:11+00:00" />
<meta property="og:updated_time" content="2020-10-10T03:47:11+00:00" />
<meta property="fb:app_id" content="2333467306867854" />
<meta property="og:image" content="https://edge-cdn.asomiyapratidin.in/website/2020/10/ols.jpg" />
<meta property="og:image:secure_url" content="https://edge-cdn.asomiyapratidin.in/website/2020/10/ols.jpg" />
<meta property="og:image:width" content="810" />
<meta property="og:image:height" content="522" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="দিল্লীৰ পৰা কাণপুৰ অভিমুখী যাত্ৰীবাহী বাছ দুৰ্ঘটনাতপতিত। আলিগড় জিলাৰ ঘাইপথতে দুৰ্ঘটনাতপতিত হয় বাছখন। বাছখনত আছিল ৪৫গৰাকী যাত্ৰী। ইয়াৰে ৩গৰাকী থিতাতে নিহত হোৱাৰ লগতে ৫গৰাকী যাত্ৰী গুৰুতৰভাৱে আহত হৈছে।" />
<meta name="twitter:title" content="যাত্ৰীবাহী বাছ দুৰ্ঘটনাতপতিত, থিতাতে নিহত ৩ - Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal" />
<meta name="twitter:site" content="@pratidinasomiya" />
<meta name="twitter:image" content="https://edge-cdn.asomiyapratidin.in/website/2020/10/ols.jpg" />
<meta name="twitter:creator" content="@pratidinasomiya" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.asomiyapratidin.in/#website","url":"https://www.asomiyapratidin.in/","name":"Asomiya Pratidin - \u0985\u09b8\u09ae\u09c0\u09df\u09be \u09aa\u09cd\u09f0\u09a4\u09bf\u09a6\u09bf\u09a8 | Highest Circulated Assamese News Paper & News Portal","inLanguage":"en-US","description":"The Leading Assamese Daily, India newspaper in Assamese","potentialAction":{"@type":"SearchAction","target":"https://www.asomiyapratidin.in/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.asomiyapratidin.in/three-dead-and-five-injured-after-the-bus-they/#primaryimage","inLanguage":"en-US","url":"https://edge-cdn.asomiyapratidin.in/website/2020/10/ols.jpg","width":810,"height":522},{"@type":"WebPage","@id":"https://www.asomiyapratidin.in/three-dead-and-five-injured-after-the-bus-they/#webpage","url":"https://www.asomiyapratidin.in/three-dead-and-five-injured-after-the-bus-they/","name":"\u09af\u09be\u09a4\u09cd\u09f0\u09c0\u09ac\u09be\u09b9\u09c0 \u09ac\u09be\u099b \u09a6\u09c1\u09f0\u09cd\u0998\u099f\u09a8\u09be\u09a4\u09aa\u09a4\u09bf\u09a4, \u09a5\u09bf\u09a4\u09be\u09a4\u09c7 \u09a8\u09bf\u09b9\u09a4 \u09e9 - Asomiya Pratidin - \u0985\u09b8\u09ae\u09c0\u09df\u09be \u09aa\u09cd\u09f0\u09a4\u09bf\u09a6\u09bf\u09a8 | Highest Circulated Assamese News Paper &amp; News Portal","isPartOf":{"@id":"https://www.asomiyapratidin.in/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://www.asomiyapratidin.in/three-dead-and-five-injured-after-the-bus-they/#primaryimage"},"datePublished":"2020-10-10T03:46:14+00:00","dateModified":"2020-10-10T03:47:11+00:00","author":{"@id":"https://www.asomiyapratidin.in/#/schema/person/b060b321ad956ff24c9c877729d27fcd"}},{"@type":["Person"],"@id":"https://www.asomiyapratidin.in/#/schema/person/b060b321ad956ff24c9c877729d27fcd","name":"\u0985\u09b8\u09ae\u09c0\u09df\u09be \u09aa\u09cd\u09f0\u09a4\u09bf\u09a6\u09bf\u09a8","image":{"@type":"ImageObject","@id":"https://www.asomiyapratidin.in/#authorlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/0e21ffc90f0ae46924cd2efaa1f35f42?s=96&d=mm&r=g","caption":"\u0985\u09b8\u09ae\u09c0\u09df\u09be \u09aa\u09cd\u09f0\u09a4\u09bf\u09a6\u09bf\u09a8"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//www.asomiyapratidin.in' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal &raquo; Feed" href="https://www.asomiyapratidin.in/feed/" />
<link rel="alternate" type="application/rss+xml" title="Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal &raquo; Comments Feed" href="https://www.asomiyapratidin.in/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.asomiyapratidin.in\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.asomiyapratidin.in/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto:400' type='text/css' media='all' />
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.asomiyapratidin.in/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.asomiyapratidin.in/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.asomiyapratidin.in/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://www.asomiyapratidin.in/?p=182896' />
<link rel="alternate" type="application/json+oembed" href="https://www.asomiyapratidin.in/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.asomiyapratidin.in%2Fthree-dead-and-five-injured-after-the-bus-they%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.asomiyapratidin.in/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.asomiyapratidin.in%2Fthree-dead-and-five-injured-after-the-bus-they%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.asomiyapratidin.in/?wordfence_lh=1&hid=54CEFB36F2707F2229A898D29F66DFF3');
</script><div class="live-tv-wrapper" style="position:relative">
<div class="livetv">
<a href="https://www.pratidintime.com/pratidin-time-live-tv/">
<div class="live-tv-button"><img src="https://edge-cdn.asomiyapratidin.in/website/2020/06/live-tv-new-pratidintime.gif"></div>
</a>
</div>
</div>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T6NG5F5');</script>

<style type="text/css">
			/*  bhoechie tab */
			div.bhoechie-tab-container {
            	z-index: 10;
            	background-color: #ffffff;
            	padding: 0 !important;
            	border-radius: 4px;
            	-moz-border-radius: 4px;
            	border: 1px solid #ddd;
            	margin-top: 0;
            	margin-left: 0;
            	-webkit-box-shadow: 0 6px 12px rgba(0,0,0,.175);
            	box-shadow: 0 6px 12px rgba(0,0,0,.175);
            	-moz-box-shadow: 0 6px 12px rgba(0,0,0,.175);
            	background-clip: padding-box;
            	opacity: 0.97;
            	filter: alpha(opacity=97);
            }
			div.bhoechie-tab-menu{
			  padding-right: 0;
			  padding-left: 0;
			  padding-bottom: 0;
			}
			div.bhoechie-tab-menu div.list-group{
			  margin-bottom: 0;
			}
			div.bhoechie-tab-menu div.list-group>a{
			  margin-bottom: 0;
			  padding: 3px 10px !important;
			  font-size: 15px !important;
			}
			div.bhoechie-tab-menu div.list-group>a .glyphicon,
			div.bhoechie-tab-menu div.list-group>a .fa {
			  color: #5A55A3;
			}
			div.bhoechie-tab-menu div.list-group>a:first-child{
			  border-top-right-radius: 0;
			  -moz-border-top-right-radius: 0;
			}
			div.bhoechie-tab-menu div.list-group>a:last-child{
			  border-bottom-right-radius: 0;
			  -moz-border-bottom-right-radius: 0;
			}
div.bhoechie-tab-menu div.list-group > a.active,
div.bhoechie-tab-menu div.list-group > a.active .glyphicon, 
div.bhoechie-tab-menu div.list-group > a.active .fa {
	background-color: #EE1D25;
	color: #ffffff;
}
			div.bhoechie-tab-menu div.list-group>a.active:after{
			  content: '';
			  position: absolute;
			  left: 100%;
			  top: 50%;
			  margin-top: -13px;
			  border-left: 0;
			  border-bottom: 13px solid transparent;
			  border-top: 13px solid transparent;
			  border-left: 10px solid #EE1D25;;
			}

			div.bhoechie-tab-content{
			  background-color: #ffffff;
			  /* border: 1px solid #eeeeee; */
			  padding-left: 20px;
			  padding-top: 10px;
			}

			div.bhoechie-tab div.bhoechie-tab-content:not(.active){
			  display: none;
			}

			div.bhoechie-tab .list-group-item {
				position: relative;
				display: block;
				
				margin-bottom: -1px;
				background-color: #fff;
				border: 1px solid #EE1D25;
				
			}
			
    a.list-group-item.active, a.list-group-item.active:hover, a.list-group-item.active:focus {
	z-index: 2;
	color: #fff;
	background-color: #EE1D25;
	border-color: #EE1D25;
}
			/*  marquee CSS */
			.breaking_tag {
            	font-size: 18px;
            	color: #fff;
            	background: #c52f24;
            	display: inline-block;
            	padding: 5px 10px;
            	float: left;
            	position: relative;
            }
            .breaking_tag::after {
            	content: '';
            	position: absolute;
            	right: -7px;
            	width: 0;
            	height: 0;
            	margin: auto;
            	bottom: 0;
            	z-index: 9;
            	top: 0;
            	border-top: 12px solid transparent;
            	border-left: 14px solid #c52f24;
            	border-bottom: 12px solid transparent;
            }
			.marquee {
			  color: #c52f24 ;
	          font-size: 18px;
              overflow: hidden;
              border: 1px solid #ccc;
              background: #ccc;
            }
            .ptms_marquee {
	        padding: 3px 10px 2px 10px !important;
            }
            .post-author.author {
                color:#333;
            }
            time {
	        font-family: roboto;
            }
            #footer-social-counter .social-list .item-title ,
            #footer-social-counter .social-list .item-count {
	font-family: roboto !important;
}
	</style> <link rel="shortcut icon" href="https://edge-cdn.asomiyapratidin.in/website/2018/08/fav-16x.jpg"> <link rel="apple-touch-icon" href="https://edge-cdn.asomiyapratidin.in/website/2018/08/fav-57x.jpg"> <link rel="apple-touch-icon" sizes="114x114" href="https://edge-cdn.asomiyapratidin.in/website/2018/08/fav-114x.jpg"> <link rel="apple-touch-icon" sizes="72x72" href="https://edge-cdn.asomiyapratidin.in/website/2018/08/fav-72x.jpg"> <link rel="apple-touch-icon" sizes="144x144" href="https://edge-cdn.asomiyapratidin.in/website/2018/08/fav-114x.jpg"> <meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://www.asomiyapratidin.in/wp-content/plugins/OneSignal-WordPress-Plugin-88efc88e83f023eb8cb4471f7eb68aeb9d2b61b8/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.asomiyapratidin.in");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '312fb719-d980-4498-9320-0498da83e3f7';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.asomiyapratidin.in/wp-content/plugins/OneSignal-WordPress-Plugin-88efc88e83f023eb8cb4471f7eb68aeb9d2b61b8/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/logo-red-top-left.png"
    },
    "url": "https:\/\/www.asomiyapratidin.in\/",
    "name": "Asomiya Pratidin - \u0985\u09b8\u09ae\u09c0\u09df\u09be \u09aa\u09cd\u09f0\u09a4\u09bf\u09a6\u09bf\u09a8 | Highest Circulated Assamese News Paper & News Portal",
    "description": "The Leading Assamese Daily, India newspaper in Assamese"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Asomiya Pratidin - \u0985\u09b8\u09ae\u09c0\u09df\u09be \u09aa\u09cd\u09f0\u09a4\u09bf\u09a6\u09bf\u09a8 | Highest Circulated Assamese News Paper & News Portal",
    "alternateName": "The Leading Assamese Daily, India newspaper in Assamese",
    "url": "https:\/\/www.asomiyapratidin.in\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u09af\u09be\u09a4\u09cd\u09f0\u09c0\u09ac\u09be\u09b9\u09c0 \u09ac\u09be\u099b \u09a6\u09c1\u09f0\u09cd\u0998\u099f\u09a8\u09be\u09a4\u09aa\u09a4\u09bf\u09a4, \u09a5\u09bf\u09a4\u09be\u09a4\u09c7 \u09a8\u09bf\u09b9\u09a4 \u09e9",
    "description": "\u09a6\u09bf\u09b2\u09cd\u09b2\u09c0\u09f0 \u09aa\u09f0\u09be \u0995\u09be\u09a3\u09aa\u09c1\u09f0 \u0985\u09ad\u09bf\u09ae\u09c1\u0996\u09c0 \u09af\u09be\u09a4\u09cd\u09f0\u09c0\u09ac\u09be\u09b9\u09c0 \u09ac\u09be\u099b \u09a6\u09c1\u09f0\u09cd\u0998\u099f\u09a8\u09be\u09a4\u09aa\u09a4\u09bf\u09a4\u0964\u0986\u09b2\u09bf\u0997\u09a1\u09bc \u099c\u09bf\u09b2\u09be\u09f0 \u0998\u09be\u0987\u09aa\u09a5\u09a4\u09c7 \u09a6\u09c1\u09f0\u09cd\u0998\u099f\u09a8\u09be\u09a4\u09aa\u09a4\u09bf\u09a4 \u09b9\u09df \u09ac\u09be\u099b\u0996\u09a8\u0964\u09ac\u09be\u099b\u0996\u09a8\u09a4 \u0986\u099b\u09bf\u09b2 \u09ea\u09eb\u0997\u09f0\u09be\u0995\u09c0 \u09af\u09be\u09a4\u09cd\u09f0\u09c0\u0964\u0987\u09df\u09be\u09f0\u09c7 \u09e9\u0997\u09f0\u09be\u0995\u09c0 \u09a5\u09bf\u09a4\u09be\u09a4\u09c7 \u09a8\u09bf\u09b9\u09a4 \u09b9\u09cb\u09f1\u09be\u09f0 \u09b2\u0997\u09a4\u09c7 \u09eb\u0997\u09f0\u09be\u0995\u09c0 \u09af\u09be\u09a4\u09cd\u09f0\u09c0 \u0997\u09c1\u09f0\u09c1\u09a4\u09f0\u09ad\u09be\u09f1\u09c7 \u0986\u09b9\u09a4 \u09b9\u09c8\u099b\u09c7\u0964",
    "datePublished": "2020-10-10",
    "dateModified": "2020-10-10",
    "author": {
        "@type": "Person",
        "@id": "#person-",
        "name": "\u0985\u09b8\u09ae\u09c0\u09df\u09be \u09aa\u09cd\u09f0\u09a4\u09bf\u09a6\u09bf\u09a8"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/10\/ols.jpg",
        "width": 810,
        "height": 522
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.asomiyapratidin.in\/three-dead-and-five-injured-after-the-bus-they\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://www.asomiyapratidin.in/wp-content/bs-booster-cache/18d8935996dced2f8380d0b77c5dd1af.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.6.2-1602301493' href='https://www.asomiyapratidin.in/wp-content/bs-booster-cache/fa95096074d0f3c6e6d90ef4cc36599c.css' type='text/css' media='all' />
<link rel="icon" href="https://edge-cdn.asomiyapratidin.in/website/2018/06/logo-asomiya-pratidin-logo_2x-150x150.png" sizes="32x32" />
<link rel="icon" href="https://edge-cdn.asomiyapratidin.in/website/2018/06/logo-asomiya-pratidin-logo_2x.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://edge-cdn.asomiyapratidin.in/website/2018/06/logo-asomiya-pratidin-logo_2x.png" />
<meta name="msapplication-TileImage" content="https://edge-cdn.asomiyapratidin.in/website/2018/06/logo-asomiya-pratidin-logo_2x.png" />

<style>
/*@font-face {*/
/* font-family: nilamani;  */
/*    src: url(/wp-content/themes/publisher/fonts/NilamaniUni.ttf);  */
/*    font-weight: normal;  */
/*}*/

/*@font-face {*/
/* font-family: nava;  */
/*    src: url(/wp-content/themes/publisher/fonts/NavaUni.ttf);  */
/*    font-weight: normal;  */
/*}*/

@font-face {
 font-family: Kalpurush;  
    src: url(/wp-content/themes/publisher/fonts/kalpurush.woff);  
    font-weight: normal;  
}

/*@font-face {*/
/* font-family: shree;  */
/*    src: url(/wp-content/themes/publisher/fonts/SHREE0592.woff);  */
/*    font-weight: normal;  */
/*}*/

/*@font-face {*/
/* font-family: kirtan;  */
/*    src: url(/wp-content/themes/publisher/fonts/KirtanUni.ttf);  */
/*    font-weight: normal;  */
/*}*/


body {
 font-family: Kalpurush!important;  
}
h1,h2,h3,h4,h5,h6 {
	font-family:Kalpurush!important;
	font-weight: 600 !important ;
}
p {
	font-family: Kalpurush !important;
}
a {
	font-family: Kalpurush !important;	
}
span {
    font-family: Kalpurush !important;	
}
.type-post .item-inner {
    padding: 1.2rem;
    background-color : #fff !important;
    border: solid #dfdfdd;
	border-width: 0 .1rem .1rem 0;

}
.post-template-10 .single-post-title + .post-subtitle {
	font-size: 22px;
	color:#EE1D25 ;
}

.post-meta,.author, .post-summary { 

    font-family: Kalpurush !important;
}
.ptms_marquee {
height: 38px !important;
}
.topbar-date {
    font-family: Roboto !important;  
}
.copy-2 a{
    font-family: Roboto !important;    
}
.desc{display:none;}
time {
    color: #333333 ;
}
.listing-item-tb-3 .title, .listing-item-tb-1 .title {
	font-weight: 400 !important;
}
.top-hyundai-ad {text-align:center;}
.top-hyundai-ad img {text-align:center;width: 100%;height: auto;}
.news_aviyantrik_li {background:#3490ed;padding:20px;margin-bottom:20px;}
.news_aviyantrik_li p {color:#fff;}
.news_aviyantrik_time {color:#cf0404!important;font-weight:bold;}
/***custom  css for election result ***/
.card-row {
    display: flex;
    color: #e2e2e2;
    margin: 0 0 10px 0;
    align-items: center;
    justify-content: center;
}
.card-row li {
    box-shadow: 0 0 7px 0 rgba(0,0,0,0.08);
    border-radius: 2px;
    text-align: center;
    display: inline-block;
    width: 80px;
    height: 56px;
    vertical-align: middle;
}
.card-row li.leading p {
    font-size: 12px;
    max-width: 112px;
    line-height: 28px;
    height: 20px;
    color:#fff;
}
.card-row li.leading h5 {
    font-size: 14px;
    line-height: 25px;
    font-weight: 600;
}
.card-row li h5 {
    font-size: 20px;
    line-height: 32px;
    color: #fff;
    font-weight: 600;
    border-top: 1px solid rgba(255,255,255,.4);
}
.election-graph {margin-bottom:20px;}
.graph-title {text-transform:uppercase;background:#eee;
padding:10px 0px;
font-size:30px;
font-weight:bold;
}
.text-center {text-align:center;}
.graph-ul {padding-left:10px;}
.won-title {
background: #E81621;
padding: 5px 0px;
text-align: center;
margin-bottom: 0px;
font-weight: bold;
color: #fff;
}
.cvct-style1 {
    max-width: 100%!important;
}
.cvct-number span:first-child {
    font-size: 20px!important;
}
.cvct-number {
    width: 25%!important;
}
table#cvct_table_layout{
    width:100%!important;
}
.rss{display:none!important;}
.mybotBottomBar,.mybotPoweredBy,.mybotPoweredByBrand{display:none!important;}
.livetv {position:absolute;right:50px;top:15px;z-index:9999;}
.live-tv-button{color:#fff!important;}
.live-tv-button img{height:20px!important;}
.cvct-style1 {border-radius:0px!important;}
table#cvct_table_layout tr td{padding:5px 4px!important;}
.won-title-mr {font-size:16px;text-align:center;border-bottom:1px solid red;margin: 3px auto;}
/* responsive monitor */ @media(min-width: 1200px){.livetv {display:none;}}
/* responsive landscape tablet */ @media(min-width: 1019px) and (max-width: 1199px){.Whatsapp.bs-custom-link {
	display: none;
}}
/* responsive portrait tablet */ @media(min-width: 768px) and (max-width: 1018px){.Whatsapp.bs-custom-link {
	display: none;
}}
/* responsive phone */ @media(max-width: 767px){.Whatsapp.bs-custom-link {
	display: none;
}
.hyundai-ad {width:100%;height:80px;}}

</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> </head>
<body class="post-template-default single single-post postid-182896 single-format-standard bs-theme bs-publisher bs-publisher-pure-magazine active-light-box ltr close-rh page-layout-3-col-4 full-width active-sticky-sidebar main-menu-sticky-smart single-prim-cat-1 single-cat-1  bs-show-ha bs-show-ha-a wpb-js-composer js-comp-ver-6.1 vc_responsive bs-ll-a" dir="ltr">
<div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="row-height">
<div class="logo-col col-xs-4">
<div class="col-inside">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://www.asomiyapratidin.in/" itemprop="url" rel="home">
<img id="site-logo" src="https://edge-cdn.asomiyapratidin.in/website/2020/04/logo-red-top-left.png" alt="asomiyapratidin" data-bsrjs="https://edge-cdn.asomiyapratidin.in/website/2020/04/logo-red-top-left.png" />
<span class="site-title">asomiyapratidin - The Leading Assamese Daily, India newspaper in Assamese</span>
</a>
</p>
</div>
</div>
</div>
<div class="sidebar-col col-xs-8">
<div class="col-inside">
<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div class="qhsprgzi qhsprgzi-clearfix qhsprgzi-pubadban qhsprgzi-show-desktop qhsprgzi-show-tablet-portrait qhsprgzi-show-tablet-landscape qhsprgzi-show-phone qhsprgzi-loc-header_aside_logo qhsprgzi-align-right qhsprgzi-column-1"><div id="qhsprgzi-137037-668818901" class="qhsprgzi-container qhsprgzi-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="137037" data-type="image"><a itemprop="url" class="qhsprgzi-link" href="https://www.suryagoldcement.com/" target="_blank"><img class="qhsprgzi-image" src="https://edge-cdn.asomiyapratidin.in/website/2020/02/surya-cement-720-x-90.jpg" alt="CUSTOM-HEADER -RIGHT" /></a></div></div> </aside>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="menu-main" class="menu main-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-393" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom menu-title-hide better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-page-builder menu-item-393"><a href="#"><i class="bf-icon  fa fa-bars"></i><span class="hidden">Browse</span></a>

<div class="mega-menu mega-type-page-builder">
<div class="container">
<div class="row">
<div class="bhoechie-tab-container">
<div class="col-lg-3 col-md-3 col-sm-3 col-xs-3 bhoechie-tab-menu">
<div class="list-group"><a class="list-group-item active text-center" href="#">মুখ্যপৃষ্ঠা</a>
<a class="list-group-item text-center" href="#">গুৱাহাটী</a>
<a class="list-group-item text-center" href="#">উত্তৰ-পূব</a>
<a class="list-group-item text-center" href="#">অসম</a>
<a class="list-group-item text-center" href="#">ৰাষ্ট্ৰীয়</a>
<a class="list-group-item text-center" href="#">আন্তঃৰাষ্ট্ৰীয়</a>
<a class="list-group-item text-center" href="#">ক্রীড়া-জগত</a>
<a class="list-group-item text-center" href="#">বিনোদন</a>
<a class="list-group-item text-center" href="#">সম্পাদকীয়</a>
<a class="list-group-item text-center" href="#">শিক্ষা-প্ৰযুক্তি</a>
<a class="list-group-item text-center" href="#">অর্থনীতি</a></div>
</div>
<div class="col-lg-9 col-md-9 col-sm-9 col-xs-9 bhoechie-tab">
<div class="bhoechie-tab-content active"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-182896 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="যাত্ৰীবাহী বাছ দুৰ্ঘটনাতপতিত, থিতাতে নিহত ৩" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/10/ols-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ols-86x64.jpg&quot;,&quot;210&quot;:&quot;ols-210x136.jpg&quot;,&quot;810&quot;:&quot;ols.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/three-dead-and-five-injured-after-the-bus-they/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/three-dead-and-five-injured-after-the-bus-they/" class="post-url post-title">
যাত্ৰীবাহী বাছ দুৰ্ঘটনাতপতিত, থিতাতে নিহত ৩ </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-10-10T09:16:14+05:30">Oct 10, 2020</time></span>
</div>
</div>
</div >
<div class="post-182894 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="আজিৰে পৰা ভাৰতীয় ৰে’লৱেত টিকট বুকিঙৰ ক্ষেত্ৰত বৃহৎ সালসলনি&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/RAIL-STATION-FACE-adda-face-govt-job-for-web-AP-full-no-ad-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;RAIL-STATION-FACE-adda-face-govt-job-for-web-AP-full-no-ad-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;RAIL-STATION-FACE-adda-face-govt-job-for-web-AP-full-no-ad-copy-210x136.jpg&quot;,&quot;640&quot;:&quot;RAIL-STATION-FACE-adda-face-govt-job-for-web-AP-full-no-ad-copy.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/indian-railway-ticket-booking-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/indian-railway-ticket-booking-news/" class="post-url post-title">
আজিৰে পৰা ভাৰতীয় ৰে’লৱেত টিকট বুকিঙৰ ক্ষেত্ৰত বৃহৎ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-10-10T09:06:30+05:30">Oct 10, 2020</time></span>
</div>
</div>
</div >
<div class="post-182888 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="পুৱাৰ খবৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/puwar-khobor-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;puwar-khobor-86x64.jpg&quot;,&quot;210&quot;:&quot;puwar-khobor-210x136.jpg&quot;,&quot;640&quot;:&quot;puwar-khobor.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/morning-10-news-10th-oct-2020/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/morning-10-news-10th-oct-2020/" class="post-url post-title">
পুৱাৰ খবৰ&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-10-10T00:41:55+05:30">Oct 10, 2020</time></span>
</div>
</div>
</div >
<div class="post-182886 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বামুণীগাঁও ইউকো বেংকৰ কৰ্মচাৰীৰ মহিলা গ্ৰাহকক দুঃব্যৱহাৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/10/kssf-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;kssf-86x64.jpg&quot;,&quot;210&quot;:&quot;kssf-210x136.jpg&quot;,&quot;599&quot;:&quot;kssf.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/bamunigoan-uco-bank-news-video/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/bamunigoan-uco-bank-news-video/" class="post-url post-title">
বামুণীগাঁও ইউকো বেংকৰ কৰ্মচাৰীৰ মহিলা গ্ৰাহকক&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-10-10T00:05:49+05:30">Oct 10, 2020</time></span>
</div>
</div>
</div >
<div class="post-182881 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="১মিনিটত ২৫খবৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/06/one-minute-face-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;one-minute-face-86x64.jpg&quot;,&quot;210&quot;:&quot;one-minute-face-210x136.jpg&quot;,&quot;640&quot;:&quot;one-minute-face.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/one-min-25news-9th-oct-2020/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/one-min-25news-9th-oct-2020/" class="post-url post-title">
১মিনিটত ২৫খবৰ&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-10-09T23:55:31+05:30">Oct 9, 2020</time></span>
</div>
</div>
</div >
<div class="post-182882 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="দৰঙত কোভিড আক্ৰান্তৰ সংখ্যা ৪০৬৮ জনলৈ বৃদ্ধি.." data-src="https://edge-cdn.asomiyapratidin.in/website/2020/06/corona-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;corona-1-86x64.jpg&quot;,&quot;210&quot;:&quot;corona-1-210x136.jpg&quot;,&quot;640&quot;:&quot;corona-1.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/dorong-corona-updates-5/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/dorong-corona-updates-5/" class="post-url post-title">
দৰঙত কোভিড আক্ৰান্তৰ সংখ্যা ৪০৬৮ জনলৈ বৃদ্ধি.. </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-10-09T23:35:51+05:30">Oct 9, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-181969 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="গুৱাহাটী কমাৰ্চ কলেজৰ অধ্যক্ষ কোৰোনাত আক্ৰান্ত&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/10/commerce-college-face-newsdhfdfjdkfjdjfdf-assam-police-gagnggagga-for-web-AP-full-no-ad-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;commerce-college-face-newsdhfdfjdkfjdjfdf-assam-police-gagnggagga-for-web-AP-full-no-ad-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;commerce-college-face-newsdhfdfjdkfjdjfdf-assam-police-gagnggagga-for-web-AP-full-no-ad-copy-210x136.jpg&quot;,&quot;640&quot;:&quot;commerce-college-face-newsdhfdfjdkfjdjfdf-assam-police-gagnggagga-for-web-AP-full-no-ad-copy.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/ghy-commerce-college-principal-covid-positive-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/ghy-commerce-college-principal-covid-positive-news/" class="post-url post-title">
গুৱাহাটী কমাৰ্চ কলেজৰ অধ্যক্ষ কোৰোনাত আক্ৰান্ত&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-10-04T11:24:49+05:30">Oct 4, 2020</time></span>
</div>
</div>
</div >
<div class="post-181944 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="সোমবাৰৰ পৰা পুনৰ ফেৰী সেৱা মুকলি&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/10/Guwahatiferry1-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Guwahatiferry1-86x64.png&quot;,&quot;210&quot;:&quot;Guwahatiferry1-210x136.png&quot;,&quot;640&quot;:&quot;Guwahatiferry1.png&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/ferry-restart-ght-north-ghy/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/ferry-restart-ght-north-ghy/" class="post-url post-title">
সোমবাৰৰ পৰা পুনৰ ফেৰী সেৱা মুকলি&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-10-04T09:06:52+05:30">Oct 4, 2020</time></span>
</div>
</div>
</div >
<div class="post-181921 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ভূমিকম্পই জোঁকাৰিলে মহানগৰী&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/11/EarthquakeMonitor-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;EarthquakeMonitor-86x64.jpg&quot;,&quot;210&quot;:&quot;EarthquakeMonitor-210x136.jpg&quot;,&quot;1280&quot;:&quot;EarthquakeMonitor.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/earthquake-ghy-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/earthquake-ghy-news/" class="post-url post-title">
ভূমিকম্পই জোঁকাৰিলে মহানগৰী&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-10-03T21:34:06+05:30">Oct 3, 2020</time></span>
</div>
</div>
</div >
<div class="post-181548 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="মালিগাঁৱত আৰক্ষীৰ অভিযান, গ্ৰেপ্তাৰ ৩ ড্ৰাগছ সৰবৰাহকাৰীক&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/agrani-batory-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;agrani-batory-86x64.jpg&quot;,&quot;210&quot;:&quot;agrani-batory-210x136.jpg&quot;,&quot;640&quot;:&quot;agrani-batory.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/maligaon-police-opt-drugs-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/maligaon-police-opt-drugs-news/" class="post-url post-title">
মালিগাঁৱত আৰক্ষীৰ অভিযান, গ্ৰেপ্তাৰ ৩ ড্ৰাগছ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-10-01T16:12:13+05:30">Oct 1, 2020</time></span>
</div>
</div>
</div >
<div class="post-180529 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="আইচিইউত চিকিৎসাধীন প্ৰাক্তন মুখ্যমন্ত্ৰী তৰুণ গগৈ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/dangor-khobr-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;dangor-khobr-86x64.jpg&quot;,&quot;210&quot;:&quot;dangor-khobr-210x136.jpg&quot;,&quot;640&quot;:&quot;dangor-khobr.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/tarun-gogoi-admit-in-icu/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/tarun-gogoi-admit-in-icu/" class="post-url post-title">
আইচিইউত চিকিৎসাধীন প্ৰাক্তন মুখ্যমন্ত্ৰী তৰুণ গগৈ&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-24T15:47:45+05:30">Sep 24, 2020</time></span>
</div>
</div>
</div >
<div class="post-180512 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="জিএমচিএইচৰ কেবিনৰ পৰা কোভিড হাস্পতাললৈ নিয়া হ’ল প্ৰাক্তন মুখ্যমন্ত্ৰী তৰুণ গগৈক&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/tarun-dafor-web-AP-full-no-ad-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;tarun-dafor-web-AP-full-no-ad-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;tarun-dafor-web-AP-full-no-ad-copy-210x136.jpg&quot;,&quot;640&quot;:&quot;tarun-dafor-web-AP-full-no-ad-copy.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/tarun-gogoi-reffer-to-covid-hospital-near-gmch-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/tarun-gogoi-reffer-to-covid-hospital-near-gmch-news/" class="post-url post-title">
জিএমচিএইচৰ কেবিনৰ পৰা কোভিড হাস্পতাললৈ নিয়া হ’ল প্ৰাক্তন&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-24T14:21:06+05:30">Sep 24, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-182597 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="চিবিআইৰ প্ৰাক্তন নিৰ্দেশক তথা নাগালেণ্ডৰ প্ৰাক্তন ৰাজ্যপাল অশ্বিনী কুমাৰৰ আত্মহত্যা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/10/ashini-kumar-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ashini-kumar-86x64.jpg&quot;,&quot;210&quot;:&quot;ashini-kumar-210x136.jpg&quot;,&quot;640&quot;:&quot;ashini-kumar.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/former-cbi-director-ashwani-kumar-committed/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/former-cbi-director-ashwani-kumar-committed/" class="post-url post-title">
চিবিআইৰ প্ৰাক্তন নিৰ্দেশক তথা নাগালেণ্ডৰ প্ৰাক্তন ৰাজ্যপাল&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-10-08T09:06:43+05:30">Oct 8, 2020</time></span>
</div>
</div>
</div >
<div class="post-181637 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="মেঘালয়ৰ কেবিনেট ৰদবদল,দুই নতুন মন্ত্ৰীৰ শপত&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/10/ouuuuuu-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ouuuuuu-86x64.jpg&quot;,&quot;210&quot;:&quot;ouuuuuu-210x136.jpg&quot;,&quot;640&quot;:&quot;ouuuuuu.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/cabinet-reshuffle-in-meghalaya/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/cabinet-reshuffle-in-meghalaya/" class="post-url post-title">
মেঘালয়ৰ কেবিনেট ৰদবদল,দুই নতুন মন্ত্ৰীৰ শপত&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-10-02T10:07:54+05:30">Oct 2, 2020</time></span>
</div>
</div>
</div >
<div class="post-181399 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="নগা বিদ্ৰোহী সংগঠন এনএছচিএন খাপলাং গোটৰ বিৰুদ্ধে পুনৰ নিষেধাজ্ঞা বৃদ্ধি কেন্দ্ৰৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/news-face-bakhafor-web-AP-full-no-ad-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;news-face-bakhafor-web-AP-full-no-ad-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;news-face-bakhafor-web-AP-full-no-ad-copy-210x136.jpg&quot;,&quot;640&quot;:&quot;news-face-bakhafor-web-AP-full-no-ad-copy.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/central-govt-and-nscn-k-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/central-govt-and-nscn-k-news/" class="post-url post-title">
নগা বিদ্ৰোহী সংগঠন এনএছচিএন খাপলাং গোটৰ বিৰুদ্ধে পুনৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-30T18:27:37+05:30">Sep 30, 2020</time></span>
</div>
</div>
</div >
<div class="post-180667 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="আসন্ন নগা চুক্তিৰ প্ৰতি লক্ষ্য ৰাখি নাগালেণ্ড সুৰক্ষা ব্যৱস্থা পৰ্যালোচনা চি আৰ পি এফ &#8212; আছাম ৰাইফলছৰ" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/bekajan-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;bekajan-1-86x64.jpg&quot;,&quot;210&quot;:&quot;bekajan-1-210x136.jpg&quot;,&quot;640&quot;:&quot;bekajan-1.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/crpf-assam-rifles-review-of-nagaland-security-systems/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/crpf-assam-rifles-review-of-nagaland-security-systems/" class="post-url post-title">
আসন্ন নগা চুক্তিৰ প্ৰতি লক্ষ্য ৰাখি নাগালেণ্ড সুৰক্ষা&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-25T15:42:01+05:30">Sep 25, 2020</time></span>
</div>
</div>
</div >
<div class="post-180521 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="যিকোনো সময়তে হ&#8217;ব পাৰে দিল্লী-এনএছচিএন চুক্তি&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/Untitled-1-copy-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Untitled-1-copy-1-86x64.jpg&quot;,&quot;210&quot;:&quot;Untitled-1-copy-1-210x136.jpg&quot;,&quot;1098&quot;:&quot;Untitled-1-copy-1.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/delhi-nscn-agreement-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/delhi-nscn-agreement-news/" class="post-url post-title">
যিকোনো সময়তে হ&#8217;ব পাৰে দিল্লী-এনএছচিএন চুক্তি&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-24T15:22:31+05:30">Sep 24, 2020</time></span>
</div>
</div>
</div >
<div class="post-179890 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ভাৰত-নাগা সংঘাতৰ মিমাংসাত অন্তৰ্ভূক্ত হ’ব লাগিব নগাৰ পতাকা আৰু সংবিধানৰ বিষয়: এন এছ চি এন (আই এম)" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/NSCN-IMd2f8b-636b-4fee-bd26-5aaca8d4d8ee-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;NSCN-IMd2f8b-636b-4fee-bd26-5aaca8d4d8ee-86x64.jpg&quot;,&quot;210&quot;:&quot;NSCN-IMd2f8b-636b-4fee-bd26-5aaca8d4d8ee-210x136.jpg&quot;,&quot;640&quot;:&quot;NSCN-IMd2f8b-636b-4fee-bd26-5aaca8d4d8ee.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/nscn-im-india-naga-situation-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/nscn-im-india-naga-situation-news/" class="post-url post-title">
ভাৰত-নাগা সংঘাতৰ মিমাংসাত অন্তৰ্ভূক্ত হ’ব লাগিব নগাৰ পতাকা&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-19T20:31:21+05:30">Sep 19, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-182857 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="দৰঙত কোভিড আক্ৰান্তৰ সংখ্যাই পাৰ কৰিলে ৪ হাজাৰৰ ঘৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/covid-positive-main-face-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;covid-positive-main-face-86x64.jpg&quot;,&quot;210&quot;:&quot;covid-positive-main-face-210x136.jpg&quot;,&quot;640&quot;:&quot;covid-positive-main-face.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/covid-news-darang-2/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/covid-news-darang-2/" class="post-url post-title">
দৰঙত কোভিড আক্ৰান্তৰ সংখ্যাই পাৰ কৰিলে ৪ হাজাৰৰ ঘৰ&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-10-09T18:46:43+05:30">Oct 9, 2020</time></span>
</div>
</div>
</div >
<div class="post-182848 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="দক্ষিণ কামৰূপ বৈদ্যুতিক ঠিকাদাৰ সন্হাৰ সভাপতিৰ মাতৃ যামিনী কলিতাৰ পৰলোকপ্ৰাপ্তি&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/10/boko-3-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;boko-3-86x64.jpg&quot;,&quot;210&quot;:&quot;boko-3-210x136.jpg&quot;,&quot;640&quot;:&quot;boko-3.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/yamini-kalita-death-boko-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/yamini-kalita-death-boko-news/" class="post-url post-title">
দক্ষিণ কামৰূপ বৈদ্যুতিক ঠিকাদাৰ সন্হাৰ সভাপতিৰ মাতৃ যামিনী&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-10-09T18:39:13+05:30">Oct 9, 2020</time></span>
</div>
</div>
</div >
<div class="post-182844 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="সোনোৱালৰ আত্মনিৰ্ভৰ অসমত মানুহ আত্মহত্যা কৰিবলৈ বাধ্য হৈছেঃ সাংসদ গৌৰৱ গগৈ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/10/gaurab-gogoi-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;gaurab-gogoi-86x64.jpg&quot;,&quot;210&quot;:&quot;gaurab-gogoi-210x136.jpg&quot;,&quot;640&quot;:&quot;gaurab-gogoi.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/sonowals-atma-nirvar-bharat-forced-to-commit-suicide-in-assam-mp-gaurav-gogoi/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/sonowals-atma-nirvar-bharat-forced-to-commit-suicide-in-assam-mp-gaurav-gogoi/" class="post-url post-title">
সোনোৱালৰ আত্মনিৰ্ভৰ অসমত মানুহ আত্মহত্যা কৰিবলৈ বাধ্য হৈছেঃ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-10-09T18:05:22+05:30">Oct 9, 2020</time></span>
</div>
</div>
</div >
<div class="post-182839 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="জলসিঞ্চনৰ বিভাগৰ লগতে ২০১৮ৰ এপিএচছিৰ ফলাফল ঘোষণাৰ নিৰ্দেশ উচ্চ ন্যায়ালয়ৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/dangor-khobr-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;dangor-khobr-86x64.jpg&quot;,&quot;210&quot;:&quot;dangor-khobr-210x136.jpg&quot;,&quot;640&quot;:&quot;dangor-khobr.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/hc-orders-declaration-of-2018-apsc-results-including-irrigation-department/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/hc-orders-declaration-of-2018-apsc-results-including-irrigation-department/" class="post-url post-title">
জলসিঞ্চনৰ বিভাগৰ লগতে ২০১৮ৰ এপিএচছিৰ ফলাফল ঘোষণাৰ নিৰ্দেশ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-10-09T17:44:50+05:30">Oct 9, 2020</time></span>
</div>
</div>
</div >
<div class="post-182832 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ধনৰ বিনিময়ত এটিএম চোৰক মুকলি কৰি দিয়াৰ বাবে গ্ৰেপ্তাৰ তিনি আৰক্ষীক&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/10/assam-police-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;assam-police-1-86x64.jpg&quot;,&quot;210&quot;:&quot;assam-police-1-210x136.jpg&quot;,&quot;640&quot;:&quot;assam-police-1.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/three-police-arrested-for-release-of-atm-thieves-in-exchange-for-money/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/three-police-arrested-for-release-of-atm-thieves-in-exchange-for-money/" class="post-url post-title">
ধনৰ বিনিময়ত এটিএম চোৰক মুকলি কৰি দিয়াৰ বাবে গ্ৰেপ্তাৰ তিনি&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-10-09T16:43:10+05:30">Oct 9, 2020</time></span>
</div>
</div>
</div >
<div class="post-182829 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="মঙলদৈত বনভোজস্থলীৰ শুভ উদ্বোধনী অনুষ্ঠান&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/10/mongaldoi-news-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;mongaldoi-news-86x64.jpg&quot;,&quot;210&quot;:&quot;mongaldoi-news-210x136.jpg&quot;,&quot;640&quot;:&quot;mongaldoi-news.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/picnic-spot-inoguration-mangaldoi-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/picnic-spot-inoguration-mangaldoi-news/" class="post-url post-title">
মঙলদৈত বনভোজস্থলীৰ শুভ উদ্বোধনী অনুষ্ঠান&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-10-09T16:20:02+05:30">Oct 9, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-182768 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বিশ্ব অৰ্থনীতিৰ উন্নতি,জিডিপিৰ হাৰ চতুৰ্থ তিনিমাহলৈ ইতিবাচক হোৱাৰ আশা&#8230;." data-src="https://edge-cdn.asomiyapratidin.in/website/2020/10/resarv-bank-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;resarv-bank-86x64.jpg&quot;,&quot;210&quot;:&quot;resarv-bank-210x136.jpg&quot;,&quot;640&quot;:&quot;resarv-bank.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/expects-gdp-rate-to-be-positive-by-4th-quarter/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/expects-gdp-rate-to-be-positive-by-4th-quarter/" class="post-url post-title">
বিশ্ব অৰ্থনীতিৰ উন্নতি,জিডিপিৰ হাৰ চতুৰ্থ তিনিমাহলৈ ইতিবাচক&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-10-09T11:09:08+05:30">Oct 9, 2020</time></span>
</div>
</div>
</div >
<div class="post-182764 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ভিমা-কোৰেগাওঁ হিংসাৰ  গোচৰত পুনৰ এজনক গ্ৰেপ্তাৰ কৰে নিয়াই&#8230;.." data-src="https://edge-cdn.asomiyapratidin.in/website/2020/10/father-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;father-86x64.jpg&quot;,&quot;210&quot;:&quot;father-210x136.jpg&quot;,&quot;640&quot;:&quot;father.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/one-was-arrested-in-the-bhima-koregaon-violence-case/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/one-was-arrested-in-the-bhima-koregaon-violence-case/" class="post-url post-title">
ভিমা-কোৰেগাওঁ হিংসাৰ গোচৰত পুনৰ এজনক গ্ৰেপ্তাৰ কৰে&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-10-09T10:38:16+05:30">Oct 9, 2020</time></span>
</div>
</div>
</div >
<div class="post-182759 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="দেশত সুস্থ হৈ উঠিছে ৫৯ লাখৰো অধিক কোৰোনাত আক্ৰান্ত লোক&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/corona-india-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;corona-india-86x64.jpg&quot;,&quot;210&quot;:&quot;corona-india-210x136.jpg&quot;,&quot;640&quot;:&quot;corona-india.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/more-than-59-lakh-corona-sufferers-in-the-country-are-recovering/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/more-than-59-lakh-corona-sufferers-in-the-country-are-recovering/" class="post-url post-title">
দেশত সুস্থ হৈ উঠিছে ৫৯ লাখৰো অধিক কোৰোনাত আক্ৰান্ত&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-10-09T10:03:39+05:30">Oct 9, 2020</time></span>
</div>
</div>
</div >
<div class="post-182726 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কেন্দ্ৰীয় মন্ত্ৰী ৰামবিলাস পাছৱানৰ দেহাৱসান&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/10/ram-vilash-paswan-america-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ram-vilash-paswan-america-86x64.jpg&quot;,&quot;210&quot;:&quot;ram-vilash-paswan-america-210x136.jpg&quot;,&quot;640&quot;:&quot;ram-vilash-paswan-america.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/union-minister-ram-vilas-paswan-no-more/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/union-minister-ram-vilas-paswan-no-more/" class="post-url post-title">
কেন্দ্ৰীয় মন্ত্ৰী ৰামবিলাস পাছৱানৰ দেহাৱসান&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-10-08T21:07:32+05:30">Oct 8, 2020</time></span>
</div>
</div>
</div >
<div class="post-182677 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="মুম্বাইতে নহয়, অসমতো বেচা-কিনা হয় টিভি চেনেলৰ TRP!" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/10/83037662-7966-42b7-81b1-0881a6bd5f48-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;83037662-7966-42b7-81b1-0881a6bd5f48-86x64.jpg&quot;,&quot;210&quot;:&quot;83037662-7966-42b7-81b1-0881a6bd5f48-210x136.jpg&quot;,&quot;640&quot;:&quot;83037662-7966-42b7-81b1-0881a6bd5f48.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/spcl-reportng-on-trp-scam-assam/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/spcl-reportng-on-trp-scam-assam/" class="post-url post-title">
মুম্বাইতে নহয়, অসমতো বেচা-কিনা হয় টিভি চেনেলৰ TRP! </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-10-08T18:32:48+05:30">Oct 8, 2020</time></span>
</div>
</div>
</div >
<div class="post-182653 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ভাৰতীয় ধনী ব্যক্তিৰ তালিকাত শীৰ্ষস্থানত একেৰাহে ১৩ বছৰ মুকেশ আম্বানী&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/10/anil-ambani-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;anil-ambani-86x64.jpg&quot;,&quot;210&quot;:&quot;anil-ambani-210x136.jpg&quot;,&quot;640&quot;:&quot;anil-ambani.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/mukesh-ambani-tops-list-of-richest-indians/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/mukesh-ambani-tops-list-of-richest-indians/" class="post-url post-title">
ভাৰতীয় ধনী ব্যক্তিৰ তালিকাত শীৰ্ষস্থানত একেৰাহে ১৩ বছৰ মুকেশ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-10-08T17:21:16+05:30">Oct 8, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-182835 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="গোল্ডেন উইক বন্ধত চীনে মন খুলি কৰিলে খৰছ, ৬৩.৭ কোটী লোকে কৰিলে ভ্ৰমণ…" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/10/china-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;china-86x64.jpg&quot;,&quot;210&quot;:&quot;china-210x136.jpg&quot;,&quot;640&quot;:&quot;china.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/china-opens-up-on-golden-week-holiday/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/china-opens-up-on-golden-week-holiday/" class="post-url post-title">
গোল্ডেন উইক বন্ধত চীনে মন খুলি কৰিলে খৰছ, ৬৩.৭ কোটী লোকে&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-10-09T17:32:42+05:30">Oct 9, 2020</time></span>
</div>
</div>
</div >
<div class="post-182825 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="শান্তিৰ ন’বেল বঁটা ঘোষণা…" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/10/world-food-program-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;world-food-program-86x64.jpg&quot;,&quot;210&quot;:&quot;world-food-program-210x136.jpg&quot;,&quot;640&quot;:&quot;world-food-program.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/peace-prize-2020/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/peace-prize-2020/" class="post-url post-title">
শান্তিৰ ন’বেল বঁটা ঘোষণা… </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-10-09T15:57:49+05:30">Oct 9, 2020</time></span>
</div>
</div>
</div >
<div class="post-182820 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বিশ্ব ডাক দিৱসঃ মহামাৰীৰ সময়ত জীৱন ৰক্ষকৰ ভূমিকাৰে ডাকসেৱা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/10/postel-day-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;postel-day-86x64.jpg&quot;,&quot;210&quot;:&quot;postel-day-210x136.jpg&quot;,&quot;640&quot;:&quot;postel-day.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/world-postel-day-postman-are-the-warior/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/world-postel-day-postman-are-the-warior/" class="post-url post-title">
বিশ্ব ডাক দিৱসঃ মহামাৰীৰ সময়ত জীৱন ৰক্ষকৰ ভূমিকাৰে&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-10-09T15:18:57+05:30">Oct 9, 2020</time></span>
</div>
</div>
</div >
<div class="post-182797 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ফিনলেণ্ডৰ নতুন প্ৰধানমন্ত্ৰী এগৰাকী ১৬ বছৰীয়া যুৱতী &#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/10/abha-marto-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;abha-marto-86x64.jpg&quot;,&quot;210&quot;:&quot;abha-marto-210x136.jpg&quot;,&quot;640&quot;:&quot;abha-marto.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/the-new-prime-minister-of-finland-is-a-16-year-old-girl/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/the-new-prime-minister-of-finland-is-a-16-year-old-girl/" class="post-url post-title">
ফিনলেণ্ডৰ নতুন প্ৰধানমন্ত্ৰী এগৰাকী ১৬ বছৰীয়া যুৱতী &#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-10-09T13:35:18+05:30">Oct 9, 2020</time></span>
</div>
</div>
</div >
<div class="post-182756 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="চিকিৎসকৰ ঘোষণা : শনিবাৰৰ পৰা ৰাজহুৱা কাৰ্যসূচীত অংশ ল&#8217;ব পৰিব ডোনাল্ড ট্ৰাম্পে&#8230;." data-src="https://edge-cdn.asomiyapratidin.in/website/2020/10/donald-trumap-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;donald-trumap-86x64.jpg&quot;,&quot;210&quot;:&quot;donald-trumap-210x136.jpg&quot;,&quot;640&quot;:&quot;donald-trumap.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/donald-trump-to-take-part-in-public-programme-from-saturday/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/donald-trump-to-take-part-in-public-programme-from-saturday/" class="post-url post-title">
চিকিৎসকৰ ঘোষণা : শনিবাৰৰ পৰা ৰাজহুৱা কাৰ্যসূচীত অংশ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-10-09T09:21:29+05:30">Oct 9, 2020</time></span>
</div>
</div>
</div >
<div class="post-182649 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="“আঁতৰ হোৱা”, ভাৰতীয় প্ৰচাৰ মাধ্যমক চীনে কৰা সতৰ্কবাণীৰ উচিত প্ৰত্যুত্তৰ টাইৱানৰ.." data-src="https://edge-cdn.asomiyapratidin.in/website/2020/10/taiwan-news-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;taiwan-news-86x64.jpg&quot;,&quot;210&quot;:&quot;taiwan-news-210x136.jpg&quot;,&quot;640&quot;:&quot;taiwan-news.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/taiwans-responds-for-indian-mediaa/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/taiwans-responds-for-indian-mediaa/" class="post-url post-title">
“আঁতৰ হোৱা”, ভাৰতীয় প্ৰচাৰ মাধ্যমক চীনে কৰা সতৰ্কবাণীৰ উচিত&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-10-08T15:47:40+05:30">Oct 8, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-182464 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="১২ লাখ টকাৰ জৰিমনা ৰাজস্থান ৰয়েলচৰ অধিনায়ক  ষ্টিভ স্মিথক" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/10/rajastan-royels-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;rajastan-royels-86x64.jpg&quot;,&quot;210&quot;:&quot;rajastan-royels-210x136.jpg&quot;,&quot;640&quot;:&quot;rajastan-royels.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/rajasthan-royals-captain-steve-smith-has-been-fined/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/rajasthan-royals-captain-steve-smith-has-been-fined/" class="post-url post-title">
১২ লাখ টকাৰ জৰিমনা ৰাজস্থান ৰয়েলচৰ অধিনায়ক ষ্টিভ স্মিথক </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-10-07T10:39:57+05:30">Oct 7, 2020</time></span>
 </div>
</div>
</div >
<div class="post-182402 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="মুম্বাই vs ৰাজস্থানঃ টছত জয়ী হৈ প্ৰথমে বেটিঙৰ বাবে সাজু ৰোহিত বাহিনী&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/10/mumbai-rajasthannnn-choka-bandha-aeA-sA-AyAAOOI-harshbardhan-rane-hathras-case-fafaffaa-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;mumbai-rajasthannnn-choka-bandha-aeA-sA-AyAAOOI-harshbardhan-rane-hathras-case-fafaffaa-86x64.jpg&quot;,&quot;210&quot;:&quot;mumbai-rajasthannnn-choka-bandha-aeA-sA-AyAAOOI-harshbardhan-rane-hathras-case-fafaffaa-210x136.jpg&quot;,&quot;640&quot;:&quot;mumbai-rajasthannnn-choka-bandha-aeA-sA-AyAAOOI-harshbardhan-rane-hathras-case-fafaffaa.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/i-pl-mumbai-vs-rajasthan-match-toss-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/i-pl-mumbai-vs-rajasthan-match-toss-news/" class="post-url post-title">
মুম্বাই vs ৰাজস্থানঃ টছত জয়ী হৈ প্ৰথমে বেটিঙৰ বাবে সাজু&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-10-06T19:22:46+05:30">Oct 6, 2020</time></span>
</div>
</div>
</div >
<div class="post-181320 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="দিল্লী কেপিটেলৰ অধিনায়ক শ্ৰেয়াস আইয়াৰক ১২ লাখ টকাৰ জৰিমনা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/ipl-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ipl-86x64.jpg&quot;,&quot;210&quot;:&quot;ipl-210x136.jpg&quot;,&quot;640&quot;:&quot;ipl.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/shreyas-iyer-fined-with-rs-12-lakhs/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/shreyas-iyer-fined-with-rs-12-lakhs/" class="post-url post-title">
দিল্লী কেপিটেলৰ অধিনায়ক শ্ৰেয়াস আইয়াৰক ১২ লাখ টকাৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-30T09:02:16+05:30">Sep 30, 2020</time></span>
</div>
</div>
</div >
<div class="post-180882 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="আইপিএলৰ অষ্টমখন মেচঃ হায়দৰাবাদক পৰাস্ত কৰি প্ৰথমখন মেচত জয়ী কলকাতা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/kkr-vs-for-web-AP-full-no-ad-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;kkr-vs-for-web-AP-full-no-ad-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;kkr-vs-for-web-AP-full-no-ad-copy-210x136.jpg&quot;,&quot;640&quot;:&quot;kkr-vs-for-web-AP-full-no-ad-copy.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/kkr-vs-srh-ipl-2020/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/kkr-vs-srh-ipl-2020/" class="post-url post-title">
আইপিএলৰ অষ্টমখন মেচঃ হায়দৰাবাদক পৰাস্ত কৰি প্ৰথমখন মেচত জয়ী&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-27T00:04:12+05:30">Sep 27, 2020</time></span>
</div>
</div>
</div >
<div class="post-179924 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="আইপিএল-২০২০ৰ প্রথমখন মেচত জয়ী চেন্নাই ছুপাৰ কিংছ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/ipl-2020-f8b-636b-4fee-bd26-5aaca8d4d8ee-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ipl-2020-f8b-636b-4fee-bd26-5aaca8d4d8ee-86x64.jpg&quot;,&quot;210&quot;:&quot;ipl-2020-f8b-636b-4fee-bd26-5aaca8d4d8ee-210x136.jpg&quot;,&quot;640&quot;:&quot;ipl-2020-f8b-636b-4fee-bd26-5aaca8d4d8ee.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/ipl-2020-1st-match-csk-win/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/ipl-2020-1st-match-csk-win/" class="post-url post-title">
আইপিএল-২০২০ৰ প্রথমখন মেচত জয়ী চেন্নাই ছুপাৰ কিংছ&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-19T23:31:06+05:30">Sep 19, 2020</time></span>
</div>
</div>
</div >
<div class="post-179862 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="আইপিএলৰ খবৰ, LIVE UPDATES" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/IPL-1st-match-dhemaji-mangaldoi-facve-onlime-meetimg-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;IPL-1st-match-dhemaji-mangaldoi-facve-onlime-meetimg-86x64.jpg&quot;,&quot;210&quot;:&quot;IPL-1st-match-dhemaji-mangaldoi-facve-onlime-meetimg-210x136.jpg&quot;,&quot;640&quot;:&quot;IPL-1st-match-dhemaji-mangaldoi-facve-onlime-meetimg.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/ipl-1st-match-2020-live-update/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/ipl-1st-match-2020-live-update/" class="post-url post-title">
আইপিএলৰ খবৰ, LIVE UPDATES </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-19T19:13:56+05:30">Sep 19, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-182313 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বলিউডৰ জনপ্ৰিয় অভিনেতা হৰ্ষবৰ্ধন ৰাণে কোভিড পজিটিভ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/10/harshbardhan-rane-hathras-case-fafaffaa-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;harshbardhan-rane-hathras-case-fafaffaa-86x64.jpg&quot;,&quot;210&quot;:&quot;harshbardhan-rane-hathras-case-fafaffaa-210x136.jpg&quot;,&quot;640&quot;:&quot;harshbardhan-rane-hathras-case-fafaffaa.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/harshvardhan-rane-tests-positive-for-covid-19/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/harshvardhan-rane-tests-positive-for-covid-19/" class="post-url post-title">
বলিউডৰ জনপ্ৰিয় অভিনেতা হৰ্ষবৰ্ধন ৰাণে কোভিড পজিটিভ&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-10-06T13:10:33+05:30">Oct 6, 2020</time></span>
</div>
</div>
</div >
<div class="post-180747 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="পুৱা ১০বজাৰ পৰা দীপিকা, চাৰা আৰু শ্ৰদ্ধাৰ জেৰা হ&#8217;ব আৰম্ভ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/WhatsApp-Image-2020-09-26-at-9.00.30-AM-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;WhatsApp-Image-2020-09-26-at-9.00.30-AM-86x64.jpeg&quot;,&quot;210&quot;:&quot;WhatsApp-Image-2020-09-26-at-9.00.30-AM-210x136.jpeg&quot;,&quot;970&quot;:&quot;WhatsApp-Image-2020-09-26-at-9.00.30-AM.jpeg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/deepika-sara-and-shraddha-kapoor-will-be-questioned-today/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/deepika-sara-and-shraddha-kapoor-will-be-questioned-today/" class="post-url post-title">
পুৱা ১০বজাৰ পৰা দীপিকা, চাৰা আৰু শ্ৰদ্ধাৰ জেৰা হ&#8217;ব&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-26T09:01:23+05:30">Sep 26, 2020</time></span>
</div>
</div>
</div >
<div class="post-178535 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বলিউডৰ ‘খিলাড়ী’ অক্ষয় কুমাৰৰ জন্মদিন&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/akshya-42c22-b8a6-493c-b0c5-e6ca7396be23-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;akshya-42c22-b8a6-493c-b0c5-e6ca7396be23-86x64.jpg&quot;,&quot;210&quot;:&quot;akshya-42c22-b8a6-493c-b0c5-e6ca7396be23-210x136.jpg&quot;,&quot;640&quot;:&quot;akshya-42c22-b8a6-493c-b0c5-e6ca7396be23.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/akshya-kumar-birthday-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/akshya-kumar-birthday-news/" class="post-url post-title">
বলিউডৰ ‘খিলাড়ী’ অক্ষয় কুমাৰৰ জন্মদিন&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-09T17:04:31+05:30">Sep 9, 2020</time></span>
</div>
</div>
</div >
<div class="post-177009 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বহু কথা লুকুৱাইছে! ৰিয়া চক্ৰৱৰ্তীক আজি পুনৰ জেৰা চি বি আইৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/WhatsApp-Image-2020-08-29-at-9.21.48-AM-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;WhatsApp-Image-2020-08-29-at-9.21.48-AM-86x64.jpeg&quot;,&quot;210&quot;:&quot;WhatsApp-Image-2020-08-29-at-9.21.48-AM-210x136.jpeg&quot;,&quot;970&quot;:&quot;WhatsApp-Image-2020-08-29-at-9.21.48-AM.jpeg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/sushant-suicide-case-cbi-to-interrogate-rhea-chakraborty-again-today/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/sushant-suicide-case-cbi-to-interrogate-rhea-chakraborty-again-today/" class="post-url post-title">
বহু কথা লুকুৱাইছে! ৰিয়া চক্ৰৱৰ্তীক আজি পুনৰ জেৰা চি বি&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-29T09:22:37+05:30">Aug 29, 2020</time></span>
</div>
</div>
</div >
<div class="post-173762 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="সুশান্ত সিঙে কাম অভাৱত আত্মহত্যা কৰা নাছিল! মৃত্যুৰ আগদিনাও পাইছিল দুখন চিনেমাৰ অফাৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/kam-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;kam-86x64.jpg&quot;,&quot;210&quot;:&quot;kam-210x136.jpg&quot;,&quot;704&quot;:&quot;kam.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/sushant-singh-last-night-talk-director/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/sushant-singh-last-night-talk-director/" class="post-url post-title">
সুশান্ত সিঙে কাম অভাৱত আত্মহত্যা কৰা নাছিল! মৃত্যুৰ আগদিনাও&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-08T20:52:19+05:30">Aug 8, 2020</time></span>
</div>
</div>
</div >
<div class="post-172325 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="সুশান্ত সিং ৰাজপুতে  হতাশাত ভোগা নাছিল&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/sushant-sing-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;sushant-sing-86x64.jpg&quot;,&quot;210&quot;:&quot;sushant-sing-210x136.jpg&quot;,&quot;640&quot;:&quot;sushant-sing.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/sushant-suicide-case/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/sushant-suicide-case/" class="post-url post-title">
সুশান্ত সিং ৰাজপুতে হতাশাত ভোগা নাছিল&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-31T12:20:10+05:30">Jul 31, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-88503 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="‘পুলিচ ৰাষ্ট্ৰ!’" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-police-rastra-17th-july/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-police-rastra-17th-july/" class="post-url post-title">
‘পুলিচ ৰাষ্ট্ৰ!’ </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-07-17T19:43:51+05:30">Jul 17, 2019</time></span>
</div>
</div>
</div >
<div class="post-86079 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কেন্দ্ৰীয় বাজেট" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-kendriya-budget-8-july/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-kendriya-budget-8-july/" class="post-url post-title">
কেন্দ্ৰীয় বাজেট </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-07-08T17:12:31+05:30">Jul 8, 2019</time></span>
</div>
</div>
</div >
<div class="post-85027 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="অশান্ত কাশ্মীৰ" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-axanta-kasmir-3rd-july/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-axanta-kasmir-3rd-july/" class="post-url post-title">
অশান্ত কাশ্মীৰ </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-07-03T18:52:18+05:30">Jul 3, 2019</time></span>
</div>
</div>
</div >
<div class="post-83570 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কৰ্তন তালিকা" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-27-june/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-27-june/" class="post-url post-title">
কৰ্তন তালিকা </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-06-27T19:51:41+05:30">Jun 27, 2019</time></span>
</div>
</div>
</div >
<div class="post-83232 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="আৰ্থিক সংকটৰ গৰাহত" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-25-june/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-25-june/" class="post-url post-title">
আৰ্থিক সংকটৰ গৰাহত </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-06-26T00:06:24+05:30">Jun 26, 2019</time></span>
</div>
</div>
</div >
<div class="post-83001 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="এক ৰাষ্ট্ৰ এক নিৰ্বাচন" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-24th-june/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-24th-june/" class="post-url post-title">
এক ৰাষ্ট্ৰ এক নিৰ্বাচন </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-06-24T19:47:28+05:30">Jun 24, 2019</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-181822 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-11">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কোৰোনাত আক্ৰান্ত হৈ ৰাজ্যৰ আন এগৰাকী চিকিৎসকৰ মৃত্যু&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/10/WhatsApp-Image-2020-10-03-at-11.53.36-AM-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;WhatsApp-Image-2020-10-03-at-11.53.36-AM-86x64.jpeg&quot;,&quot;210&quot;:&quot;WhatsApp-Image-2020-10-03-at-11.53.36-AM-210x136.jpeg&quot;,&quot;1280&quot;:&quot;WhatsApp-Image-2020-10-03-at-11.53.36-AM.jpeg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/corona-one-doctor-death-assam/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/corona-one-doctor-death-assam/" class="post-url post-title">
কোৰোনাত আক্ৰান্ত হৈ ৰাজ্যৰ আন এগৰাকী চিকিৎসকৰ মৃত্যু&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-10-03T11:54:26+05:30">Oct 3, 2020</time></span>
</div>
</div>
</div >
<div class="post-179813 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-11">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="&#8216;কা&#8217; আৰু &#8216;ই আই এ&#8217;ৰ বিৰুদ্ধে চিৰাঙত আছুৰ মানৱ শৃংখল&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/CAA-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;CAA-86x64.jpg&quot;,&quot;210&quot;:&quot;CAA-210x136.jpg&quot;,&quot;640&quot;:&quot;CAA.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/caa-and-eia-protest-aasu-chirang/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/caa-and-eia-protest-aasu-chirang/" class="post-url post-title">
&#8216;কা&#8217; আৰু &#8216;ই আই এ&#8217;ৰ বিৰুদ্ধে চিৰাঙত&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-19T13:43:17+05:30">Sep 19, 2020</time></span>
</div>
</div>
</div >
<div class="post-178492 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="অনলাইন মাধ্যমৰে হব গুৱাহাটী বিশ্ববিদ্যালয়ৰ অধীনৰ স্নাতকোত্তৰ পৰীক্ষা&#8230;." data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/gu-main-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;gu-main-86x64.jpg&quot;,&quot;210&quot;:&quot;gu-main-210x136.jpg&quot;,&quot;640&quot;:&quot;gu-main.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/guwahati-university-post-graduation-examination-will-be-conducted-online/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/guwahati-university-post-graduation-examination-will-be-conducted-online/" class="post-url post-title">
অনলাইন মাধ্যমৰে হব গুৱাহাটী বিশ্ববিদ্যালয়ৰ অধীনৰ স্নাতকোত্তৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-09T08:40:50+05:30">Sep 9, 2020</time></span>
</div>
</div>
</div >
<div class="post-177835 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="JEE-NEET পৰীক্ষা অনুষ্ঠিত কৰাৰ বাবে গ্ৰীণ ছিগনেল উচ্চতম ন্যায়ালয়ৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/jee-green-f949-f554-47a7-8588-498b39e7823d-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;jee-green-f949-f554-47a7-8588-498b39e7823d-86x64.jpg&quot;,&quot;210&quot;:&quot;jee-green-f949-f554-47a7-8588-498b39e7823d-210x136.jpg&quot;,&quot;640&quot;:&quot;jee-green-f949-f554-47a7-8588-498b39e7823d.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/jee-neet-exam-date-supreme-court-dismisses-review-plea-by-6-opposition-ruled-states/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/jee-neet-exam-date-supreme-court-dismisses-review-plea-by-6-opposition-ruled-states/" class="post-url post-title">
JEE-NEET পৰীক্ষা অনুষ্ঠিত কৰাৰ বাবে গ্ৰীণ ছিগনেল উচ্চতম&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-04T15:00:41+05:30">Sep 4, 2020</time></span>
</div>
</div>
</div >
<div class="post-175733 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="দীৰ্ঘসময় ধৰি বিকল জি-মেইল, অসুবিধাত ব্যৱহাৰকাৰী" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/gmail-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;gmail-86x64.jpg&quot;,&quot;210&quot;:&quot;gmail-210x136.jpg&quot;,&quot;640&quot;:&quot;gmail.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/bad-gmail-for-a-long-time/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/bad-gmail-for-a-long-time/" class="post-url post-title">
দীৰ্ঘসময় ধৰি বিকল জি-মেইল, অসুবিধাত ব্যৱহাৰকাৰী </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-20T17:01:35+05:30">Aug 20, 2020</time></span>
</div>
</div>
</div >
<div class="post-173495 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="নামভৰ্ত্তিক লৈ হাহাকাৰঃ দৰঙত উচ্চতৰ মাধ্যমিক আৰু স্নাতক পৰ্যায়ত আসন বৃদ্ধিৰ দাবী আছুৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/unnamed-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;unnamed-86x64.png&quot;,&quot;210&quot;:&quot;unnamed-210x136.png&quot;,&quot;512&quot;:&quot;unnamed.png&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/dorong-aasu-news-by-mangoldoi/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/dorong-aasu-news-by-mangoldoi/" class="post-url post-title">
নামভৰ্ত্তিক লৈ হাহাকাৰঃ দৰঙত উচ্চতৰ মাধ্যমিক আৰু স্নাতক&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-07T12:44:56+05:30">Aug 7, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-182768 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বিশ্ব অৰ্থনীতিৰ উন্নতি,জিডিপিৰ হাৰ চতুৰ্থ তিনিমাহলৈ ইতিবাচক হোৱাৰ আশা&#8230;." data-src="https://edge-cdn.asomiyapratidin.in/website/2020/10/resarv-bank-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;resarv-bank-86x64.jpg&quot;,&quot;210&quot;:&quot;resarv-bank-210x136.jpg&quot;,&quot;640&quot;:&quot;resarv-bank.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/expects-gdp-rate-to-be-positive-by-4th-quarter/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/expects-gdp-rate-to-be-positive-by-4th-quarter/" class="post-url post-title">
বিশ্ব অৰ্থনীতিৰ উন্নতি,জিডিপিৰ হাৰ চতুৰ্থ তিনিমাহলৈ ইতিবাচক&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-10-09T11:09:08+05:30">Oct 9, 2020</time></span>
</div>
</div>
</div >
<div class="post-176070 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="সবলৰ পৰা শক্তিশালী স্থিতিত বন্ধন বেংক,৫ বছৰত ২৯ হাজাৰ শিক্ষিত নিবনুৱাক কৰ্মসংস্থাপন" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/bandhan-bank-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;bandhan-bank-86x64.jpg&quot;,&quot;210&quot;:&quot;bandhan-bank-210x136.jpg&quot;,&quot;640&quot;:&quot;bandhan-bank.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/bandhan-bank-5-years/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/bandhan-bank-5-years/" class="post-url post-title">
সবলৰ পৰা শক্তিশালী স্থিতিত বন্ধন বেংক,৫ বছৰত ২৯ হাজাৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-22T20:58:26+05:30">Aug 22, 2020</time></span>
</div>
</div>
</div >
<div class="post-173349 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="সাৱধান হওঁক! চাকৰিৰ বাবে নথি-পত্ৰ বিচাৰি আপোনালৈও আহিব পাৰে মেচেজ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/LOLA-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;LOLA-86x64.jpg&quot;,&quot;210&quot;:&quot;LOLA-210x136.jpg&quot;,&quot;640&quot;:&quot;LOLA.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/sbi-alert-on-fake-job-selection-letter-list-sent-by-fraudsters-in-the-name-of-sbi-bank-career/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/sbi-alert-on-fake-job-selection-letter-list-sent-by-fraudsters-in-the-name-of-sbi-bank-career/" class="post-url post-title">
সাৱধান হওঁক! চাকৰিৰ বাবে নথি-পত্ৰ বিচাৰি আপোনালৈও আহিব পাৰে&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-06T16:02:48+05:30">Aug 6, 2020</time></span>
</div>
</div>
</div >
<div class="post-172984 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="হোৱাটছ এপৰ জৰিয়তেও দিব পাৰিব ৰেষ্টুৰাৰ বিল,  কৰিব পাৰিব মোবাইলৰ ৰিৰ্চাজ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/suaaaaaa-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;suaaaaaa-86x64.jpg&quot;,&quot;210&quot;:&quot;suaaaaaa-210x136.jpg&quot;,&quot;640&quot;:&quot;suaaaaaa.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/whatsapp-latest-news-whatsapp-says-it-will-soon-roll-out-payment-services-to-users-across-india/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/whatsapp-latest-news-whatsapp-says-it-will-soon-roll-out-payment-services-to-users-across-india/" class="post-url post-title">
হোৱাটছ এপৰ জৰিয়তেও দিব পাৰিব ৰেষ্টুৰাৰ বিল, কৰিব পাৰিব&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-04T11:35:17+05:30">Aug 4, 2020</time></span>
</div>
</div>
</div >
<div class="post-172127 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="প্ৰতি লিটাৰ ডিজেলত দাম কমিল ৮ টকাকৈ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/KQ-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;KQ-86x64.jpg&quot;,&quot;210&quot;:&quot;KQ-210x136.jpg&quot;,&quot;640&quot;:&quot;KQ.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/delhi-cm-kejriwal-announces-to-cut-vat-rate-on-diesel/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/delhi-cm-kejriwal-announces-to-cut-vat-rate-on-diesel/" class="post-url post-title">
প্ৰতি লিটাৰ ডিজেলত দাম কমিল ৮ টকাকৈ&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-30T12:53:17+05:30">Jul 30, 2020</time></span>
</div>
</div>
 </div >
<div class="post-171704 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ওলাই যাব নালাগে, পলকতে whats appত কৰক চিলিণ্ডাৰ বুকিং&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/whaaa-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;whaaa-86x64.jpg&quot;,&quot;210&quot;:&quot;whaaa-210x136.jpg&quot;,&quot;640&quot;:&quot;whaaa.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/ndane-gas-cylinder-through-whatsapp-started-booking-by-ioc/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/ndane-gas-cylinder-through-whatsapp-started-booking-by-ioc/" class="post-url post-title">
ওলাই যাব নালাগে, পলকতে whats appত কৰক চিলিণ্ডাৰ বুকিং&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-27T16:03:47+05:30">Jul 27, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
</div>
</div>
</div>
</div>
<script>
jQuery(document).ready(function() {
   jQuery("div.bhoechie-tab-menu>div.list-group>a").hover(function(e) {
        e.preventDefault();
        jQuery(this).siblings('a.active').removeClass("active");
        jQuery(this).addClass("active");
        var index = jQuery(this).index();
        jQuery("div.bhoechie-tab>div.bhoechie-tab-content").removeClass("active");
        jQuery("div.bhoechie-tab>div.bhoechie-tab-content").eq(index).addClass("active");
    });
});
</script> </div>

</li>
<li id="menu-item-363" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom menu-title-hide better-anim-fade menu-item-363"><a href="/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Home</span></a></li>
<li id="menu-item-164134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-38 better-anim-fade menu-item-164134"><a href="https://www.asomiyapratidin.in/category/covid19/">কোৰোনা</a></li>
<li id="menu-item-239" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-1 better-anim-fade menu-item-239"><a href="https://www.asomiyapratidin.in/category/homepage/">মুখ্যপৃষ্ঠা</a></li>
<li id="menu-item-235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2 better-anim-fade menu-item-235"><a href="https://www.asomiyapratidin.in/category/guwahati/">গুৱাহাটী</a></li>
<li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3 better-anim-fade menu-item-232"><a href="https://www.asomiyapratidin.in/category/assam/">অসম</a></li>
<li id="menu-item-240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-240"><a href="https://www.asomiyapratidin.in/category/north-east/">উত্তৰ-পূব</a></li>
<li id="menu-item-241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-241"><a href="https://www.asomiyapratidin.in/category/national/">ৰাষ্ট্ৰীয়</a></li>
<li id="menu-item-233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-233"><a href="https://www.asomiyapratidin.in/category/world/">আন্তঃৰাষ্ট্ৰীয়</a></li>
<li id="menu-item-234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-234"><a href="https://www.asomiyapratidin.in/category/sports/">ক্রীড়া-জগত</a></li>
<li id="menu-item-242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-242"><a href="https://www.asomiyapratidin.in/category/editor/">সম্পাদকীয়</a></li>
<li id="menu-item-236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-236"><a href="https://www.asomiyapratidin.in/category/technology/">শিক্ষা-প্ৰযুক্তি</a></li>
<li id="menu-item-299" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-299"><a href="http://epaper.asomiyapratidin.in/">E-paper</a></li>
<li id="menu-item-237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-237"><a href="https://www.asomiyapratidin.in/category/business/">অর্থনীতি</a></li>
<li id="menu-item-77057" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-77057"><a href="https://docs.google.com/forms/d/e/1FAIpQLSeUnDaoQMNisWyh_wnjeA5rDHbCPOc_KuLwEwKtYpPvo0Rl8w/viewform">Send News</a></li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</header>
<div class="rh-header clearfix light deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://www.asomiyapratidin.in/" itemprop="url" rel="home">
<img src="https://edge-cdn.asomiyapratidin.in/website/2020/04/logo-red-top-left.png" alt="Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal" data-bsrjs="https://edge-cdn.asomiyapratidin.in/website/2020/04/logo-red-top-left.png" /> </a>
</div>
</div>
</div>
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.asomiyapratidin.in" rel="home" "><span itemprop='name'>মূখ্য-পৃষ্ঠা</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.asomiyapratidin.in/category/homepage/"><span itemprop='name'>মুখ্য-পৃষ্ঠা</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>যাত্ৰীবাহী বাছ দুৰ্ঘটনাতপতিত, থিতাতে নিহত ৩</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://www.asomiyapratidin.in/three-dead-and-five-injured-after-the-bus-they/" /></li></ul></div></nav><div class='bs-injection bs-injection-after_header bs-injection-3-col bs-vc-content'><div class="container">
<div class="breaking_tag"><i class="fa fa-circle"></i>&nbsp;&nbsp;শেহতীয়া খবৰ</div>
<div class="marquee"><div style='padding:3px;' class='ptms_marquee'><marquee style='color:#c52f24 ;' scrollamount='3' scrolldelay='5' direction='left' onmouseover='this.stop()' onmouseout='this.start()'><a href='https://www.asomiyapratidin.in/covid-news-darang-2/'>দৰঙত কোভিড আক্ৰান্তৰ সংখ্যাই পাৰ কৰিলে ৪ হাজাৰৰ ঘৰ...</a>  •  <a href='https://www.asomiyapratidin.in/yamini-kalita-death-boko-news/'>দক্ষিণ কামৰূপ বৈদ্যুতিক ঠিকাদাৰ সন্হাৰ সভাপতিৰ মাতৃ যামিনী কলিতাৰ পৰলোকপ্ৰাপ্তি...</a>  •  <a href='https://www.asomiyapratidin.in/sonowals-atma-nirvar-bharat-forced-to-commit-suicide-in-assam-mp-gaurav-gogoi/'>সোনোৱালৰ আত্মনিৰ্ভৰ অসমত মানুহ আত্মহত্যা কৰিবলৈ বাধ্য হৈছেঃ সাংসদ গৌৰৱ গগৈ...</a>  •  <a href='https://www.asomiyapratidin.in/hc-orders-declaration-of-2018-apsc-results-including-irrigation-department/'>জলসিঞ্চনৰ বিভাগৰ লগতে ২০১৮ৰ এপিএচছিৰ ফলাফল ঘোষণাৰ নিৰ্দেশ উচ্চ ন্যায়ালয়ৰ...</a>  •  <a href='https://www.asomiyapratidin.in/china-opens-up-on-golden-week-holiday/'>গোল্ডেন উইক বন্ধত চীনে মন খুলি কৰিলে খৰছ, ৬৩.৭ কোটী লোকে কৰিলে ভ্ৰমণ…</a>  •  <a href='https://www.asomiyapratidin.in/three-police-arrested-for-release-of-atm-thieves-in-exchange-for-money/'>ধনৰ বিনিময়ত এটিএম চোৰক মুকলি কৰি দিয়াৰ বাবে গ্ৰেপ্তাৰ তিনি আৰক্ষীক...</a>  •  <a href='https://www.asomiyapratidin.in/picnic-spot-inoguration-mangaldoi-news/'>মঙলদৈত বনভোজস্থলীৰ শুভ উদ্বোধনী অনুষ্ঠান...</a>  •  <a href='https://www.asomiyapratidin.in/peace-prize-2020/'>শান্তিৰ ন’বেল বঁটা ঘোষণা…</a>  •  <a href='https://www.asomiyapratidin.in/world-postel-day-postman-are-the-warior/'>বিশ্ব ডাক দিৱসঃ মহামাৰীৰ সময়ত জীৱন ৰক্ষকৰ ভূমিকাৰে ডাকসেৱা...</a>  •  <a href='https://www.asomiyapratidin.in/gaon-panchyat-news-simaluguri/'>শিমলুগুৰি গাঁও পঞ্চায়তত উত্তাল প্ৰতিবাদঃ পঞ্চায়তৰ জৰিয়তে সীমাহীন দুৰ্নীতিৰ অভিযোগ...</a></marquee></div></div>
</div>
</div><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-3-col layout-3-col-4 container layout-bc-before post-template-10">
<div class="row main-section">
<div class="col-sm-7 content-column">
<div class="single-container">
<article id="post-182896" class="post-182896 post type-post status-publish format-standard has-post-thumbnail  category-homepage single-post-content">
<div class="single-featured"><a class="post-thumbnail open-lightbox" href="https://edge-cdn.asomiyapratidin.in/website/2020/10/ols.jpg"><img alt="" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/10/ols-750x430.jpg"> </a>
</div>
<div class="post-header-inner">
<div class="post-header-title">
<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.asomiyapratidin.in/category/homepage/">মুখ্য-পৃষ্ঠা</a></span></div> <h1 class="single-post-title">
<span class="post-title" itemprop="headline">যাত্ৰীবাহী বাছ দুৰ্ঘটনাতপতিত, থিতাতে নিহত ৩</span>
</h1>
<div class="post-meta single-post-meta">
<a href="https://www.asomiyapratidin.in/author/asomiyapratidin/" title="Browse Author Articles" class="post-author-a post-author-avatar">
<img alt='' data-src='https://edge-cdn.asomiyapratidin.in/website/2018/06/logo-asomiya-pratidin-logo_2x-150x150.png' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name"><b>অসমীয়া প্ৰতিদিন</b> ৰ দ্বাৰা</span> </a>
<span class="time"><time class="post-published updated" datetime="2020-10-10T09:17:11+05:30"><b>Oct 10, 2020</b> ত শেষ সম্পাদনা কৰা হৈছে </time></span>
</div>
</div>
</div>
<div class="post-share single-post-share top-share clearfix style-3">
<div class="post-share-btn-group">
<span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="182896"><i class="bf-icon  fa fa-eye"></i> <b class="number">1</b></span> </div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">শ্বেয়াৰ কৰক</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.asomiyapratidin.in%2Fthree-dead-and-five-injured-after-the-bus-they%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item Whatsapp bs-custom-link bs-custom-link-762"><a href="https://web.whatsapp.com/send?text=https%3A%2F%2Fwww.asomiyapratidin.in%2Fthree-dead-and-five-injured-after-the-bus-they%2F&title=%E0%A6%AF%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A7%B0%E0%A7%80%E0%A6%AC%E0%A6%BE%E0%A6%B9%E0%A7%80+%E0%A6%AC%E0%A6%BE%E0%A6%9B+%E0%A6%A6%E0%A7%81%E0%A7%B0%E0%A7%8D%E0%A6%98%E0%A6%9F%E0%A6%A8%E0%A6%BE%E0%A6%A4%E0%A6%AA%E0%A6%A4%E0%A6%BF%E0%A6%A4%2C+%E0%A6%A5%E0%A6%BF%E0%A6%A4%E0%A6%BE%E0%A6%A4%E0%A7%87+%E0%A6%A8%E0%A6%BF%E0%A6%B9%E0%A6%A4+%E0%A7%A9" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-Whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon  bsfi-whatsapp"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=%E0%A6%AF%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A7%B0%E0%A7%80%E0%A6%AC%E0%A6%BE%E0%A6%B9%E0%A7%80+%E0%A6%AC%E0%A6%BE%E0%A6%9B+%E0%A6%A6%E0%A7%81%E0%A7%B0%E0%A7%8D%E0%A6%98%E0%A6%9F%E0%A6%A8%E0%A6%BE%E0%A6%A4%E0%A6%AA%E0%A6%A4%E0%A6%BF%E0%A6%A4%2C+%E0%A6%A5%E0%A6%BF%E0%A6%A4%E0%A6%BE%E0%A6%A4%E0%A7%87+%E0%A6%A8%E0%A6%BF%E0%A6%B9%E0%A6%A4+%E0%A7%A9 %0A%0A https%3A%2F%2Fwww.asomiyapratidin.in%2Fthree-dead-and-five-injured-after-the-bus-they%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%E0%A6%AF%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A7%B0%E0%A7%80%E0%A6%AC%E0%A6%BE%E0%A6%B9%E0%A7%80+%E0%A6%AC%E0%A6%BE%E0%A6%9B+%E0%A6%A6%E0%A7%81%E0%A7%B0%E0%A7%8D%E0%A6%98%E0%A6%9F%E0%A6%A8%E0%A6%BE%E0%A6%A4%E0%A6%AA%E0%A6%A4%E0%A6%BF%E0%A6%A4%2C+%E0%A6%A5%E0%A6%BF%E0%A6%A4%E0%A6%BE%E0%A6%A4%E0%A7%87+%E0%A6%A8%E0%A6%BF%E0%A6%B9%E0%A6%A4+%E0%A7%A9 @pratidinasomiya&url=https%3A%2F%2Fwww.asomiyapratidin.in%2Fthree-dead-and-five-injured-after-the-bus-they%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#c5fab6b0a7afa0a6b1f8e080f5e084f3e08483e080f5e084f3e08780e080f5e084f3e084f1e080f5e084f2e0fd81e080f5e084f2e087f5e080f5e084f2e0fdf5e080f5e084f3e08486e080f5e084f3e08780e080f5e084f3e087fce080f5e084f2e0fdf5eee080f5e084f3e08486e080f5e084f3e08780e080f5e084f3e0fc87eee080f5e084f3e084f3e080f5e084f2e0fdf4e080f5e084f2e087f5e080f5e084f2e0fd81e080f5e084f3e0fcfde080f5e084f3e0fc83e080f5e084f3e084fde080f5e084f3e08780e080f5e084f3e084f1e080f5e084f3e08484e080f5e084f3e084f1e080f5e084f3e08783e080f5e084f3e084f1e0f786eee080f5e084f3e084f0e080f5e084f3e08783e080f5e084f3e084f1e080f5e084f3e08780e080f5e084f3e084f1e080f5e084f2e0fdf2eee080f5e084f3e084fde080f5e084f3e08783e080f5e084f3e087fce080f5e084f3e084f1eee080f5e084f2e084fce3a7aaa1bcf8adb1b1b5b6e0f684e0f783e0f783b2b2b2eba4b6aaa8acbca4b5b7a4b1aca1acabebacabe0f783b1adb7a0a0e8a1a0a4a1e8a4aba1e8a3acb3a0e8acabafb0b7a0a1e8a4a3b1a0b7e8b1ada0e8a7b0b6e8b1ada0bce0f783" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el"><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div> </div>
<div class="entry-content clearfix single-post-content">
<div class="qhsprgzi qhsprgzi-clearfix qhsprgzi-post-top qhsprgzi-float-center qhsprgzi-align-center qhsprgzi-column-1"><div id="qhsprgzi-906-1213385023" class="qhsprgzi-container qhsprgzi-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="906" data-type="code"><div id="qhsprgzi-906-1213385023-place"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('qhsprgzi-906-1213385023');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('qhsprgzi-906-1213385023-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="1800556041"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('qhsprgzi-906-1213385023-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="1800556041"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('qhsprgzi-906-1213385023-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="1800556041"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('qhsprgzi-906-1213385023-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="1800556041"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><ul><li>দিল্লীৰ পৰা কাণপুৰ অভিমুখী যাত্ৰীবাহী বাছ দুৰ্ঘটনাতপতিত।</li><li>আলিগড় জিলাৰ ঘাইপথতে দুৰ্ঘটনাতপতিত হয় বাছখন।</li><li>বাছখনত আছিল ৪৫গৰাকী যাত্ৰী।</li><li>ইয়াৰে ৩গৰাকী থিতাতে নিহত হোৱাৰ লগতে ৫গৰাকী যাত্ৰী গুৰুতৰভাৱে আহত হৈছে।</li></ul> <div class="qhsprgzi qhsprgzi-clearfix qhsprgzi-post-bottom qhsprgzi-float-center qhsprgzi-align-center qhsprgzi-column-1"><div id="qhsprgzi-297-363405732" class="qhsprgzi-container qhsprgzi-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="297" data-type="code"><div id="qhsprgzi-297-363405732-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('qhsprgzi-297-363405732');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('qhsprgzi-297-363405732-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('qhsprgzi-297-363405732-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('qhsprgzi-297-363405732-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('qhsprgzi-297-363405732-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> </div>
<div class="post-share single-post-share bottom-share clearfix style-3">
<div class="post-share-btn-group">
<span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="182896"><i class="bf-icon  fa fa-eye"></i> <b class="number">1</b></span> </div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">শ্বেয়াৰ কৰক</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.asomiyapratidin.in%2Fthree-dead-and-five-injured-after-the-bus-they%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item Whatsapp bs-custom-link bs-custom-link-813"><a href="https://web.whatsapp.com/send?text=https%3A%2F%2Fwww.asomiyapratidin.in%2Fthree-dead-and-five-injured-after-the-bus-they%2F&title=%E0%A6%AF%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A7%B0%E0%A7%80%E0%A6%AC%E0%A6%BE%E0%A6%B9%E0%A7%80+%E0%A6%AC%E0%A6%BE%E0%A6%9B+%E0%A6%A6%E0%A7%81%E0%A7%B0%E0%A7%8D%E0%A6%98%E0%A6%9F%E0%A6%A8%E0%A6%BE%E0%A6%A4%E0%A6%AA%E0%A6%A4%E0%A6%BF%E0%A6%A4%2C+%E0%A6%A5%E0%A6%BF%E0%A6%A4%E0%A6%BE%E0%A6%A4%E0%A7%87+%E0%A6%A8%E0%A6%BF%E0%A6%B9%E0%A6%A4+%E0%A7%A9" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-Whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon  bsfi-whatsapp"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=%E0%A6%AF%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A7%B0%E0%A7%80%E0%A6%AC%E0%A6%BE%E0%A6%B9%E0%A7%80+%E0%A6%AC%E0%A6%BE%E0%A6%9B+%E0%A6%A6%E0%A7%81%E0%A7%B0%E0%A7%8D%E0%A6%98%E0%A6%9F%E0%A6%A8%E0%A6%BE%E0%A6%A4%E0%A6%AA%E0%A6%A4%E0%A6%BF%E0%A6%A4%2C+%E0%A6%A5%E0%A6%BF%E0%A6%A4%E0%A6%BE%E0%A6%A4%E0%A7%87+%E0%A6%A8%E0%A6%BF%E0%A6%B9%E0%A6%A4+%E0%A7%A9 %0A%0A https%3A%2F%2Fwww.asomiyapratidin.in%2Fthree-dead-and-five-injured-after-the-bus-they%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%E0%A6%AF%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A7%B0%E0%A7%80%E0%A6%AC%E0%A6%BE%E0%A6%B9%E0%A7%80+%E0%A6%AC%E0%A6%BE%E0%A6%9B+%E0%A6%A6%E0%A7%81%E0%A7%B0%E0%A7%8D%E0%A6%98%E0%A6%9F%E0%A6%A8%E0%A6%BE%E0%A6%A4%E0%A6%AA%E0%A6%A4%E0%A6%BF%E0%A6%A4%2C+%E0%A6%A5%E0%A6%BF%E0%A6%A4%E0%A6%BE%E0%A6%A4%E0%A7%87+%E0%A6%A8%E0%A6%BF%E0%A6%B9%E0%A6%A4+%E0%A7%A9 @pratidinasomiya&url=https%3A%2F%2Fwww.asomiyapratidin.in%2Fthree-dead-and-five-injured-after-the-bus-they%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#c5fab6b0a7afa0a6b1f8e080f5e084f3e08483e080f5e084f3e08780e080f5e084f3e084f1e080f5e084f2e0fd81e080f5e084f2e087f5e080f5e084f2e0fdf5e080f5e084f3e08486e080f5e084f3e08780e080f5e084f3e087fce080f5e084f2e0fdf5eee080f5e084f3e08486e080f5e084f3e08780e080f5e084f3e0fc87eee080f5e084f3e084f3e080f5e084f2e0fdf4e080f5e084f2e087f5e080f5e084f2e0fd81e080f5e084f3e0fcfde080f5e084f3e0fc83e080f5e084f3e084fde080f5e084f3e08780e080f5e084f3e084f1e080f5e084f3e08484e080f5e084f3e084f1e080f5e084f3e08783e080f5e084f3e084f1e0f786eee080f5e084f3e084f0e080f5e084f3e08783e080f5e084f3e084f1e080f5e084f3e08780e080f5e084f3e084f1e080f5e084f2e0fdf2eee080f5e084f3e084fde080f5e084f3e08783e080f5e084f3e087fce080f5e084f3e084f1eee080f5e084f2e084fce3a7aaa1bcf8adb1b1b5b6e0f684e0f783e0f783b2b2b2eba4b6aaa8acbca4b5b7a4b1aca1acabebacabe0f783b1adb7a0a0e8a1a0a4a1e8a4aba1e8a3acb3a0e8acabafb0b7a0a1e8a4a3b1a0b7e8b1ada0e8a7b0b6e8b1ada0bce0f783" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el"><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div> </div>
</article>
<section class="next-prev-post clearfix">
<div class="prev-post">
<p class="pre-title heading-typo"><i class="fa fa-arrow-left"></i> আাগৰ লেখা </p>
<p class="title heading-typo"><a href="https://www.asomiyapratidin.in/indian-railway-ticket-booking-news/" rel="prev">আজিৰে পৰা ভাৰতীয় ৰে’লৱেত টিকট বুকিঙৰ ক্ষেত্ৰত বৃহৎ সালসলনি&#8230;</a></p>
</div>
</section>
</div>
<div class="post-related">
<div class="section-heading sh-t2 sh-s1 ">
<span class="h-text related-posts-heading">আপুনি পঢ়ি ভাল পাব পৰা বাতৰি</span>
</div>
<div class="bs-pagination-wrapper main-term-none next_prev ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid">
<div class="post-182894 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.asomiyapratidin.in/category/homepage/">মুখ্য-পৃষ্ঠা</a></span></div> <a title="আজিৰে পৰা ভাৰতীয় ৰে’লৱেত টিকট বুকিঙৰ ক্ষেত্ৰত বৃহৎ সালসলনি&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/RAIL-STATION-FACE-adda-face-govt-job-for-web-AP-full-no-ad-copy-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;RAIL-STATION-FACE-adda-face-govt-job-for-web-AP-full-no-ad-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;RAIL-STATION-FACE-adda-face-govt-job-for-web-AP-full-no-ad-copy-210x136.jpg&quot;,&quot;279&quot;:&quot;RAIL-STATION-FACE-adda-face-govt-job-for-web-AP-full-no-ad-copy-279x220.jpg&quot;,&quot;357&quot;:&quot;RAIL-STATION-FACE-adda-face-govt-job-for-web-AP-full-no-ad-copy-357x210.jpg&quot;,&quot;640&quot;:&quot;RAIL-STATION-FACE-adda-face-govt-job-for-web-AP-full-no-ad-copy.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/indian-railway-ticket-booking-news/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.asomiyapratidin.in/indian-railway-ticket-booking-news/" title="আজিৰে পৰা ভাৰতীয় ৰে’লৱেত টিকট বুকিঙৰ ক্ষেত্ৰত বৃহৎ সালসলনি&#8230;">
<span class="post-title">
আজিৰে পৰা ভাৰতীয় ৰে’লৱেত টিকট বুকিঙৰ ক্ষেত্ৰত বৃহৎ সালসলনি&#8230; </span>
</a>
</p></div>
</div >
<div class="post-182888 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.asomiyapratidin.in/category/homepage/">মুখ্য-পৃষ্ঠা</a></span></div> <a title="পুৱাৰ খবৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/puwar-khobor-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;puwar-khobor-86x64.jpg&quot;,&quot;210&quot;:&quot;puwar-khobor-210x136.jpg&quot;,&quot;279&quot;:&quot;puwar-khobor-279x220.jpg&quot;,&quot;357&quot;:&quot;puwar-khobor-357x210.jpg&quot;,&quot;640&quot;:&quot;puwar-khobor.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/morning-10-news-10th-oct-2020/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.asomiyapratidin.in/morning-10-news-10th-oct-2020/" title="পুৱাৰ খবৰ&#8230;">
<span class="post-title">
পুৱাৰ খবৰ&#8230; </span>
</a>
</p></div>
</div >
<div class="post-182886 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.asomiyapratidin.in/category/homepage/">মুখ্য-পৃষ্ঠা</a></span></div> <a title="বামুণীগাঁও ইউকো বেংকৰ কৰ্মচাৰীৰ মহিলা গ্ৰাহকক দুঃব্যৱহাৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/10/kssf-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;kssf-86x64.jpg&quot;,&quot;210&quot;:&quot;kssf-210x136.jpg&quot;,&quot;279&quot;:&quot;kssf-279x220.jpg&quot;,&quot;357&quot;:&quot;kssf-357x210.jpg&quot;,&quot;599&quot;:&quot;kssf.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/bamunigoan-uco-bank-news-video/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.asomiyapratidin.in/bamunigoan-uco-bank-news-video/" title="বামুণীগাঁও ইউকো বেংকৰ কৰ্মচাৰীৰ মহিলা গ্ৰাহকক দুঃব্যৱহাৰ&#8230;">
<span class="post-title">
বামুণীগাঁও ইউকো বেংকৰ কৰ্মচাৰীৰ মহিলা গ্ৰাহকক দুঃব্যৱহাৰ&#8230; </span>
</a>
</p></div>
</div >
<div class="post-182881 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.asomiyapratidin.in/category/homepage/">মুখ্য-পৃষ্ঠা</a></span></div> <a title="১মিনিটত ২৫খবৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/06/one-minute-face-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;one-minute-face-86x64.jpg&quot;,&quot;210&quot;:&quot;one-minute-face-210x136.jpg&quot;,&quot;279&quot;:&quot;one-minute-face-279x220.jpg&quot;,&quot;357&quot;:&quot;one-minute-face-357x210.jpg&quot;,&quot;640&quot;:&quot;one-minute-face.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/one-min-25news-9th-oct-2020/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.asomiyapratidin.in/one-min-25news-9th-oct-2020/" title="১মিনিটত ২৫খবৰ&#8230;">
<span class="post-title">
১মিনিটত ২৫খবৰ&#8230; </span>
</a>
</p></div>
</div >
<div class="post-182882 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.asomiyapratidin.in/category/homepage/">মুখ্য-পৃষ্ঠা</a></span></div> <a title="দৰঙত কোভিড আক্ৰান্তৰ সংখ্যা ৪০৬৮ জনলৈ বৃদ্ধি.." data-src="https://edge-cdn.asomiyapratidin.in/website/2020/06/corona-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;corona-1-86x64.jpg&quot;,&quot;210&quot;:&quot;corona-1-210x136.jpg&quot;,&quot;279&quot;:&quot;corona-1-279x220.jpg&quot;,&quot;357&quot;:&quot;corona-1-357x210.jpg&quot;,&quot;640&quot;:&quot;corona-1.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/dorong-corona-updates-5/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.asomiyapratidin.in/dorong-corona-updates-5/" title="দৰঙত কোভিড আক্ৰান্তৰ সংখ্যা ৪০৬৮ জনলৈ বৃদ্ধি..">
<span class="post-title">
দৰঙত কোভিড আক্ৰান্তৰ সংখ্যা ৪০৬৮ জনলৈ বৃদ্ধি.. </span>
</a>
</p></div>
</div >
<div class="post-182878 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.asomiyapratidin.in/category/homepage/">মুখ্য-পৃষ্ঠা</a></span></div> <a title="নলবাৰী জিলা সাহিত্য সভাৰ উদ্যোগত চাৰিখন কাব্যপুথি উন্মোচন&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/10/WhatsApp-Image-2020-10-09-at-8.04.37-PM-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;WhatsApp-Image-2020-10-09-at-8.04.37-PM-86x64.jpeg&quot;,&quot;210&quot;:&quot;WhatsApp-Image-2020-10-09-at-8.04.37-PM-210x136.jpeg&quot;,&quot;279&quot;:&quot;WhatsApp-Image-2020-10-09-at-8.04.37-PM-279x220.jpeg&quot;,&quot;357&quot;:&quot;WhatsApp-Image-2020-10-09-at-8.04.37-PM-357x210.jpeg&quot;,&quot;750&quot;:&quot;WhatsApp-Image-2020-10-09-at-8.04.37-PM-750x430.jpeg&quot;,&quot;1280&quot;:&quot;WhatsApp-Image-2020-10-09-at-8.04.37-PM.jpeg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/nalbari-zila-sahittya-sabha-news-2/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.asomiyapratidin.in/nalbari-zila-sahittya-sabha-news-2/" title="নলবাৰী জিলা সাহিত্য সভাৰ উদ্যোগত চাৰিখন কাব্যপুথি উন্মোচন&#8230;">
<span class="post-title">
নলবাৰী জিলা সাহিত্য সভাৰ উদ্যোগত চাৰিখন কাব্যপুথি উন্মোচন&#8230; </span>
</a>
</p></div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_1109537773 = '{"query":{"paginate":"next_prev","count":6,"post_type":"post","posts_per_page":"6","post__not_in":[182896],"ignore_sticky_posts":1,"category__in":[1],"_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"c4ac6ce","data":{"vars":{"post-ranking-offset":7}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1109537773" title="আগৰ">
<i class="fa fa-angle-left" aria-hidden="true"></i> আগৰ </a>
<a rel="next" class="btn-bs-pagination next" data-id="1109537773" title="পিছৰ">
পিছৰ <i class="fa fa-angle-right" aria-hidden="true"></i>
</a>
</div></div>
<div class="qhsprgzi qhsprgzi-clearfix qhsprgzi-after-related qhsprgzi-pubadban qhsprgzi-show-desktop qhsprgzi-show-tablet-portrait qhsprgzi-show-tablet-landscape qhsprgzi-show-phone qhsprgzi-loc-post_after_related qhsprgzi-align-center qhsprgzi-column-1"><div id="qhsprgzi-293-1225460852" class="qhsprgzi-container qhsprgzi-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="293" data-type="code"><div id="qhsprgzi-293-1225460852-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('qhsprgzi-293-1225460852');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('qhsprgzi-293-1225460852-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('qhsprgzi-293-1225460852-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('qhsprgzi-293-1225460852-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('qhsprgzi-293-1225460852-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> </div>
<div class="col-sm-3 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="qhsprgzi-2" class=" h-ni w-nt primary-sidebar-widget widget widget_qhsprgzi"><div class="qhsprgzi qhsprgzi-clearfix  qhsprgzi-align-center qhsprgzi-column-1"><div id="qhsprgzi-290-1861825540" class="qhsprgzi-container qhsprgzi-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="290" data-type="code"><div id="qhsprgzi-290-1861825540-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('qhsprgzi-290-1861825540');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('qhsprgzi-290-1861825540-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('qhsprgzi-290-1861825540-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('qhsprgzi-290-1861825540-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('qhsprgzi-290-1861825540-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="bs-thumbnail-listing-1-5" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t3 sh-s8 main-term-1">
<a href="https://www.asomiyapratidin.in/category/homepage/" class="main-link">
<span class="h-text main-term-1">
শীৰ্ষ খবৰসমূহ </span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-1 next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-182896 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="যাত্ৰীবাহী বাছ দুৰ্ঘটনাতপতিত, থিতাতে নিহত ৩" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/10/ols-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ols-86x64.jpg&quot;,&quot;210&quot;:&quot;ols-210x136.jpg&quot;,&quot;810&quot;:&quot;ols.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/three-dead-and-five-injured-after-the-bus-they/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/three-dead-and-five-injured-after-the-bus-they/" class="post-url post-title">
যাত্ৰীবাহী বাছ দুৰ্ঘটনাতপতিত, থিতাতে নিহত ৩ </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-10-10T09:16:14+05:30">Oct 10, 2020</time></span>
</div>
</div>
</div >
<div class="post-182894 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="আজিৰে পৰা ভাৰতীয় ৰে’লৱেত টিকট বুকিঙৰ ক্ষেত্ৰত বৃহৎ সালসলনি&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/RAIL-STATION-FACE-adda-face-govt-job-for-web-AP-full-no-ad-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;RAIL-STATION-FACE-adda-face-govt-job-for-web-AP-full-no-ad-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;RAIL-STATION-FACE-adda-face-govt-job-for-web-AP-full-no-ad-copy-210x136.jpg&quot;,&quot;640&quot;:&quot;RAIL-STATION-FACE-adda-face-govt-job-for-web-AP-full-no-ad-copy.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/indian-railway-ticket-booking-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/indian-railway-ticket-booking-news/" class="post-url post-title">
আজিৰে পৰা ভাৰতীয় ৰে’লৱেত টিকট বুকিঙৰ ক্ষেত্ৰত বৃহৎ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-10-10T09:06:30+05:30">Oct 10, 2020</time></span>
</div>
</div>
</div >
<div class="post-182888 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="পুৱাৰ খবৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/puwar-khobor-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;puwar-khobor-86x64.jpg&quot;,&quot;210&quot;:&quot;puwar-khobor-210x136.jpg&quot;,&quot;640&quot;:&quot;puwar-khobor.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/morning-10-news-10th-oct-2020/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/morning-10-news-10th-oct-2020/" class="post-url post-title">
পুৱাৰ খবৰ&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-10-10T00:41:55+05:30">Oct 10, 2020</time></span>
</div>
</div>
</div >
<div class="post-182886 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বামুণীগাঁও ইউকো বেংকৰ কৰ্মচাৰীৰ মহিলা গ্ৰাহকক দুঃব্যৱহাৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/10/kssf-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;kssf-86x64.jpg&quot;,&quot;210&quot;:&quot;kssf-210x136.jpg&quot;,&quot;599&quot;:&quot;kssf.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/bamunigoan-uco-bank-news-video/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/bamunigoan-uco-bank-news-video/" class="post-url post-title">
বামুণীগাঁও ইউকো বেংকৰ কৰ্মচাৰীৰ মহিলা গ্ৰাহকক&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-10-10T00:05:49+05:30">Oct 10, 2020</time></span>
</div>
</div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-1 clearfix">
<script>var bs_ajax_paginate_624411232 = '{"query":{"category":"1","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"1","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"8386ed4","data":{"vars":{"post-ranking-offset":4}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="624411232" title="আগৰ">
<i class="fa fa-angle-left" aria-hidden="true"></i> আগৰ </a>
<a rel="next" class="btn-bs-pagination next" data-id="624411232" title="পিছৰ">
পিছৰ <i class="fa fa-angle-right" aria-hidden="true"></i>
</a>
<span class="bs-pagination-label label-light">1 of 7,057</span>
</div></div></div><div id="media_image-3" class=" h-i w-t primary-sidebar-widget widget widget_media_image"><div class="section-heading sh-t3 sh-s8"><span class="h-text"><i class="bf-icon  fa fa-tv"></i> টিভি</span></div><a href="https://www.pratidintime.com/pratidin-time-live-tv/"><img width="300" height="183" src="https://edge-cdn.asomiyapratidin.in/website/2018/06/live-tv-300x183.jpg" class="image wp-image-356  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://edge-cdn.asomiyapratidin.in/website/2018/06/live-tv-300x183.jpg 300w, https://edge-cdn.asomiyapratidin.in/website/2018/06/live-tv.jpg 309w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></aside>
</div>
<div class="col-sm-2 sidebar-column sidebar-column-secondary">
<aside id="sidebar-secondary-sidebar" class="sidebar" role="complementary" aria-label="Secondary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="qhsprgzi-3" class=" h-ni w-nt secondary-sidebar-widget widget widget_qhsprgzi"><div class="qhsprgzi qhsprgzi-clearfix  qhsprgzi-align-center qhsprgzi-column-1"><div id="qhsprgzi-291-1140368948" class="qhsprgzi-container qhsprgzi-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="291" data-type="code"><div id="qhsprgzi-291-1140368948-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('qhsprgzi-291-1140368948');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('qhsprgzi-291-1140368948-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="5822086755" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('qhsprgzi-291-1140368948-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="5822086755" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('qhsprgzi-291-1140368948-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="5822086755" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('qhsprgzi-291-1140368948-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="5822086755" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div></aside>
</div>
</div>
</div>
</main>
</div>
<div class="container adcontainer"><div class="qhsprgzi qhsprgzi-clearfix qhsprgzi-before-footer qhsprgzi-pubadban qhsprgzi-show-desktop qhsprgzi-show-tablet-portrait qhsprgzi-show-tablet-landscape qhsprgzi-show-phone qhsprgzi-loc-footer_before qhsprgzi-align-center qhsprgzi-column-1"><div id="qhsprgzi-297-284601433" class="qhsprgzi-container qhsprgzi-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="297" data-type="code"><div id="qhsprgzi-297-284601433-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('qhsprgzi-297-284601433');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('qhsprgzi-297-284601433-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('qhsprgzi-297-284601433-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('qhsprgzi-297-284601433-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('qhsprgzi-297-284601433-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div> <footer id="site-footer" class="site-footer full-width">
<div class="footer-widgets light-text">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-sm-3">
<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="media_image-4" class=" h-ni w-nt footer-widget footer-column-1 widget widget_media_image"><img width="250" height="41" src="https://edge-cdn.asomiyapratidin.in/website/2018/06/pratidin-logo-white.png" class="image wp-image-364  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></div><div id="text-2" class=" h-ni w-nt footer-widget footer-column-1 widget widget_text"> <div class="textwidget"><p>অসমীয়া প্ৰতিদিন  অসমৰ সৰ্বাধিক প্ৰচলিত  দৈনিক  বাতৰিকাকত।</p>
<p><a id="anroid_app_as_button" class="ap_anroid_bt" href="https://play.google.com/store/apps/details?id=com.asomiyapratidin.news"><br />
<img src="https://edge-cdn.asomiyapratidin.in/website/2020/06/google-play-img.png" alt="Get it on Google Play" /></a><a id="ios_app_as_button" class="ap_ios_bt" href="https://apps.apple.com/us/app/asomiya-pratidin/id1455782610?ls=1"><br />
<img src="https://edge-cdn.asomiyapratidin.in/website/2020/06/app-stoe-img.png" alt="Get it on App Store" /><br />
</a></p>
</div>
</div> </aside>
</div>
<div class="col-sm-3">
<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="custom_html-2" class="widget_text  h-ni h-bg h-bg-2c343d w-t footer-widget footer-column-2 widget widget_custom_html"><div class="section-heading sh-t6 sh-s2"><span class="h-text">বিভাগসমুহ</span></div><div class="textwidget custom-html-widget"><div>
<div style="width:50%;float:left;"> <ul>
<li><a href="/category/homepage/">মুখ্যপৃষ্ঠা</a></li>
<li><a href="/category/guwahati/">গুৱাহাটী</a></li>
<li><a href="/category/assam/">অসম</a></li>
<li><a href="/category/north-east/">উত্তৰ-পূব</a></li>
<li><a href="/category/national/">ৰাষ্ট্ৰীয়</a></li>
<li><a href="/category/world/">আন্তঃৰাষ্ট্ৰীয় </a></li>
</ul>
</div>
<div style="width:50%;float:right">
<ul><li><a href="/category/sports/">ক্রীড়া-জগত</a></li>
<li><a href="/category/entertainment/">বিনোদন</a></li>
<li><a href="/category/editor/">সম্পাদকীয় </a></li>
<li><a href="/category/technology/">শিক্ষা-প্ৰযুক্তি</a></li>
<li><a href="/category/business/">অর্থনীতি</a></li>
<li><a href="https://epaper.asomiyapratidin.in/">E-Paper</a></li>
</ul>
</div>
</div>
<div style="clear:both"></div></div></div> </aside>
</div>
<div class="col-sm-3">
<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="custom_html-3" class="widget_text  h-ni h-bg h-bg-2c343d w-t footer-widget footer-column-3 widget widget_custom_html"><div class="section-heading sh-t6 sh-s2"><span class="h-text">যোগাযোগ আৰু ঠিকনা</span></div><div class="textwidget custom-html-widget"><ul style="list-style:none;">
<li>সাদিন বিল্ডিং</li>
<li>মণিৰাম দেৱান পথ, চান্দমাৰি </li>
<li>গুৱাহাটী- ৭৮১০০৩</li>
<li>ফোন : <a href="tel:03612660420">০৩৬১ ২৬৬ ০৪২০</a></li>
<li>ই-মেইল : <span style="font-family: roboto !important;"><a href="/cdn-cgi/l/email-protection#a7c6d4c8cacedec6d7d5c6d3cec3cec9e7dec6cfc8c889c4c889cec9"><span class="__cf_email__" data-cfemail="167765797b7f6f77666477627f727f78566f777e7979387579387f78">[email&#160;protected]</span></a></span></li>
<li>বিজ্ঞাপনৰ বাবে যোগাযোগ কৰকঃ <a href="tel:+91 8811042048">৮৮১১০৪২০৪৮</a></li>
</ul></div></div> </aside>
</div>
<div class="col-sm-3">
<aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="footer-social-counter" class=" h-ni h-bg h-bg-2c343d w-t footer-widget footer-column-4 widget widget_better-social-counter"><div class="section-heading sh-t6 sh-s2"><span class="h-text">ছ&#8217;চিয়েল মিডিয়া</span></div> <div class="  better-studio-shortcode bsc-clearfix better-social-counter style-style-6 colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/asomiya.pratidin" class="item-link" target="_blank"><i class="item-icon bsfi-facebook"></i> <span class="item-count"> 137k</span> <span class="item-title"> Likes</span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/pratidinasomiya" class="item-link" target="_blank"><i class="item-icon bsfi-twitter"></i> <span class="item-count"> 16,733</span> <span class="item-title"> Followers</span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/asomiya.pratidin" class="item-link" target="_blank"><i class="item-icon bsfi-instagram"></i> <span class="item-count"> Instagram</span> <span class="item-title"> Followers</span> </a> </li> </ul>
</div>
</div> </aside>
</div>
</div>
</div>
</div>
</div>
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
<span style="font-size: 14px; line-height: 30px;">© ২০২০ - অসমীয়া প্ৰতিদিন </span> </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
<a href="https://aviyantrik.com"><span style="padding-right:25px;font-family: roboto !important;"><img style="display:inline-block;" class="img-responsive" src="https://edge-cdn.asomiyapratidin.in/website/2018/08/aviyantrik-cpyrght-footer-135-X-30-PNG.png" alt="aviyantrik"></span>
</a> </div>
</div>
</div>
</div>
</div>
</footer>
</div>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-118971043-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-118971043-2');
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4443409246339614",
          enable_page_level_ads: true
     });
</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T6NG5F5"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script type="text/html" id="wpb-modifications"></script><script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='smart-lists-pack-pro-js-extra'>
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/www.asomiyapratidin.in\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"More","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"disable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.asomiyapratidin.in\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
<div class="rh-cover noscroll gr-7 no-login-icon">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
</div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom menu-title-hide better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-page-builder menu-item-393"><a href="#"><i class="bf-icon  fa fa-bars"></i><span class="hidden">Browse</span></a>

<div class="mega-menu mega-type-page-builder">
<div class="container">
<div class="row">
<div class="bhoechie-tab-container">
<div class="col-lg-3 col-md-3 col-sm-3 col-xs-3 bhoechie-tab-menu">
<div class="list-group"><a class="list-group-item active text-center" href="#">মুখ্যপৃষ্ঠা</a>
<a class="list-group-item text-center" href="#">গুৱাহাটী</a>
<a class="list-group-item text-center" href="#">উত্তৰ-পূব</a>
<a class="list-group-item text-center" href="#">অসম</a>
<a class="list-group-item text-center" href="#">ৰাষ্ট্ৰীয়</a>
<a class="list-group-item text-center" href="#">আন্তঃৰাষ্ট্ৰীয়</a>
<a class="list-group-item text-center" href="#">ক্রীড়া-জগত</a>
<a class="list-group-item text-center" href="#">বিনোদন</a>
<a class="list-group-item text-center" href="#">সম্পাদকীয়</a>
<a class="list-group-item text-center" href="#">শিক্ষা-প্ৰযুক্তি</a>
<a class="list-group-item text-center" href="#">অর্থনীতি</a></div>
</div>
<div class="col-lg-9 col-md-9 col-sm-9 col-xs-9 bhoechie-tab">
<div class="bhoechie-tab-content active"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-182896 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="যাত্ৰীবাহী বাছ দুৰ্ঘটনাতপতিত, থিতাতে নিহত ৩" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/10/ols-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ols-86x64.jpg&quot;,&quot;210&quot;:&quot;ols-210x136.jpg&quot;,&quot;810&quot;:&quot;ols.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/three-dead-and-five-injured-after-the-bus-they/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/three-dead-and-five-injured-after-the-bus-they/" class="post-url post-title">
যাত্ৰীবাহী বাছ দুৰ্ঘটনাতপতিত, থিতাতে নিহত ৩ </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-10-10T09:16:14+05:30">Oct 10, 2020</time></span>
</div>
</div>
</div >
<div class="post-182894 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="আজিৰে পৰা ভাৰতীয় ৰে’লৱেত টিকট বুকিঙৰ ক্ষেত্ৰত বৃহৎ সালসলনি&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/RAIL-STATION-FACE-adda-face-govt-job-for-web-AP-full-no-ad-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;RAIL-STATION-FACE-adda-face-govt-job-for-web-AP-full-no-ad-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;RAIL-STATION-FACE-adda-face-govt-job-for-web-AP-full-no-ad-copy-210x136.jpg&quot;,&quot;640&quot;:&quot;RAIL-STATION-FACE-adda-face-govt-job-for-web-AP-full-no-ad-copy.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/indian-railway-ticket-booking-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/indian-railway-ticket-booking-news/" class="post-url post-title">
আজিৰে পৰা ভাৰতীয় ৰে’লৱেত টিকট বুকিঙৰ ক্ষেত্ৰত বৃহৎ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-10-10T09:06:30+05:30">Oct 10, 2020</time></span>
</div>
</div>
</div >
<div class="post-182888 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="পুৱাৰ খবৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/puwar-khobor-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;puwar-khobor-86x64.jpg&quot;,&quot;210&quot;:&quot;puwar-khobor-210x136.jpg&quot;,&quot;640&quot;:&quot;puwar-khobor.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/morning-10-news-10th-oct-2020/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/morning-10-news-10th-oct-2020/" class="post-url post-title">
পুৱাৰ খবৰ&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-10-10T00:41:55+05:30">Oct 10, 2020</time></span>
</div>
</div>
</div >
<div class="post-182886 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বামুণীগাঁও ইউকো বেংকৰ কৰ্মচাৰীৰ মহিলা গ্ৰাহকক দুঃব্যৱহাৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/10/kssf-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;kssf-86x64.jpg&quot;,&quot;210&quot;:&quot;kssf-210x136.jpg&quot;,&quot;599&quot;:&quot;kssf.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/bamunigoan-uco-bank-news-video/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/bamunigoan-uco-bank-news-video/" class="post-url post-title">
বামুণীগাঁও ইউকো বেংকৰ কৰ্মচাৰীৰ মহিলা গ্ৰাহকক&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-10-10T00:05:49+05:30">Oct 10, 2020</time></span>
</div>
</div>
</div >
<div class="post-182881 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="১মিনিটত ২৫খবৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/06/one-minute-face-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;one-minute-face-86x64.jpg&quot;,&quot;210&quot;:&quot;one-minute-face-210x136.jpg&quot;,&quot;640&quot;:&quot;one-minute-face.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/one-min-25news-9th-oct-2020/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/one-min-25news-9th-oct-2020/" class="post-url post-title">
১মিনিটত ২৫খবৰ&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-10-09T23:55:31+05:30">Oct 9, 2020</time></span>
</div>
</div>
</div >
<div class="post-182882 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="দৰঙত কোভিড আক্ৰান্তৰ সংখ্যা ৪০৬৮ জনলৈ বৃদ্ধি.." data-src="https://edge-cdn.asomiyapratidin.in/website/2020/06/corona-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;corona-1-86x64.jpg&quot;,&quot;210&quot;:&quot;corona-1-210x136.jpg&quot;,&quot;640&quot;:&quot;corona-1.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/dorong-corona-updates-5/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/dorong-corona-updates-5/" class="post-url post-title">
দৰঙত কোভিড আক্ৰান্তৰ সংখ্যা ৪০৬৮ জনলৈ বৃদ্ধি.. </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-10-09T23:35:51+05:30">Oct 9, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-181969 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="গুৱাহাটী কমাৰ্চ কলেজৰ অধ্যক্ষ কোৰোনাত আক্ৰান্ত&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/10/commerce-college-face-newsdhfdfjdkfjdjfdf-assam-police-gagnggagga-for-web-AP-full-no-ad-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;commerce-college-face-newsdhfdfjdkfjdjfdf-assam-police-gagnggagga-for-web-AP-full-no-ad-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;commerce-college-face-newsdhfdfjdkfjdjfdf-assam-police-gagnggagga-for-web-AP-full-no-ad-copy-210x136.jpg&quot;,&quot;640&quot;:&quot;commerce-college-face-newsdhfdfjdkfjdjfdf-assam-police-gagnggagga-for-web-AP-full-no-ad-copy.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/ghy-commerce-college-principal-covid-positive-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/ghy-commerce-college-principal-covid-positive-news/" class="post-url post-title">
গুৱাহাটী কমাৰ্চ কলেজৰ অধ্যক্ষ কোৰোনাত আক্ৰান্ত&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-10-04T11:24:49+05:30">Oct 4, 2020</time></span>
</div>
</div>
</div >
<div class="post-181944 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="সোমবাৰৰ পৰা পুনৰ ফেৰী সেৱা মুকলি&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/10/Guwahatiferry1-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Guwahatiferry1-86x64.png&quot;,&quot;210&quot;:&quot;Guwahatiferry1-210x136.png&quot;,&quot;640&quot;:&quot;Guwahatiferry1.png&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/ferry-restart-ght-north-ghy/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/ferry-restart-ght-north-ghy/" class="post-url post-title">
সোমবাৰৰ পৰা পুনৰ ফেৰী সেৱা মুকলি&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-10-04T09:06:52+05:30">Oct 4, 2020</time></span>
</div>
</div>
</div >
<div class="post-181921 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ভূমিকম্পই জোঁকাৰিলে মহানগৰী&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/11/EarthquakeMonitor-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;EarthquakeMonitor-86x64.jpg&quot;,&quot;210&quot;:&quot;EarthquakeMonitor-210x136.jpg&quot;,&quot;1280&quot;:&quot;EarthquakeMonitor.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/earthquake-ghy-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/earthquake-ghy-news/" class="post-url post-title">
ভূমিকম্পই জোঁকাৰিলে মহানগৰী&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-10-03T21:34:06+05:30">Oct 3, 2020</time></span>
</div>
</div>
</div >
<div class="post-181548 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="মালিগাঁৱত আৰক্ষীৰ অভিযান, গ্ৰেপ্তাৰ ৩ ড্ৰাগছ সৰবৰাহকাৰীক&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/agrani-batory-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;agrani-batory-86x64.jpg&quot;,&quot;210&quot;:&quot;agrani-batory-210x136.jpg&quot;,&quot;640&quot;:&quot;agrani-batory.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/maligaon-police-opt-drugs-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/maligaon-police-opt-drugs-news/" class="post-url post-title">
মালিগাঁৱত আৰক্ষীৰ অভিযান, গ্ৰেপ্তাৰ ৩ ড্ৰাগছ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-10-01T16:12:13+05:30">Oct 1, 2020</time></span>
</div>
</div>
</div >
<div class="post-180529 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="আইচিইউত চিকিৎসাধীন প্ৰাক্তন মুখ্যমন্ত্ৰী তৰুণ গগৈ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/dangor-khobr-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;dangor-khobr-86x64.jpg&quot;,&quot;210&quot;:&quot;dangor-khobr-210x136.jpg&quot;,&quot;640&quot;:&quot;dangor-khobr.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/tarun-gogoi-admit-in-icu/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/tarun-gogoi-admit-in-icu/" class="post-url post-title">
আইচিইউত চিকিৎসাধীন প্ৰাক্তন মুখ্যমন্ত্ৰী তৰুণ গগৈ&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-24T15:47:45+05:30">Sep 24, 2020</time></span>
</div>
</div>
</div >
<div class="post-180512 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="জিএমচিএইচৰ কেবিনৰ পৰা কোভিড হাস্পতাললৈ নিয়া হ’ল প্ৰাক্তন মুখ্যমন্ত্ৰী তৰুণ গগৈক&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/tarun-dafor-web-AP-full-no-ad-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;tarun-dafor-web-AP-full-no-ad-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;tarun-dafor-web-AP-full-no-ad-copy-210x136.jpg&quot;,&quot;640&quot;:&quot;tarun-dafor-web-AP-full-no-ad-copy.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/tarun-gogoi-reffer-to-covid-hospital-near-gmch-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/tarun-gogoi-reffer-to-covid-hospital-near-gmch-news/" class="post-url post-title">
জিএমচিএইচৰ কেবিনৰ পৰা কোভিড হাস্পতাললৈ নিয়া হ’ল প্ৰাক্তন&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-24T14:21:06+05:30">Sep 24, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-182597 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="চিবিআইৰ প্ৰাক্তন নিৰ্দেশক তথা নাগালেণ্ডৰ প্ৰাক্তন ৰাজ্যপাল অশ্বিনী কুমাৰৰ আত্মহত্যা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/10/ashini-kumar-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ashini-kumar-86x64.jpg&quot;,&quot;210&quot;:&quot;ashini-kumar-210x136.jpg&quot;,&quot;640&quot;:&quot;ashini-kumar.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/former-cbi-director-ashwani-kumar-committed/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/former-cbi-director-ashwani-kumar-committed/" class="post-url post-title">
চিবিআইৰ প্ৰাক্তন নিৰ্দেশক তথা নাগালেণ্ডৰ প্ৰাক্তন ৰাজ্যপাল&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-10-08T09:06:43+05:30">Oct 8, 2020</time></span>
</div>
</div>
</div >
<div class="post-181637 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="মেঘালয়ৰ কেবিনেট ৰদবদল,দুই নতুন মন্ত্ৰীৰ শপত&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/10/ouuuuuu-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ouuuuuu-86x64.jpg&quot;,&quot;210&quot;:&quot;ouuuuuu-210x136.jpg&quot;,&quot;640&quot;:&quot;ouuuuuu.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/cabinet-reshuffle-in-meghalaya/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/cabinet-reshuffle-in-meghalaya/" class="post-url post-title">
মেঘালয়ৰ কেবিনেট ৰদবদল,দুই নতুন মন্ত্ৰীৰ শপত&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-10-02T10:07:54+05:30">Oct 2, 2020</time></span>
</div>
</div>
</div >
<div class="post-181399 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="নগা বিদ্ৰোহী সংগঠন এনএছচিএন খাপলাং গোটৰ বিৰুদ্ধে পুনৰ নিষেধাজ্ঞা বৃদ্ধি কেন্দ্ৰৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/news-face-bakhafor-web-AP-full-no-ad-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;news-face-bakhafor-web-AP-full-no-ad-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;news-face-bakhafor-web-AP-full-no-ad-copy-210x136.jpg&quot;,&quot;640&quot;:&quot;news-face-bakhafor-web-AP-full-no-ad-copy.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/central-govt-and-nscn-k-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/central-govt-and-nscn-k-news/" class="post-url post-title">
নগা বিদ্ৰোহী সংগঠন এনএছচিএন খাপলাং গোটৰ বিৰুদ্ধে পুনৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-30T18:27:37+05:30">Sep 30, 2020</time></span>
</div>
</div>
</div >
<div class="post-180667 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="আসন্ন নগা চুক্তিৰ প্ৰতি লক্ষ্য ৰাখি নাগালেণ্ড সুৰক্ষা ব্যৱস্থা পৰ্যালোচনা চি আৰ পি এফ &#8212; আছাম ৰাইফলছৰ" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/bekajan-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;bekajan-1-86x64.jpg&quot;,&quot;210&quot;:&quot;bekajan-1-210x136.jpg&quot;,&quot;640&quot;:&quot;bekajan-1.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/crpf-assam-rifles-review-of-nagaland-security-systems/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/crpf-assam-rifles-review-of-nagaland-security-systems/" class="post-url post-title">
আসন্ন নগা চুক্তিৰ প্ৰতি লক্ষ্য ৰাখি নাগালেণ্ড সুৰক্ষা&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-25T15:42:01+05:30">Sep 25, 2020</time></span>
</div>
</div>
</div >
<div class="post-180521 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="যিকোনো সময়তে হ&#8217;ব পাৰে দিল্লী-এনএছচিএন চুক্তি&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/Untitled-1-copy-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Untitled-1-copy-1-86x64.jpg&quot;,&quot;210&quot;:&quot;Untitled-1-copy-1-210x136.jpg&quot;,&quot;1098&quot;:&quot;Untitled-1-copy-1.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/delhi-nscn-agreement-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/delhi-nscn-agreement-news/" class="post-url post-title">
যিকোনো সময়তে হ&#8217;ব পাৰে দিল্লী-এনএছচিএন চুক্তি&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-24T15:22:31+05:30">Sep 24, 2020</time></span>
</div>
</div>
</div >
<div class="post-179890 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ভাৰত-নাগা সংঘাতৰ মিমাংসাত অন্তৰ্ভূক্ত হ’ব লাগিব নগাৰ পতাকা আৰু সংবিধানৰ বিষয়: এন এছ চি এন (আই এম)" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/NSCN-IMd2f8b-636b-4fee-bd26-5aaca8d4d8ee-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;NSCN-IMd2f8b-636b-4fee-bd26-5aaca8d4d8ee-86x64.jpg&quot;,&quot;210&quot;:&quot;NSCN-IMd2f8b-636b-4fee-bd26-5aaca8d4d8ee-210x136.jpg&quot;,&quot;640&quot;:&quot;NSCN-IMd2f8b-636b-4fee-bd26-5aaca8d4d8ee.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/nscn-im-india-naga-situation-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/nscn-im-india-naga-situation-news/" class="post-url post-title">
ভাৰত-নাগা সংঘাতৰ মিমাংসাত অন্তৰ্ভূক্ত হ’ব লাগিব নগাৰ পতাকা&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-19T20:31:21+05:30">Sep 19, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-182857 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="দৰঙত কোভিড আক্ৰান্তৰ সংখ্যাই পাৰ কৰিলে ৪ হাজাৰৰ ঘৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/covid-positive-main-face-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;covid-positive-main-face-86x64.jpg&quot;,&quot;210&quot;:&quot;covid-positive-main-face-210x136.jpg&quot;,&quot;640&quot;:&quot;covid-positive-main-face.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/covid-news-darang-2/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/covid-news-darang-2/" class="post-url post-title">
দৰঙত কোভিড আক্ৰান্তৰ সংখ্যাই পাৰ কৰিলে ৪ হাজাৰৰ ঘৰ&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-10-09T18:46:43+05:30">Oct 9, 2020</time></span>
</div>
</div>
</div >
<div class="post-182848 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="দক্ষিণ কামৰূপ বৈদ্যুতিক ঠিকাদাৰ সন্হাৰ সভাপতিৰ মাতৃ যামিনী কলিতাৰ পৰলোকপ্ৰাপ্তি&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/10/boko-3-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;boko-3-86x64.jpg&quot;,&quot;210&quot;:&quot;boko-3-210x136.jpg&quot;,&quot;640&quot;:&quot;boko-3.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/yamini-kalita-death-boko-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/yamini-kalita-death-boko-news/" class="post-url post-title">
দক্ষিণ কামৰূপ বৈদ্যুতিক ঠিকাদাৰ সন্হাৰ সভাপতিৰ মাতৃ যামিনী&hellip; </a>
</p> <div class="post-meta">
 <span class="time"><time class="post-published updated" datetime="2020-10-09T18:39:13+05:30">Oct 9, 2020</time></span>
</div>
</div>
</div >
<div class="post-182844 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="সোনোৱালৰ আত্মনিৰ্ভৰ অসমত মানুহ আত্মহত্যা কৰিবলৈ বাধ্য হৈছেঃ সাংসদ গৌৰৱ গগৈ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/10/gaurab-gogoi-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;gaurab-gogoi-86x64.jpg&quot;,&quot;210&quot;:&quot;gaurab-gogoi-210x136.jpg&quot;,&quot;640&quot;:&quot;gaurab-gogoi.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/sonowals-atma-nirvar-bharat-forced-to-commit-suicide-in-assam-mp-gaurav-gogoi/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/sonowals-atma-nirvar-bharat-forced-to-commit-suicide-in-assam-mp-gaurav-gogoi/" class="post-url post-title">
সোনোৱালৰ আত্মনিৰ্ভৰ অসমত মানুহ আত্মহত্যা কৰিবলৈ বাধ্য হৈছেঃ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-10-09T18:05:22+05:30">Oct 9, 2020</time></span>
</div>
</div>
</div >
<div class="post-182839 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="জলসিঞ্চনৰ বিভাগৰ লগতে ২০১৮ৰ এপিএচছিৰ ফলাফল ঘোষণাৰ নিৰ্দেশ উচ্চ ন্যায়ালয়ৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/dangor-khobr-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;dangor-khobr-86x64.jpg&quot;,&quot;210&quot;:&quot;dangor-khobr-210x136.jpg&quot;,&quot;640&quot;:&quot;dangor-khobr.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/hc-orders-declaration-of-2018-apsc-results-including-irrigation-department/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/hc-orders-declaration-of-2018-apsc-results-including-irrigation-department/" class="post-url post-title">
জলসিঞ্চনৰ বিভাগৰ লগতে ২০১৮ৰ এপিএচছিৰ ফলাফল ঘোষণাৰ নিৰ্দেশ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-10-09T17:44:50+05:30">Oct 9, 2020</time></span>
</div>
</div>
</div >
<div class="post-182832 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ধনৰ বিনিময়ত এটিএম চোৰক মুকলি কৰি দিয়াৰ বাবে গ্ৰেপ্তাৰ তিনি আৰক্ষীক&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/10/assam-police-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;assam-police-1-86x64.jpg&quot;,&quot;210&quot;:&quot;assam-police-1-210x136.jpg&quot;,&quot;640&quot;:&quot;assam-police-1.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/three-police-arrested-for-release-of-atm-thieves-in-exchange-for-money/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/three-police-arrested-for-release-of-atm-thieves-in-exchange-for-money/" class="post-url post-title">
ধনৰ বিনিময়ত এটিএম চোৰক মুকলি কৰি দিয়াৰ বাবে গ্ৰেপ্তাৰ তিনি&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-10-09T16:43:10+05:30">Oct 9, 2020</time></span>
</div>
</div>
</div >
<div class="post-182829 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="মঙলদৈত বনভোজস্থলীৰ শুভ উদ্বোধনী অনুষ্ঠান&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/10/mongaldoi-news-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;mongaldoi-news-86x64.jpg&quot;,&quot;210&quot;:&quot;mongaldoi-news-210x136.jpg&quot;,&quot;640&quot;:&quot;mongaldoi-news.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/picnic-spot-inoguration-mangaldoi-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/picnic-spot-inoguration-mangaldoi-news/" class="post-url post-title">
মঙলদৈত বনভোজস্থলীৰ শুভ উদ্বোধনী অনুষ্ঠান&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-10-09T16:20:02+05:30">Oct 9, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-182768 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বিশ্ব অৰ্থনীতিৰ উন্নতি,জিডিপিৰ হাৰ চতুৰ্থ তিনিমাহলৈ ইতিবাচক হোৱাৰ আশা&#8230;." data-src="https://edge-cdn.asomiyapratidin.in/website/2020/10/resarv-bank-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;resarv-bank-86x64.jpg&quot;,&quot;210&quot;:&quot;resarv-bank-210x136.jpg&quot;,&quot;640&quot;:&quot;resarv-bank.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/expects-gdp-rate-to-be-positive-by-4th-quarter/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/expects-gdp-rate-to-be-positive-by-4th-quarter/" class="post-url post-title">
বিশ্ব অৰ্থনীতিৰ উন্নতি,জিডিপিৰ হাৰ চতুৰ্থ তিনিমাহলৈ ইতিবাচক&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-10-09T11:09:08+05:30">Oct 9, 2020</time></span>
</div>
</div>
</div >
<div class="post-182764 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ভিমা-কোৰেগাওঁ হিংসাৰ  গোচৰত পুনৰ এজনক গ্ৰেপ্তাৰ কৰে নিয়াই&#8230;.." data-src="https://edge-cdn.asomiyapratidin.in/website/2020/10/father-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;father-86x64.jpg&quot;,&quot;210&quot;:&quot;father-210x136.jpg&quot;,&quot;640&quot;:&quot;father.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/one-was-arrested-in-the-bhima-koregaon-violence-case/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/one-was-arrested-in-the-bhima-koregaon-violence-case/" class="post-url post-title">
ভিমা-কোৰেগাওঁ হিংসাৰ গোচৰত পুনৰ এজনক গ্ৰেপ্তাৰ কৰে&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-10-09T10:38:16+05:30">Oct 9, 2020</time></span>
</div>
</div>
</div >
<div class="post-182759 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="দেশত সুস্থ হৈ উঠিছে ৫৯ লাখৰো অধিক কোৰোনাত আক্ৰান্ত লোক&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/corona-india-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;corona-india-86x64.jpg&quot;,&quot;210&quot;:&quot;corona-india-210x136.jpg&quot;,&quot;640&quot;:&quot;corona-india.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/more-than-59-lakh-corona-sufferers-in-the-country-are-recovering/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/more-than-59-lakh-corona-sufferers-in-the-country-are-recovering/" class="post-url post-title">
দেশত সুস্থ হৈ উঠিছে ৫৯ লাখৰো অধিক কোৰোনাত আক্ৰান্ত&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-10-09T10:03:39+05:30">Oct 9, 2020</time></span>
</div>
</div>
</div >
<div class="post-182726 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কেন্দ্ৰীয় মন্ত্ৰী ৰামবিলাস পাছৱানৰ দেহাৱসান&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/10/ram-vilash-paswan-america-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ram-vilash-paswan-america-86x64.jpg&quot;,&quot;210&quot;:&quot;ram-vilash-paswan-america-210x136.jpg&quot;,&quot;640&quot;:&quot;ram-vilash-paswan-america.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/union-minister-ram-vilas-paswan-no-more/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/union-minister-ram-vilas-paswan-no-more/" class="post-url post-title">
কেন্দ্ৰীয় মন্ত্ৰী ৰামবিলাস পাছৱানৰ দেহাৱসান&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-10-08T21:07:32+05:30">Oct 8, 2020</time></span>
</div>
</div>
</div >
<div class="post-182677 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="মুম্বাইতে নহয়, অসমতো বেচা-কিনা হয় টিভি চেনেলৰ TRP!" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/10/83037662-7966-42b7-81b1-0881a6bd5f48-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;83037662-7966-42b7-81b1-0881a6bd5f48-86x64.jpg&quot;,&quot;210&quot;:&quot;83037662-7966-42b7-81b1-0881a6bd5f48-210x136.jpg&quot;,&quot;640&quot;:&quot;83037662-7966-42b7-81b1-0881a6bd5f48.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/spcl-reportng-on-trp-scam-assam/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/spcl-reportng-on-trp-scam-assam/" class="post-url post-title">
মুম্বাইতে নহয়, অসমতো বেচা-কিনা হয় টিভি চেনেলৰ TRP! </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-10-08T18:32:48+05:30">Oct 8, 2020</time></span>
</div>
</div>
</div >
<div class="post-182653 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ভাৰতীয় ধনী ব্যক্তিৰ তালিকাত শীৰ্ষস্থানত একেৰাহে ১৩ বছৰ মুকেশ আম্বানী&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/10/anil-ambani-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;anil-ambani-86x64.jpg&quot;,&quot;210&quot;:&quot;anil-ambani-210x136.jpg&quot;,&quot;640&quot;:&quot;anil-ambani.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/mukesh-ambani-tops-list-of-richest-indians/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/mukesh-ambani-tops-list-of-richest-indians/" class="post-url post-title">
ভাৰতীয় ধনী ব্যক্তিৰ তালিকাত শীৰ্ষস্থানত একেৰাহে ১৩ বছৰ মুকেশ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-10-08T17:21:16+05:30">Oct 8, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-182835 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="গোল্ডেন উইক বন্ধত চীনে মন খুলি কৰিলে খৰছ, ৬৩.৭ কোটী লোকে কৰিলে ভ্ৰমণ…" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/10/china-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;china-86x64.jpg&quot;,&quot;210&quot;:&quot;china-210x136.jpg&quot;,&quot;640&quot;:&quot;china.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/china-opens-up-on-golden-week-holiday/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/china-opens-up-on-golden-week-holiday/" class="post-url post-title">
গোল্ডেন উইক বন্ধত চীনে মন খুলি কৰিলে খৰছ, ৬৩.৭ কোটী লোকে&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-10-09T17:32:42+05:30">Oct 9, 2020</time></span>
</div>
</div>
</div >
<div class="post-182825 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="শান্তিৰ ন’বেল বঁটা ঘোষণা…" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/10/world-food-program-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;world-food-program-86x64.jpg&quot;,&quot;210&quot;:&quot;world-food-program-210x136.jpg&quot;,&quot;640&quot;:&quot;world-food-program.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/peace-prize-2020/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/peace-prize-2020/" class="post-url post-title">
শান্তিৰ ন’বেল বঁটা ঘোষণা… </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-10-09T15:57:49+05:30">Oct 9, 2020</time></span>
</div>
</div>
</div >
<div class="post-182820 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বিশ্ব ডাক দিৱসঃ মহামাৰীৰ সময়ত জীৱন ৰক্ষকৰ ভূমিকাৰে ডাকসেৱা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/10/postel-day-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;postel-day-86x64.jpg&quot;,&quot;210&quot;:&quot;postel-day-210x136.jpg&quot;,&quot;640&quot;:&quot;postel-day.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/world-postel-day-postman-are-the-warior/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/world-postel-day-postman-are-the-warior/" class="post-url post-title">
বিশ্ব ডাক দিৱসঃ মহামাৰীৰ সময়ত জীৱন ৰক্ষকৰ ভূমিকাৰে&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-10-09T15:18:57+05:30">Oct 9, 2020</time></span>
</div>
</div>
</div >
<div class="post-182797 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ফিনলেণ্ডৰ নতুন প্ৰধানমন্ত্ৰী এগৰাকী ১৬ বছৰীয়া যুৱতী &#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/10/abha-marto-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;abha-marto-86x64.jpg&quot;,&quot;210&quot;:&quot;abha-marto-210x136.jpg&quot;,&quot;640&quot;:&quot;abha-marto.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/the-new-prime-minister-of-finland-is-a-16-year-old-girl/"></a>
 </div>
<p class="title"> <a href="https://www.asomiyapratidin.in/the-new-prime-minister-of-finland-is-a-16-year-old-girl/" class="post-url post-title">
ফিনলেণ্ডৰ নতুন প্ৰধানমন্ত্ৰী এগৰাকী ১৬ বছৰীয়া যুৱতী &#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-10-09T13:35:18+05:30">Oct 9, 2020</time></span>
</div>
</div>
</div >
<div class="post-182756 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="চিকিৎসকৰ ঘোষণা : শনিবাৰৰ পৰা ৰাজহুৱা কাৰ্যসূচীত অংশ ল&#8217;ব পৰিব ডোনাল্ড ট্ৰাম্পে&#8230;." data-src="https://edge-cdn.asomiyapratidin.in/website/2020/10/donald-trumap-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;donald-trumap-86x64.jpg&quot;,&quot;210&quot;:&quot;donald-trumap-210x136.jpg&quot;,&quot;640&quot;:&quot;donald-trumap.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/donald-trump-to-take-part-in-public-programme-from-saturday/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/donald-trump-to-take-part-in-public-programme-from-saturday/" class="post-url post-title">
চিকিৎসকৰ ঘোষণা : শনিবাৰৰ পৰা ৰাজহুৱা কাৰ্যসূচীত অংশ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-10-09T09:21:29+05:30">Oct 9, 2020</time></span>
</div>
</div>
</div >
<div class="post-182649 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="“আঁতৰ হোৱা”, ভাৰতীয় প্ৰচাৰ মাধ্যমক চীনে কৰা সতৰ্কবাণীৰ উচিত প্ৰত্যুত্তৰ টাইৱানৰ.." data-src="https://edge-cdn.asomiyapratidin.in/website/2020/10/taiwan-news-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;taiwan-news-86x64.jpg&quot;,&quot;210&quot;:&quot;taiwan-news-210x136.jpg&quot;,&quot;640&quot;:&quot;taiwan-news.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/taiwans-responds-for-indian-mediaa/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/taiwans-responds-for-indian-mediaa/" class="post-url post-title">
“আঁতৰ হোৱা”, ভাৰতীয় প্ৰচাৰ মাধ্যমক চীনে কৰা সতৰ্কবাণীৰ উচিত&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-10-08T15:47:40+05:30">Oct 8, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-182464 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="১২ লাখ টকাৰ জৰিমনা ৰাজস্থান ৰয়েলচৰ অধিনায়ক  ষ্টিভ স্মিথক" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/10/rajastan-royels-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;rajastan-royels-86x64.jpg&quot;,&quot;210&quot;:&quot;rajastan-royels-210x136.jpg&quot;,&quot;640&quot;:&quot;rajastan-royels.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/rajasthan-royals-captain-steve-smith-has-been-fined/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/rajasthan-royals-captain-steve-smith-has-been-fined/" class="post-url post-title">
১২ লাখ টকাৰ জৰিমনা ৰাজস্থান ৰয়েলচৰ অধিনায়ক ষ্টিভ স্মিথক </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-10-07T10:39:57+05:30">Oct 7, 2020</time></span>
</div>
</div>
</div >
<div class="post-182402 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="মুম্বাই vs ৰাজস্থানঃ টছত জয়ী হৈ প্ৰথমে বেটিঙৰ বাবে সাজু ৰোহিত বাহিনী&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/10/mumbai-rajasthannnn-choka-bandha-aeA-sA-AyAAOOI-harshbardhan-rane-hathras-case-fafaffaa-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;mumbai-rajasthannnn-choka-bandha-aeA-sA-AyAAOOI-harshbardhan-rane-hathras-case-fafaffaa-86x64.jpg&quot;,&quot;210&quot;:&quot;mumbai-rajasthannnn-choka-bandha-aeA-sA-AyAAOOI-harshbardhan-rane-hathras-case-fafaffaa-210x136.jpg&quot;,&quot;640&quot;:&quot;mumbai-rajasthannnn-choka-bandha-aeA-sA-AyAAOOI-harshbardhan-rane-hathras-case-fafaffaa.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/i-pl-mumbai-vs-rajasthan-match-toss-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/i-pl-mumbai-vs-rajasthan-match-toss-news/" class="post-url post-title">
মুম্বাই vs ৰাজস্থানঃ টছত জয়ী হৈ প্ৰথমে বেটিঙৰ বাবে সাজু&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-10-06T19:22:46+05:30">Oct 6, 2020</time></span>
</div>
</div>
</div >
<div class="post-181320 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="দিল্লী কেপিটেলৰ অধিনায়ক শ্ৰেয়াস আইয়াৰক ১২ লাখ টকাৰ জৰিমনা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/ipl-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ipl-86x64.jpg&quot;,&quot;210&quot;:&quot;ipl-210x136.jpg&quot;,&quot;640&quot;:&quot;ipl.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/shreyas-iyer-fined-with-rs-12-lakhs/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/shreyas-iyer-fined-with-rs-12-lakhs/" class="post-url post-title">
দিল্লী কেপিটেলৰ অধিনায়ক শ্ৰেয়াস আইয়াৰক ১২ লাখ টকাৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-30T09:02:16+05:30">Sep 30, 2020</time></span>
</div>
</div>
</div >
<div class="post-180882 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="আইপিএলৰ অষ্টমখন মেচঃ হায়দৰাবাদক পৰাস্ত কৰি প্ৰথমখন মেচত জয়ী কলকাতা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/kkr-vs-for-web-AP-full-no-ad-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;kkr-vs-for-web-AP-full-no-ad-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;kkr-vs-for-web-AP-full-no-ad-copy-210x136.jpg&quot;,&quot;640&quot;:&quot;kkr-vs-for-web-AP-full-no-ad-copy.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/kkr-vs-srh-ipl-2020/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/kkr-vs-srh-ipl-2020/" class="post-url post-title">
আইপিএলৰ অষ্টমখন মেচঃ হায়দৰাবাদক পৰাস্ত কৰি প্ৰথমখন মেচত জয়ী&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-27T00:04:12+05:30">Sep 27, 2020</time></span>
</div>
</div>
</div >
<div class="post-179924 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="আইপিএল-২০২০ৰ প্রথমখন মেচত জয়ী চেন্নাই ছুপাৰ কিংছ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/ipl-2020-f8b-636b-4fee-bd26-5aaca8d4d8ee-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ipl-2020-f8b-636b-4fee-bd26-5aaca8d4d8ee-86x64.jpg&quot;,&quot;210&quot;:&quot;ipl-2020-f8b-636b-4fee-bd26-5aaca8d4d8ee-210x136.jpg&quot;,&quot;640&quot;:&quot;ipl-2020-f8b-636b-4fee-bd26-5aaca8d4d8ee.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/ipl-2020-1st-match-csk-win/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/ipl-2020-1st-match-csk-win/" class="post-url post-title">
আইপিএল-২০২০ৰ প্রথমখন মেচত জয়ী চেন্নাই ছুপাৰ কিংছ&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-19T23:31:06+05:30">Sep 19, 2020</time></span>
</div>
</div>
</div >
<div class="post-179862 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="আইপিএলৰ খবৰ, LIVE UPDATES" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/IPL-1st-match-dhemaji-mangaldoi-facve-onlime-meetimg-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;IPL-1st-match-dhemaji-mangaldoi-facve-onlime-meetimg-86x64.jpg&quot;,&quot;210&quot;:&quot;IPL-1st-match-dhemaji-mangaldoi-facve-onlime-meetimg-210x136.jpg&quot;,&quot;640&quot;:&quot;IPL-1st-match-dhemaji-mangaldoi-facve-onlime-meetimg.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/ipl-1st-match-2020-live-update/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/ipl-1st-match-2020-live-update/" class="post-url post-title">
আইপিএলৰ খবৰ, LIVE UPDATES </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-19T19:13:56+05:30">Sep 19, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-182313 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বলিউডৰ জনপ্ৰিয় অভিনেতা হৰ্ষবৰ্ধন ৰাণে কোভিড পজিটিভ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/10/harshbardhan-rane-hathras-case-fafaffaa-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;harshbardhan-rane-hathras-case-fafaffaa-86x64.jpg&quot;,&quot;210&quot;:&quot;harshbardhan-rane-hathras-case-fafaffaa-210x136.jpg&quot;,&quot;640&quot;:&quot;harshbardhan-rane-hathras-case-fafaffaa.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/harshvardhan-rane-tests-positive-for-covid-19/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/harshvardhan-rane-tests-positive-for-covid-19/" class="post-url post-title">
বলিউডৰ জনপ্ৰিয় অভিনেতা হৰ্ষবৰ্ধন ৰাণে কোভিড পজিটিভ&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-10-06T13:10:33+05:30">Oct 6, 2020</time></span>
</div>
</div>
</div >
<div class="post-180747 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="পুৱা ১০বজাৰ পৰা দীপিকা, চাৰা আৰু শ্ৰদ্ধাৰ জেৰা হ&#8217;ব আৰম্ভ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/WhatsApp-Image-2020-09-26-at-9.00.30-AM-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;WhatsApp-Image-2020-09-26-at-9.00.30-AM-86x64.jpeg&quot;,&quot;210&quot;:&quot;WhatsApp-Image-2020-09-26-at-9.00.30-AM-210x136.jpeg&quot;,&quot;970&quot;:&quot;WhatsApp-Image-2020-09-26-at-9.00.30-AM.jpeg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/deepika-sara-and-shraddha-kapoor-will-be-questioned-today/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/deepika-sara-and-shraddha-kapoor-will-be-questioned-today/" class="post-url post-title">
পুৱা ১০বজাৰ পৰা দীপিকা, চাৰা আৰু শ্ৰদ্ধাৰ জেৰা হ&#8217;ব&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-26T09:01:23+05:30">Sep 26, 2020</time></span>
</div>
</div>
</div >
<div class="post-178535 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বলিউডৰ ‘খিলাড়ী’ অক্ষয় কুমাৰৰ জন্মদিন&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/akshya-42c22-b8a6-493c-b0c5-e6ca7396be23-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;akshya-42c22-b8a6-493c-b0c5-e6ca7396be23-86x64.jpg&quot;,&quot;210&quot;:&quot;akshya-42c22-b8a6-493c-b0c5-e6ca7396be23-210x136.jpg&quot;,&quot;640&quot;:&quot;akshya-42c22-b8a6-493c-b0c5-e6ca7396be23.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/akshya-kumar-birthday-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/akshya-kumar-birthday-news/" class="post-url post-title">
বলিউডৰ ‘খিলাড়ী’ অক্ষয় কুমাৰৰ জন্মদিন&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-09T17:04:31+05:30">Sep 9, 2020</time></span>
</div>
</div>
</div >
<div class="post-177009 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বহু কথা লুকুৱাইছে! ৰিয়া চক্ৰৱৰ্তীক আজি পুনৰ জেৰা চি বি আইৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/WhatsApp-Image-2020-08-29-at-9.21.48-AM-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;WhatsApp-Image-2020-08-29-at-9.21.48-AM-86x64.jpeg&quot;,&quot;210&quot;:&quot;WhatsApp-Image-2020-08-29-at-9.21.48-AM-210x136.jpeg&quot;,&quot;970&quot;:&quot;WhatsApp-Image-2020-08-29-at-9.21.48-AM.jpeg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/sushant-suicide-case-cbi-to-interrogate-rhea-chakraborty-again-today/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/sushant-suicide-case-cbi-to-interrogate-rhea-chakraborty-again-today/" class="post-url post-title">
বহু কথা লুকুৱাইছে! ৰিয়া চক্ৰৱৰ্তীক আজি পুনৰ জেৰা চি বি&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-29T09:22:37+05:30">Aug 29, 2020</time></span>
</div>
</div>
</div >
<div class="post-173762 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="সুশান্ত সিঙে কাম অভাৱত আত্মহত্যা কৰা নাছিল! মৃত্যুৰ আগদিনাও পাইছিল দুখন চিনেমাৰ অফাৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/kam-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;kam-86x64.jpg&quot;,&quot;210&quot;:&quot;kam-210x136.jpg&quot;,&quot;704&quot;:&quot;kam.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/sushant-singh-last-night-talk-director/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/sushant-singh-last-night-talk-director/" class="post-url post-title">
সুশান্ত সিঙে কাম অভাৱত আত্মহত্যা কৰা নাছিল! মৃত্যুৰ আগদিনাও&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-08T20:52:19+05:30">Aug 8, 2020</time></span>
</div>
</div>
</div >
<div class="post-172325 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="সুশান্ত সিং ৰাজপুতে  হতাশাত ভোগা নাছিল&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/sushant-sing-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;sushant-sing-86x64.jpg&quot;,&quot;210&quot;:&quot;sushant-sing-210x136.jpg&quot;,&quot;640&quot;:&quot;sushant-sing.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/sushant-suicide-case/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/sushant-suicide-case/" class="post-url post-title">
সুশান্ত সিং ৰাজপুতে হতাশাত ভোগা নাছিল&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-31T12:20:10+05:30">Jul 31, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-88503 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="‘পুলিচ ৰাষ্ট্ৰ!’" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-police-rastra-17th-july/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-police-rastra-17th-july/" class="post-url post-title">
‘পুলিচ ৰাষ্ট্ৰ!’ </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-07-17T19:43:51+05:30">Jul 17, 2019</time></span>
</div>
</div>
</div >
<div class="post-86079 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কেন্দ্ৰীয় বাজেট" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-kendriya-budget-8-july/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-kendriya-budget-8-july/" class="post-url post-title">
কেন্দ্ৰীয় বাজেট </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-07-08T17:12:31+05:30">Jul 8, 2019</time></span>
</div>
</div>
</div >
<div class="post-85027 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="অশান্ত কাশ্মীৰ" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-axanta-kasmir-3rd-july/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-axanta-kasmir-3rd-july/" class="post-url post-title">
অশান্ত কাশ্মীৰ </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-07-03T18:52:18+05:30">Jul 3, 2019</time></span>
</div>
</div>
</div >
<div class="post-83570 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কৰ্তন তালিকা" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-27-june/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-27-june/" class="post-url post-title">
কৰ্তন তালিকা </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-06-27T19:51:41+05:30">Jun 27, 2019</time></span>
</div>
</div>
</div >
<div class="post-83232 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="আৰ্থিক সংকটৰ গৰাহত" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-25-june/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-25-june/" class="post-url post-title">
আৰ্থিক সংকটৰ গৰাহত </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-06-26T00:06:24+05:30">Jun 26, 2019</time></span>
</div>
</div>
</div >
<div class="post-83001 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="এক ৰাষ্ট্ৰ এক নিৰ্বাচন" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-24th-june/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-24th-june/" class="post-url post-title">
এক ৰাষ্ট্ৰ এক নিৰ্বাচন </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-06-24T19:47:28+05:30">Jun 24, 2019</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-181822 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-11">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কোৰোনাত আক্ৰান্ত হৈ ৰাজ্যৰ আন এগৰাকী চিকিৎসকৰ মৃত্যু&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/10/WhatsApp-Image-2020-10-03-at-11.53.36-AM-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;WhatsApp-Image-2020-10-03-at-11.53.36-AM-86x64.jpeg&quot;,&quot;210&quot;:&quot;WhatsApp-Image-2020-10-03-at-11.53.36-AM-210x136.jpeg&quot;,&quot;1280&quot;:&quot;WhatsApp-Image-2020-10-03-at-11.53.36-AM.jpeg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/corona-one-doctor-death-assam/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/corona-one-doctor-death-assam/" class="post-url post-title">
কোৰোনাত আক্ৰান্ত হৈ ৰাজ্যৰ আন এগৰাকী চিকিৎসকৰ মৃত্যু&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-10-03T11:54:26+05:30">Oct 3, 2020</time></span>
</div>
</div>
</div >
<div class="post-179813 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-11">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="&#8216;কা&#8217; আৰু &#8216;ই আই এ&#8217;ৰ বিৰুদ্ধে চিৰাঙত আছুৰ মানৱ শৃংখল&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/CAA-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;CAA-86x64.jpg&quot;,&quot;210&quot;:&quot;CAA-210x136.jpg&quot;,&quot;640&quot;:&quot;CAA.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/caa-and-eia-protest-aasu-chirang/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/caa-and-eia-protest-aasu-chirang/" class="post-url post-title">
&#8216;কা&#8217; আৰু &#8216;ই আই এ&#8217;ৰ বিৰুদ্ধে চিৰাঙত&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-19T13:43:17+05:30">Sep 19, 2020</time></span>
</div>
</div>
</div >
<div class="post-178492 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="অনলাইন মাধ্যমৰে হব গুৱাহাটী বিশ্ববিদ্যালয়ৰ অধীনৰ স্নাতকোত্তৰ পৰীক্ষা&#8230;." data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/gu-main-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;gu-main-86x64.jpg&quot;,&quot;210&quot;:&quot;gu-main-210x136.jpg&quot;,&quot;640&quot;:&quot;gu-main.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/guwahati-university-post-graduation-examination-will-be-conducted-online/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/guwahati-university-post-graduation-examination-will-be-conducted-online/" class="post-url post-title">
অনলাইন মাধ্যমৰে হব গুৱাহাটী বিশ্ববিদ্যালয়ৰ অধীনৰ স্নাতকোত্তৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-09T08:40:50+05:30">Sep 9, 2020</time></span>
</div>
</div>
</div >
<div class="post-177835 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="JEE-NEET পৰীক্ষা অনুষ্ঠিত কৰাৰ বাবে গ্ৰীণ ছিগনেল উচ্চতম ন্যায়ালয়ৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/jee-green-f949-f554-47a7-8588-498b39e7823d-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;jee-green-f949-f554-47a7-8588-498b39e7823d-86x64.jpg&quot;,&quot;210&quot;:&quot;jee-green-f949-f554-47a7-8588-498b39e7823d-210x136.jpg&quot;,&quot;640&quot;:&quot;jee-green-f949-f554-47a7-8588-498b39e7823d.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/jee-neet-exam-date-supreme-court-dismisses-review-plea-by-6-opposition-ruled-states/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/jee-neet-exam-date-supreme-court-dismisses-review-plea-by-6-opposition-ruled-states/" class="post-url post-title">
JEE-NEET পৰীক্ষা অনুষ্ঠিত কৰাৰ বাবে গ্ৰীণ ছিগনেল উচ্চতম&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-04T15:00:41+05:30">Sep 4, 2020</time></span>
</div>
</div>
</div >
<div class="post-175733 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="দীৰ্ঘসময় ধৰি বিকল জি-মেইল, অসুবিধাত ব্যৱহাৰকাৰী" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/gmail-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;gmail-86x64.jpg&quot;,&quot;210&quot;:&quot;gmail-210x136.jpg&quot;,&quot;640&quot;:&quot;gmail.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/bad-gmail-for-a-long-time/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/bad-gmail-for-a-long-time/" class="post-url post-title">
দীৰ্ঘসময় ধৰি বিকল জি-মেইল, অসুবিধাত ব্যৱহাৰকাৰী </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-20T17:01:35+05:30">Aug 20, 2020</time></span>
</div>
</div>
</div >
<div class="post-173495 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="নামভৰ্ত্তিক লৈ হাহাকাৰঃ দৰঙত উচ্চতৰ মাধ্যমিক আৰু স্নাতক পৰ্যায়ত আসন বৃদ্ধিৰ দাবী আছুৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/unnamed-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;unnamed-86x64.png&quot;,&quot;210&quot;:&quot;unnamed-210x136.png&quot;,&quot;512&quot;:&quot;unnamed.png&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/dorong-aasu-news-by-mangoldoi/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/dorong-aasu-news-by-mangoldoi/" class="post-url post-title">
নামভৰ্ত্তিক লৈ হাহাকাৰঃ দৰঙত উচ্চতৰ মাধ্যমিক আৰু স্নাতক&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-07T12:44:56+05:30">Aug 7, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-182768 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বিশ্ব অৰ্থনীতিৰ উন্নতি,জিডিপিৰ হাৰ চতুৰ্থ তিনিমাহলৈ ইতিবাচক হোৱাৰ আশা&#8230;." data-src="https://edge-cdn.asomiyapratidin.in/website/2020/10/resarv-bank-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;resarv-bank-86x64.jpg&quot;,&quot;210&quot;:&quot;resarv-bank-210x136.jpg&quot;,&quot;640&quot;:&quot;resarv-bank.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/expects-gdp-rate-to-be-positive-by-4th-quarter/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/expects-gdp-rate-to-be-positive-by-4th-quarter/" class="post-url post-title">
বিশ্ব অৰ্থনীতিৰ উন্নতি,জিডিপিৰ হাৰ চতুৰ্থ তিনিমাহলৈ ইতিবাচক&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-10-09T11:09:08+05:30">Oct 9, 2020</time></span>
</div>
</div>
</div >
<div class="post-176070 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="সবলৰ পৰা শক্তিশালী স্থিতিত বন্ধন বেংক,৫ বছৰত ২৯ হাজাৰ শিক্ষিত নিবনুৱাক কৰ্মসংস্থাপন" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/bandhan-bank-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;bandhan-bank-86x64.jpg&quot;,&quot;210&quot;:&quot;bandhan-bank-210x136.jpg&quot;,&quot;640&quot;:&quot;bandhan-bank.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/bandhan-bank-5-years/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/bandhan-bank-5-years/" class="post-url post-title">
সবলৰ পৰা শক্তিশালী স্থিতিত বন্ধন বেংক,৫ বছৰত ২৯ হাজাৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-22T20:58:26+05:30">Aug 22, 2020</time></span>
</div>
</div>
</div >
<div class="post-173349 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="সাৱধান হওঁক! চাকৰিৰ বাবে নথি-পত্ৰ বিচাৰি আপোনালৈও আহিব পাৰে মেচেজ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/LOLA-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;LOLA-86x64.jpg&quot;,&quot;210&quot;:&quot;LOLA-210x136.jpg&quot;,&quot;640&quot;:&quot;LOLA.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/sbi-alert-on-fake-job-selection-letter-list-sent-by-fraudsters-in-the-name-of-sbi-bank-career/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/sbi-alert-on-fake-job-selection-letter-list-sent-by-fraudsters-in-the-name-of-sbi-bank-career/" class="post-url post-title">
সাৱধান হওঁক! চাকৰিৰ বাবে নথি-পত্ৰ বিচাৰি আপোনালৈও আহিব পাৰে&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-06T16:02:48+05:30">Aug 6, 2020</time></span>
</div>
</div>
</div >
<div class="post-172984 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="হোৱাটছ এপৰ জৰিয়তেও দিব পাৰিব ৰেষ্টুৰাৰ বিল,  কৰিব পাৰিব মোবাইলৰ ৰিৰ্চাজ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/suaaaaaa-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;suaaaaaa-86x64.jpg&quot;,&quot;210&quot;:&quot;suaaaaaa-210x136.jpg&quot;,&quot;640&quot;:&quot;suaaaaaa.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/whatsapp-latest-news-whatsapp-says-it-will-soon-roll-out-payment-services-to-users-across-india/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/whatsapp-latest-news-whatsapp-says-it-will-soon-roll-out-payment-services-to-users-across-india/" class="post-url post-title">
হোৱাটছ এপৰ জৰিয়তেও দিব পাৰিব ৰেষ্টুৰাৰ বিল, কৰিব পাৰিব&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-04T11:35:17+05:30">Aug 4, 2020</time></span>
</div>
</div>
</div >
<div class="post-172127 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="প্ৰতি লিটাৰ ডিজেলত দাম কমিল ৮ টকাকৈ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/KQ-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;KQ-86x64.jpg&quot;,&quot;210&quot;:&quot;KQ-210x136.jpg&quot;,&quot;640&quot;:&quot;KQ.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/delhi-cm-kejriwal-announces-to-cut-vat-rate-on-diesel/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/delhi-cm-kejriwal-announces-to-cut-vat-rate-on-diesel/" class="post-url post-title">
প্ৰতি লিটাৰ ডিজেলত দাম কমিল ৮ টকাকৈ&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-30T12:53:17+05:30">Jul 30, 2020</time></span>
</div>
</div>
</div >
<div class="post-171704 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ওলাই যাব নালাগে, পলকতে whats appত কৰক চিলিণ্ডাৰ বুকিং&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/whaaa-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;whaaa-86x64.jpg&quot;,&quot;210&quot;:&quot;whaaa-210x136.jpg&quot;,&quot;640&quot;:&quot;whaaa.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/ndane-gas-cylinder-through-whatsapp-started-booking-by-ioc/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/ndane-gas-cylinder-through-whatsapp-started-booking-by-ioc/" class="post-url post-title">
ওলাই যাব নালাগে, পলকতে whats appত কৰক চিলিণ্ডাৰ বুকিং&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-27T16:03:47+05:30">Jul 27, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
</div>
</div>
</div>
</div>
<script>
jQuery(document).ready(function() {
   jQuery("div.bhoechie-tab-menu>div.list-group>a").hover(function(e) {
        e.preventDefault();
        jQuery(this).siblings('a.active').removeClass("active");
        jQuery(this).addClass("active");
        var index = jQuery(this).index();
        jQuery("div.bhoechie-tab>div.bhoechie-tab-content").removeClass("active");
        jQuery("div.bhoechie-tab>div.bhoechie-tab-content").eq(index).addClass("active");
    });
});
</script> </div>

</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom menu-title-hide better-anim-fade menu-item-363"><a href="/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Home</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-38 better-anim-fade menu-item-164134"><a href="https://www.asomiyapratidin.in/category/covid19/">কোৰোনা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-1 better-anim-fade menu-item-239"><a href="https://www.asomiyapratidin.in/category/homepage/">মুখ্যপৃষ্ঠা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2 better-anim-fade menu-item-235"><a href="https://www.asomiyapratidin.in/category/guwahati/">গুৱাহাটী</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3 better-anim-fade menu-item-232"><a href="https://www.asomiyapratidin.in/category/assam/">অসম</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-240"><a href="https://www.asomiyapratidin.in/category/north-east/">উত্তৰ-পূব</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-241"><a href="https://www.asomiyapratidin.in/category/national/">ৰাষ্ট্ৰীয়</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-233"><a href="https://www.asomiyapratidin.in/category/world/">আন্তঃৰাষ্ট্ৰীয়</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-234"><a href="https://www.asomiyapratidin.in/category/sports/">ক্রীড়া-জগত</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-242"><a href="https://www.asomiyapratidin.in/category/editor/">সম্পাদকীয়</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-236"><a href="https://www.asomiyapratidin.in/category/technology/">শিক্ষা-প্ৰযুক্তি</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-299"><a href="http://epaper.asomiyapratidin.in/">E-paper</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-237"><a href="https://www.asomiyapratidin.in/category/business/">অর্থনীতি</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-77057"><a href="https://docs.google.com/forms/d/e/1FAIpQLSeUnDaoQMNisWyh_wnjeA5rDHbCPOc_KuLwEwKtYpPvo0Rl8w/viewform">Send News</a></li>
</ul></div>
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/asomiya.pratidin" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Likes </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/pratidinasomiya" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/betterstu" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> Subscribers </span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/asomiya.pratidin" target="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item rss"><a href="https://www.asomiyapratidin.in/feed/rss/" target="_blank"> <i class="item-icon bsfi-rss"></i><span class="item-title"> </span> </a> </li> </ul>
</div>
</div>
</div>
</div>
<link rel='stylesheet' id='js_composer_front-css' href='https://www.asomiyapratidin.in/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<script type='text/javascript' id='better-post-views-cache-js-extra'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/www.asomiyapratidin.in\/wp-admin\/admin-ajax.php","post_id":"182896"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-content/plugins/better-post-views/js/better-post-views.min.js' id='better-post-views-cache-js'></script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-content/plugins/better-adsmanager/js/advertising.min.js' id='better-advertising-js'></script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js' id='wpb_composer_front_js-js'></script>
<script type='text/javascript' async="async" src='https://www.asomiyapratidin.in/wp-content/bs-booster-cache/3088711cd104b7d9981ea6a94c8c590d.js' id='bs-booster-js'></script>
<script>
var qhsprgzi=function(a){"use strict";return{init:function(){0==qhsprgzi.ads_state()&&qhsprgzi.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".qhsprgzi-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'https://www.asomiyapratidin.in/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){qhsprgzi.init()});

</script>

<style>

						.single-post-share .social-item.bs-custom-link-762 a {background-color: #51dc85}
						.post-share.style-9 .social-item.bs-custom-link-762 a,
						.post-share.style-10 .social-item.bs-custom-link-762 a,
						.post-share.style-11 .social-item.bs-custom-link-762 a {color: #51dc85}
						.post-share.style-10 .social-item.bs-custom-link-762 .icon,
						.post-share.style-11 .social-item.bs-custom-link-762 .icon {background-color: #51dc85;border-color: #51dc85}
						
						.single-post-share .social-item.bs-custom-link-762 a:hover {background-color: #36db73}
						.post-share.style-9 .social-item.bs-custom-link-762 a:hover,
						.post-share.style-10 .social-item.bs-custom-link-762 a:hover,
						.post-share.style-11 .social-item.bs-custom-link-762 a:hover {color: #36db73}
						.post-share.style-10 .social-item.bs-custom-link-762 a:hover .icon,
						.post-share.style-11 .social-item.bs-custom-link-762 a:hover .icon {background-color: #36db73;border-color: #36db73}
						

						.single-post-share .social-item.bs-custom-link-813 a {background-color: #51dc85}
						.post-share.style-9 .social-item.bs-custom-link-813 a,
						.post-share.style-10 .social-item.bs-custom-link-813 a,
						.post-share.style-11 .social-item.bs-custom-link-813 a {color: #51dc85}
						.post-share.style-10 .social-item.bs-custom-link-813 .icon,
						.post-share.style-11 .social-item.bs-custom-link-813 .icon {background-color: #51dc85;border-color: #51dc85}
						
						.single-post-share .social-item.bs-custom-link-813 a:hover {background-color: #36db73}
						.post-share.style-9 .social-item.bs-custom-link-813 a:hover,
						.post-share.style-10 .social-item.bs-custom-link-813 a:hover,
						.post-share.style-11 .social-item.bs-custom-link-813 a:hover {color: #36db73}
						.post-share.style-10 .social-item.bs-custom-link-813 a:hover .icon,
						.post-share.style-11 .social-item.bs-custom-link-813 a:hover .icon {background-color: #36db73;border-color: #36db73}
						

</style>

</body>
</html>
