	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="en-US"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="en-US"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="en-US"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.asomiyapratidin.in/xmlrpc.php"/>

		<title>অভিনেতী শ্বাবনা আজমীৰ স্বাস্থ্য সংকটজনক, স্থানান্তৰ কোকিলাবেন ধীৰুভাই আম্বানী চিকিৎসালয়লৈ.... - Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal</title>

<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.asomiyapratidin.in/shabna-azmi-update/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="অভিনেতী শ্বাবনা আজমীৰ স্বাস্থ্য সংকটজনক, স্থানান্তৰ কোকিলাবেন ধীৰুভাই আম্বানী চিকিৎসালয়লৈ.... - Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal" />
<meta property="og:description" content="দুৰ্ঘটনাত পতিত হোৱা অভিনেত্ৰী শ্বাবনা আজমীৰ স্বাস্থ্য সংকটজনক। পূৰ্বতে ভৰ্তি কৰা চিকিৎসালয়ৰ পৰা তেওঁক স্থানান্তৰ কৰা হৈছে মুম্বাইৰ কোকিলাবেন ধীৰুভাই আম্বানী চিকিৎসালয়লৈ। শনিবাৰৰ আবেলি ৩.৩০ বজাত সংঘটিত হৈছিল এই পথ দুৰ্ঘটনা। অভিনেত্ৰীগৰাকী আৰু স্বামী জাভেদ আখতাৰে যোৱা বাহনখনে পিছফালৰ পৰা খুন্দা মাৰিছিল এখন বাহনত। প্ৰধানমন্ত্ৰী মোডীয়েও অভিনেত্ৰীগৰাকীৰ আশুআৰোগ্য কামনাৰে টুইট কৰিছে।" />
<meta property="og:url" content="https://www.asomiyapratidin.in/shabna-azmi-update/" />
<meta property="og:site_name" content="Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal" />
<meta property="article:publisher" content="https://www.facebook.com/asomiya.pratidin" />
<meta property="article:section" content="মুখ্য-পৃষ্ঠা" />
<meta property="article:published_time" content="2020-01-18T19:52:39+00:00" />
<meta property="article:modified_time" content="2020-01-18T19:52:40+00:00" />
<meta property="og:updated_time" content="2020-01-18T19:52:40+00:00" />
<meta property="fb:app_id" content="2333467306867854" />
<meta property="og:image" content="https://edge-cdn.asomiyapratidin.in/website/2020/01/xxxxEOkrGaLU8AI-IJe.jpg" />
<meta property="og:image:secure_url" content="https://edge-cdn.asomiyapratidin.in/website/2020/01/xxxxEOkrGaLU8AI-IJe.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="দুৰ্ঘটনাত পতিত হোৱা অভিনেত্ৰী শ্বাবনা আজমীৰ স্বাস্থ্য সংকটজনক। পূৰ্বতে ভৰ্তি কৰা চিকিৎসালয়ৰ পৰা তেওঁক স্থানান্তৰ কৰা হৈছে মুম্বাইৰ কোকিলাবেন ধীৰুভাই আম্বানী চিকিৎসালয়লৈ। শনিবাৰৰ আবেলি ৩.৩০ বজাত সংঘটিত হৈছিল এই পথ দুৰ্ঘটনা। অভিনেত্ৰীগৰাকী আৰু স্বামী জাভেদ আখতাৰে যোৱা বাহনখনে পিছফালৰ পৰা খুন্দা মাৰিছিল এখন বাহনত। প্ৰধানমন্ত্ৰী মোডীয়েও অভিনেত্ৰীগৰাকীৰ আশুআৰোগ্য কামনাৰে টুইট কৰিছে।" />
<meta name="twitter:title" content="অভিনেতী শ্বাবনা আজমীৰ স্বাস্থ্য সংকটজনক, স্থানান্তৰ কোকিলাবেন ধীৰুভাই আম্বানী চিকিৎসালয়লৈ.... - Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal" />
<meta name="twitter:site" content="@pratidinasomiya" />
<meta name="twitter:image" content="https://edge-cdn.asomiyapratidin.in/website/2020/01/xxxxEOkrGaLU8AI-IJe.jpg" />
<meta name="twitter:creator" content="@pratidinasomiya" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.asomiyapratidin.in/#website","url":"https://www.asomiyapratidin.in/","name":"Asomiya Pratidin - \u0985\u09b8\u09ae\u09c0\u09df\u09be \u09aa\u09cd\u09f0\u09a4\u09bf\u09a6\u09bf\u09a8 | Highest Circulated Assamese News Paper & News Portal","description":"The Leading Assamese Daily, India newspaper in Assamese","potentialAction":{"@type":"SearchAction","target":"https://www.asomiyapratidin.in/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.asomiyapratidin.in/shabna-azmi-update/#primaryimage","url":"https://edge-cdn.asomiyapratidin.in/website/2020/01/xxxxEOkrGaLU8AI-IJe.jpg","width":1200,"height":675},{"@type":"WebPage","@id":"https://www.asomiyapratidin.in/shabna-azmi-update/#webpage","url":"https://www.asomiyapratidin.in/shabna-azmi-update/","inLanguage":"en-US","name":"\u0985\u09ad\u09bf\u09a8\u09c7\u09a4\u09c0 \u09b6\u09cd\u09ac\u09be\u09ac\u09a8\u09be \u0986\u099c\u09ae\u09c0\u09f0 \u09b8\u09cd\u09ac\u09be\u09b8\u09cd\u09a5\u09cd\u09af \u09b8\u0982\u0995\u099f\u099c\u09a8\u0995, \u09b8\u09cd\u09a5\u09be\u09a8\u09be\u09a8\u09cd\u09a4\u09f0 \u0995\u09cb\u0995\u09bf\u09b2\u09be\u09ac\u09c7\u09a8 \u09a7\u09c0\u09f0\u09c1\u09ad\u09be\u0987 \u0986\u09ae\u09cd\u09ac\u09be\u09a8\u09c0 \u099a\u09bf\u0995\u09bf\u09ce\u09b8\u09be\u09b2\u09df\u09b2\u09c8.... - Asomiya Pratidin - \u0985\u09b8\u09ae\u09c0\u09df\u09be \u09aa\u09cd\u09f0\u09a4\u09bf\u09a6\u09bf\u09a8 | Highest Circulated Assamese News Paper &amp; News Portal","isPartOf":{"@id":"https://www.asomiyapratidin.in/#website"},"primaryImageOfPage":{"@id":"https://www.asomiyapratidin.in/shabna-azmi-update/#primaryimage"},"datePublished":"2020-01-18T19:52:39+00:00","dateModified":"2020-01-18T19:52:40+00:00","author":{"@id":"https://www.asomiyapratidin.in/#/schema/person/b060b321ad956ff24c9c877729d27fcd"}},{"@type":["Person"],"@id":"https://www.asomiyapratidin.in/#/schema/person/b060b321ad956ff24c9c877729d27fcd","name":"\u0985\u09b8\u09ae\u09c0\u09df\u09be \u09aa\u09cd\u09f0\u09a4\u09bf\u09a6\u09bf\u09a8","image":{"@type":"ImageObject","@id":"https://www.asomiyapratidin.in/#authorlogo","url":"https://secure.gravatar.com/avatar/0e21ffc90f0ae46924cd2efaa1f35f42?s=96&d=mm&r=g","caption":"\u0985\u09b8\u09ae\u09c0\u09df\u09be \u09aa\u09cd\u09f0\u09a4\u09bf\u09a6\u09bf\u09a8"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.asomiyapratidin.in' />
<link rel='dns-prefetch' href='//edge-cdn.asomiyapratidin.in' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal &raquo; Feed" href="https://www.asomiyapratidin.in/feed/" />
<link rel="alternate" type="application/rss+xml" title="Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal &raquo; Comments Feed" href="https://www.asomiyapratidin.in/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.asomiyapratidin.in\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.asomiyapratidin.in/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.asomiyapratidin.in/wp-content/plugins/revslider/public/assets/css/settings.css' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='ms-main-css'  href='https://www.asomiyapratidin.in/wp-content/plugins/masterslider/public/assets/css/masterslider.main.css' type='text/css' media='all' />
<link rel='stylesheet' id='ms-custom-css'  href='https://edge-cdn.asomiyapratidin.in/website/masterslider/custom.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='https://edge-cdn.asomiyapratidin.in/website/smile_fonts/Defaults/Defaults.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:400' type='text/css' media='all' />
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js'></script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.asomiyapratidin.in/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.asomiyapratidin.in/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.asomiyapratidin.in/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.asomiyapratidin.in/?p=130458' />
<link rel="alternate" type="application/json+oembed" href="https://www.asomiyapratidin.in/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.asomiyapratidin.in%2Fshabna-azmi-update%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.asomiyapratidin.in/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.asomiyapratidin.in%2Fshabna-azmi-update%2F&#038;format=xml" />
			<link rel="amphtml" href="https://www.asomiyapratidin.in/amp/shabna-azmi-update/"/>
			<script>var ms_grabbing_curosr='https://www.asomiyapratidin.in/wp-content/plugins/masterslider/public/assets/css/common/grabbing.cur',ms_grab_curosr='https://www.asomiyapratidin.in/wp-content/plugins/masterslider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.2.14 - Responsive Touch Image Slider" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.asomiyapratidin.in/?wordfence_lh=1&hid=765F16FF542B7A14A8AEABB8F39659E7');
</script><link href="//netdna.bootstrapcdn.com/bootstrap/3.1.0/css/bootstrap.min.css" rel="stylesheet" id="bootstrap-css">
	<style type="text/css">
			/*  bhoechie tab */
			div.bhoechie-tab-container {
            	z-index: 10;
            	background-color: #ffffff;
            	padding: 0 !important;
            	border-radius: 4px;
            	-moz-border-radius: 4px;
            	border: 1px solid #ddd;
            	margin-top: 0;
            	margin-left: 0;
            	-webkit-box-shadow: 0 6px 12px rgba(0,0,0,.175);
            	box-shadow: 0 6px 12px rgba(0,0,0,.175);
            	-moz-box-shadow: 0 6px 12px rgba(0,0,0,.175);
            	background-clip: padding-box;
            	opacity: 0.97;
            	filter: alpha(opacity=97);
            }
			div.bhoechie-tab-menu{
			  padding-right: 0;
			  padding-left: 0;
			  padding-bottom: 0;
			}
			div.bhoechie-tab-menu div.list-group{
			  margin-bottom: 0;
			}
			div.bhoechie-tab-menu div.list-group>a{
			  margin-bottom: 0;
			  padding: 3px 10px !important;
			  font-size: 15px !important;
			}
			div.bhoechie-tab-menu div.list-group>a .glyphicon,
			div.bhoechie-tab-menu div.list-group>a .fa {
			  color: #5A55A3;
			}
			div.bhoechie-tab-menu div.list-group>a:first-child{
			  border-top-right-radius: 0;
			  -moz-border-top-right-radius: 0;
			}
			div.bhoechie-tab-menu div.list-group>a:last-child{
			  border-bottom-right-radius: 0;
			  -moz-border-bottom-right-radius: 0;
			}
div.bhoechie-tab-menu div.list-group > a.active,
div.bhoechie-tab-menu div.list-group > a.active .glyphicon, 
div.bhoechie-tab-menu div.list-group > a.active .fa {
	background-color: #EE1D25;
	color: #ffffff;
}
			div.bhoechie-tab-menu div.list-group>a.active:after{
			  content: '';
			  position: absolute;
			  left: 100%;
			  top: 50%;
			  margin-top: -13px;
			  border-left: 0;
			  border-bottom: 13px solid transparent;
			  border-top: 13px solid transparent;
			  border-left: 10px solid #EE1D25;;
			}

			div.bhoechie-tab-content{
			  background-color: #ffffff;
			  /* border: 1px solid #eeeeee; */
			  padding-left: 20px;
			  padding-top: 10px;
			}

			div.bhoechie-tab div.bhoechie-tab-content:not(.active){
			  display: none;
			}

			div.bhoechie-tab .list-group-item {
				position: relative;
				display: block;
				
				margin-bottom: -1px;
				background-color: #fff;
				border: 1px solid #EE1D25;
				
			}
			
    a.list-group-item.active, a.list-group-item.active:hover, a.list-group-item.active:focus {
	z-index: 2;
	color: #fff;
	background-color: #EE1D25;
	border-color: #EE1D25;
}
			/*  marquee CSS */
			.breaking_tag {
            	font-size: 18px;
            	color: #fff;
            	background: #c52f24;
            	display: inline-block;
            	padding: 5px 10px;
            	float: left;
            	position: relative;
            }
            .breaking_tag::after {
            	content: '';
            	position: absolute;
            	right: -7px;
            	width: 0;
            	height: 0;
            	margin: auto;
            	bottom: 0;
            	z-index: 9;
            	top: 0;
            	border-top: 12px solid transparent;
            	border-left: 14px solid #c52f24;
            	border-bottom: 12px solid transparent;
            }
			.marquee {
			  color: #c52f24 ;
	          font-size: 18px;
              overflow: hidden;
              border: 1px solid #ccc;
              background: #ccc;
            }
            .ptms_marquee {
	        padding: 3px 10px 2px 10px !important;
            }
            .post-author.author {
                color:#333;
            }
            time {
	        font-family: roboto;
            }
            #footer-social-counter .social-list .item-title ,
            #footer-social-counter .social-list .item-count {
	font-family: roboto !important;
}
	</style>			<link rel="shortcut icon" href="https://edge-cdn.asomiyapratidin.in/website/2018/08/fav-16x.jpg">			<link rel="apple-touch-icon" href="https://edge-cdn.asomiyapratidin.in/website/2018/08/fav-57x.jpg">			<link rel="apple-touch-icon" sizes="114x114" href="https://edge-cdn.asomiyapratidin.in/website/2018/08/fav-114x.jpg">			<link rel="apple-touch-icon" sizes="72x72" href="https://edge-cdn.asomiyapratidin.in/website/2018/08/fav-72x.jpg">			<link rel="apple-touch-icon" sizes="144x144" href="https://edge-cdn.asomiyapratidin.in/website/2018/08/fav-114x.jpg"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/asomiya-pratidin-logo-red-top-left.png"
    },
    "url": "https:\/\/www.asomiyapratidin.in\/",
    "name": "Asomiya Pratidin - \u0985\u09b8\u09ae\u09c0\u09df\u09be \u09aa\u09cd\u09f0\u09a4\u09bf\u09a6\u09bf\u09a8 | Highest Circulated Assamese News Paper & News Portal",
    "description": "The Leading Assamese Daily, India newspaper in Assamese"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Asomiya Pratidin - \u0985\u09b8\u09ae\u09c0\u09df\u09be \u09aa\u09cd\u09f0\u09a4\u09bf\u09a6\u09bf\u09a8 | Highest Circulated Assamese News Paper & News Portal",
    "alternateName": "The Leading Assamese Daily, India newspaper in Assamese",
    "url": "https:\/\/www.asomiyapratidin.in\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u0985\u09ad\u09bf\u09a8\u09c7\u09a4\u09c0 \u09b6\u09cd\u09ac\u09be\u09ac\u09a8\u09be \u0986\u099c\u09ae\u09c0\u09f0 \u09b8\u09cd\u09ac\u09be\u09b8\u09cd\u09a5\u09cd\u09af \u09b8\u0982\u0995\u099f\u099c\u09a8\u0995, \u09b8\u09cd\u09a5\u09be\u09a8\u09be\u09a8\u09cd\u09a4\u09f0 \u0995\u09cb\u0995\u09bf\u09b2\u09be\u09ac\u09c7\u09a8 \u09a7\u09c0\u09f0\u09c1\u09ad\u09be\u0987 \u0986\u09ae\u09cd\u09ac\u09be\u09a8\u09c0 \u099a\u09bf\u0995\u09bf\u09ce\u09b8\u09be\u09b2\u09df\u09b2\u09c8....",
    "description": "\u09a6\u09c1\u09f0\u09cd\u0998\u099f\u09a8\u09be\u09a4 \u09aa\u09a4\u09bf\u09a4 \u09b9\u09cb\u09f1\u09be \u0985\u09ad\u09bf\u09a8\u09c7\u09a4\u09cd\u09f0\u09c0 \u09b6\u09cd\u09ac\u09be\u09ac\u09a8\u09be \u0986\u099c\u09ae\u09c0\u09f0 \u09b8\u09cd\u09ac\u09be\u09b8\u09cd\u09a5\u09cd\u09af \u09b8\u0982\u0995\u099f\u099c\u09a8\u0995\u0964\u09aa\u09c2\u09f0\u09cd\u09ac\u09a4\u09c7 \u09ad\u09f0\u09cd\u09a4\u09bf \u0995\u09f0\u09be \u099a\u09bf\u0995\u09bf\u09ce\u09b8\u09be\u09b2\u09df\u09f0 \u09aa\u09f0\u09be \u09a4\u09c7\u0993\u0981\u0995 \u09b8\u09cd\u09a5\u09be\u09a8\u09be\u09a8\u09cd\u09a4\u09f0 \u0995\u09f0\u09be \u09b9\u09c8\u099b\u09c7 \u09ae\u09c1\u09ae\u09cd\u09ac\u09be\u0987\u09f0 \u0995\u09cb\u0995\u09bf\u09b2\u09be\u09ac\u09c7\u09a8 \u09a7\u09c0\u09f0\u09c1\u09ad\u09be\u0987 \u0986\u09ae\u09cd\u09ac\u09be\u09a8\u09c0 \u099a\u09bf\u0995\u09bf\u09ce\u09b8\u09be\u09b2\u09df\u09b2\u09c8\u0964\u09b6\u09a8\u09bf\u09ac\u09be\u09f0\u09f0 \u0986\u09ac\u09c7\u09b2\u09bf \u09e9.\u09e9\u09e6 \u09ac\u099c\u09be\u09a4 \u09b8\u0982\u0998\u099f\u09bf\u09a4 \u09b9\u09c8\u099b\u09bf\u09b2 \u098f\u0987 \u09aa\u09a5 \u09a6\u09c1\u09f0\u09cd\u0998\u099f\u09a8\u09be\u0964\u0985\u09ad\u09bf\u09a8\u09c7\u09a4\u09cd\u09f0\u09c0\u0997\u09f0\u09be\u0995\u09c0 \u0986\u09f0\u09c1 \u09b8\u09cd\u09ac\u09be\u09ae\u09c0 \u099c\u09be\u09ad\u09c7",
    "datePublished": "2020-01-19",
    "dateModified": "2020-01-19",
    "author": {
        "@type": "Person",
        "@id": "#person-",
        "name": "\u0985\u09b8\u09ae\u09c0\u09df\u09be \u09aa\u09cd\u09f0\u09a4\u09bf\u09a6\u09bf\u09a8"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/xxxxEOkrGaLU8AI-IJe.jpg",
        "width": 1200,
        "height": 675
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.asomiyapratidin.in\/shabna-azmi-update\/"
}</script>
<link rel='stylesheet' id='better-playlist' href='https://www.asomiyapratidin.in/wp-content/plugins/better-playlist/css/better-playlist.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bs-icons' href='https://www.asomiyapratidin.in/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/bs-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter' href='https://www.asomiyapratidin.in/wp-content/plugins/better-social-counter/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-weather' href='https://www.asomiyapratidin.in/wp-content/plugins/better-weather/css/bw-style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bf-slick' href='https://www.asomiyapratidin.in/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/slick.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='br-numbers' href='https://fonts.googleapis.com/css?family=Oswald&text=0123456789./\%' type='text/css' media='all' />
<link rel='stylesheet' id='better-reviews' href='https://www.asomiyapratidin.in/wp-content/plugins/better-reviews/css/better-reviews.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-wp-embedder-pro' href='https://www.asomiyapratidin.in/wp-content/plugins/better-wp-embedder/assets/css/bwpe.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='blockquote-pack-pro' href='https://www.asomiyapratidin.in/wp-content/plugins/blockquote-pack-pro/css/blockquote-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-pack' href='https://www.asomiyapratidin.in/wp-content/plugins/newsletter-pack-pro/css/newsletter-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smart-lists-pack-pro' href='https://www.asomiyapratidin.in/wp-content/plugins/smart-lists-pack-pro/css/smart-lists-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo' href='https://www.asomiyapratidin.in/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/pretty-photo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs' href='https://www.asomiyapratidin.in/wp-content/themes/publisher/css/theme-libs.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome' href='https://www.asomiyapratidin.in/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher' href='https://www.asomiyapratidin.in/wp-content/themes/publisher/style-7.6.2.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-theme-pure-magazine' href='https://www.asomiyapratidin.in/wp-content/themes/publisher/includes/styles/pure-magazine/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.6.2-1577299335' href='https://www.asomiyapratidin.in/wp-content/bs-booster-cache/f4b00106dd68ccbd7a8001fffcdc90ae.css' type='text/css' media='all' />
<meta name="generator" content="Powered by Slider Revolution 5.4.6.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://edge-cdn.asomiyapratidin.in/website/2018/06/logo-asomiya-pratidin-logo_2x-150x150.png" sizes="32x32" />
<link rel="icon" href="https://edge-cdn.asomiyapratidin.in/website/2018/06/logo-asomiya-pratidin-logo_2x.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://edge-cdn.asomiyapratidin.in/website/2018/06/logo-asomiya-pratidin-logo_2x.png" />
<meta name="msapplication-TileImage" content="https://edge-cdn.asomiyapratidin.in/website/2018/06/logo-asomiya-pratidin-logo_2x.png" />
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>

<!-- BetterFramework Head Inline CSS -->
<style>
/*@font-face {*/
/* font-family: nilamani;  */
/*    src: url(/wp-content/themes/publisher/fonts/NilamaniUni.ttf);  */
/*    font-weight: normal;  */
/*}*/

/*@font-face {*/
/* font-family: nava;  */
/*    src: url(/wp-content/themes/publisher/fonts/NavaUni.ttf);  */
/*    font-weight: normal;  */
/*}*/

@font-face {
 font-family: Kalpurush;  
    src: url(/wp-content/themes/publisher/fonts/kalpurush.woff);  
    font-weight: normal;  
}

/*@font-face {*/
/* font-family: shree;  */
/*    src: url(/wp-content/themes/publisher/fonts/SHREE0592.woff);  */
/*    font-weight: normal;  */
/*}*/

/*@font-face {*/
/* font-family: kirtan;  */
/*    src: url(/wp-content/themes/publisher/fonts/KirtanUni.ttf);  */
/*    font-weight: normal;  */
/*}*/


body {
 font-family: Kalpurush!important;  
}
h1,h2,h3,h4,h5,h6 {
	font-family:Kalpurush!important;
	font-weight: 600 !important ;
}
p {
	font-family: Kalpurush !important;
}
a {
	font-family: Kalpurush !important;	
}
span {
    font-family: Kalpurush !important;	
}
.type-post .item-inner {
    padding: 1.2rem;
    background-color : #fff !important;
    border: solid #dfdfdd;
	border-width: 0 .1rem .1rem 0;

}
.post-template-10 .single-post-title + .post-subtitle {
	font-size: 22px;
	color:#EE1D25 ;
}

.post-meta,.author, .post-summary { 

    font-family: Kalpurush !important;
}
.ptms_marquee {
height: 38px !important;
}
.topbar-date {
    font-family: Roboto !important;  
}
.copy-2 a{
    font-family: Roboto !important;    
}
.desc{display:none;}
time {
    color: #333333 ;
}
.listing-item-tb-3 .title, .listing-item-tb-1 .title {
	font-weight: 400 !important;
}
.top-hyundai-ad {text-align:center;}
.top-hyundai-ad img {text-align:center;width: 100%;height: auto;}
.news_aviyantrik_li {background:#3490ed;padding:20px;margin-bottom:20px;}
.news_aviyantrik_li p {color:#fff;}
.news_aviyantrik_time {color:#cf0404!important;font-weight:bold;}
/***custom  css for election result ***/
.card-row {
    display: flex;
    color: #e2e2e2;
    margin: 0 0 10px 0;
    align-items: center;
    justify-content: center;
}
.card-row li {
    box-shadow: 0 0 7px 0 rgba(0,0,0,0.08);
    border-radius: 2px;
    text-align: center;
    display: inline-block;
    width: 80px;
    height: 56px;
    vertical-align: middle;
}
.card-row li.leading p {
    font-size: 12px;
    max-width: 112px;
    line-height: 28px;
    height: 20px;
    color:#fff;
}
.card-row li.leading h5 {
    font-size: 14px;
    line-height: 25px;
    font-weight: 600;
}
.card-row li h5 {
    font-size: 20px;
    line-height: 32px;
    color: #fff;
    font-weight: 600;
    border-top: 1px solid rgba(255,255,255,.4);
}
.election-graph {margin-bottom:20px;}
.graph-title {text-transform:uppercase;background:#eee;
padding:10px 0px;
font-size:30px;
font-weight:bold;
}
.text-center {text-align:center;}
.graph-ul {padding-left:10px;}
.won-title {
background: #E81621;
padding: 5px 0px;
text-align: center;
margin-bottom: 0px;
font-weight: bold;
color: #fff;
}
.won-title-mr {font-size:16px;text-align:center;border-bottom:1px solid red;margin: 3px auto;}
/* responsive landscape tablet */ @media(min-width: 1019px) and (max-width: 1199px){.Whatsapp.bs-custom-link {
	display: none;
}}
/* responsive portrait tablet */ @media(min-width: 768px) and (max-width: 1018px){.Whatsapp.bs-custom-link {
	display: none;
}}
/* responsive phone */ @media(max-width: 767px){.Whatsapp.bs-custom-link {
	display: none;
}
.hyundai-ad {width:100%;height:80px;}}

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="post-template-default single single-post postid-130458 single-format-standard _masterslider _msp_version_3.2.14 bs-theme bs-publisher bs-publisher-pure-magazine active-light-box ltr close-rh page-layout-3-col-4 full-width active-sticky-sidebar main-menu-sticky-smart single-prim-cat-1 single-cat-1 single-cat-6  bs-hide-ha wpb-js-composer js-comp-ver-6.1 vc_responsive bs-ll-a" dir="ltr">
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

				<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://www.asomiyapratidin.in/" itemprop="url" rel="home">
					<img id="site-logo" src="https://edge-cdn.asomiyapratidin.in/website/2018/08/asomiya-pratidin-logo-red-top-left.png"
			     alt="asomiyapratidin"  data-bsrjs="https://asomiyapratidin.sgp1.digitaloceanspaces.com/website/2018/07/logo-red-top-left.png"  />

			<span class="site-title">asomiyapratidin - The Leading Assamese Daily, India newspaper in Assamese</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="lrzohets lrzohets-clearfix lrzohets-pubadban lrzohets-show-desktop lrzohets-show-tablet-portrait lrzohets-show-tablet-landscape lrzohets-show-phone lrzohets-loc-header_aside_logo lrzohets-align-right lrzohets-column-1"><div id="lrzohets-293-1062718740" class="lrzohets-container lrzohets-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="293" data-type="code"><div id="lrzohets-293-1062718740-place"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('lrzohets-293-1062718740');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('lrzohets-293-1062718740-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('lrzohets-293-1062718740-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('lrzohets-293-1062718740-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('lrzohets-293-1062718740-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-393" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom menu-title-hide better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-page-builder menu-item-393"><a href="#"><i class="bf-icon  fa fa-bars"></i><span class="hidden">Browse</span></a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-type-page-builder">
		<div class="container">
<div class="row">
<div class="bhoechie-tab-container">
<div class="col-lg-3 col-md-3 col-sm-3 col-xs-3 bhoechie-tab-menu">
<div class="list-group"><a class="list-group-item active text-center" href="#">মুখ্যপৃষ্ঠা</a>
<a class="list-group-item text-center" href="#">গুৱাহাটী</a>
<a class="list-group-item text-center" href="#">উত্তৰ-পূব</a>
<a class="list-group-item text-center" href="#">অসম</a>
<a class="list-group-item text-center" href="#">ৰাষ্ট্ৰীয়</a>
<a class="list-group-item text-center" href="#">আন্তঃৰাষ্ট্ৰীয়</a>
<a class="list-group-item text-center" href="#">ক্রীড়া-জগত</a>
<a class="list-group-item text-center" href="#">বিনোদন</a>
<a class="list-group-item text-center" href="#">সম্পাদকীয়</a>
<a class="list-group-item text-center" href="#">শিক্ষা-প্ৰযুক্তি</a>
<a class="list-group-item text-center" href="#">অর্থনীতি</a></div>
</div>
<div class="col-lg-9 col-md-9 col-sm-9 col-xs-9 bhoechie-tab">
<div class="bhoechie-tab-content active"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab">	<div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
		<div class="post-130458 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="অভিনেতী শ্বাবনা আজমীৰ স্বাস্থ্য সংকটজনক, স্থানান্তৰ কোকিলাবেন ধীৰুভাই আম্বানী চিকিৎসালয়লৈ&#8230;." data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/xxxxEOkrGaLU8AI-IJe.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;1200&quot;:&quot;xxxxEOkrGaLU8AI-IJe.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/shabna-azmi-update/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/shabna-azmi-update/" class="post-url post-title">
			অভিনেতী শ্বাবনা আজমীৰ স্বাস্থ্য সংকটজনক, স্থানান্তৰ&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-19T01:22:39+05:30">Jan 19, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-130457 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="১ মিনিটত ২৫ খবৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/09/one-minute-news-new-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;one-minute-news-new-86x64.jpg&quot;,&quot;210&quot;:&quot;one-minute-news-new-210x136.jpg&quot;,&quot;735&quot;:&quot;one-minute-news-new.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/one-minute-25-news-18-jan-2020/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/one-minute-25-news-18-jan-2020/" class="post-url post-title">
			১ মিনিটত ২৫ খবৰ&#8230;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-19T01:10:41+05:30">Jan 19, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-130456 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="গাৰ্লছ হোষ্টেলত প্ৰৱেশ কৰি কি কৰিলে&#8230; চাওঁক VIDEO" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/ৱপোীোূপগোীadmin_block.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;900&quot;:&quot;\u09f1\u09aa\u09cb\u09c0\u09cb\u09c2\u09aa\u0997\u09cb\u09c0admin_block.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/a-cobra-entered-into-girls-hostel-of-bharathiar-university-campus-in-coimbatore/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/a-cobra-entered-into-girls-hostel-of-bharathiar-university-campus-in-coimbatore/" class="post-url post-title">
			গাৰ্লছ হোষ্টেলত প্ৰৱেশ কৰি কি কৰিলে&#8230; চাওঁক VIDEO		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-19T00:32:45+05:30">Jan 19, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-130396 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="কাটা-লাগাৰ দুটা দশকৰ পিছত আহি আছে শ্বাশ্বতী ফুকনৰ কণ্ঠত ‘থাকিবানে সাৰে’&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/kata-laga-newsUntitled-15.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;600&quot;:&quot;kata-laga-newsUntitled-15.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/kata-laga-song-singer-saswati-phukan-news/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/kata-laga-song-singer-saswati-phukan-news/" class="post-url post-title">
			কাটা-লাগাৰ দুটা দশকৰ পিছত আহি আছে শ্বাশ্বতী ফুকনৰ কণ্ঠত&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-18T23:57:47+05:30">Jan 18, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-130443 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="খেল’ ইণ্ডিয়া-২০২০ঃ পদকৰ তালিকাত শীৰ্ষত মহাৰাষ্ট্ৰ, দশম স্থানত অসম&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/khelo-india-tallyindiiakheloindiaUntitled-12.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;1500&quot;:&quot;khelo-india-tallyindiiakheloindiaUntitled-12.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/khelo-india-youth-games-2020-medal-tally/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/khelo-india-youth-games-2020-medal-tally/" class="post-url post-title">
			খেল’ ইণ্ডিয়া-২০২০ঃ পদকৰ তালিকাত শীৰ্ষত মহাৰাষ্ট্ৰ, দশম&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-18T23:48:51+05:30">Jan 18, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-130439 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="ৰাষ্ট্ৰদ্ৰোহৰ গোচৰত হাৰ্দিক পেটেলক গ্ৰেপ্তাৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/congressnetahardikpatelUntitled-9.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;750&quot;:&quot;congressnetahardikpatelUntitled-9.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/sedition-case-congress-leader-hardik-patel-arrested-after-court-issue-non-bailable-warrant/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/sedition-case-congress-leader-hardik-patel-arrested-after-court-issue-non-bailable-warrant/" class="post-url post-title">
			ৰাষ্ট্ৰদ্ৰোহৰ গোচৰত হাৰ্দিক পেটেলক গ্ৰেপ্তাৰ&#8230;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-18T23:04:01+05:30">Jan 18, 2020</time></span>
						</div>
			</div>
	</div >
	</div>
	</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab">	<div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
		<div class="post-130278 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="কেনেদৰে মন্ত্ৰী হিচাপে শপতগ্ৰহণ কৰিলে মাহমৰাৰ বিধায়ক যোগেন মহনে, চাওঁক সেই বিশেষ মুহূৰ্তৰ VIDEO" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/JUGEN-MOHAN-MAHMORA-OATH-TAKING-VIDEO.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;1126&quot;:&quot;JUGEN-MOHAN-MAHMORA-OATH-TAKING-VIDEO.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/jugen-mohan-mahmora-oath-taking-video/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/jugen-mohan-mahmora-oath-taking-video/" class="post-url post-title">
			কেনেদৰে মন্ত্ৰী হিচাপে শপতগ্ৰহণ কৰিলে মাহমৰাৰ বিধায়ক যোগেন&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-18T10:18:47+05:30">Jan 18, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-129968 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="ঘৰে ঘৰে কটন ছাত্ৰ সমাজৰ ‘কা’ বিৰোধী প্ৰচাৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/cottonianprasarpatrikakakkafaceUntitled-6.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;800&quot;:&quot;cottonianprasarpatrikakakkafaceUntitled-6.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/cotton-satra-samaj-against-caa-news/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/cotton-satra-samaj-against-caa-news/" class="post-url post-title">
			ঘৰে ঘৰে কটন ছাত্ৰ সমাজৰ ‘কা’ বিৰোধী প্ৰচাৰ&#8230;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-16T19:14:17+05:30">Jan 16, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-129779 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="ৰাজ্যজুৰি মেজিৰ জুইত ‘কা’ৰ প্ৰতিলিপি দাহ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/caa-namanu-face-hhhhhh4444333332222111111Untitled-7.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;702&quot;:&quot;caa-namanu-face-hhhhhh4444333332222111111Untitled-7.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/bhogali-bihu-caa-daah-news/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/bhogali-bihu-caa-daah-news/" class="post-url post-title">
			ৰাজ্যজুৰি মেজিৰ জুইত ‘কা’ৰ প্ৰতিলিপি দাহ&#8230;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-15T12:30:17+05:30">Jan 15, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-129774 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="উৰুকাৰ নিশা আইনজ্ঞ অৰূপ বৰবৰাৰ চোতালৰ মেজিত ‘কা’ দাহ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/caa-jolalale-bhogarboihubhogaliUntitled-1.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;600&quot;:&quot;caa-jolalale-bhogarboihubhogaliUntitled-1.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/arup-borbora-caa-burn-news/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/arup-borbora-caa-burn-news/" class="post-url post-title">
			উৰুকাৰ নিশা আইনজ্ঞ অৰূপ বৰবৰাৰ চোতালৰ মেজিত ‘কা’ দাহ&#8230;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-15T12:07:31+05:30">Jan 15, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-129592 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="জিএনআৰচিত চিকিৎসাধীন বাওঁপন্থী নেতা-বিশিষ্ট লেখক অৱণী বৰঠাকুৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/abani69e6e80e-e4a0-49bf-b736-e05bbade3ca4.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;600&quot;:&quot;abani69e6e80e-e4a0-49bf-b736-e05bbade3ca4.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/abani-borthakur-hospitalised-gnrc-breaking/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/abani-borthakur-hospitalised-gnrc-breaking/" class="post-url post-title">
			জিএনআৰচিত চিকিৎসাধীন বাওঁপন্থী নেতা-বিশিষ্ট লেখক অৱণী&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-13T22:53:19+05:30">Jan 13, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-129353 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="নাগৰিকত্ব আইন বলবৎ কৰিলেও অসমীয়া জাতিয়ে মানি নলয়! মোডী চৰকাৰক ফেচিষ্ট, সাম্প্ৰদায়িক-অসমীয়া জাতিধ্বংসী আখ্যা ছাত্ৰ মুক্তিৰ" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/8f52ceaa-9043-4dfd-83e9-41378df64e7c.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;826&quot;:&quot;8f52ceaa-9043-4dfd-83e9-41378df64e7c.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/satra-mukti-sangram-samitee-guwahati-press-meet-criticises-bjp-and-opposes-caa/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/satra-mukti-sangram-samitee-guwahati-press-meet-criticises-bjp-and-opposes-caa/" class="post-url post-title">
			নাগৰিকত্ব আইন বলবৎ কৰিলেও অসমীয়া জাতিয়ে মানি নলয়! মোডী&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-12T20:40:21+05:30">Jan 12, 2020</time></span>
						</div>
			</div>
	</div >
	</div>
	</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab">	<div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
		<div class="post-130362 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="অৰুণাচলৰ ডিএছপি হত্যাকাৰী দূৰ্ধৰ্ষ অপৰাধী টাগ্যুং য়াংফো নিহত" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/yang.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;884&quot;:&quot;yang.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/criminal-tangung-yangfo-killed-by-police-arunachal-pradesh/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/criminal-tangung-yangfo-killed-by-police-arunachal-pradesh/" class="post-url post-title">
			অৰুণাচলৰ ডিএছপি হত্যাকাৰী দূৰ্ধৰ্ষ অপৰাধী টাগ্যুং য়াংফো নিহত		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-18T17:06:05+05:30">Jan 18, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-129953 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="মেঘালয়ত অবৈধভাৱে প্ৰৱেশ কৰা ২ নাইজেৰিয়ানক গ্ৰেপ্তাৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/twonizeriiannanarraesteaddaUntitled-3.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;600&quot;:&quot;twonizeriiannanarraesteaddaUntitled-3.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/two-nigerian-arrested-by-police-news/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/two-nigerian-arrested-by-police-news/" class="post-url post-title">
			মেঘালয়ত অবৈধভাৱে প্ৰৱেশ কৰা ২ নাইজেৰিয়ানক গ্ৰেপ্তাৰ&#8230;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-16T18:07:33+05:30">Jan 16, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-129147 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="অসমত ‘কা’ জাপি দিব নালাগেঃ নিজৰ মুখ্যমন্ত্ৰীয়ে নহ’লেও আন এজন মুখ্যমন্ত্ৰীয়ে জনালে আহ্বান" data-src="https://edge-cdn.asomiyapratidin.in/website/2019/05/big-news-face-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;big-news-face-86x64.jpg&quot;,&quot;210&quot;:&quot;big-news-face-210x136.jpg&quot;,&quot;1280&quot;:&quot;big-news-face.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/meghalaya-cm-opposed-caa/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/meghalaya-cm-opposed-caa/" class="post-url post-title">
			অসমত ‘কা’ জাপি দিব নালাগেঃ নিজৰ মুখ্যমন্ত্ৰীয়ে নহ’লেও আন এজন&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-11T22:48:09+05:30">Jan 11, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-128380 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="নাগালেণ্ডৰ এন পি এফৰ ৰাজ্যসভাৰ সাংসদ কে জি কেনীক দলৰ পৰা বহিষ্কাৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/facemghluyarunhchclc8-4a08-943f-cf771f5b508a.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;837&quot;:&quot;facemghluyarunhchclc8-4a08-943f-cf771f5b508a.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/nagaland-npf-mp-k-j-kani-suspend-news/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/nagaland-npf-mp-k-j-kani-suspend-news/" class="post-url post-title">
			নাগালেণ্ডৰ এন পি এফৰ ৰাজ্যসভাৰ সাংসদ কে জি কেনীক দলৰ পৰা&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-08T20:43:32+05:30">Jan 8, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-127739 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="অসম তথা উত্তৰ-পূবৰ ৰে&#8217;লযাত্ৰীসকলৰ বাবে এটা ভাল খবৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/DIB.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;640&quot;:&quot;DIB.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/rajdhani-express-via-north-bank-of-assam/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/rajdhani-express-via-north-bank-of-assam/" class="post-url post-title">
			অসম তথা উত্তৰ-পূবৰ ৰে&#8217;লযাত্ৰীসকলৰ বাবে এটা ভাল&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-06T12:51:26+05:30">Jan 6, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-126191 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="নাগালেণ্ডত ৬ মাহৰ বাবে ম্যাদ বৃদ্ধি কৰা হৈছে সামৰিক বাহিনীৰ বিশেষ ক্ষমতা আইনৰ" data-src="https://edge-cdn.asomiyapratidin.in/website/2019/12/AFSAP-1577707458.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;700&quot;:&quot;AFSAP-1577707458.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/afspa-extended-in-nagaland-for-another-six-months/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/afspa-extended-in-nagaland-for-another-six-months/" class="post-url post-title">
			নাগালেণ্ডত ৬ মাহৰ বাবে ম্যাদ বৃদ্ধি কৰা হৈছে সামৰিক বাহিনীৰ&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-12-30T18:03:33+05:30">Dec 30, 2019</time></span>
						</div>
			</div>
	</div >
	</div>
	</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab">	<div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
		<div class="post-130444 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="নলবাৰী জাতীয় বিদ্যালয়ৰ দ্বিতীয় প্ৰতিষ্ঠা দিৱস উদযাপন&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/9f0874b7-95c5-4498-99de-890cb8e93ac5.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;1280&quot;:&quot;9f0874b7-95c5-4498-99de-890cb8e93ac5.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/nalbari-jatiya-vidyalaya-foundation-day-news/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/nalbari-jatiya-vidyalaya-foundation-day-news/" class="post-url post-title">
			নলবাৰী জাতীয় বিদ্যালয়ৰ দ্বিতীয় প্ৰতিষ্ঠা দিৱস উদযাপন&#8230;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-19T00:05:19+05:30">Jan 19, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-130443 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="খেল’ ইণ্ডিয়া-২০২০ঃ পদকৰ তালিকাত শীৰ্ষত মহাৰাষ্ট্ৰ, দশম স্থানত অসম&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/khelo-india-tallyindiiakheloindiaUntitled-12.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;1500&quot;:&quot;khelo-india-tallyindiiakheloindiaUntitled-12.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/khelo-india-youth-games-2020-medal-tally/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/khelo-india-youth-games-2020-medal-tally/" class="post-url post-title">
			খেল’ ইণ্ডিয়া-২০২০ঃ পদকৰ তালিকাত শীৰ্ষত মহাৰাষ্ট্ৰ, দশম&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-18T23:48:51+05:30">Jan 18, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-130426 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="‘পঢ়ক আৰু ডাঙৰকৈ হাঁহক’-  উপ মুখ্যমন্ত্ৰী হিমন্ত বিশ্ব শৰ্মাই কিনো ক’লে?" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/face-caa-face-2598e5db-e4b3-4141-baa7-02c69387c321.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;800&quot;:&quot;face-caa-face-2598e5db-e4b3-4141-baa7-02c69387c321.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/spcl-wrtng-about-himanta-biswa-sarma-vice-cm-by-mridul-kr-handique/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/spcl-wrtng-about-himanta-biswa-sarma-vice-cm-by-mridul-kr-handique/" class="post-url post-title">
			‘পঢ়ক আৰু ডাঙৰকৈ হাঁহক’-  উপ মুখ্যমন্ত্ৰী হিমন্ত বিশ্ব&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-18T22:40:51+05:30">Jan 18, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-130415 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="মঙলানগৰ সাহিত্য সভাৰ ৰূপালী জয়ন্তীঃ ২০ বিশিষ্ট ব্যক্তিক সম্বৰ্ধনা জ্ঞাপনৰ লগতে ৩২ খনকৈ গ্ৰন্থ উন্মোচন&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/man-2-d3c71e9a-43cc-4fca-8df1-ba911a5e1dd3.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;1280&quot;:&quot;man-2-d3c71e9a-43cc-4fca-8df1-ba911a5e1dd3.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/mangala-nagar-sahitya-sabha-silver-jublee-news/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/mangala-nagar-sahitya-sabha-silver-jublee-news/" class="post-url post-title">
			মঙলানগৰ সাহিত্য সভাৰ ৰূপালী জয়ন্তীঃ ২০ বিশিষ্ট ব্যক্তিক&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-18T20:51:01+05:30">Jan 18, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-130414 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="কঢ়িয়াই আনিলে গৌৰৱ, এছিয়া বুক অৱ ৰেকৰ্ডছত নাম সন্নিবিষ্ট হ’ল ধনশিৰিৰ যুৱক প্ৰশান্ত কুমাৰ দাসৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/fd33a70b-c87b-4c9f-85dd-2be461106f2e.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;1080&quot;:&quot;fd33a70b-c87b-4c9f-85dd-2be461106f2e.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/dhandiri-prashanta-das-entered-his-name-in-asia-book-of-records-news/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/dhandiri-prashanta-das-entered-his-name-in-asia-book-of-records-news/" class="post-url post-title">
			কঢ়িয়াই আনিলে গৌৰৱ, এছিয়া বুক অৱ ৰেকৰ্ডছত নাম সন্নিবিষ্ট হ’ল&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-18T20:38:34+05:30">Jan 18, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-130402 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="গোৱালপাৰাত দুষ্প্ৰাপ্য বনৰৌসহ ৪ চোৰাং ব্যৱসায়ীক আটক&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/4c049dc2-1b87-42de-833d-307b1b97fa5b.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;1280&quot;:&quot;4c049dc2-1b87-42de-833d-307b1b97fa5b.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/goalpara-one-pangolins-recover-and-4-person-apreahended/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/goalpara-one-pangolins-recover-and-4-person-apreahended/" class="post-url post-title">
			গোৱালপাৰাত দুষ্প্ৰাপ্য বনৰৌসহ ৪ চোৰাং ব্যৱসায়ীক আটক&#8230;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-18T20:32:34+05:30">Jan 18, 2020</time></span>
						</div>
			</div>
	</div >
	</div>
	</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab">	<div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
		<div class="post-130458 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="অভিনেতী শ্বাবনা আজমীৰ স্বাস্থ্য সংকটজনক, স্থানান্তৰ কোকিলাবেন ধীৰুভাই আম্বানী চিকিৎসালয়লৈ&#8230;." data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/xxxxEOkrGaLU8AI-IJe.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;1200&quot;:&quot;xxxxEOkrGaLU8AI-IJe.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/shabna-azmi-update/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/shabna-azmi-update/" class="post-url post-title">
			অভিনেতী শ্বাবনা আজমীৰ স্বাস্থ্য সংকটজনক, স্থানান্তৰ&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-19T01:22:39+05:30">Jan 19, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-130456 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="গাৰ্লছ হোষ্টেলত প্ৰৱেশ কৰি কি কৰিলে&#8230; চাওঁক VIDEO" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/ৱপোীোূপগোীadmin_block.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;900&quot;:&quot;\u09f1\u09aa\u09cb\u09c0\u09cb\u09c2\u09aa\u0997\u09cb\u09c0admin_block.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/a-cobra-entered-into-girls-hostel-of-bharathiar-university-campus-in-coimbatore/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/a-cobra-entered-into-girls-hostel-of-bharathiar-university-campus-in-coimbatore/" class="post-url post-title">
			গাৰ্লছ হোষ্টেলত প্ৰৱেশ কৰি কি কৰিলে&#8230; চাওঁক VIDEO		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-19T00:32:45+05:30">Jan 19, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-130396 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="কাটা-লাগাৰ দুটা দশকৰ পিছত আহি আছে শ্বাশ্বতী ফুকনৰ কণ্ঠত ‘থাকিবানে সাৰে’&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/kata-laga-newsUntitled-15.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;600&quot;:&quot;kata-laga-newsUntitled-15.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/kata-laga-song-singer-saswati-phukan-news/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/kata-laga-song-singer-saswati-phukan-news/" class="post-url post-title">
			কাটা-লাগাৰ দুটা দশকৰ পিছত আহি আছে শ্বাশ্বতী ফুকনৰ কণ্ঠত&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-18T23:57:47+05:30">Jan 18, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-130439 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="ৰাষ্ট্ৰদ্ৰোহৰ গোচৰত হাৰ্দিক পেটেলক গ্ৰেপ্তাৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/congressnetahardikpatelUntitled-9.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;750&quot;:&quot;congressnetahardikpatelUntitled-9.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/sedition-case-congress-leader-hardik-patel-arrested-after-court-issue-non-bailable-warrant/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/sedition-case-congress-leader-hardik-patel-arrested-after-court-issue-non-bailable-warrant/" class="post-url post-title">
			ৰাষ্ট্ৰদ্ৰোহৰ গোচৰত হাৰ্দিক পেটেলক গ্ৰেপ্তাৰ&#8230;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-18T23:04:01+05:30">Jan 18, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-130383 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="পথ দুৰ্ঘটনাত গুৰুতৰভাৱে আহত অভিনেত্ৰী শ্বাৱনা আজমী আৰু জাভেদ আখতাৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/EOj6rSgU0AI-BD1.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;1200&quot;:&quot;EOj6rSgU0AI-BD1.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/actor-shabana-azmi-got-injured-in-accident-near-kahalpur-on-mumbai-pune-expressway/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/actor-shabana-azmi-got-injured-in-accident-near-kahalpur-on-mumbai-pune-expressway/" class="post-url post-title">
			পথ দুৰ্ঘটনাত গুৰুতৰভাৱে আহত অভিনেত্ৰী শ্বাৱনা আজমী আৰু জাভেদ&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-18T18:03:10+05:30">Jan 18, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-130369 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="&#8216;খেল&#8217; ইণ্ডিয়া-২০২০&#8217;ত বকোৰ ভলীবল খেলৰ খেলুৱৈ নুৰ আলম আৰু আব্দুল কৰিমক নিজ বাসগৃহত সম্বৰ্দ্ধনা" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/e96bf654-c89b-4d6c-8116-ed50dd1bf62f.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;1032&quot;:&quot;e96bf654-c89b-4d6c-8116-ed50dd1bf62f.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/felicitated-two-brother-from-boko-who-played-in-khelo-india-2020/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/felicitated-two-brother-from-boko-who-played-in-khelo-india-2020/" class="post-url post-title">
			&#8216;খেল&#8217; ইণ্ডিয়া-২০২০&#8217;ত বকোৰ ভলীবল খেলৰ&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-18T17:25:55+05:30">Jan 18, 2020</time></span>
						</div>
			</div>
	</div >
	</div>
	</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab">	<div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
		<div class="post-129886 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="সুন্দৰী যুৱতী বুলি পুৰুষকে বিয়া কৰালে মছজিদৰ ইমামে! বিবাহৰ দুসপ্তাহ পিছতহে খোল খালে ৰহস্যৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/Template-new-1.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;1200&quot;:&quot;Template-new-1.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/uganda-imam-find-his-wife-is-a-man-two-weeks-after-their-wedding/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/uganda-imam-find-his-wife-is-a-man-two-weeks-after-their-wedding/" class="post-url post-title">
			সুন্দৰী যুৱতী বুলি পুৰুষকে বিয়া কৰালে মছজিদৰ ইমামে! বিবাহৰ&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-16T11:11:02+05:30">Jan 16, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-129826 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="বিষয়ঃ ৩৭০ অনুচ্ছেদ প্ৰত্যাহাৰ, জম্মু-কাশ্মীৰক লৈ বুধবাৰে নিশা নিউয়ৰ্কত নিৰাপত্তা পৰিষদৰ ৰুদ্ধদ্বাৰ বৈঠক&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/027784e5-79ce-4078-a047-a099395d83be.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;600&quot;:&quot;027784e5-79ce-4078-a047-a099395d83be.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/unsc-likely-to-hold-closed-door-meet-on-kashmir-tonight/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/unsc-likely-to-hold-closed-door-meet-on-kashmir-tonight/" class="post-url post-title">
			বিষয়ঃ ৩৭০ অনুচ্ছেদ প্ৰত্যাহাৰ, জম্মু-কাশ্মীৰক লৈ বুধবাৰে&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-15T18:46:31+05:30">Jan 15, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-129244 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="ইংৰাজী আৰু বিদেশী ভাষা সোনকালে শিকাত সহায় কৰে মদ্যপানেঃ এদল বৈজ্ঞানিকৰ দাবী&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/MOI-AS.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;640&quot;:&quot;MOI-AS.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/alcohol-helps-you-speak-a-foreign-language-better/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/alcohol-helps-you-speak-a-foreign-language-better/" class="post-url post-title">
			ইংৰাজী আৰু বিদেশী ভাষা সোনকালে শিকাত সহায় কৰে মদ্যপানেঃ এদল&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-12T14:34:54+05:30">Jan 12, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-129125 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="হয়! আমাৰ ভুল, মিছাইলে খুন্দা মৰাই বাবেই বিমানৰ ১৮০ জন যাত্ৰী নিহত হৈছিলঃ অৱশেষত স্বীকাৰ কৰিলে ইৰানে&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/IRAN.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;640&quot;:&quot;IRAN.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/iran-lie-caught-video-shows-ukrainian-plane-being-hit-over-iran/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/iran-lie-caught-video-shows-ukrainian-plane-being-hit-over-iran/" class="post-url post-title">
			হয়! আমাৰ ভুল, মিছাইলে খুন্দা মৰাই বাবেই বিমানৰ ১৮০ জন যাত্ৰী&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-11T21:17:40+05:30">Jan 11, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-128875 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="মছজিদত বিস্ফোৰণ! নিহত আৰক্ষী বিষয়াসহ ১০জন&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/িোমা-EN7a2xpU8AIwXnX.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;774&quot;:&quot;\u09bf\u09cb\u09ae\u09be-EN7a2xpU8AIwXnX.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/balochistan-ten-persons-including-a-police-officer-killed-in-a-blast-inside-a-mosque-in-quetta-today-pakistan/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/balochistan-ten-persons-including-a-police-officer-killed-in-a-blast-inside-a-mosque-in-quetta-today-pakistan/" class="post-url post-title">
			মছজিদত বিস্ফোৰণ! নিহত আৰক্ষী বিষয়াসহ ১০জন&#8230;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-10T20:40:15+05:30">Jan 10, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-128456 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="নিশ্চিদ্ৰ নিৰাপত্তা বেষ্টনী ভেদি বাগদাদৰ গ্ৰীণ জ’নত পুনৰ ৰকেট আক্ৰমণ…" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/b1a42514-9c23-454a-a786-2a78d88521e4.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;650&quot;:&quot;b1a42514-9c23-454a-a786-2a78d88521e4.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/two-rockets-hit-iraq-capital-baghdad-green-zone-area-us-led-coalition-confirms/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/two-rockets-hit-iraq-capital-baghdad-green-zone-area-us-led-coalition-confirms/" class="post-url post-title">
			নিশ্চিদ্ৰ নিৰাপত্তা বেষ্টনী ভেদি বাগদাদৰ গ্ৰীণ জ’নত পুনৰ&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-09T10:58:42+05:30">Jan 9, 2020</time></span>
						</div>
			</div>
	</div >
	</div>
	</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab">	<div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
		<div class="post-130443 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="খেল’ ইণ্ডিয়া-২০২০ঃ পদকৰ তালিকাত শীৰ্ষত মহাৰাষ্ট্ৰ, দশম স্থানত অসম&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/khelo-india-tallyindiiakheloindiaUntitled-12.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;1500&quot;:&quot;khelo-india-tallyindiiakheloindiaUntitled-12.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/khelo-india-youth-games-2020-medal-tally/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/khelo-india-youth-games-2020-medal-tally/" class="post-url post-title">
			খেল’ ইণ্ডিয়া-২০২০ঃ পদকৰ তালিকাত শীৰ্ষত মহাৰাষ্ট্ৰ, দশম&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-18T23:48:51+05:30">Jan 18, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-130232 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="দ্বিতীয়খন এদিনীয়াত অষ্ট্ৰেলিয়াৰ বিৰুদ্ধে ভাৰতৰ ৩৬ ৰানৰ ব্যৱধানত জয়&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/indian-team-1579265225.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;1200&quot;:&quot;indian-team-1579265225.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/ind-won-against-aus-in-second-one-day/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/ind-won-against-aus-in-second-one-day/" class="post-url post-title">
			দ্বিতীয়খন এদিনীয়াত অষ্ট্ৰেলিয়াৰ বিৰুদ্ধে ভাৰতৰ ৩৬ ৰানৰ&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-17T22:03:25+05:30">Jan 17, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-130051 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="ধাৱান, কোহলী, ৰাহুলৰ বিধ্বংসী বেটিঙেৰে অষ্ট্ৰেলিয়াৰ সন্মুখত ৩৪১ ৰানৰ বিশাল লক্ষ্য ভাৰতৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/dhawan-bcci-1579249260.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;715&quot;:&quot;dhawan-bcci-1579249260.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/india-score-340-against-aust-in-2nd-odi/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/india-score-340-against-aust-in-2nd-odi/" class="post-url post-title">
			ধাৱান, কোহলী, ৰাহুলৰ বিধ্বংসী বেটিঙেৰে অষ্ট্ৰেলিয়াৰ সন্মুখত&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-17T17:29:15+05:30">Jan 17, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-130118 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="খেল’ ইণ্ডিয়া ২০২০ৰ ফুটবল মেচত দিল্লীৰ বিৰুদ্ধে ৪-০ গ’লত জয়ী অসমৰ মহিলা দল&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/75783426-235a-4dc0-af63-e186ee782603.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;1000&quot;:&quot;75783426-235a-4dc0-af63-e186ee782603.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/khelo-india-football-match-assam-girl-team-win-against-delhi/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/khelo-india-football-match-assam-girl-team-win-against-delhi/" class="post-url post-title">
			খেল’ ইণ্ডিয়া ২০২০ৰ ফুটবল মেচত দিল্লীৰ বিৰুদ্ধে ৪-০ গ’লত জয়ী&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-17T15:31:01+05:30">Jan 17, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-130112 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="খেলো ইণ্ডিয়াৰ ২০০ মিটাৰৰ  সাঁতোৰত স্বৰ্ণ লাভ অসমৰ শিবাংগী শৰ্মাৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/12/graphics-val-khbr-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;graphics-val-khbr-86x64.jpg&quot;,&quot;210&quot;:&quot;graphics-val-khbr-210x136.jpg&quot;,&quot;1011&quot;:&quot;graphics-val-khbr.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/shibangi-sarma-got-gold-in-khelo-india-swim/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/shibangi-sarma-got-gold-in-khelo-india-swim/" class="post-url post-title">
			খেলো ইণ্ডিয়াৰ ২০০ মিটাৰৰ  সাঁতোৰত স্বৰ্ণ লাভ অসমৰ শিবাংগী&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-17T14:52:54+05:30">Jan 17, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-130098 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="পেভেলিয়নলৈ উভতিল ৰোহিত শৰ্মা, ১৬ অভাৰত ভাৰতৰ ৯৪ ৰান সংগ্ৰহ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/a1e19f6f-16db-4a74-ab84-039a3e0bbea0.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;806&quot;:&quot;a1e19f6f-16db-4a74-ab84-039a3e0bbea0.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/australia-vs-india-rohit-out/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/australia-vs-india-rohit-out/" class="post-url post-title">
			পেভেলিয়নলৈ উভতিল ৰোহিত শৰ্মা, ১৬ অভাৰত ভাৰতৰ ৯৪ ৰান&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-17T14:52:47+05:30">Jan 17, 2020</time></span>
						</div>
			</div>
	</div >
	</div>
	</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab">	<div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
		<div class="post-130119 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="ছ’চিয়েল মিডিয়াত অভিনেতা টাইগাৰ শ্ৰফৰ ভাইৰেল ভিডিঅ’&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/82b3daf7-85be-4070-90bd-bf395229ffc4.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;650&quot;:&quot;82b3daf7-85be-4070-90bd-bf395229ffc4.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/tiger-shroff-video-viral-on-social-media/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/tiger-shroff-video-viral-on-social-media/" class="post-url post-title">
			ছ’চিয়েল মিডিয়াত অভিনেতা টাইগাৰ শ্ৰফৰ ভাইৰেল ভিডিঅ’&#8230;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-17T16:02:33+05:30">Jan 17, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-129451 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="মোক এৰেষ্ট কৰিবলৈ সাহস নকৰিলে, শৃংখলক মুক্তি দিছে ভাল লাগিছে, ২০২১ত বিজেপি নালাগেঃ জুবিন গাৰ্গ, VIDEO" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/zubeen-garg-byakhkuchi-news-criticises-bjp.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;1194&quot;:&quot;zubeen-garg-byakhkuchi-news-criticises-bjp.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/zubeen-garg-byakhkuchi-news-criticises-bjp/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/zubeen-garg-byakhkuchi-news-criticises-bjp/" class="post-url post-title">
			মোক এৰেষ্ট কৰিবলৈ সাহস নকৰিলে, শৃংখলক মুক্তি দিছে ভাল&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-13T11:24:15+05:30">Jan 13, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-129215 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="২ টা দিনৰ অন্তত দীপিকাৰ ছবি &#8216;ছপাক&#8217;ৰ উপাৰ্জন&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/8cef38ca-4651-4767-822e-e01ef324823d.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;650&quot;:&quot;8cef38ca-4651-4767-822e-e01ef324823d.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/box-office-chhapaak-box-office-collection-day-2-deepika-padukone-vikrant-massey-film-earn-11-crore-in-two-days/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/box-office-chhapaak-box-office-collection-day-2-deepika-padukone-vikrant-massey-film-earn-11-crore-in-two-days/" class="post-url post-title">
			২ টা দিনৰ অন্তত দীপিকাৰ ছবি &#8216;ছপাক&#8217;ৰ&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-12T11:21:17+05:30">Jan 12, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-129150 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="বাম্পাৰ অপেনিংঃ  প্ৰথম দিনাই &#8216;ছপাক&#8217;ৰ উপাৰ্জন&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/8cef38ca-4651-4767-822e-e01ef324823d.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;650&quot;:&quot;8cef38ca-4651-4767-822e-e01ef324823d.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/chhapaak-box-office-collection-day-1-deepika-padukone-film-gets-bumper-opening/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/chhapaak-box-office-collection-day-1-deepika-padukone-film-gets-bumper-opening/" class="post-url post-title">
			বাম্পাৰ অপেনিংঃ  প্ৰথম দিনাই &#8216;ছপাক&#8217;ৰ&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-11T22:39:12+05:30">Jan 11, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-128754 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-10">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="অভিনেত্ৰী সকলে কেৱল ডান্স কৰিব লাগেঃ  বিজেপি নেতাৰ বিৰ্তকিত মন্তব্য&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/DANCE-DIPIKA.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;640&quot;:&quot;DANCE-DIPIKA.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/bjp-leader-gopal-bhargav-slams-deepika-padukone-over-reached-in-jnu/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/bjp-leader-gopal-bhargav-slams-deepika-padukone-over-reached-in-jnu/" class="post-url post-title">
			অভিনেত্ৰী সকলে কেৱল ডান্স কৰিব লাগেঃ  বিজেপি নেতাৰ বিৰ্তকিত&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-10T12:21:27+05:30">Jan 10, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-128723 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="আজি মুক্তি পাব- ছপাকঃ পুৱাই মন্দিৰত দীপিকা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/EN5PLdhU0AATwL4.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;1200&quot;:&quot;EN5PLdhU0AATwL4.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/deepika-padukone-offers-prayers-at-shree-siddhivinayak-temple-in-mumbai/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/deepika-padukone-offers-prayers-at-shree-siddhivinayak-temple-in-mumbai/" class="post-url post-title">
			আজি মুক্তি পাব- ছপাকঃ পুৱাই মন্দিৰত দীপিকা&#8230;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-10T10:39:39+05:30">Jan 10, 2020</time></span>
						</div>
			</div>
	</div >
	</div>
	</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab">	<div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
		<div class="post-88503 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="‘পুলিচ ৰাষ্ট্ৰ!’" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/editorial-police-rastra-17th-july/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/editorial-police-rastra-17th-july/" class="post-url post-title">
			‘পুলিচ ৰাষ্ট্ৰ!’		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-07-17T19:43:51+05:30">Jul 17, 2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-86079 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="কেন্দ্ৰীয় বাজেট" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/editorial-kendriya-budget-8-july/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/editorial-kendriya-budget-8-july/" class="post-url post-title">
			কেন্দ্ৰীয় বাজেট		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-07-08T17:12:31+05:30">Jul 8, 2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-85027 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="অশান্ত কাশ্মীৰ" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/editorial-axanta-kasmir-3rd-july/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/editorial-axanta-kasmir-3rd-july/" class="post-url post-title">
			অশান্ত কাশ্মীৰ		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-07-03T18:52:18+05:30">Jul 3, 2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-83570 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="কৰ্তন তালিকা" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-27-june/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-27-june/" class="post-url post-title">
			কৰ্তন তালিকা		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-06-27T19:51:41+05:30">Jun 27, 2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-83232 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="আৰ্থিক সংকটৰ গৰাহত" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-25-june/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-25-june/" class="post-url post-title">
			আৰ্থিক সংকটৰ গৰাহত		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-06-26T00:06:24+05:30">Jun 26, 2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-83001 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="এক ৰাষ্ট্ৰ এক নিৰ্বাচন" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-24th-june/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-24th-june/" class="post-url post-title">
			এক ৰাষ্ট্ৰ এক নিৰ্বাচন		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-06-24T19:47:28+05:30">Jun 24, 2019</time></span>
						</div>
			</div>
	</div >
	</div>
	</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab">	<div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
		<div class="post-129724 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-11">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="সূৰ্যৰ সমদূৰত্বত আন এক পৃথিৱী! প্ৰাণীৰ অৱস্থিতি থাকিব পৰা নতুন গ্ৰহৰ সন্ধান পাইছে নাছাই&#8230;VIDEO" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/83637c16-48b7-4cee-9aaa-800de6859747.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;970&quot;:&quot;83637c16-48b7-4cee-9aaa-800de6859747.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/nasa-tess-exoplanet-habitable-zone-discovery-milestone/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/nasa-tess-exoplanet-habitable-zone-discovery-milestone/" class="post-url post-title">
			সূৰ্যৰ সমদূৰত্বত আন এক পৃথিৱী! প্ৰাণীৰ অৱস্থিতি থাকিব পৰা&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-14T19:20:20+05:30">Jan 14, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-128702 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="সংস্কৃতি কেৱল কিতাপৰ পাততহে আছেঃ ঢকুৱাখনা গ্ৰন্থমেলাৰ অন্তৰংগ আলাপ অনুষ্ঠানত হোমেন বৰগোহাঞি&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/e5acaa11-e1aa-4562-8714-6bee644e791f.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;1080&quot;:&quot;e5acaa11-e1aa-4562-8714-6bee644e791f.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/dhakuakhana-book-fair-3rd-day/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/dhakuakhana-book-fair-3rd-day/" class="post-url post-title">
			সংস্কৃতি কেৱল কিতাপৰ পাততহে আছেঃ ঢকুৱাখনা গ্ৰন্থমেলাৰ&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-10T01:00:12+05:30">Jan 10, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-128000 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="ঘোষণা হ&#8217;ল পৰীক্ষাৰ তাৰিখ, কেনেকৈ লাভ কৰিব উচ্চ মাধ্যমিক টেট পৰীক্ষাৰ এডমিট, সৱিশেষ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/TET-ASSAM-HIGH-SCHOOL.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;700&quot;:&quot;TET-ASSAM-HIGH-SCHOOL.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/assam-high-school-tet-admit-card-download-ssa-assam-gov-in/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/assam-high-school-tet-admit-card-download-ssa-assam-gov-in/" class="post-url post-title">
			ঘোষণা হ&#8217;ল পৰীক্ষাৰ তাৰিখ, কেনেকৈ লাভ কৰিব উচ্চ&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-07T12:10:36+05:30">Jan 7, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-127020 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="টিহুৰ শিশু বিজ্ঞানী পৰিষ্মিতা ডেকা কেৰালাৰ ৰাষ্ট্ৰীয় শিশু বিজ্ঞান সমাৰোহত সমাদৃত&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/TIHU-G.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;640&quot;:&quot;TIHU-G.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/tihu-student-news/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/tihu-student-news/" class="post-url post-title">
			টিহুৰ শিশু বিজ্ঞানী পৰিষ্মিতা ডেকা কেৰালাৰ ৰাষ্ট্ৰীয় শিশু&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-03T00:23:12+05:30">Jan 3, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-126367 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="২টা ৱেবচাইটযোগে ঘোষণা টেট পৰীক্ষাৰ ফলাফল&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2019/12/tet-results.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;599&quot;:&quot;tet-results.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/tet-results-declared-update-news/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/tet-results-declared-update-news/" class="post-url post-title">
			২টা ৱেবচাইটযোগে ঘোষণা টেট পৰীক্ষাৰ ফলাফল&#8230;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-12-31T09:41:57+05:30">Dec 31, 2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-123511 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="জয়শ্ৰী গোস্বামী মহন্তলৈ সাহিত্য অকাডেমী বঁটা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2019/12/JAY-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;JAY-86x64.jpg&quot;,&quot;210&quot;:&quot;JAY-210x136.jpg&quot;,&quot;1376&quot;:&quot;JAY.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/sahittya-okademi-jayshri-guwasami-mahanta/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/sahittya-okademi-jayshri-guwasami-mahanta/" class="post-url post-title">
			জয়শ্ৰী গোস্বামী মহন্তলৈ সাহিত্য অকাডেমী বঁটা&#8230;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-12-18T15:51:23+05:30">Dec 18, 2019</time></span>
						</div>
			</div>
	</div >
	</div>
	</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab">	<div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
		<div class="post-130126 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="৩ দিনৰ বাবে অচল হৈ পৰিব বেংক সেৱা! এতিয়াই কৰি লওঁক নিজৰ সকলো কাম&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2019/05/382542-banks-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;382542-banks-86x64.jpg&quot;,&quot;210&quot;:&quot;382542-banks-210x136.jpg&quot;,&quot;970&quot;:&quot;382542-banks.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/bank-strike-for-2-days-from-january-31-branches-could-be-shut-on-budget-day/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/bank-strike-for-2-days-from-january-31-branches-could-be-shut-on-budget-day/" class="post-url post-title">
			৩ দিনৰ বাবে অচল হৈ পৰিব বেংক সেৱা! এতিয়াই কৰি লওঁক নিজৰ সকলো&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-17T16:02:59+05:30">Jan 17, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-127271 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="পুৱাৰ ভাগৰ ১০টা গুৰুত্বপূৰ্ণ খবৰ" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/e78cb833-9823-4714-a2c0-4d2bc87904b3.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;640&quot;:&quot;e78cb833-9823-4714-a2c0-4d2bc87904b3.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/10-news-of-the-morning-4-jan-2019/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/10-news-of-the-morning-4-jan-2019/" class="post-url post-title">
			পুৱাৰ ভাগৰ ১০টা গুৰুত্বপূৰ্ণ খবৰ		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-04T12:14:56+05:30">Jan 4, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-124100 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="বৃদ্ধি পালে ডিজেলৰ মূল্য&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2019/05/387566-petrol-pump-new-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;387566-petrol-pump-new-86x64.jpg&quot;,&quot;210&quot;:&quot;387566-petrol-pump-new-210x136.jpg&quot;,&quot;970&quot;:&quot;387566-petrol-pump-new.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/biz-petrol-diesel-price-diesel-price-rises-third-day-in-a-row-whereas-petrol-price-is-stable-in-delhi/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/biz-petrol-diesel-price-diesel-price-rises-third-day-in-a-row-whereas-petrol-price-is-stable-in-delhi/" class="post-url post-title">
			বৃদ্ধি পালে ডিজেলৰ মূল্য&#8230;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-12-21T12:04:34+05:30">Dec 21, 2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-120221 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="২০১৮ৰ নবেম্বৰৰ তুলনাত ২৫ শতাংশ বিক্ৰী হ্ৰাস পাইছে টাটা মটৰ্ছৰ বাহন&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2019/12/tata-motors-downfall-car-sellsUntitled-3-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;tata-motors-downfall-car-sellsUntitled-3-86x64.jpg&quot;,&quot;210&quot;:&quot;tata-motors-downfall-car-sellsUntitled-3-210x136.jpg&quot;,&quot;600&quot;:&quot;tata-motors-downfall-car-sellsUntitled-3.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/tata-motor-sales-down-25-percent-in-november/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/tata-motor-sales-down-25-percent-in-november/" class="post-url post-title">
			২০১৮ৰ নবেম্বৰৰ তুলনাত ২৫ শতাংশ বিক্ৰী হ্ৰাস পাইছে টাটা&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-12-03T20:30:29+05:30">Dec 3, 2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-119660 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="বৃদ্ধি পালে ৰন্ধন গেছৰ মূল্য&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2019/08/lpg-cylinders-1564631965-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2019\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;lpg-cylinders-1564631965-86x64.jpg&quot;,&quot;210&quot;:&quot;lpg-cylinders-1564631965-210x136.jpg&quot;,&quot;715&quot;:&quot;lpg-cylinders-1564631965.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/lpg-cylinder-prices-hiked-upto-19-rupees/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/lpg-cylinder-prices-hiked-upto-19-rupees/" class="post-url post-title">
			বৃদ্ধি পালে ৰন্ধন গেছৰ মূল্য&#8230;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-12-01T17:54:09+05:30">Dec 1, 2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-119623 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="বৃদ্ধি পালে জিএছটিৰ পৰা সংগৃহীত ৰাজহ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2019/12/216ccfdb-8c27-4eb6-953e-4c3be621a4ec-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;216ccfdb-8c27-4eb6-953e-4c3be621a4ec-86x64.jpg&quot;,&quot;210&quot;:&quot;216ccfdb-8c27-4eb6-953e-4c3be621a4ec-210x136.jpg&quot;,&quot;600&quot;:&quot;216ccfdb-8c27-4eb6-953e-4c3be621a4ec.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/countrys-economy-improvement-in-gst-collection/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/countrys-economy-improvement-in-gst-collection/" class="post-url post-title">
			বৃদ্ধি পালে জিএছটিৰ পৰা সংগৃহীত ৰাজহ&#8230;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-12-01T15:48:25+05:30">Dec 1, 2019</time></span>
						</div>
			</div>
	</div >
	</div>
	</div></div></div></div></div></div>
</div>
</div>
</div>
</div>
<script>
jQuery(document).ready(function() {
   jQuery("div.bhoechie-tab-menu>div.list-group>a").hover(function(e) {
        e.preventDefault();
        jQuery(this).siblings('a.active').removeClass("active");
        jQuery(this).addClass("active");
        var index = jQuery(this).index();
        jQuery("div.bhoechie-tab>div.bhoechie-tab-content").removeClass("active");
        jQuery("div.bhoechie-tab>div.bhoechie-tab-content").eq(index).addClass("active");
    });
});
</script>	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-363" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom menu-title-hide better-anim-fade menu-item-363"><a href="/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Home</span></a></li>
<li id="menu-item-239" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-1 better-anim-fade menu-item-239"><a href="https://www.asomiyapratidin.in/category/homepage/">মুখ্যপৃষ্ঠা</a></li>
<li id="menu-item-235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2 better-anim-fade menu-item-235"><a href="https://www.asomiyapratidin.in/category/guwahati/">গুৱাহাটী</a></li>
<li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3 better-anim-fade menu-item-232"><a href="https://www.asomiyapratidin.in/category/assam/">অসম</a></li>
<li id="menu-item-240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-240"><a href="https://www.asomiyapratidin.in/category/north-east/">উত্তৰ-পূব</a></li>
<li id="menu-item-241" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-6 better-anim-fade menu-item-241"><a href="https://www.asomiyapratidin.in/category/national/">ৰাষ্ট্ৰীয়</a></li>
<li id="menu-item-233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-233"><a href="https://www.asomiyapratidin.in/category/world/">আন্তঃৰাষ্ট্ৰীয়</a></li>
<li id="menu-item-234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-234"><a href="https://www.asomiyapratidin.in/category/sports/">ক্রীড়া-জগত</a></li>
<li id="menu-item-242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-242"><a href="https://www.asomiyapratidin.in/category/editor/">সম্পাদকীয়</a></li>
<li id="menu-item-236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-236"><a href="https://www.asomiyapratidin.in/category/technology/">শিক্ষা-প্ৰযুক্তি</a></li>
<li id="menu-item-237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-237"><a href="https://www.asomiyapratidin.in/category/business/">অর্থনীতি</a></li>
<li id="menu-item-299" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-299"><a href="http://epaper.asomiyapratidin.in/">E-paper</a></li>
<li id="menu-item-77057" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-77057"><a href="https://docs.google.com/forms/d/e/1FAIpQLSeUnDaoQMNisWyh_wnjeA5rDHbCPOc_KuLwEwKtYpPvo0Rl8w/viewform">Send News</a></li>
					</ul><!-- #main-navigation -->
									</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://www.asomiyapratidin.in/" itemprop="url" rel="home">
											<img src="https://edge-cdn.asomiyapratidin.in/website/2018/08/asomiya-pratidin-logo-red-top-left.png"
						     alt="Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal"  data-bsrjs="https://asomiyapratidin.sgp1.digitaloceanspaces.com/website/2018/07/logo-red-top-left.png"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.asomiyapratidin.in" rel="home""><span itemprop='name'>মূখ্য-পৃষ্ঠা</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.asomiyapratidin.in/category/homepage/" ><span itemprop='name'>মুখ্য-পৃষ্ঠা</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>অভিনেতী শ্বাবনা আজমীৰ স্বাস্থ্য সংকটজনক, স্থানান্তৰ কোকিলাবেন ধীৰুভাই আম্বানী চিকিৎসালয়লৈ&#8230;.</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://www.asomiyapratidin.in/shabna-azmi-update/"/></li></ul></div></nav><div class='bs-injection bs-injection-after_header bs-injection-3-col bs-vc-content'><div class="container">
<div class="breaking_tag"><i class="fa fa-circle"></i>&nbsp;&nbsp;শেহতীয়া খবৰ</div>
<div class="marquee"><div style='padding:3px;' class='ptms_marquee'><marquee style='color:#c52f24 ;' scrollamount='3' scrolldelay='5' direction='left' onmouseover='this.stop()' onmouseout='this.start()'><a href='https://www.asomiyapratidin.in/shabna-azmi-update/'>অভিনেতী শ্বাবনা আজমীৰ স্বাস্থ্য সংকটজনক, স্থানান্তৰ কোকিলাবেন ধীৰুভাই আম্বানী চিকিৎসালয়লৈ....</a>  •  <a href='https://www.asomiyapratidin.in/a-cobra-entered-into-girls-hostel-of-bharathiar-university-campus-in-coimbatore/'>গাৰ্লছ হোষ্টেলত প্ৰৱেশ কৰি কি কৰিলে... চাওঁক VIDEO</a>  •  <a href='https://www.asomiyapratidin.in/nalbari-jatiya-vidyalaya-foundation-day-news/'>নলবাৰী জাতীয় বিদ্যালয়ৰ দ্বিতীয় প্ৰতিষ্ঠা দিৱস উদযাপন...</a>  •  <a href='https://www.asomiyapratidin.in/khelo-india-youth-games-2020-medal-tally/'>খেল’ ইণ্ডিয়া-২০২০ঃ পদকৰ তালিকাত শীৰ্ষত মহাৰাষ্ট্ৰ, দশম স্থানত অসম...</a>  •  <a href='https://www.asomiyapratidin.in/khelo-india-youth-games-2020-medal-tally/'>খেল’ ইণ্ডিয়া-২০২০ঃ পদকৰ তালিকাত শীৰ্ষত মহাৰাষ্ট্ৰ, দশম স্থানত অসম...</a>  •  <a href='https://www.asomiyapratidin.in/sedition-case-congress-leader-hardik-patel-arrested-after-court-issue-non-bailable-warrant/'>ৰাষ্ট্ৰদ্ৰোহৰ গোচৰত হাৰ্দিক পেটেলক গ্ৰেপ্তাৰ...</a>  •  <a href='https://www.asomiyapratidin.in/spcl-wrtng-about-himanta-biswa-sarma-vice-cm-by-mridul-kr-handique/'>‘পঢ়ক আৰু ডাঙৰকৈ হাঁহক’-  উপ মুখ্যমন্ত্ৰী হিমন্ত বিশ্ব শৰ্মাই কিনো ক’লে?</a>  •  <a href='https://www.asomiyapratidin.in/mangala-nagar-sahitya-sabha-silver-jublee-news/'>মঙলানগৰ সাহিত্য সভাৰ ৰূপালী জয়ন্তীঃ ২০ বিশিষ্ট ব্যক্তিক সম্বৰ্ধনা জ্ঞাপনৰ লগতে ৩২ খনকৈ গ্ৰন্থ উন্মোচন...</a>  •  <a href='https://www.asomiyapratidin.in/dhandiri-prashanta-das-entered-his-name-in-asia-book-of-records-news/'>কঢ়িয়াই আনিলে গৌৰৱ, এছিয়া বুক অৱ ৰেকৰ্ডছত নাম সন্নিবিষ্ট হ’ল ধনশিৰিৰ যুৱক প্ৰশান্ত কুমাৰ দাসৰ...</a>  •  <a href='https://www.asomiyapratidin.in/tamulpur-girl-died-in-ghy-news-vdo/'>গুৱাহাটীত ৰহস্যজনকভাৱে মৃত্যু তামুলপুৰৰ এগৰাকী যুৱতীৰ... VIDEO</a></marquee></div></div>
</div>
</div><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-3-col layout-3-col-4 container layout-bc-before post-template-10">

			<div class="row main-section">
										<div class="col-sm-7 content-column">
							<div class="single-container">
																<article id="post-130458" class="post-130458 post type-post status-publish format-standard has-post-thumbnail  category-homepage category-national single-post-content">
									<div class="single-featured"><a class="post-thumbnail open-lightbox" href="https://edge-cdn.asomiyapratidin.in/website/2020/01/xxxxEOkrGaLU8AI-IJe.jpg"><img  alt="" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/xxxxEOkrGaLU8AI-IJe.jpg">											</a>
											</div>
																		<div class="post-header-inner">
										<div class="post-header-title">
											<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.asomiyapratidin.in/category/homepage/">মুখ্য-পৃষ্ঠা</a></span><span class="term-badge term-6"><a href="https://www.asomiyapratidin.in/category/national/">ৰাষ্ট্ৰীয়</a></span></div>											<h1 class="single-post-title">
												<span class="post-title" itemprop="headline">অভিনেতী শ্বাবনা আজমীৰ স্বাস্থ্য সংকটজনক, স্থানান্তৰ কোকিলাবেন ধীৰুভাই আম্বানী চিকিৎসালয়লৈ&#8230;.</span>
											</h1>
											<div class="post-meta single-post-meta">
			<a href="https://www.asomiyapratidin.in/author/asomiyapratidin/"
		   title="Browse Author Articles"
		   class="post-author-a post-author-avatar">
			<img alt=''  data-src='https://edge-cdn.asomiyapratidin.in/website/2018/06/logo-asomiya-pratidin-logo_2x-150x150.png' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name"><b>অসমীয়া প্ৰতিদিন</b> ৰ দ্বাৰা</span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2020-01-19T01:22:40+05:30"><b>Jan 19, 2020</b> ত শেষ সম্পাদনা কৰা হৈছে </time></span>
			</div>
										</div>
									</div>
											<div class="post-share single-post-share top-share clearfix style-3">
			<div class="post-share-btn-group">
				<span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="130458"><i class="bf-icon  fa fa-eye"></i> <b class="number">1</b></span>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">শ্বেয়াৰ কৰক</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.asomiyapratidin.in%2Fshabna-azmi-update%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item Whatsapp bs-custom-link bs-custom-link-256"><a href="https://web.whatsapp.com/send?text=https%3A%2F%2Fwww.asomiyapratidin.in%2Fshabna-azmi-update%2F&title=%E0%A6%85%E0%A6%AD%E0%A6%BF%E0%A6%A8%E0%A7%87%E0%A6%A4%E0%A7%80+%E0%A6%B6%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%AC%E0%A6%A8%E0%A6%BE+%E0%A6%86%E0%A6%9C%E0%A6%AE%E0%A7%80%E0%A7%B0+%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A7%8D%E0%A6%AF+%E0%A6%B8%E0%A6%82%E0%A6%95%E0%A6%9F%E0%A6%9C%E0%A6%A8%E0%A6%95%2C+%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A6%BE%E0%A6%A8%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%B0+%E0%A6%95%E0%A7%8B%E0%A6%95%E0%A6%BF%E0%A6%B2%E0%A6%BE%E0%A6%AC%E0%A7%87%E0%A6%A8+%E0%A6%A7%E0%A7%80%E0%A7%B0%E0%A7%81%E0%A6%AD%E0%A6%BE%E0%A6%87+%E0%A6%86%E0%A6%AE%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%A8%E0%A7%80+%E0%A6%9A%E0%A6%BF%E0%A6%95%E0%A6%BF%E0%A7%8E%E0%A6%B8%E0%A6%BE%E0%A6%B2%E0%A7%9F%E0%A6%B2%E0%A7%88%26%238230%3B." target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-Whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon  bsfi-whatsapp"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=%E0%A6%85%E0%A6%AD%E0%A6%BF%E0%A6%A8%E0%A7%87%E0%A6%A4%E0%A7%80+%E0%A6%B6%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%AC%E0%A6%A8%E0%A6%BE+%E0%A6%86%E0%A6%9C%E0%A6%AE%E0%A7%80%E0%A7%B0+%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A7%8D%E0%A6%AF+%E0%A6%B8%E0%A6%82%E0%A6%95%E0%A6%9F%E0%A6%9C%E0%A6%A8%E0%A6%95%2C+%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A6%BE%E0%A6%A8%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%B0+%E0%A6%95%E0%A7%8B%E0%A6%95%E0%A6%BF%E0%A6%B2%E0%A6%BE%E0%A6%AC%E0%A7%87%E0%A6%A8+%E0%A6%A7%E0%A7%80%E0%A7%B0%E0%A7%81%E0%A6%AD%E0%A6%BE%E0%A6%87+%E0%A6%86%E0%A6%AE%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%A8%E0%A7%80+%E0%A6%9A%E0%A6%BF%E0%A6%95%E0%A6%BF%E0%A7%8E%E0%A6%B8%E0%A6%BE%E0%A6%B2%E0%A7%9F%E0%A6%B2%E0%A7%88%26%238230%3B. %0A%0A https%3A%2F%2Fwww.asomiyapratidin.in%2Fshabna-azmi-update%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%E0%A6%85%E0%A6%AD%E0%A6%BF%E0%A6%A8%E0%A7%87%E0%A6%A4%E0%A7%80+%E0%A6%B6%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%AC%E0%A6%A8%E0%A6%BE+%E0%A6%86%E0%A6%9C%E0%A6%AE%E0%A7%80%E0%A7%B0+%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A7%8D%E0%A6%AF+%E0%A6%B8%E0%A6%82%E0%A6%95%E0%A6%9F%E0%A6%9C%E0%A6%A8%E0%A6%95%2C+%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A6%BE%E0%A6%A8%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%B0+%E0%A6%95%E0%A7%8B%E0%A6%95%E0%A6%BF%E0%A6%B2%E0%A6%BE%E0%A6%AC%E0%A7%87%E0%A6%A8+%E0%A6%A7%E0%A7%80%E0%A7%B0%E0%A7%81%E0%A6%AD%E0%A6%BE%E0%A6%87+%E0%A6%86%E0%A6%AE%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%A8%E0%A7%80+%E0%A6%9A%E0%A6%BF%E0%A6%95%E0%A6%BF%E0%A7%8E%E0%A6%B8%E0%A6%BE%E0%A6%B2%E0%A7%9F%E0%A6%B2%E0%A7%88%26%238230%3B. @pratidinasomiya&url=https%3A%2F%2Fwww.asomiyapratidin.in%2Fshabna-azmi-update%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.asomiyapratidin.in%2Fshabna-azmi-update%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=%E0%A6%85%E0%A6%AD%E0%A6%BF%E0%A6%A8%E0%A7%87%E0%A6%A4%E0%A7%80+%E0%A6%B6%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%AC%E0%A6%A8%E0%A6%BE+%E0%A6%86%E0%A6%9C%E0%A6%AE%E0%A7%80%E0%A7%B0+%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A7%8D%E0%A6%AF+%E0%A6%B8%E0%A6%82%E0%A6%95%E0%A6%9F%E0%A6%9C%E0%A6%A8%E0%A6%95%2C+%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A6%BE%E0%A6%A8%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%B0+%E0%A6%95%E0%A7%8B%E0%A6%95%E0%A6%BF%E0%A6%B2%E0%A6%BE%E0%A6%AC%E0%A7%87%E0%A6%A8+%E0%A6%A7%E0%A7%80%E0%A7%B0%E0%A7%81%E0%A6%AD%E0%A6%BE%E0%A6%87+%E0%A6%86%E0%A6%AE%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%A8%E0%A7%80+%E0%A6%9A%E0%A6%BF%E0%A6%95%E0%A6%BF%E0%A7%8E%E0%A6%B8%E0%A6%BE%E0%A6%B2%E0%A7%9F%E0%A6%B2%E0%A7%88%26%238230%3B.&body=https%3A%2F%2Fwww.asomiyapratidin.in%2Fshabna-azmi-update%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el" ><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div>		</div>
											<div class="entry-content clearfix single-post-content">
										<div class="lrzohets lrzohets-clearfix lrzohets-post-top lrzohets-float-center lrzohets-align-center lrzohets-column-1"><div id="lrzohets-293-109509886" class="lrzohets-container lrzohets-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="293" data-type="code"><div id="lrzohets-293-109509886-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('lrzohets-293-109509886');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('lrzohets-293-109509886-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('lrzohets-293-109509886-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('lrzohets-293-109509886-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('lrzohets-293-109509886-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><ul><li>দুৰ্ঘটনাত পতিত হোৱা অভিনেত্ৰী শ্বাবনা আজমীৰ স্বাস্থ্য সংকটজনক।</li><li>পূৰ্বতে ভৰ্তি কৰা চিকিৎসালয়ৰ পৰা তেওঁক স্থানান্তৰ কৰা হৈছে মুম্বাইৰ কোকিলাবেন ধীৰুভাই আম্বানী চিকিৎসালয়লৈ।</li><li>শনিবাৰৰ আবেলি ৩.৩০ বজাত সংঘটিত হৈছিল এই পথ দুৰ্ঘটনা।</li></ul>



<div class="lrzohets lrzohets-clearfix lrzohets-post-middle lrzohets-float-center lrzohets-align-center lrzohets-column-1"><div id="lrzohets-906-1709130883" class="lrzohets-container lrzohets-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="906" data-type="code"><div id="lrzohets-906-1709130883-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('lrzohets-906-1709130883');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('lrzohets-906-1709130883-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="1800556041"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('lrzohets-906-1709130883-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="1800556041"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('lrzohets-906-1709130883-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="1800556041"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('lrzohets-906-1709130883-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="1800556041"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <figure class="wp-block-image"><img src="https://pbs.twimg.com/media/EOkrGaMVAAAWnoR.jpg" alt=""/></figure>



 <ul><li>অভিনেত্ৰীগৰাকী আৰু স্বামী জাভেদ আখতাৰে যোৱা বাহনখনে পিছফালৰ পৰা খুন্দা মাৰিছিল এখন বাহনত।</li><li>প্ৰধানমন্ত্ৰী মোডীয়েও অভিনেত্ৰীগৰাকীৰ আশুআৰোগ্য কামনাৰে টুইট কৰিছে। </li></ul> <div class="lrzohets lrzohets-clearfix lrzohets-post-bottom lrzohets-float-center lrzohets-align-center lrzohets-column-1"><div id="lrzohets-297-464692880" class="lrzohets-container lrzohets-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="297" data-type="code"><div id="lrzohets-297-464692880-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('lrzohets-297-464692880');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('lrzohets-297-464692880-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('lrzohets-297-464692880-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('lrzohets-297-464692880-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('lrzohets-297-464692880-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>									</div>
											<div class="post-share single-post-share bottom-share clearfix style-3">
			<div class="post-share-btn-group">
				<span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="130458"><i class="bf-icon  fa fa-eye"></i> <b class="number">1</b></span>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">শ্বেয়াৰ কৰক</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.asomiyapratidin.in%2Fshabna-azmi-update%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item Whatsapp bs-custom-link bs-custom-link-878"><a href="https://web.whatsapp.com/send?text=https%3A%2F%2Fwww.asomiyapratidin.in%2Fshabna-azmi-update%2F&title=%E0%A6%85%E0%A6%AD%E0%A6%BF%E0%A6%A8%E0%A7%87%E0%A6%A4%E0%A7%80+%E0%A6%B6%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%AC%E0%A6%A8%E0%A6%BE+%E0%A6%86%E0%A6%9C%E0%A6%AE%E0%A7%80%E0%A7%B0+%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A7%8D%E0%A6%AF+%E0%A6%B8%E0%A6%82%E0%A6%95%E0%A6%9F%E0%A6%9C%E0%A6%A8%E0%A6%95%2C+%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A6%BE%E0%A6%A8%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%B0+%E0%A6%95%E0%A7%8B%E0%A6%95%E0%A6%BF%E0%A6%B2%E0%A6%BE%E0%A6%AC%E0%A7%87%E0%A6%A8+%E0%A6%A7%E0%A7%80%E0%A7%B0%E0%A7%81%E0%A6%AD%E0%A6%BE%E0%A6%87+%E0%A6%86%E0%A6%AE%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%A8%E0%A7%80+%E0%A6%9A%E0%A6%BF%E0%A6%95%E0%A6%BF%E0%A7%8E%E0%A6%B8%E0%A6%BE%E0%A6%B2%E0%A7%9F%E0%A6%B2%E0%A7%88%26%238230%3B." target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-Whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon  bsfi-whatsapp"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=%E0%A6%85%E0%A6%AD%E0%A6%BF%E0%A6%A8%E0%A7%87%E0%A6%A4%E0%A7%80+%E0%A6%B6%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%AC%E0%A6%A8%E0%A6%BE+%E0%A6%86%E0%A6%9C%E0%A6%AE%E0%A7%80%E0%A7%B0+%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A7%8D%E0%A6%AF+%E0%A6%B8%E0%A6%82%E0%A6%95%E0%A6%9F%E0%A6%9C%E0%A6%A8%E0%A6%95%2C+%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A6%BE%E0%A6%A8%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%B0+%E0%A6%95%E0%A7%8B%E0%A6%95%E0%A6%BF%E0%A6%B2%E0%A6%BE%E0%A6%AC%E0%A7%87%E0%A6%A8+%E0%A6%A7%E0%A7%80%E0%A7%B0%E0%A7%81%E0%A6%AD%E0%A6%BE%E0%A6%87+%E0%A6%86%E0%A6%AE%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%A8%E0%A7%80+%E0%A6%9A%E0%A6%BF%E0%A6%95%E0%A6%BF%E0%A7%8E%E0%A6%B8%E0%A6%BE%E0%A6%B2%E0%A7%9F%E0%A6%B2%E0%A7%88%26%238230%3B. %0A%0A https%3A%2F%2Fwww.asomiyapratidin.in%2Fshabna-azmi-update%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%E0%A6%85%E0%A6%AD%E0%A6%BF%E0%A6%A8%E0%A7%87%E0%A6%A4%E0%A7%80+%E0%A6%B6%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%AC%E0%A6%A8%E0%A6%BE+%E0%A6%86%E0%A6%9C%E0%A6%AE%E0%A7%80%E0%A7%B0+%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A7%8D%E0%A6%AF+%E0%A6%B8%E0%A6%82%E0%A6%95%E0%A6%9F%E0%A6%9C%E0%A6%A8%E0%A6%95%2C+%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A6%BE%E0%A6%A8%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%B0+%E0%A6%95%E0%A7%8B%E0%A6%95%E0%A6%BF%E0%A6%B2%E0%A6%BE%E0%A6%AC%E0%A7%87%E0%A6%A8+%E0%A6%A7%E0%A7%80%E0%A7%B0%E0%A7%81%E0%A6%AD%E0%A6%BE%E0%A6%87+%E0%A6%86%E0%A6%AE%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%A8%E0%A7%80+%E0%A6%9A%E0%A6%BF%E0%A6%95%E0%A6%BF%E0%A7%8E%E0%A6%B8%E0%A6%BE%E0%A6%B2%E0%A7%9F%E0%A6%B2%E0%A7%88%26%238230%3B. @pratidinasomiya&url=https%3A%2F%2Fwww.asomiyapratidin.in%2Fshabna-azmi-update%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.asomiyapratidin.in%2Fshabna-azmi-update%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=%E0%A6%85%E0%A6%AD%E0%A6%BF%E0%A6%A8%E0%A7%87%E0%A6%A4%E0%A7%80+%E0%A6%B6%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%AC%E0%A6%A8%E0%A6%BE+%E0%A6%86%E0%A6%9C%E0%A6%AE%E0%A7%80%E0%A7%B0+%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A7%8D%E0%A6%AF+%E0%A6%B8%E0%A6%82%E0%A6%95%E0%A6%9F%E0%A6%9C%E0%A6%A8%E0%A6%95%2C+%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A6%BE%E0%A6%A8%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%B0+%E0%A6%95%E0%A7%8B%E0%A6%95%E0%A6%BF%E0%A6%B2%E0%A6%BE%E0%A6%AC%E0%A7%87%E0%A6%A8+%E0%A6%A7%E0%A7%80%E0%A7%B0%E0%A7%81%E0%A6%AD%E0%A6%BE%E0%A6%87+%E0%A6%86%E0%A6%AE%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%A8%E0%A7%80+%E0%A6%9A%E0%A6%BF%E0%A6%95%E0%A6%BF%E0%A7%8E%E0%A6%B8%E0%A6%BE%E0%A6%B2%E0%A7%9F%E0%A6%B2%E0%A7%88%26%238230%3B.&body=https%3A%2F%2Fwww.asomiyapratidin.in%2Fshabna-azmi-update%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el" ><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div>		</div>
										</article>
									<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> আাগৰ লেখা				</p>
				<p class="title heading-typo"><a href="https://www.asomiyapratidin.in/one-minute-25-news-18-jan-2020/" rel="prev">১ মিনিটত ২৫ খবৰ&#8230;</a></p>
			</div>
		
		
	</section>
							</div>
							<div class="post-related">

	<div class="section-heading sh-t2 sh-s1 ">

					<span class="h-text related-posts-heading">আপুনি পঢ়ি ভাল পাব পৰা বাতৰি</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid">
	<div  class="post-130457 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.asomiyapratidin.in/category/homepage/">মুখ্য-পৃষ্ঠা</a></span></div>			<a  title="১ মিনিটত ২৫ খবৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/09/one-minute-news-new-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;one-minute-news-new-86x64.jpg&quot;,&quot;210&quot;:&quot;one-minute-news-new-210x136.jpg&quot;,&quot;279&quot;:&quot;one-minute-news-new-279x220.jpg&quot;,&quot;357&quot;:&quot;one-minute-news-new-357x210.jpg&quot;,&quot;735&quot;:&quot;one-minute-news-new.jpg&quot;}}"					class="img-holder" href="https://www.asomiyapratidin.in/one-minute-25-news-18-jan-2020/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.asomiyapratidin.in/one-minute-25-news-18-jan-2020/" title="১ মিনিটত ২৫ খবৰ&#8230;">
			<span class="post-title">
				১ মিনিটত ২৫ খবৰ&#8230;			</span>
	</a>
	</p></div>
</div >
<div  class="post-130456 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-6">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-6"><a href="https://www.asomiyapratidin.in/category/national/">ৰাষ্ট্ৰীয়</a></span></div>			<a  title="গাৰ্লছ হোষ্টেলত প্ৰৱেশ কৰি কি কৰিলে&#8230; চাওঁক VIDEO" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/ৱপোীোূপগোীadmin_block.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;900&quot;:&quot;\u09f1\u09aa\u09cb\u09c0\u09cb\u09c2\u09aa\u0997\u09cb\u09c0admin_block.jpg&quot;}}"					class="img-holder" href="https://www.asomiyapratidin.in/a-cobra-entered-into-girls-hostel-of-bharathiar-university-campus-in-coimbatore/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.asomiyapratidin.in/a-cobra-entered-into-girls-hostel-of-bharathiar-university-campus-in-coimbatore/" title="গাৰ্লছ হোষ্টেলত প্ৰৱেশ কৰি কি কৰিলে&#8230; চাওঁক VIDEO">
			<span class="post-title">
				গাৰ্লছ হোষ্টেলত প্ৰৱেশ কৰি কি কৰিলে&#8230; চাওঁক VIDEO			</span>
	</a>
	</p></div>
</div >
<div  class="post-130396 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.asomiyapratidin.in/category/homepage/">মুখ্য-পৃষ্ঠা</a></span></div>			<a  title="কাটা-লাগাৰ দুটা দশকৰ পিছত আহি আছে শ্বাশ্বতী ফুকনৰ কণ্ঠত ‘থাকিবানে সাৰে’&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/kata-laga-newsUntitled-15.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;600&quot;:&quot;kata-laga-newsUntitled-15.jpg&quot;}}"					class="img-holder" href="https://www.asomiyapratidin.in/kata-laga-song-singer-saswati-phukan-news/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.asomiyapratidin.in/kata-laga-song-singer-saswati-phukan-news/" title="কাটা-লাগাৰ দুটা দশকৰ পিছত আহি আছে শ্বাশ্বতী ফুকনৰ কণ্ঠত ‘থাকিবানে সাৰে’&#8230;">
			<span class="post-title">
				কাটা-লাগাৰ দুটা দশকৰ পিছত আহি আছে শ্বাশ্বতী ফুকনৰ কণ্ঠত ‘থাকিবানে সাৰে’&#8230;			</span>
	</a>
	</p></div>
</div >
<div  class="post-130443 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.asomiyapratidin.in/category/assam/">অসম</a></span></div>			<a  title="খেল’ ইণ্ডিয়া-২০২০ঃ পদকৰ তালিকাত শীৰ্ষত মহাৰাষ্ট্ৰ, দশম স্থানত অসম&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/khelo-india-tallyindiiakheloindiaUntitled-12.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;1500&quot;:&quot;khelo-india-tallyindiiakheloindiaUntitled-12.jpg&quot;}}"					class="img-holder" href="https://www.asomiyapratidin.in/khelo-india-youth-games-2020-medal-tally/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.asomiyapratidin.in/khelo-india-youth-games-2020-medal-tally/" title="খেল’ ইণ্ডিয়া-২০২০ঃ পদকৰ তালিকাত শীৰ্ষত মহাৰাষ্ট্ৰ, দশম স্থানত অসম&#8230;">
			<span class="post-title">
				খেল’ ইণ্ডিয়া-২০২০ঃ পদকৰ তালিকাত শীৰ্ষত মহাৰাষ্ট্ৰ, দশম স্থানত অসম&#8230;			</span>
	</a>
	</p></div>
</div >
<div  class="post-130439 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.asomiyapratidin.in/category/homepage/">মুখ্য-পৃষ্ঠা</a></span></div>			<a  title="ৰাষ্ট্ৰদ্ৰোহৰ গোচৰত হাৰ্দিক পেটেলক গ্ৰেপ্তাৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/congressnetahardikpatelUntitled-9.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;750&quot;:&quot;congressnetahardikpatelUntitled-9.jpg&quot;}}"					class="img-holder" href="https://www.asomiyapratidin.in/sedition-case-congress-leader-hardik-patel-arrested-after-court-issue-non-bailable-warrant/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.asomiyapratidin.in/sedition-case-congress-leader-hardik-patel-arrested-after-court-issue-non-bailable-warrant/" title="ৰাষ্ট্ৰদ্ৰোহৰ গোচৰত হাৰ্দিক পেটেলক গ্ৰেপ্তাৰ&#8230;">
			<span class="post-title">
				ৰাষ্ট্ৰদ্ৰোহৰ গোচৰত হাৰ্দিক পেটেলক গ্ৰেপ্তাৰ&#8230;			</span>
	</a>
	</p></div>
</div >
<div  class="post-130426 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.asomiyapratidin.in/category/assam/">অসম</a></span></div>			<a  title="‘পঢ়ক আৰু ডাঙৰকৈ হাঁহক’-  উপ মুখ্যমন্ত্ৰী হিমন্ত বিশ্ব শৰ্মাই কিনো ক’লে?" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/face-caa-face-2598e5db-e4b3-4141-baa7-02c69387c321.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;800&quot;:&quot;face-caa-face-2598e5db-e4b3-4141-baa7-02c69387c321.jpg&quot;}}"					class="img-holder" href="https://www.asomiyapratidin.in/spcl-wrtng-about-himanta-biswa-sarma-vice-cm-by-mridul-kr-handique/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.asomiyapratidin.in/spcl-wrtng-about-himanta-biswa-sarma-vice-cm-by-mridul-kr-handique/" title="‘পঢ়ক আৰু ডাঙৰকৈ হাঁহক’-  উপ মুখ্যমন্ত্ৰী হিমন্ত বিশ্ব শৰ্মাই কিনো ক’লে?">
			<span class="post-title">
				‘পঢ়ক আৰু ডাঙৰকৈ হাঁহক’-  উপ মুখ্যমন্ত্ৰী হিমন্ত বিশ্ব শৰ্মাই কিনো ক’লে?			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_593107309 = '{"query":{"paginate":"next_prev","count":6,"post_type":"post","posts_per_page":"6","post__not_in":[130458],"ignore_sticky_posts":1,"category__in":[1,6],"_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"12d254b","data":{"vars":{"post-ranking-offset":7}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="593107309"
				   title="আগৰ">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> আগৰ				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="593107309" title="পিছৰ">
					পিছৰ <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div>
<div class="lrzohets lrzohets-clearfix lrzohets-after-related lrzohets-pubadban lrzohets-show-desktop lrzohets-show-tablet-portrait lrzohets-show-tablet-landscape lrzohets-show-phone lrzohets-loc-post_after_related lrzohets-align-center lrzohets-column-1"><div id="lrzohets-297-1609028832" class="lrzohets-container lrzohets-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="297" data-type="code"><div id="lrzohets-297-1609028832-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('lrzohets-297-1609028832');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('lrzohets-297-1609028832-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('lrzohets-297-1609028832-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('lrzohets-297-1609028832-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('lrzohets-297-1609028832-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>						</div><!-- .content-column -->
												<div class="col-sm-3 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="lrzohets-2" class=" h-ni w-nt primary-sidebar-widget widget widget_lrzohets"><div class="lrzohets lrzohets-clearfix  lrzohets-align-center lrzohets-column-1"><div id="lrzohets-290-191350909" class="lrzohets-container lrzohets-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="290" data-type="code"><div id="lrzohets-290-191350909-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('lrzohets-290-191350909');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('lrzohets-290-191350909-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('lrzohets-290-191350909-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('lrzohets-290-191350909-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('lrzohets-290-191350909-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="bs-thumbnail-listing-1-5" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s8 main-term-1">

		
							<a href="https://www.asomiyapratidin.in/category/homepage/" class="main-link">
							<span class="h-text main-term-1">
								 শীৰ্ষ খবৰসমূহ							</span>
				</a>
			
		
		</p>
				<div class="bs-pagination-wrapper main-term-1 next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-130458 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="অভিনেতী শ্বাবনা আজমীৰ স্বাস্থ্য সংকটজনক, স্থানান্তৰ কোকিলাবেন ধীৰুভাই আম্বানী চিকিৎসালয়লৈ&#8230;." data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/xxxxEOkrGaLU8AI-IJe.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;1200&quot;:&quot;xxxxEOkrGaLU8AI-IJe.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/shabna-azmi-update/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/shabna-azmi-update/" class="post-url post-title">
			অভিনেতী শ্বাবনা আজমীৰ স্বাস্থ্য সংকটজনক, স্থানান্তৰ&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-19T01:22:39+05:30">Jan 19, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-130457 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="১ মিনিটত ২৫ খবৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/09/one-minute-news-new-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;one-minute-news-new-86x64.jpg&quot;,&quot;210&quot;:&quot;one-minute-news-new-210x136.jpg&quot;,&quot;735&quot;:&quot;one-minute-news-new.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/one-minute-25-news-18-jan-2020/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/one-minute-25-news-18-jan-2020/" class="post-url post-title">
			১ মিনিটত ২৫ খবৰ&#8230;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-19T01:10:41+05:30">Jan 19, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-130456 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="গাৰ্লছ হোষ্টেলত প্ৰৱেশ কৰি কি কৰিলে&#8230; চাওঁক VIDEO" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/ৱপোীোূপগোীadmin_block.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;900&quot;:&quot;\u09f1\u09aa\u09cb\u09c0\u09cb\u09c2\u09aa\u0997\u09cb\u09c0admin_block.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/a-cobra-entered-into-girls-hostel-of-bharathiar-university-campus-in-coimbatore/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/a-cobra-entered-into-girls-hostel-of-bharathiar-university-campus-in-coimbatore/" class="post-url post-title">
			গাৰ্লছ হোষ্টেলত প্ৰৱেশ কৰি কি কৰিলে&#8230; চাওঁক VIDEO		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-19T00:32:45+05:30">Jan 19, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-130396 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="কাটা-লাগাৰ দুটা দশকৰ পিছত আহি আছে শ্বাশ্বতী ফুকনৰ কণ্ঠত ‘থাকিবানে সাৰে’&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/kata-laga-newsUntitled-15.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;600&quot;:&quot;kata-laga-newsUntitled-15.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/kata-laga-song-singer-saswati-phukan-news/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/kata-laga-song-singer-saswati-phukan-news/" class="post-url post-title">
			কাটা-লাগাৰ দুটা দশকৰ পিছত আহি আছে শ্বাশ্বতী ফুকনৰ কণ্ঠত&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-18T23:57:47+05:30">Jan 18, 2020</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-1 clearfix">
			<script>var bs_ajax_paginate_1038726418 = '{"query":{"category":"1","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"1","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"8386ed4","data":{"vars":{"post-ranking-offset":4}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1038726418"
				   title="আগৰ">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> আগৰ				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1038726418" title="পিছৰ">
					পিছৰ <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 of 4,620</span>
			</div></div></div><div id="media_image-3" class=" h-i w-t primary-sidebar-widget widget widget_media_image"><div class="section-heading sh-t3 sh-s8"><span class="h-text"><i class="bf-icon  fa fa-tv"></i> টিভি</span></div><a href="https://www.pratidintime.com/pratidin-time-live-tv/"><img width="300" height="183" src="https://edge-cdn.asomiyapratidin.in/website/2018/06/live-tv-300x183.jpg" class="image wp-image-356  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://edge-cdn.asomiyapratidin.in/website/2018/06/live-tv-300x183.jpg 300w, https://edge-cdn.asomiyapratidin.in/website/2018/06/live-tv.jpg 309w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></aside>
						</div><!-- .primary-sidebar-column -->
												<div class="col-sm-2 sidebar-column sidebar-column-secondary">
							<aside id="sidebar-secondary-sidebar" class="sidebar" role="complementary" aria-label="Secondary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="lrzohets-3" class=" h-ni w-nt secondary-sidebar-widget widget widget_lrzohets"><div class="lrzohets lrzohets-clearfix  lrzohets-align-center lrzohets-column-1"><div id="lrzohets-291-1957111459" class="lrzohets-container lrzohets-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="291" data-type="code"><div id="lrzohets-291-1957111459-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('lrzohets-291-1957111459');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('lrzohets-291-1957111459-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="5822086755" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('lrzohets-291-1957111459-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="5822086755" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('lrzohets-291-1957111459-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="5822086755" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('lrzohets-291-1957111459-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="5822086755" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div></aside>
						</div><!-- .secondary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->

	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-widgets light-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-3">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="media_image-4" class=" h-ni w-nt footer-widget footer-column-1 widget widget_media_image"><img width="250" height="41" src="https://edge-cdn.asomiyapratidin.in/website/2018/06/pratidin-logo-white.png" class="image wp-image-364  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></div><div id="text-2" class=" h-ni w-nt footer-widget footer-column-1 widget widget_text">			<div class="textwidget"><p>অসমীয়া প্ৰতিদিন  অসমৰ সৰ্বাধিক প্ৰচলিত  দৈনিক  বাতৰিকাকত।</p>
<p><a href="https://play.google.com/store/apps/details?id=com.asomiyapratidin.news"><br />
  <img alt="Get it on Google Play"
       src="https://developer.android.com/images/brand/en_generic_rgb_wo_45.png" /><br />
</a></p>
</div>
		</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="custom_html-2" class="widget_text  h-ni h-bg h-bg-2c343d w-t footer-widget footer-column-2 widget widget_custom_html"><div class="section-heading sh-t6 sh-s2"><span class="h-text">বিভাগসমুহ</span></div><div class="textwidget custom-html-widget"><div>

<div style="width:50%;float:left;">  <ul>
<li><a href="/category/homepage/">মুখ্যপৃষ্ঠা</a></li>
<li><a href="/category/guwahati/">গুৱাহাটী</a></li>
<li><a href="/category/assam/">অসম</a></li>
<li><a href="/category/north-east/">উত্তৰ-পূব</a></li>
<li><a href="/category/national/">ৰাষ্ট্ৰীয়</a></li>
<li><a href="/category/world/">আন্তঃৰাষ্ট্ৰীয় </a></li>
</ul>
</div>
<div style="width:50%;float:right">
<ul><li><a href="/category/sports/">ক্রীড়া-জগত</a></li>
<li><a href="/category/entertainment/">বিনোদন</a></li>
<li><a href="/category/editor/">সম্পাদকীয় </a></li>	
<li><a href="/category/technology/">শিক্ষা-প্ৰযুক্তি</a></li>
<li><a href="/category/business/">অর্থনীতি</a></li>
<li><a href="https://epaper.asomiyapratidin.in/">E-Paper</a></li>	
</ul>
</div>
</div>
<div style="clear:both"></div></div></div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="custom_html-3" class="widget_text  h-ni h-bg h-bg-2c343d w-t footer-widget footer-column-3 widget widget_custom_html"><div class="section-heading sh-t6 sh-s2"><span class="h-text">যোগাযোগ আৰু ঠিকনা</span></div><div class="textwidget custom-html-widget"><ul  style="list-style:none;">
	<li>সাদিন বিল্ডিং</li>
	<li>মণিৰাম দেৱান পথ, চান্দমাৰি </li> 
	<li>গুৱাহাটী- ৭৮১০০৩</li>
	<li>ফোন : <a href="tel:03612660420">০৩৬১ ২৬৬ ০৪২০</a></li>
	<li>ই-মেইল : <span  style="font-family: roboto !important;">asomiyapratidin@yahoo.co.in</span></li>
	<li>বিজ্ঞাপনৰ বাবে যোগাযোগ কৰকঃ <a href="tel:+91 8811042048">৮৮১১০৪২০৪৮</a></li>
</ul></div></div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="footer-social-counter" class=" h-ni h-bg h-bg-2c343d w-t footer-widget footer-column-4 widget widget_better-social-counter"><div class="section-heading sh-t6 sh-s2"><span class="h-text">ছ&#8217;চিয়েল মিডিয়া</span></div>		<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-style-6 colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/asomiya.pratidin" class="item-link" target="_blank"><i class="item-icon bsfi-facebook" ></i> <span class="item-count" > 117k</span> <span class="item-title" > Likes</span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/pratidinasomiya" class="item-link" target="_blank"><i class="item-icon bsfi-twitter" ></i> <span class="item-count" > 12,301</span> <span class="item-title" > Followers</span> </a> </li> <li class="social-item google"><a href="https://plus.google.com/111585489839946061078" class="item-link" target="_blank"><i class="item-icon bsfi-google" ></i> <span class="item-count" > Google+</span> <span class="item-title" > Followers</span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/asomiya.pratidin" class="item-link" target="_blank"><i class="item-icon bsfi-instagram" ></i> <span class="item-count" > 39,320</span> <span class="item-title" > Followers</span> </a> </li> 			</ul>
		</div>
		</div>							</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
										<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							<span style="font-size: 14px; line-height: 30px;">© ২০১৮ - অসমীয়া প্ৰতিদিন </span>						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							<a href="https://aviyantrik.com"><span style="padding-right:25px;font-family: roboto !important;"><img style="display:inline-block;" class="img-responsive" src="https://edge-cdn.asomiyapratidin.in/website/2018/08/aviyantrik-cpyrght-footer-135-X-30-PNG.png" alt="aviyantrik"></span>
</a>						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script src="//netdna.bootstrapcdn.com/bootstrap/3.1.0/js/bootstrap.min.js"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-118971043-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-118971043-2');
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4443409246339614",
          enable_page_level_ads: true
     });
</script>

<script type="text/html" id="wpb-modifications"></script>
			<style type="text/css" media="print">

				* {
					display: none !important;
				}

				body, html {
					display: block !important;
				}

				#cpp-print-disabled {
					top: 0;
					left: 0;
					color: #111;
					width: 100%;
					height: 100%;
					min-height: 400px;
					z-index: 9999;
					position: fixed;
					font-size: 30px;
					text-align: center;
					background: #fcfcfc;

					padding-top: 200px;

					display: block !important;
				}
			</style>

			<div id="cpp-print-disabled" style="display: none;">
				You cannot print contents of this website.			</div>

			<script>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script>
var betterReviewsLoc = {"ajax_url":"https:\/\/www.asomiyapratidin.in\/wp-admin\/admin-ajax.php","cp":"\/"};
</script>
<script>
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
</script>
<script>
var cpp_loc = {"opt-1":[true,true],"opt-2":["",true,true,"",["ctrl_a","ctrl_c","ctrl_x","ctrl_v","ctrl_s","ctrl_u","ctrl_p","cmd_a","cmd_c","cmd_x","cmd_v","cmd_s","cmd_u","cmd_p","cmd_alt_i","ctrl_shift_i","cmd_alt_u"],true,true,["asomiyapratidin.in"],""],"opt-3":["message","Iframe requests are blocked.",""]};
</script>
<script>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/www.asomiyapratidin.in\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"More","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"disable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.asomiyapratidin.in\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
		<div class="rh-cover noscroll gr-7 no-login-icon" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom menu-title-hide better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-page-builder menu-item-393"><a href="#"><i class="bf-icon  fa fa-bars"></i><span class="hidden">Browse</span></a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-type-page-builder">
		<div class="container">
<div class="row">
<div class="bhoechie-tab-container">
<div class="col-lg-3 col-md-3 col-sm-3 col-xs-3 bhoechie-tab-menu">
<div class="list-group"><a class="list-group-item active text-center" href="#">মুখ্যপৃষ্ঠা</a>
<a class="list-group-item text-center" href="#">গুৱাহাটী</a>
<a class="list-group-item text-center" href="#">উত্তৰ-পূব</a>
<a class="list-group-item text-center" href="#">অসম</a>
<a class="list-group-item text-center" href="#">ৰাষ্ট্ৰীয়</a>
<a class="list-group-item text-center" href="#">আন্তঃৰাষ্ট্ৰীয়</a>
<a class="list-group-item text-center" href="#">ক্রীড়া-জগত</a>
<a class="list-group-item text-center" href="#">বিনোদন</a>
<a class="list-group-item text-center" href="#">সম্পাদকীয়</a>
<a class="list-group-item text-center" href="#">শিক্ষা-প্ৰযুক্তি</a>
<a class="list-group-item text-center" href="#">অর্থনীতি</a></div>
</div>
<div class="col-lg-9 col-md-9 col-sm-9 col-xs-9 bhoechie-tab">
<div class="bhoechie-tab-content active"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab">	<div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
		<div class="post-130458 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="অভিনেতী শ্বাবনা আজমীৰ স্বাস্থ্য সংকটজনক, স্থানান্তৰ কোকিলাবেন ধীৰুভাই আম্বানী চিকিৎসালয়লৈ&#8230;." data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/xxxxEOkrGaLU8AI-IJe.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;1200&quot;:&quot;xxxxEOkrGaLU8AI-IJe.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/shabna-azmi-update/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/shabna-azmi-update/" class="post-url post-title">
			অভিনেতী শ্বাবনা আজমীৰ স্বাস্থ্য সংকটজনক, স্থানান্তৰ&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-19T01:22:39+05:30">Jan 19, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-130457 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="১ মিনিটত ২৫ খবৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/09/one-minute-news-new-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;one-minute-news-new-86x64.jpg&quot;,&quot;210&quot;:&quot;one-minute-news-new-210x136.jpg&quot;,&quot;735&quot;:&quot;one-minute-news-new.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/one-minute-25-news-18-jan-2020/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/one-minute-25-news-18-jan-2020/" class="post-url post-title">
			১ মিনিটত ২৫ খবৰ&#8230;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-19T01:10:41+05:30">Jan 19, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-130456 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="গাৰ্লছ হোষ্টেলত প্ৰৱেশ কৰি কি কৰিলে&#8230; চাওঁক VIDEO" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/ৱপোীোূপগোীadmin_block.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;900&quot;:&quot;\u09f1\u09aa\u09cb\u09c0\u09cb\u09c2\u09aa\u0997\u09cb\u09c0admin_block.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/a-cobra-entered-into-girls-hostel-of-bharathiar-university-campus-in-coimbatore/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/a-cobra-entered-into-girls-hostel-of-bharathiar-university-campus-in-coimbatore/" class="post-url post-title">
			গাৰ্লছ হোষ্টেলত প্ৰৱেশ কৰি কি কৰিলে&#8230; চাওঁক VIDEO		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-19T00:32:45+05:30">Jan 19, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-130396 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="কাটা-লাগাৰ দুটা দশকৰ পিছত আহি আছে শ্বাশ্বতী ফুকনৰ কণ্ঠত ‘থাকিবানে সাৰে’&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/kata-laga-newsUntitled-15.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;600&quot;:&quot;kata-laga-newsUntitled-15.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/kata-laga-song-singer-saswati-phukan-news/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/kata-laga-song-singer-saswati-phukan-news/" class="post-url post-title">
			কাটা-লাগাৰ দুটা দশকৰ পিছত আহি আছে শ্বাশ্বতী ফুকনৰ কণ্ঠত&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-18T23:57:47+05:30">Jan 18, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-130443 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="খেল’ ইণ্ডিয়া-২০২০ঃ পদকৰ তালিকাত শীৰ্ষত মহাৰাষ্ট্ৰ, দশম স্থানত অসম&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/khelo-india-tallyindiiakheloindiaUntitled-12.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;1500&quot;:&quot;khelo-india-tallyindiiakheloindiaUntitled-12.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/khelo-india-youth-games-2020-medal-tally/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/khelo-india-youth-games-2020-medal-tally/" class="post-url post-title">
			খেল’ ইণ্ডিয়া-২০২০ঃ পদকৰ তালিকাত শীৰ্ষত মহাৰাষ্ট্ৰ, দশম&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-18T23:48:51+05:30">Jan 18, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-130439 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="ৰাষ্ট্ৰদ্ৰোহৰ গোচৰত হাৰ্দিক পেটেলক গ্ৰেপ্তাৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/congressnetahardikpatelUntitled-9.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;750&quot;:&quot;congressnetahardikpatelUntitled-9.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/sedition-case-congress-leader-hardik-patel-arrested-after-court-issue-non-bailable-warrant/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/sedition-case-congress-leader-hardik-patel-arrested-after-court-issue-non-bailable-warrant/" class="post-url post-title">
			ৰাষ্ট্ৰদ্ৰোহৰ গোচৰত হাৰ্দিক পেটেলক গ্ৰেপ্তাৰ&#8230;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-18T23:04:01+05:30">Jan 18, 2020</time></span>
						</div>
			</div>
	</div >
	</div>
	</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab">	<div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
		<div class="post-130278 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="কেনেদৰে মন্ত্ৰী হিচাপে শপতগ্ৰহণ কৰিলে মাহমৰাৰ বিধায়ক যোগেন মহনে, চাওঁক সেই বিশেষ মুহূৰ্তৰ VIDEO" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/JUGEN-MOHAN-MAHMORA-OATH-TAKING-VIDEO.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;1126&quot;:&quot;JUGEN-MOHAN-MAHMORA-OATH-TAKING-VIDEO.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/jugen-mohan-mahmora-oath-taking-video/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/jugen-mohan-mahmora-oath-taking-video/" class="post-url post-title">
			কেনেদৰে মন্ত্ৰী হিচাপে শপতগ্ৰহণ কৰিলে মাহমৰাৰ বিধায়ক যোগেন&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-18T10:18:47+05:30">Jan 18, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-129968 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="ঘৰে ঘৰে কটন ছাত্ৰ সমাজৰ ‘কা’ বিৰোধী প্ৰচাৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/cottonianprasarpatrikakakkafaceUntitled-6.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;800&quot;:&quot;cottonianprasarpatrikakakkafaceUntitled-6.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/cotton-satra-samaj-against-caa-news/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/cotton-satra-samaj-against-caa-news/" class="post-url post-title">
			ঘৰে ঘৰে কটন ছাত্ৰ সমাজৰ ‘কা’ বিৰোধী প্ৰচাৰ&#8230;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-16T19:14:17+05:30">Jan 16, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-129779 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="ৰাজ্যজুৰি মেজিৰ জুইত ‘কা’ৰ প্ৰতিলিপি দাহ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/caa-namanu-face-hhhhhh4444333332222111111Untitled-7.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;702&quot;:&quot;caa-namanu-face-hhhhhh4444333332222111111Untitled-7.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/bhogali-bihu-caa-daah-news/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/bhogali-bihu-caa-daah-news/" class="post-url post-title">
			ৰাজ্যজুৰি মেজিৰ জুইত ‘কা’ৰ প্ৰতিলিপি দাহ&#8230;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-15T12:30:17+05:30">Jan 15, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-129774 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="উৰুকাৰ নিশা আইনজ্ঞ অৰূপ বৰবৰাৰ চোতালৰ মেজিত ‘কা’ দাহ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/caa-jolalale-bhogarboihubhogaliUntitled-1.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;600&quot;:&quot;caa-jolalale-bhogarboihubhogaliUntitled-1.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/arup-borbora-caa-burn-news/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/arup-borbora-caa-burn-news/" class="post-url post-title">
			উৰুকাৰ নিশা আইনজ্ঞ অৰূপ বৰবৰাৰ চোতালৰ মেজিত ‘কা’ দাহ&#8230;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-15T12:07:31+05:30">Jan 15, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-129592 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="জিএনআৰচিত চিকিৎসাধীন বাওঁপন্থী নেতা-বিশিষ্ট লেখক অৱণী বৰঠাকুৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/abani69e6e80e-e4a0-49bf-b736-e05bbade3ca4.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;600&quot;:&quot;abani69e6e80e-e4a0-49bf-b736-e05bbade3ca4.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/abani-borthakur-hospitalised-gnrc-breaking/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/abani-borthakur-hospitalised-gnrc-breaking/" class="post-url post-title">
			জিএনআৰচিত চিকিৎসাধীন বাওঁপন্থী নেতা-বিশিষ্ট লেখক অৱণী&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-13T22:53:19+05:30">Jan 13, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-129353 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="নাগৰিকত্ব আইন বলবৎ কৰিলেও অসমীয়া জাতিয়ে মানি নলয়! মোডী চৰকাৰক ফেচিষ্ট, সাম্প্ৰদায়িক-অসমীয়া জাতিধ্বংসী আখ্যা ছাত্ৰ মুক্তিৰ" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/8f52ceaa-9043-4dfd-83e9-41378df64e7c.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;826&quot;:&quot;8f52ceaa-9043-4dfd-83e9-41378df64e7c.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/satra-mukti-sangram-samitee-guwahati-press-meet-criticises-bjp-and-opposes-caa/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/satra-mukti-sangram-samitee-guwahati-press-meet-criticises-bjp-and-opposes-caa/" class="post-url post-title">
			নাগৰিকত্ব আইন বলবৎ কৰিলেও অসমীয়া জাতিয়ে মানি নলয়! মোডী&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-12T20:40:21+05:30">Jan 12, 2020</time></span>
						</div>
			</div>
	</div >
	</div>
	</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab">	<div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
		<div class="post-130362 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="অৰুণাচলৰ ডিএছপি হত্যাকাৰী দূৰ্ধৰ্ষ অপৰাধী টাগ্যুং য়াংফো নিহত" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/yang.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;884&quot;:&quot;yang.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/criminal-tangung-yangfo-killed-by-police-arunachal-pradesh/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/criminal-tangung-yangfo-killed-by-police-arunachal-pradesh/" class="post-url post-title">
			অৰুণাচলৰ ডিএছপি হত্যাকাৰী দূৰ্ধৰ্ষ অপৰাধী টাগ্যুং য়াংফো নিহত		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-18T17:06:05+05:30">Jan 18, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-129953 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="মেঘালয়ত অবৈধভাৱে প্ৰৱেশ কৰা ২ নাইজেৰিয়ানক গ্ৰেপ্তাৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/twonizeriiannanarraesteaddaUntitled-3.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;600&quot;:&quot;twonizeriiannanarraesteaddaUntitled-3.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/two-nigerian-arrested-by-police-news/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/two-nigerian-arrested-by-police-news/" class="post-url post-title">
			মেঘালয়ত অবৈধভাৱে প্ৰৱেশ কৰা ২ নাইজেৰিয়ানক গ্ৰেপ্তাৰ&#8230;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-16T18:07:33+05:30">Jan 16, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-129147 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="অসমত ‘কা’ জাপি দিব নালাগেঃ নিজৰ মুখ্যমন্ত্ৰীয়ে নহ’লেও আন এজন মুখ্যমন্ত্ৰীয়ে জনালে আহ্বান" data-src="https://edge-cdn.asomiyapratidin.in/website/2019/05/big-news-face-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;big-news-face-86x64.jpg&quot;,&quot;210&quot;:&quot;big-news-face-210x136.jpg&quot;,&quot;1280&quot;:&quot;big-news-face.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/meghalaya-cm-opposed-caa/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/meghalaya-cm-opposed-caa/" class="post-url post-title">
			অসমত ‘কা’ জাপি দিব নালাগেঃ নিজৰ মুখ্যমন্ত্ৰীয়ে নহ’লেও আন এজন&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-11T22:48:09+05:30">Jan 11, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-128380 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="নাগালেণ্ডৰ এন পি এফৰ ৰাজ্যসভাৰ সাংসদ কে জি কেনীক দলৰ পৰা বহিষ্কাৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/facemghluyarunhchclc8-4a08-943f-cf771f5b508a.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;837&quot;:&quot;facemghluyarunhchclc8-4a08-943f-cf771f5b508a.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/nagaland-npf-mp-k-j-kani-suspend-news/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/nagaland-npf-mp-k-j-kani-suspend-news/" class="post-url post-title">
			নাগালেণ্ডৰ এন পি এফৰ ৰাজ্যসভাৰ সাংসদ কে জি কেনীক দলৰ পৰা&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-08T20:43:32+05:30">Jan 8, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-127739 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="অসম তথা উত্তৰ-পূবৰ ৰে&#8217;লযাত্ৰীসকলৰ বাবে এটা ভাল খবৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/DIB.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;640&quot;:&quot;DIB.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/rajdhani-express-via-north-bank-of-assam/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/rajdhani-express-via-north-bank-of-assam/" class="post-url post-title">
			অসম তথা উত্তৰ-পূবৰ ৰে&#8217;লযাত্ৰীসকলৰ বাবে এটা ভাল&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-06T12:51:26+05:30">Jan 6, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-126191 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="নাগালেণ্ডত ৬ মাহৰ বাবে ম্যাদ বৃদ্ধি কৰা হৈছে সামৰিক বাহিনীৰ বিশেষ ক্ষমতা আইনৰ" data-src="https://edge-cdn.asomiyapratidin.in/website/2019/12/AFSAP-1577707458.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;700&quot;:&quot;AFSAP-1577707458.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/afspa-extended-in-nagaland-for-another-six-months/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/afspa-extended-in-nagaland-for-another-six-months/" class="post-url post-title">
			নাগালেণ্ডত ৬ মাহৰ বাবে ম্যাদ বৃদ্ধি কৰা হৈছে সামৰিক বাহিনীৰ&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-12-30T18:03:33+05:30">Dec 30, 2019</time></span>
						</div>
			</div>
	</div >
	</div>
	</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab">	<div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
		<div class="post-130444 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="নলবাৰী জাতীয় বিদ্যালয়ৰ দ্বিতীয় প্ৰতিষ্ঠা দিৱস উদযাপন&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/9f0874b7-95c5-4498-99de-890cb8e93ac5.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;1280&quot;:&quot;9f0874b7-95c5-4498-99de-890cb8e93ac5.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/nalbari-jatiya-vidyalaya-foundation-day-news/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/nalbari-jatiya-vidyalaya-foundation-day-news/" class="post-url post-title">
			নলবাৰী জাতীয় বিদ্যালয়ৰ দ্বিতীয় প্ৰতিষ্ঠা দিৱস উদযাপন&#8230;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-19T00:05:19+05:30">Jan 19, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-130443 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="খেল’ ইণ্ডিয়া-২০২০ঃ পদকৰ তালিকাত শীৰ্ষত মহাৰাষ্ট্ৰ, দশম স্থানত অসম&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/khelo-india-tallyindiiakheloindiaUntitled-12.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;1500&quot;:&quot;khelo-india-tallyindiiakheloindiaUntitled-12.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/khelo-india-youth-games-2020-medal-tally/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/khelo-india-youth-games-2020-medal-tally/" class="post-url post-title">
			খেল’ ইণ্ডিয়া-২০২০ঃ পদকৰ তালিকাত শীৰ্ষত মহাৰাষ্ট্ৰ, দশম&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-18T23:48:51+05:30">Jan 18, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-130426 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="‘পঢ়ক আৰু ডাঙৰকৈ হাঁহক’-  উপ মুখ্যমন্ত্ৰী হিমন্ত বিশ্ব শৰ্মাই কিনো ক’লে?" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/face-caa-face-2598e5db-e4b3-4141-baa7-02c69387c321.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;800&quot;:&quot;face-caa-face-2598e5db-e4b3-4141-baa7-02c69387c321.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/spcl-wrtng-about-himanta-biswa-sarma-vice-cm-by-mridul-kr-handique/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/spcl-wrtng-about-himanta-biswa-sarma-vice-cm-by-mridul-kr-handique/" class="post-url post-title">
			‘পঢ়ক আৰু ডাঙৰকৈ হাঁহক’-  উপ মুখ্যমন্ত্ৰী হিমন্ত বিশ্ব&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-18T22:40:51+05:30">Jan 18, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-130415 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="মঙলানগৰ সাহিত্য সভাৰ ৰূপালী জয়ন্তীঃ ২০ বিশিষ্ট ব্যক্তিক সম্বৰ্ধনা জ্ঞাপনৰ লগতে ৩২ খনকৈ গ্ৰন্থ উন্মোচন&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/man-2-d3c71e9a-43cc-4fca-8df1-ba911a5e1dd3.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;1280&quot;:&quot;man-2-d3c71e9a-43cc-4fca-8df1-ba911a5e1dd3.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/mangala-nagar-sahitya-sabha-silver-jublee-news/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/mangala-nagar-sahitya-sabha-silver-jublee-news/" class="post-url post-title">
			মঙলানগৰ সাহিত্য সভাৰ ৰূপালী জয়ন্তীঃ ২০ বিশিষ্ট ব্যক্তিক&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-18T20:51:01+05:30">Jan 18, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-130414 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="কঢ়িয়াই আনিলে গৌৰৱ, এছিয়া বুক অৱ ৰেকৰ্ডছত নাম সন্নিবিষ্ট হ’ল ধনশিৰিৰ যুৱক প্ৰশান্ত কুমাৰ দাসৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/fd33a70b-c87b-4c9f-85dd-2be461106f2e.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;1080&quot;:&quot;fd33a70b-c87b-4c9f-85dd-2be461106f2e.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/dhandiri-prashanta-das-entered-his-name-in-asia-book-of-records-news/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/dhandiri-prashanta-das-entered-his-name-in-asia-book-of-records-news/" class="post-url post-title">
			কঢ়িয়াই আনিলে গৌৰৱ, এছিয়া বুক অৱ ৰেকৰ্ডছত নাম সন্নিবিষ্ট হ’ল&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-18T20:38:34+05:30">Jan 18, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-130402 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="গোৱালপাৰাত দুষ্প্ৰাপ্য বনৰৌসহ ৪ চোৰাং ব্যৱসায়ীক আটক&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/4c049dc2-1b87-42de-833d-307b1b97fa5b.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;1280&quot;:&quot;4c049dc2-1b87-42de-833d-307b1b97fa5b.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/goalpara-one-pangolins-recover-and-4-person-apreahended/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/goalpara-one-pangolins-recover-and-4-person-apreahended/" class="post-url post-title">
			গোৱালপাৰাত দুষ্প্ৰাপ্য বনৰৌসহ ৪ চোৰাং ব্যৱসায়ীক আটক&#8230;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-18T20:32:34+05:30">Jan 18, 2020</time></span>
						</div>
			</div>
	</div >
	</div>
	</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab">	<div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
		<div class="post-130458 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="অভিনেতী শ্বাবনা আজমীৰ স্বাস্থ্য সংকটজনক, স্থানান্তৰ কোকিলাবেন ধীৰুভাই আম্বানী চিকিৎসালয়লৈ&#8230;." data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/xxxxEOkrGaLU8AI-IJe.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;1200&quot;:&quot;xxxxEOkrGaLU8AI-IJe.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/shabna-azmi-update/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/shabna-azmi-update/" class="post-url post-title">
			অভিনেতী শ্বাবনা আজমীৰ স্বাস্থ্য সংকটজনক, স্থানান্তৰ&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-19T01:22:39+05:30">Jan 19, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-130456 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="গাৰ্লছ হোষ্টেলত প্ৰৱেশ কৰি কি কৰিলে&#8230; চাওঁক VIDEO" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/ৱপোীোূপগোীadmin_block.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;900&quot;:&quot;\u09f1\u09aa\u09cb\u09c0\u09cb\u09c2\u09aa\u0997\u09cb\u09c0admin_block.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/a-cobra-entered-into-girls-hostel-of-bharathiar-university-campus-in-coimbatore/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/a-cobra-entered-into-girls-hostel-of-bharathiar-university-campus-in-coimbatore/" class="post-url post-title">
			গাৰ্লছ হোষ্টেলত প্ৰৱেশ কৰি কি কৰিলে&#8230; চাওঁক VIDEO		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-19T00:32:45+05:30">Jan 19, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-130396 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="কাটা-লাগাৰ দুটা দশকৰ পিছত আহি আছে শ্বাশ্বতী ফুকনৰ কণ্ঠত ‘থাকিবানে সাৰে’&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/kata-laga-newsUntitled-15.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;600&quot;:&quot;kata-laga-newsUntitled-15.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/kata-laga-song-singer-saswati-phukan-news/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/kata-laga-song-singer-saswati-phukan-news/" class="post-url post-title">
			কাটা-লাগাৰ দুটা দশকৰ পিছত আহি আছে শ্বাশ্বতী ফুকনৰ কণ্ঠত&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-18T23:57:47+05:30">Jan 18, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-130439 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="ৰাষ্ট্ৰদ্ৰোহৰ গোচৰত হাৰ্দিক পেটেলক গ্ৰেপ্তাৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/congressnetahardikpatelUntitled-9.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;750&quot;:&quot;congressnetahardikpatelUntitled-9.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/sedition-case-congress-leader-hardik-patel-arrested-after-court-issue-non-bailable-warrant/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/sedition-case-congress-leader-hardik-patel-arrested-after-court-issue-non-bailable-warrant/" class="post-url post-title">
			ৰাষ্ট্ৰদ্ৰোহৰ গোচৰত হাৰ্দিক পেটেলক গ্ৰেপ্তাৰ&#8230;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-18T23:04:01+05:30">Jan 18, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-130383 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="পথ দুৰ্ঘটনাত গুৰুতৰভাৱে আহত অভিনেত্ৰী শ্বাৱনা আজমী আৰু জাভেদ আখতাৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/EOj6rSgU0AI-BD1.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;1200&quot;:&quot;EOj6rSgU0AI-BD1.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/actor-shabana-azmi-got-injured-in-accident-near-kahalpur-on-mumbai-pune-expressway/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/actor-shabana-azmi-got-injured-in-accident-near-kahalpur-on-mumbai-pune-expressway/" class="post-url post-title">
			পথ দুৰ্ঘটনাত গুৰুতৰভাৱে আহত অভিনেত্ৰী শ্বাৱনা আজমী আৰু জাভেদ&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-18T18:03:10+05:30">Jan 18, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-130369 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="&#8216;খেল&#8217; ইণ্ডিয়া-২০২০&#8217;ত বকোৰ ভলীবল খেলৰ খেলুৱৈ নুৰ আলম আৰু আব্দুল কৰিমক নিজ বাসগৃহত সম্বৰ্দ্ধনা" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/e96bf654-c89b-4d6c-8116-ed50dd1bf62f.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;1032&quot;:&quot;e96bf654-c89b-4d6c-8116-ed50dd1bf62f.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/felicitated-two-brother-from-boko-who-played-in-khelo-india-2020/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/felicitated-two-brother-from-boko-who-played-in-khelo-india-2020/" class="post-url post-title">
			&#8216;খেল&#8217; ইণ্ডিয়া-২০২০&#8217;ত বকোৰ ভলীবল খেলৰ&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-18T17:25:55+05:30">Jan 18, 2020</time></span>
						</div>
			</div>
	</div >
	</div>
	</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab">	<div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
		<div class="post-129886 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="সুন্দৰী যুৱতী বুলি পুৰুষকে বিয়া কৰালে মছজিদৰ ইমামে! বিবাহৰ দুসপ্তাহ পিছতহে খোল খালে ৰহস্যৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/Template-new-1.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;1200&quot;:&quot;Template-new-1.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/uganda-imam-find-his-wife-is-a-man-two-weeks-after-their-wedding/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/uganda-imam-find-his-wife-is-a-man-two-weeks-after-their-wedding/" class="post-url post-title">
			সুন্দৰী যুৱতী বুলি পুৰুষকে বিয়া কৰালে মছজিদৰ ইমামে! বিবাহৰ&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-16T11:11:02+05:30">Jan 16, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-129826 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="বিষয়ঃ ৩৭০ অনুচ্ছেদ প্ৰত্যাহাৰ, জম্মু-কাশ্মীৰক লৈ বুধবাৰে নিশা নিউয়ৰ্কত নিৰাপত্তা পৰিষদৰ ৰুদ্ধদ্বাৰ বৈঠক&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/027784e5-79ce-4078-a047-a099395d83be.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;600&quot;:&quot;027784e5-79ce-4078-a047-a099395d83be.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/unsc-likely-to-hold-closed-door-meet-on-kashmir-tonight/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/unsc-likely-to-hold-closed-door-meet-on-kashmir-tonight/" class="post-url post-title">
			বিষয়ঃ ৩৭০ অনুচ্ছেদ প্ৰত্যাহাৰ, জম্মু-কাশ্মীৰক লৈ বুধবাৰে&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-15T18:46:31+05:30">Jan 15, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-129244 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="ইংৰাজী আৰু বিদেশী ভাষা সোনকালে শিকাত সহায় কৰে মদ্যপানেঃ এদল বৈজ্ঞানিকৰ দাবী&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/MOI-AS.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;640&quot;:&quot;MOI-AS.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/alcohol-helps-you-speak-a-foreign-language-better/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/alcohol-helps-you-speak-a-foreign-language-better/" class="post-url post-title">
			ইংৰাজী আৰু বিদেশী ভাষা সোনকালে শিকাত সহায় কৰে মদ্যপানেঃ এদল&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-12T14:34:54+05:30">Jan 12, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-129125 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="হয়! আমাৰ ভুল, মিছাইলে খুন্দা মৰাই বাবেই বিমানৰ ১৮০ জন যাত্ৰী নিহত হৈছিলঃ অৱশেষত স্বীকাৰ কৰিলে ইৰানে&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/IRAN.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;640&quot;:&quot;IRAN.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/iran-lie-caught-video-shows-ukrainian-plane-being-hit-over-iran/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/iran-lie-caught-video-shows-ukrainian-plane-being-hit-over-iran/" class="post-url post-title">
			হয়! আমাৰ ভুল, মিছাইলে খুন্দা মৰাই বাবেই বিমানৰ ১৮০ জন যাত্ৰী&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-11T21:17:40+05:30">Jan 11, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-128875 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="মছজিদত বিস্ফোৰণ! নিহত আৰক্ষী বিষয়াসহ ১০জন&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/িোমা-EN7a2xpU8AIwXnX.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;774&quot;:&quot;\u09bf\u09cb\u09ae\u09be-EN7a2xpU8AIwXnX.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/balochistan-ten-persons-including-a-police-officer-killed-in-a-blast-inside-a-mosque-in-quetta-today-pakistan/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/balochistan-ten-persons-including-a-police-officer-killed-in-a-blast-inside-a-mosque-in-quetta-today-pakistan/" class="post-url post-title">
			মছজিদত বিস্ফোৰণ! নিহত আৰক্ষী বিষয়াসহ ১০জন&#8230;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-10T20:40:15+05:30">Jan 10, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-128456 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="নিশ্চিদ্ৰ নিৰাপত্তা বেষ্টনী ভেদি বাগদাদৰ গ্ৰীণ জ’নত পুনৰ ৰকেট আক্ৰমণ…" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/b1a42514-9c23-454a-a786-2a78d88521e4.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;650&quot;:&quot;b1a42514-9c23-454a-a786-2a78d88521e4.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/two-rockets-hit-iraq-capital-baghdad-green-zone-area-us-led-coalition-confirms/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/two-rockets-hit-iraq-capital-baghdad-green-zone-area-us-led-coalition-confirms/" class="post-url post-title">
			নিশ্চিদ্ৰ নিৰাপত্তা বেষ্টনী ভেদি বাগদাদৰ গ্ৰীণ জ’নত পুনৰ&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-09T10:58:42+05:30">Jan 9, 2020</time></span>
						</div>
			</div>
	</div >
	</div>
	</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab">	<div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
		<div class="post-130443 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="খেল’ ইণ্ডিয়া-২০২০ঃ পদকৰ তালিকাত শীৰ্ষত মহাৰাষ্ট্ৰ, দশম স্থানত অসম&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/khelo-india-tallyindiiakheloindiaUntitled-12.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;1500&quot;:&quot;khelo-india-tallyindiiakheloindiaUntitled-12.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/khelo-india-youth-games-2020-medal-tally/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/khelo-india-youth-games-2020-medal-tally/" class="post-url post-title">
			খেল’ ইণ্ডিয়া-২০২০ঃ পদকৰ তালিকাত শীৰ্ষত মহাৰাষ্ট্ৰ, দশম&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-18T23:48:51+05:30">Jan 18, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-130232 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="দ্বিতীয়খন এদিনীয়াত অষ্ট্ৰেলিয়াৰ বিৰুদ্ধে ভাৰতৰ ৩৬ ৰানৰ ব্যৱধানত জয়&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/indian-team-1579265225.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;1200&quot;:&quot;indian-team-1579265225.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/ind-won-against-aus-in-second-one-day/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/ind-won-against-aus-in-second-one-day/" class="post-url post-title">
			দ্বিতীয়খন এদিনীয়াত অষ্ট্ৰেলিয়াৰ বিৰুদ্ধে ভাৰতৰ ৩৬ ৰানৰ&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-17T22:03:25+05:30">Jan 17, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-130051 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="ধাৱান, কোহলী, ৰাহুলৰ বিধ্বংসী বেটিঙেৰে অষ্ট্ৰেলিয়াৰ সন্মুখত ৩৪১ ৰানৰ বিশাল লক্ষ্য ভাৰতৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/dhawan-bcci-1579249260.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;715&quot;:&quot;dhawan-bcci-1579249260.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/india-score-340-against-aust-in-2nd-odi/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/india-score-340-against-aust-in-2nd-odi/" class="post-url post-title">
			ধাৱান, কোহলী, ৰাহুলৰ বিধ্বংসী বেটিঙেৰে অষ্ট্ৰেলিয়াৰ সন্মুখত&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-17T17:29:15+05:30">Jan 17, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-130118 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="খেল’ ইণ্ডিয়া ২০২০ৰ ফুটবল মেচত দিল্লীৰ বিৰুদ্ধে ৪-০ গ’লত জয়ী অসমৰ মহিলা দল&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/75783426-235a-4dc0-af63-e186ee782603.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;1000&quot;:&quot;75783426-235a-4dc0-af63-e186ee782603.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/khelo-india-football-match-assam-girl-team-win-against-delhi/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/khelo-india-football-match-assam-girl-team-win-against-delhi/" class="post-url post-title">
			খেল’ ইণ্ডিয়া ২০২০ৰ ফুটবল মেচত দিল্লীৰ বিৰুদ্ধে ৪-০ গ’লত জয়ী&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-17T15:31:01+05:30">Jan 17, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-130112 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="খেলো ইণ্ডিয়াৰ ২০০ মিটাৰৰ  সাঁতোৰত স্বৰ্ণ লাভ অসমৰ শিবাংগী শৰ্মাৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/12/graphics-val-khbr-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;graphics-val-khbr-86x64.jpg&quot;,&quot;210&quot;:&quot;graphics-val-khbr-210x136.jpg&quot;,&quot;1011&quot;:&quot;graphics-val-khbr.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/shibangi-sarma-got-gold-in-khelo-india-swim/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/shibangi-sarma-got-gold-in-khelo-india-swim/" class="post-url post-title">
			খেলো ইণ্ডিয়াৰ ২০০ মিটাৰৰ  সাঁতোৰত স্বৰ্ণ লাভ অসমৰ শিবাংগী&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-17T14:52:54+05:30">Jan 17, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-130098 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="পেভেলিয়নলৈ উভতিল ৰোহিত শৰ্মা, ১৬ অভাৰত ভাৰতৰ ৯৪ ৰান সংগ্ৰহ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/a1e19f6f-16db-4a74-ab84-039a3e0bbea0.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;806&quot;:&quot;a1e19f6f-16db-4a74-ab84-039a3e0bbea0.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/australia-vs-india-rohit-out/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/australia-vs-india-rohit-out/" class="post-url post-title">
			পেভেলিয়নলৈ উভতিল ৰোহিত শৰ্মা, ১৬ অভাৰত ভাৰতৰ ৯৪ ৰান&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-17T14:52:47+05:30">Jan 17, 2020</time></span>
						</div>
			</div>
	</div >
	</div>
	</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab">	<div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
		<div class="post-130119 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="ছ’চিয়েল মিডিয়াত অভিনেতা টাইগাৰ শ্ৰফৰ ভাইৰেল ভিডিঅ’&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/82b3daf7-85be-4070-90bd-bf395229ffc4.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;650&quot;:&quot;82b3daf7-85be-4070-90bd-bf395229ffc4.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/tiger-shroff-video-viral-on-social-media/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/tiger-shroff-video-viral-on-social-media/" class="post-url post-title">
			ছ’চিয়েল মিডিয়াত অভিনেতা টাইগাৰ শ্ৰফৰ ভাইৰেল ভিডিঅ’&#8230;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-17T16:02:33+05:30">Jan 17, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-129451 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="মোক এৰেষ্ট কৰিবলৈ সাহস নকৰিলে, শৃংখলক মুক্তি দিছে ভাল লাগিছে, ২০২১ত বিজেপি নালাগেঃ জুবিন গাৰ্গ, VIDEO" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/zubeen-garg-byakhkuchi-news-criticises-bjp.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;1194&quot;:&quot;zubeen-garg-byakhkuchi-news-criticises-bjp.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/zubeen-garg-byakhkuchi-news-criticises-bjp/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/zubeen-garg-byakhkuchi-news-criticises-bjp/" class="post-url post-title">
			মোক এৰেষ্ট কৰিবলৈ সাহস নকৰিলে, শৃংখলক মুক্তি দিছে ভাল&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-13T11:24:15+05:30">Jan 13, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-129215 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="২ টা দিনৰ অন্তত দীপিকাৰ ছবি &#8216;ছপাক&#8217;ৰ উপাৰ্জন&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/8cef38ca-4651-4767-822e-e01ef324823d.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;650&quot;:&quot;8cef38ca-4651-4767-822e-e01ef324823d.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/box-office-chhapaak-box-office-collection-day-2-deepika-padukone-vikrant-massey-film-earn-11-crore-in-two-days/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/box-office-chhapaak-box-office-collection-day-2-deepika-padukone-vikrant-massey-film-earn-11-crore-in-two-days/" class="post-url post-title">
			২ টা দিনৰ অন্তত দীপিকাৰ ছবি &#8216;ছপাক&#8217;ৰ&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-12T11:21:17+05:30">Jan 12, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-129150 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="বাম্পাৰ অপেনিংঃ  প্ৰথম দিনাই &#8216;ছপাক&#8217;ৰ উপাৰ্জন&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/8cef38ca-4651-4767-822e-e01ef324823d.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;650&quot;:&quot;8cef38ca-4651-4767-822e-e01ef324823d.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/chhapaak-box-office-collection-day-1-deepika-padukone-film-gets-bumper-opening/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/chhapaak-box-office-collection-day-1-deepika-padukone-film-gets-bumper-opening/" class="post-url post-title">
			বাম্পাৰ অপেনিংঃ  প্ৰথম দিনাই &#8216;ছপাক&#8217;ৰ&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-11T22:39:12+05:30">Jan 11, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-128754 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-10">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="অভিনেত্ৰী সকলে কেৱল ডান্স কৰিব লাগেঃ  বিজেপি নেতাৰ বিৰ্তকিত মন্তব্য&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/DANCE-DIPIKA.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;640&quot;:&quot;DANCE-DIPIKA.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/bjp-leader-gopal-bhargav-slams-deepika-padukone-over-reached-in-jnu/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/bjp-leader-gopal-bhargav-slams-deepika-padukone-over-reached-in-jnu/" class="post-url post-title">
			অভিনেত্ৰী সকলে কেৱল ডান্স কৰিব লাগেঃ  বিজেপি নেতাৰ বিৰ্তকিত&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-10T12:21:27+05:30">Jan 10, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-128723 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="আজি মুক্তি পাব- ছপাকঃ পুৱাই মন্দিৰত দীপিকা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/EN5PLdhU0AATwL4.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;1200&quot;:&quot;EN5PLdhU0AATwL4.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/deepika-padukone-offers-prayers-at-shree-siddhivinayak-temple-in-mumbai/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/deepika-padukone-offers-prayers-at-shree-siddhivinayak-temple-in-mumbai/" class="post-url post-title">
			আজি মুক্তি পাব- ছপাকঃ পুৱাই মন্দিৰত দীপিকা&#8230;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-10T10:39:39+05:30">Jan 10, 2020</time></span>
						</div>
			</div>
	</div >
	</div>
	</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab">	<div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
		<div class="post-88503 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="‘পুলিচ ৰাষ্ট্ৰ!’" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/editorial-police-rastra-17th-july/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/editorial-police-rastra-17th-july/" class="post-url post-title">
			‘পুলিচ ৰাষ্ট্ৰ!’		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-07-17T19:43:51+05:30">Jul 17, 2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-86079 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="কেন্দ্ৰীয় বাজেট" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/editorial-kendriya-budget-8-july/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/editorial-kendriya-budget-8-july/" class="post-url post-title">
			কেন্দ্ৰীয় বাজেট		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-07-08T17:12:31+05:30">Jul 8, 2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-85027 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="অশান্ত কাশ্মীৰ" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/editorial-axanta-kasmir-3rd-july/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/editorial-axanta-kasmir-3rd-july/" class="post-url post-title">
			অশান্ত কাশ্মীৰ		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-07-03T18:52:18+05:30">Jul 3, 2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-83570 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="কৰ্তন তালিকা" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-27-june/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-27-june/" class="post-url post-title">
			কৰ্তন তালিকা		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-06-27T19:51:41+05:30">Jun 27, 2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-83232 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="আৰ্থিক সংকটৰ গৰাহত" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-25-june/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-25-june/" class="post-url post-title">
			আৰ্থিক সংকটৰ গৰাহত		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-06-26T00:06:24+05:30">Jun 26, 2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-83001 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="এক ৰাষ্ট্ৰ এক নিৰ্বাচন" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-24th-june/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-24th-june/" class="post-url post-title">
			এক ৰাষ্ট্ৰ এক নিৰ্বাচন		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-06-24T19:47:28+05:30">Jun 24, 2019</time></span>
						</div>
			</div>
	</div >
	</div>
	</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab">	<div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
		<div class="post-129724 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-11">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="সূৰ্যৰ সমদূৰত্বত আন এক পৃথিৱী! প্ৰাণীৰ অৱস্থিতি থাকিব পৰা নতুন গ্ৰহৰ সন্ধান পাইছে নাছাই&#8230;VIDEO" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/83637c16-48b7-4cee-9aaa-800de6859747.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;970&quot;:&quot;83637c16-48b7-4cee-9aaa-800de6859747.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/nasa-tess-exoplanet-habitable-zone-discovery-milestone/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/nasa-tess-exoplanet-habitable-zone-discovery-milestone/" class="post-url post-title">
			সূৰ্যৰ সমদূৰত্বত আন এক পৃথিৱী! প্ৰাণীৰ অৱস্থিতি থাকিব পৰা&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-14T19:20:20+05:30">Jan 14, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-128702 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="সংস্কৃতি কেৱল কিতাপৰ পাততহে আছেঃ ঢকুৱাখনা গ্ৰন্থমেলাৰ অন্তৰংগ আলাপ অনুষ্ঠানত হোমেন বৰগোহাঞি&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/e5acaa11-e1aa-4562-8714-6bee644e791f.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;1080&quot;:&quot;e5acaa11-e1aa-4562-8714-6bee644e791f.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/dhakuakhana-book-fair-3rd-day/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/dhakuakhana-book-fair-3rd-day/" class="post-url post-title">
			সংস্কৃতি কেৱল কিতাপৰ পাততহে আছেঃ ঢকুৱাখনা গ্ৰন্থমেলাৰ&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-10T01:00:12+05:30">Jan 10, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-128000 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="ঘোষণা হ&#8217;ল পৰীক্ষাৰ তাৰিখ, কেনেকৈ লাভ কৰিব উচ্চ মাধ্যমিক টেট পৰীক্ষাৰ এডমিট, সৱিশেষ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/TET-ASSAM-HIGH-SCHOOL.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;700&quot;:&quot;TET-ASSAM-HIGH-SCHOOL.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/assam-high-school-tet-admit-card-download-ssa-assam-gov-in/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/assam-high-school-tet-admit-card-download-ssa-assam-gov-in/" class="post-url post-title">
			ঘোষণা হ&#8217;ল পৰীক্ষাৰ তাৰিখ, কেনেকৈ লাভ কৰিব উচ্চ&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-07T12:10:36+05:30">Jan 7, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-127020 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="টিহুৰ শিশু বিজ্ঞানী পৰিষ্মিতা ডেকা কেৰালাৰ ৰাষ্ট্ৰীয় শিশু বিজ্ঞান সমাৰোহত সমাদৃত&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/TIHU-G.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;640&quot;:&quot;TIHU-G.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/tihu-student-news/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/tihu-student-news/" class="post-url post-title">
			টিহুৰ শিশু বিজ্ঞানী পৰিষ্মিতা ডেকা কেৰালাৰ ৰাষ্ট্ৰীয় শিশু&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-03T00:23:12+05:30">Jan 3, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-126367 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="২টা ৱেবচাইটযোগে ঘোষণা টেট পৰীক্ষাৰ ফলাফল&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2019/12/tet-results.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;599&quot;:&quot;tet-results.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/tet-results-declared-update-news/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/tet-results-declared-update-news/" class="post-url post-title">
			২টা ৱেবচাইটযোগে ঘোষণা টেট পৰীক্ষাৰ ফলাফল&#8230;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-12-31T09:41:57+05:30">Dec 31, 2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-123511 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="জয়শ্ৰী গোস্বামী মহন্তলৈ সাহিত্য অকাডেমী বঁটা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2019/12/JAY-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;JAY-86x64.jpg&quot;,&quot;210&quot;:&quot;JAY-210x136.jpg&quot;,&quot;1376&quot;:&quot;JAY.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/sahittya-okademi-jayshri-guwasami-mahanta/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/sahittya-okademi-jayshri-guwasami-mahanta/" class="post-url post-title">
			জয়শ্ৰী গোস্বামী মহন্তলৈ সাহিত্য অকাডেমী বঁটা&#8230;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-12-18T15:51:23+05:30">Dec 18, 2019</time></span>
						</div>
			</div>
	</div >
	</div>
	</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab">	<div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
		<div class="post-130126 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="৩ দিনৰ বাবে অচল হৈ পৰিব বেংক সেৱা! এতিয়াই কৰি লওঁক নিজৰ সকলো কাম&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2019/05/382542-banks-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;382542-banks-86x64.jpg&quot;,&quot;210&quot;:&quot;382542-banks-210x136.jpg&quot;,&quot;970&quot;:&quot;382542-banks.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/bank-strike-for-2-days-from-january-31-branches-could-be-shut-on-budget-day/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/bank-strike-for-2-days-from-january-31-branches-could-be-shut-on-budget-day/" class="post-url post-title">
			৩ দিনৰ বাবে অচল হৈ পৰিব বেংক সেৱা! এতিয়াই কৰি লওঁক নিজৰ সকলো&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-17T16:02:59+05:30">Jan 17, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-127271 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="পুৱাৰ ভাগৰ ১০টা গুৰুত্বপূৰ্ণ খবৰ" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/e78cb833-9823-4714-a2c0-4d2bc87904b3.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;640&quot;:&quot;e78cb833-9823-4714-a2c0-4d2bc87904b3.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/10-news-of-the-morning-4-jan-2019/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/10-news-of-the-morning-4-jan-2019/" class="post-url post-title">
			পুৱাৰ ভাগৰ ১০টা গুৰুত্বপূৰ্ণ খবৰ		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-04T12:14:56+05:30">Jan 4, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-124100 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="বৃদ্ধি পালে ডিজেলৰ মূল্য&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2019/05/387566-petrol-pump-new-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;387566-petrol-pump-new-86x64.jpg&quot;,&quot;210&quot;:&quot;387566-petrol-pump-new-210x136.jpg&quot;,&quot;970&quot;:&quot;387566-petrol-pump-new.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/biz-petrol-diesel-price-diesel-price-rises-third-day-in-a-row-whereas-petrol-price-is-stable-in-delhi/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/biz-petrol-diesel-price-diesel-price-rises-third-day-in-a-row-whereas-petrol-price-is-stable-in-delhi/" class="post-url post-title">
			বৃদ্ধি পালে ডিজেলৰ মূল্য&#8230;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-12-21T12:04:34+05:30">Dec 21, 2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-120221 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="২০১৮ৰ নবেম্বৰৰ তুলনাত ২৫ শতাংশ বিক্ৰী হ্ৰাস পাইছে টাটা মটৰ্ছৰ বাহন&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2019/12/tata-motors-downfall-car-sellsUntitled-3-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;tata-motors-downfall-car-sellsUntitled-3-86x64.jpg&quot;,&quot;210&quot;:&quot;tata-motors-downfall-car-sellsUntitled-3-210x136.jpg&quot;,&quot;600&quot;:&quot;tata-motors-downfall-car-sellsUntitled-3.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/tata-motor-sales-down-25-percent-in-november/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/tata-motor-sales-down-25-percent-in-november/" class="post-url post-title">
			২০১৮ৰ নবেম্বৰৰ তুলনাত ২৫ শতাংশ বিক্ৰী হ্ৰাস পাইছে টাটা&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-12-03T20:30:29+05:30">Dec 3, 2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-119660 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="বৃদ্ধি পালে ৰন্ধন গেছৰ মূল্য&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2019/08/lpg-cylinders-1564631965-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2019\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;lpg-cylinders-1564631965-86x64.jpg&quot;,&quot;210&quot;:&quot;lpg-cylinders-1564631965-210x136.jpg&quot;,&quot;715&quot;:&quot;lpg-cylinders-1564631965.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/lpg-cylinder-prices-hiked-upto-19-rupees/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/lpg-cylinder-prices-hiked-upto-19-rupees/" class="post-url post-title">
			বৃদ্ধি পালে ৰন্ধন গেছৰ মূল্য&#8230;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-12-01T17:54:09+05:30">Dec 1, 2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-119623 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="বৃদ্ধি পালে জিএছটিৰ পৰা সংগৃহীত ৰাজহ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2019/12/216ccfdb-8c27-4eb6-953e-4c3be621a4ec-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;216ccfdb-8c27-4eb6-953e-4c3be621a4ec-86x64.jpg&quot;,&quot;210&quot;:&quot;216ccfdb-8c27-4eb6-953e-4c3be621a4ec-210x136.jpg&quot;,&quot;600&quot;:&quot;216ccfdb-8c27-4eb6-953e-4c3be621a4ec.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/countrys-economy-improvement-in-gst-collection/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/countrys-economy-improvement-in-gst-collection/" class="post-url post-title">
			বৃদ্ধি পালে জিএছটিৰ পৰা সংগৃহীত ৰাজহ&#8230;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-12-01T15:48:25+05:30">Dec 1, 2019</time></span>
						</div>
			</div>
	</div >
	</div>
	</div></div></div></div></div></div>
</div>
</div>
</div>
</div>
<script>
jQuery(document).ready(function() {
   jQuery("div.bhoechie-tab-menu>div.list-group>a").hover(function(e) {
        e.preventDefault();
        jQuery(this).siblings('a.active').removeClass("active");
        jQuery(this).addClass("active");
        var index = jQuery(this).index();
        jQuery("div.bhoechie-tab>div.bhoechie-tab-content").removeClass("active");
        jQuery("div.bhoechie-tab>div.bhoechie-tab-content").eq(index).addClass("active");
    });
});
</script>	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom menu-title-hide better-anim-fade menu-item-363"><a href="/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Home</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-1 better-anim-fade menu-item-239"><a href="https://www.asomiyapratidin.in/category/homepage/">মুখ্যপৃষ্ঠা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2 better-anim-fade menu-item-235"><a href="https://www.asomiyapratidin.in/category/guwahati/">গুৱাহাটী</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3 better-anim-fade menu-item-232"><a href="https://www.asomiyapratidin.in/category/assam/">অসম</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-240"><a href="https://www.asomiyapratidin.in/category/north-east/">উত্তৰ-পূব</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-6 better-anim-fade menu-item-241"><a href="https://www.asomiyapratidin.in/category/national/">ৰাষ্ট্ৰীয়</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-233"><a href="https://www.asomiyapratidin.in/category/world/">আন্তঃৰাষ্ট্ৰীয়</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-234"><a href="https://www.asomiyapratidin.in/category/sports/">ক্রীড়া-জগত</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-242"><a href="https://www.asomiyapratidin.in/category/editor/">সম্পাদকীয়</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-236"><a href="https://www.asomiyapratidin.in/category/technology/">শিক্ষা-প্ৰযুক্তি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-237"><a href="https://www.asomiyapratidin.in/category/business/">অর্থনীতি</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-299"><a href="http://epaper.asomiyapratidin.in/">E-paper</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-77057"><a href="https://docs.google.com/forms/d/e/1FAIpQLSeUnDaoQMNisWyh_wnjeA5rDHbCPOc_KuLwEwKtYpPvo0Rl8w/viewform">Send News</a></li>
</ul></div>

							<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/asomiya.pratidin" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/pratidinasomiya" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item google"><a href = "https://plus.google.com/111585489839946061078" target = "_blank" > <i class="item-icon bsfi-google" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/user/betterstu" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Subscribers </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/asomiya.pratidin" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item rss"><a href = "https://www.asomiyapratidin.in/feed/rss/" target = "_blank" > <i class="item-icon bsfi-rss" ></i><span class="item-title" > Subscribe </span> </a> </li> 			</ul>
		</div>
						</div>
			</div>
					</div>
		<link rel='stylesheet' id='js_composer_front-css'  href='https://www.asomiyapratidin.in/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/www.asomiyapratidin.in\/wp-admin\/admin-ajax.php","post_id":"130458"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-content/plugins/better-post-views/js/better-post-views.min.js'></script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-content/plugins/better-adsmanager/js/advertising.min.js'></script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js'></script>
<script type='text/javascript' async="async" src='https://www.asomiyapratidin.in/wp-content/bs-booster-cache/86b3a9807ecff76b628cbbfb886721fc.js'></script>

<script>
var lrzohets=function(a){"use strict";return{init:function(){0==lrzohets.ads_state()&&lrzohets.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".lrzohets-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'https://www.asomiyapratidin.in/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){lrzohets.init()});

</script>

<!-- BetterFramework Footer Inline CSS -->
<style>

						.single-post-share .social-item.bs-custom-link-256 a {background-color: #51dc85}
						.post-share.style-9 .social-item.bs-custom-link-256 a,
						.post-share.style-10 .social-item.bs-custom-link-256 a,
						.post-share.style-11 .social-item.bs-custom-link-256 a {color: #51dc85}
						.post-share.style-10 .social-item.bs-custom-link-256 .icon,
						.post-share.style-11 .social-item.bs-custom-link-256 .icon {background-color: #51dc85;border-color: #51dc85}
						
						.single-post-share .social-item.bs-custom-link-256 a:hover {background-color: #36db73}
						.post-share.style-9 .social-item.bs-custom-link-256 a:hover,
						.post-share.style-10 .social-item.bs-custom-link-256 a:hover,
						.post-share.style-11 .social-item.bs-custom-link-256 a:hover {color: #36db73}
						.post-share.style-10 .social-item.bs-custom-link-256 a:hover .icon,
						.post-share.style-11 .social-item.bs-custom-link-256 a:hover .icon {background-color: #36db73;border-color: #36db73}
						

						.single-post-share .social-item.bs-custom-link-878 a {background-color: #51dc85}
						.post-share.style-9 .social-item.bs-custom-link-878 a,
						.post-share.style-10 .social-item.bs-custom-link-878 a,
						.post-share.style-11 .social-item.bs-custom-link-878 a {color: #51dc85}
						.post-share.style-10 .social-item.bs-custom-link-878 .icon,
						.post-share.style-11 .social-item.bs-custom-link-878 .icon {background-color: #51dc85;border-color: #51dc85}
						
						.single-post-share .social-item.bs-custom-link-878 a:hover {background-color: #36db73}
						.post-share.style-9 .social-item.bs-custom-link-878 a:hover,
						.post-share.style-10 .social-item.bs-custom-link-878 a:hover,
						.post-share.style-11 .social-item.bs-custom-link-878 a:hover {color: #36db73}
						.post-share.style-10 .social-item.bs-custom-link-878 a:hover .icon,
						.post-share.style-11 .social-item.bs-custom-link-878 a:hover .icon {background-color: #36db73;border-color: #36db73}
						

</style>
<!-- /BetterFramework Footer Inline CSS-->

<!-- BetterFramework Footer Inline JS -->
<script>
 var disqus_shortname = '';
            (function () {
                var s = document.createElement('script'); s.async = true;
                s.type = 'text/javascript';
                s.src = '//' + disqus_shortname + '.disqus.com/count.js';
                (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
            }());
		//<script>

		(function(){
		var disqus_shortname = '';


		function beforeLoad(e,$wrapper, $this) {

             var $prevEl = jQuery('#disqus_thread');

             if($prevEl.length === 0) {
                 return;
             }

            $prevEl.removeAttr('id');

            $prevEl.addClass('disqus_thread_prev');
		}

		function appendDisqusScript(e,$wrapper, res) {

		if( typeof DISQUS === 'object' && DISQUS.reset ) {

        var info = res && res.info ? res.info : {};


		jQuery(".disqus_thread_prev").each(function(){

		    var $prevEl = jQuery(this),
		        $respond = $prevEl.closest('.comments-template'),
		     $link = $respond.parent().find('.ajaxified-comments-container');

            $link.show();
			$link.children().show();

			$respond.remove();

		});

		DISQUS.reset({
		reload: true,
		config: function () {
		this.page.identifier = info.post_id;
		this.page.url = info.permalink;
		this.page.title = info.title;
		}
		});



		} else {

		var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
		}

		};

		        appendDisqusScript();
		
		})();
		

</script>
<!-- /BetterFramework Footer Inline JS-->

</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 543/562 objects using redis
Page Caching using disk: enhanced 
Database Caching 51/66 queries in 0.227 seconds using redis

Served from: asomiyapratidin.in @ 2020-01-19 01:23:00 by W3 Total Cache
-->