 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8" lang="en-US"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="en-US"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.asomiyapratidin.in/xmlrpc.php" />
<style>
	/* Custom BSA_PRO Styles */

	/* fonts */

	/* form */
	.bsaProOrderingForm {   }
	.bsaProInput input,
	.bsaProInput input[type='file'],
	.bsaProSelectSpace select,
	.bsaProInputsRight .bsaInputInner,
	.bsaProInputsRight .bsaInputInner label {   }
	.bsaProPrice  {  }
	.bsaProDiscount  {   }
	.bsaProOrderingForm .bsaProSubmit,
	.bsaProOrderingForm .bsaProSubmit:hover,
	.bsaProOrderingForm .bsaProSubmit:active {   }

	/* alerts */
	.bsaProAlert,
	.bsaProAlert > a,
	.bsaProAlert > a:hover,
	.bsaProAlert > a:focus {  }
	.bsaProAlertSuccess {  }
	.bsaProAlertFailed {  }

	/* stats */
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-slice.ct-donut { stroke: #673AB7 !important; }

	.bsaStatsWrapper  .ct-chart .ct-series.ct-series-a .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-slice.ct-donut { stroke: #FBCD39 !important; }

	/* Custom CSS */
	</style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>কেন্দ্ৰীয় মন্ত্ৰী ৰূপে শপত গ্ৰহণৰ পাছত সৰ্বানন্দ সোণোৱালক শুভেচ্ছা জ্ঞাপন মুখ্যমন্ত্ৰী হিমন্ত বিশ্ব শৰ্মাৰ... - Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal</title>
<link rel="canonical" href="https://www.asomiyapratidin.in/sarbananda-sono0wal-congrats-by-cm-himanta-biswa-sarma/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="কেন্দ্ৰীয় মন্ত্ৰী ৰূপে শপত গ্ৰহণৰ পাছত সৰ্বানন্দ সোণোৱালক শুভেচ্ছা জ্ঞাপন মুখ্যমন্ত্ৰী হিমন্ত বিশ্ব শৰ্মাৰ... - Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal" />
<meta property="og:description" content="ডিজিটেল ডেস্কঃ কেন্দ্ৰীয় মন্ত্ৰী ৰূপে শপত গ্ৰহণ কৰিলে প্ৰাক্তন মুখ্যমন্ত্ৰী সৰ্বানন্দ সোণোৱালে। ৰাষ্ট্ৰপতি ভৱনত ইংৰাজীতেই শপত ল’লে তেওঁ। সৰ্বানন্দ সোণোৱালক কি দপ্তৰৰ দায়িত্ব প্ৰদান কৰা হ’ব সেই সন্দৰ্ভত এতিয়ালৈকে জানিব পৰা হোৱা নাই। ইফালে, কেন্দ্ৰীয় মন্ত্ৰী ৰূপে শপত লোৱাৰ পাছতে সৰ্বানন্দ সোণোৱালক শুভেচ্ছা জনাইছে মুখ্যমন্ত্ৰী হিমন্ত বিশ্ব শৰ্মাই। তেওঁ টুইটাৰত লিখিছে- ‘My sincere gratitude to [&hellip;]" />
<meta property="og:url" content="https://www.asomiyapratidin.in/sarbananda-sono0wal-congrats-by-cm-himanta-biswa-sarma/" />
<meta property="og:site_name" content="Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal" />
<meta property="article:publisher" content="https://www.facebook.com/asomiya.pratidin" />
<meta property="article:published_time" content="2021-07-07T13:01:51+00:00" />
<meta property="article:modified_time" content="2021-07-07T13:01:54+00:00" />
<meta property="og:image" content="https://edge-cdn.asomiyapratidin.in/website/2021/07/himanta-amndsooowa3-copy.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@pratidinasomiya" />
<meta name="twitter:site" content="@pratidinasomiya" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="অসমীয়া প্ৰতিদিন">
<meta name="twitter:label2" content="Est. reading time">
<meta name="twitter:data2" content="1 minute">
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//www.asomiyapratidin.in' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal &raquo; Feed" href="https://www.asomiyapratidin.in/feed/" />
<link rel="alternate" type="application/rss+xml" title="Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal &raquo; Comments Feed" href="https://www.asomiyapratidin.in/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.asomiyapratidin.in\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.asomiyapratidin.in/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_main_stylesheet-css' href='https://www.asomiyapratidin.in/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_user_panel-css' href='https://www.asomiyapratidin.in/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/user-panel.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_template_stylesheet-css' href='https://www.asomiyapratidin.in/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/all.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_animate_stylesheet-css' href='https://www.asomiyapratidin.in/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/animate.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_chart_stylesheet-css' href='https://www.asomiyapratidin.in/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/chart.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_carousel_stylesheet-css' href='https://www.asomiyapratidin.in/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/bsa.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_materialize_stylesheet-css' href='https://www.asomiyapratidin.in/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/material-design.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css' href='https://www.asomiyapratidin.in/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/ui-datapicker.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-child-css' href='https://www.asomiyapratidin.in/wp-content/themes/publisher-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto:400&#038;display=swap' type='text/css' media='all' />
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/www.asomiyapratidin.in\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-includes/js/thickbox/thickbox.js' id='thickbox-js'></script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-includes/js/shortcode.min.js' id='shortcode-js'></script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-admin/js/media-upload.min.js' id='media-upload-js'></script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/script.js' id='buy_sell_ads_pro_js_script-js'></script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/jquery.viewportchecker.js' id='buy_sell_ads_pro_viewport_checker_js_script-js'></script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/chart.js' id='buy_sell_ads_pro_chart_js_script-js'></script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/bsa.carousel.js' id='buy_sell_ads_pro_carousel_js_script-js'></script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/jquery.simplyscroll.js' id='buy_sell_ads_pro_simply_scroll_js_script-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.asomiyapratidin.in/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.asomiyapratidin.in/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.asomiyapratidin.in/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.asomiyapratidin.in/?p=221092' />
<link rel="alternate" type="application/json+oembed" href="https://www.asomiyapratidin.in/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.asomiyapratidin.in%2Fsarbananda-sono0wal-congrats-by-cm-himanta-biswa-sarma%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.asomiyapratidin.in/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.asomiyapratidin.in%2Fsarbananda-sono0wal-congrats-by-cm-himanta-biswa-sarma%2F&#038;format=xml" />

<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '3853474231404558');
  fbq('track', 'PageView');
</script>
<meta name="_mg-domain-verification" content="3c791b19453b4b8b0980cbb99f8a9c98" />
<script src="https://cdn.jsdelivr.net/gh/unib0ts/unibots@latest/coronaWidget166/script.js"></script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=3853474231404558&ev=PageView&noscript=1"
/></noscript>

<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700&display=swap" />
<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<link href="/wp-content/election/election2021/css/main.67fd16ab.chunk.css" rel="stylesheet">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21796609852/RG01', [300, 250], 'div-gpt-ad-1616396469248-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
googletag.defineSlot('/116865642/asomiyapratidin_d_1x1', [1, 1], 'div-gpt-ad-1613740154531-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<div class="live-tv-wrapper" style="position:relative">
<div class="livetv">
<a href="https://www.pratidintime.com/pratidin-time-live-tv/">
<div class="live-tv-button"><img src="https://edge-cdn.asomiyapratidin.in/website/2020/06/live-tv-new-pratidintime.gif"></div>
</a>
</div>
</div>
<style type="text/css">
			/*  bhoechie tab */
			div.bhoechie-tab-container {
            	z-index: 10;
            	background-color: #ffffff;
            	padding: 0 !important;
            	border-radius: 4px;
            	-moz-border-radius: 4px;
            	border: 1px solid #ddd;
            	margin-top: 0;
            	margin-left: 0;
            	-webkit-box-shadow: 0 6px 12px rgba(0,0,0,.175);
            	box-shadow: 0 6px 12px rgba(0,0,0,.175);
            	-moz-box-shadow: 0 6px 12px rgba(0,0,0,.175);
            	background-clip: padding-box;
            	opacity: 0.97;
            	filter: alpha(opacity=97);
            }
			div.bhoechie-tab-menu{
			  padding-right: 0;
			  padding-left: 0;
			  padding-bottom: 0;
			}
			div.bhoechie-tab-menu div.list-group{
			  margin-bottom: 0;
			}
			div.bhoechie-tab-menu div.list-group>a{
			  margin-bottom: 0;
			  padding: 3px 10px !important;
			  font-size: 15px !important;
			}
			div.bhoechie-tab-menu div.list-group>a .glyphicon,
			div.bhoechie-tab-menu div.list-group>a .fa {
			  color: #5A55A3;
			}
			div.bhoechie-tab-menu div.list-group>a:first-child{
			  border-top-right-radius: 0;
			  -moz-border-top-right-radius: 0;
			}
			div.bhoechie-tab-menu div.list-group>a:last-child{
			  border-bottom-right-radius: 0;
			  -moz-border-bottom-right-radius: 0;
			}
div.bhoechie-tab-menu div.list-group > a.active,
div.bhoechie-tab-menu div.list-group > a.active .glyphicon, 
div.bhoechie-tab-menu div.list-group > a.active .fa {
	background-color: #EE1D25;
	color: #ffffff;
}
			div.bhoechie-tab-menu div.list-group>a.active:after{
			  content: '';
			  position: absolute;
			  left: 100%;
			  top: 50%;
			  margin-top: -13px;
			  border-left: 0;
			  border-bottom: 13px solid transparent;
			  border-top: 13px solid transparent;
			  border-left: 10px solid #EE1D25;;
			}

			div.bhoechie-tab-content{
			  background-color: #ffffff;
			  /* border: 1px solid #eeeeee; */
			  padding-left: 20px;
			  padding-top: 10px;
			}

			div.bhoechie-tab div.bhoechie-tab-content:not(.active){
			  display: none;
			}

			div.bhoechie-tab .list-group-item {
				position: relative;
				display: block;
				
				margin-bottom: -1px;
				background-color: #fff;
				border: 1px solid #EE1D25;
				
			}
			
    a.list-group-item.active, a.list-group-item.active:hover, a.list-group-item.active:focus {
	z-index: 2;
	color: #fff;
	background-color: #EE1D25;
	border-color: #EE1D25;
}
			/*  marquee CSS */
			.breaking_tag {
            	font-size: 18px;
            	color: #fff;
            	background: #c52f24;
            	display: inline-block;
            	padding: 5px 10px;
            	float: left;
            	position: relative;
            }
            .breaking_tag::after {
            	content: '';
            	position: absolute;
            	right: -7px;
            	width: 0;
            	height: 0;
            	margin: auto;
            	bottom: 0;
            	z-index: 9;
            	top: 0;
            	border-top: 12px solid transparent;
            	border-left: 14px solid #c52f24;
            	border-bottom: 12px solid transparent;
            }
			.marquee {
			  color: #c52f24 ;
	          font-size: 18px;
              overflow: hidden;
              border: 1px solid #ccc;
              background: #ccc;
            }
            .ptms_marquee {
	        padding: 3px 10px 2px 10px !important;
            }
            .post-author.author {
                color:#333;
            }
            time {
	        font-family: roboto;
            }
            #footer-social-counter .social-list .item-title ,
            #footer-social-counter .social-list .item-count {
	font-family: roboto !important;
}
	</style> <link rel="shortcut icon" href="https://edge-cdn.asomiyapratidin.in/website/2018/08/fav-16x.jpg"> <link rel="apple-touch-icon" href="https://edge-cdn.asomiyapratidin.in/website/2018/08/fav-57x.jpg"> <link rel="apple-touch-icon" sizes="114x114" href="https://edge-cdn.asomiyapratidin.in/website/2018/08/fav-114x.jpg"> <link rel="apple-touch-icon" sizes="72x72" href="https://edge-cdn.asomiyapratidin.in/website/2018/08/fav-72x.jpg"> <link rel="apple-touch-icon" sizes="144x144" href="https://edge-cdn.asomiyapratidin.in/website/2018/08/fav-114x.jpg"> <meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://www.asomiyapratidin.in/wp-content/plugins/OneSignal-WordPress-Plugin-88efc88e83f023eb8cb4471f7eb68aeb9d2b61b8/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.asomiyapratidin.in");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '312fb719-d980-4498-9320-0498da83e3f7';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.asomiyapratidin.in/wp-content/plugins/OneSignal-WordPress-Plugin-88efc88e83f023eb8cb4471f7eb68aeb9d2b61b8/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https://edge-cdn.asomiyapratidin.in/website/2020/04/logo-red-top-left.png"
    },
    "url": "https://www.asomiyapratidin.in/",
    "name": "Asomiya Pratidin - \u0985\u09b8\u09ae\u09c0\u09df\u09be \u09aa\u09cd\u09f0\u09a4\u09bf\u09a6\u09bf\u09a8 | Highest Circulated Assamese News Paper & News Portal",
    "description": "The Leading Assamese Daily, India newspaper in Assamese"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "WebSite",
    "name": "Asomiya Pratidin - \u0985\u09b8\u09ae\u09c0\u09df\u09be \u09aa\u09cd\u09f0\u09a4\u09bf\u09a6\u09bf\u09a8 | Highest Circulated Assamese News Paper & News Portal",
    "alternateName": "The Leading Assamese Daily, India newspaper in Assamese",
    "url": "https://www.asomiyapratidin.in/"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "BlogPosting",
    "headline": "\u0995\u09c7\u09a8\u09cd\u09a6\u09cd\u09f0\u09c0\u09af\u09bc \u09ae\u09a8\u09cd\u09a4\u09cd\u09f0\u09c0 \u09f0\u09c2\u09aa\u09c7 \u09b6\u09aa\u09a4 \u0997\u09cd\u09f0\u09b9\u09a3\u09f0 \u09aa\u09be\u099b\u09a4 \u09b8\u09f0\u09cd\u09ac\u09be\u09a8\u09a8\u09cd\u09a6 \u09b8\u09cb\u09a3\u09cb\u09f1\u09be\u09b2\u0995 \u09b6\u09c1\u09ad\u09c7\u099a\u09cd\u099b\u09be \u099c\u09cd\u099e\u09be\u09aa\u09a8 \u09ae\u09c1\u0996\u09cd\u09af\u09ae\u09a8\u09cd\u09a4\u09cd\u09f0\u09c0 \u09b9\u09bf\u09ae\u09a8\u09cd\u09a4 \u09ac\u09bf\u09b6\u09cd\u09ac \u09b6\u09f0\u09cd\u09ae\u09be\u09f0...",
    "description": "\u09a1\u09bf\u099c\u09bf\u099f\u09c7\u09b2 \u09a1\u09c7\u09b8\u09cd\u0995\u0983 \u0995\u09c7\u09a8\u09cd\u09a6\u09cd\u09f0\u09c0\u09af\u09bc \u09ae\u09a8\u09cd\u09a4\u09cd\u09f0\u09c0 \u09f0\u09c2\u09aa\u09c7 \u09b6\u09aa\u09a4 \u0997\u09cd\u09f0\u09b9\u09a3 \u0995\u09f0\u09bf\u09b2\u09c7 \u09aa\u09cd\u09f0\u09be\u0995\u09cd\u09a4\u09a8 \u09ae\u09c1\u0996\u09cd\u09af\u09ae\u09a8\u09cd\u09a4\u09cd\u09f0\u09c0 \u09b8\u09f0\u09cd\u09ac\u09be\u09a8\u09a8\u09cd\u09a6 \u09b8\u09cb\u09a3\u09cb\u09f1\u09be\u09b2\u09c7\u0964 \u09f0\u09be\u09b7\u09cd\u099f\u09cd\u09f0\u09aa\u09a4\u09bf \u09ad\u09f1\u09a8\u09a4 \u0987\u0982\u09f0\u09be\u099c\u09c0\u09a4\u09c7\u0987 \u09b6\u09aa\u09a4 \u09b2\u2019\u09b2\u09c7 \u09a4\u09c7\u0993\u0981\u0964 \u09b8\u09f0\u09cd\u09ac\u09be\u09a8\u09a8\u09cd\u09a6 \u09b8\u09cb\u09a3\u09cb\u09f1\u09be\u09b2\u0995 \u0995\u09bf \u09a6\u09aa\u09cd\u09a4\u09f0\u09f0 \u09a6\u09be\u09af\u09bc\u09bf\u09a4\u09cd\u09ac \u09aa\u09cd\u09f0\u09a6\u09be\u09a8 \u0995\u09f0\u09be \u09b9\u2019\u09ac \u09b8\u09c7\u0987 \u09b8\u09a8\u09cd\u09a6\u09f0\u09cd\u09ad\u09a4 \u098f\u09a4\u09bf\u09af\u09bc\u09be\u09b2\u09c8\u0995\u09c7 \u099c\u09be\u09a8\u09bf\u09ac \u09aa\u09f0\u09be \u09b9\u09cb\u09f1\u09be \u09a8\u09be\u0987\u0964\u0987\u09ab\u09be\u09b2\u09c7, \u0995\u09c7\u09a8\u09cd\u09a6\u09cd\u09f0\u09c0\u09af",
    "datePublished": "2021-07-07",
    "dateModified": "2021-07-07",
    "author": {
        "@type": "Person",
        "@id": "#person-",
        "name": "\u0985\u09b8\u09ae\u09c0\u09df\u09be \u09aa\u09cd\u09f0\u09a4\u09bf\u09a6\u09bf\u09a8"
    },
    "image": "https://edge-cdn.asomiyapratidin.in/website/2021/07/himanta-amndsooowa3-copy.jpg",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http://schema.org/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https://www.asomiyapratidin.in/sarbananda-sono0wal-congrats-by-cm-himanta-biswa-sarma/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://www.asomiyapratidin.in/wp-content/bs-booster-cache/9f4c3f96c15ef66a82b3d9ea773b6b8d.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.10.0-1625666541' href='https://www.asomiyapratidin.in/wp-content/bs-booster-cache/5ea57f36cfb28c8f53776aa9da069beb.css' type='text/css' media='all' />
<link rel="icon" href="https://edge-cdn.asomiyapratidin.in/website/2018/06/logo-asomiya-pratidin-logo_2x-150x150.png" sizes="32x32" />
<link rel="icon" href="https://edge-cdn.asomiyapratidin.in/website/2018/06/logo-asomiya-pratidin-logo_2x.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://edge-cdn.asomiyapratidin.in/website/2018/06/logo-asomiya-pratidin-logo_2x.png" />
<meta name="msapplication-TileImage" content="https://edge-cdn.asomiyapratidin.in/website/2018/06/logo-asomiya-pratidin-logo_2x.png" />

<style>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</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> </head>
<body class="post-template-default single single-post postid-221092 single-format-standard bs-theme bs-publisher bs-publisher-pure-magazine active-light-box ltr close-rh page-layout-3-col page-layout-3-col-4 full-width active-sticky-sidebar main-menu-sticky-smart main-menu-full-width single-prim-cat-3 single-cat-3 single-cat-1  bs-show-ha bs-show-ha-a wpb-js-composer js-comp-ver-6.6.0 vc_responsive bs-ll-a" dir="ltr">
<div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="row-height">
<div class="logo-col col-xs-4">
<div class="col-inside">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://www.asomiyapratidin.in/" itemprop="url" rel="home">
<img id="site-logo" src="https://edge-cdn.asomiyapratidin.in/website/2020/04/logo-red-top-left.png" alt="asomiyapratidin" data-bsrjs="https://edge-cdn.asomiyapratidin.in/website/2020/04/logo-red-top-left.png" />
<span class="site-title">asomiyapratidin - The Leading Assamese Daily, India newspaper in Assamese</span>
</a>
</p>
</div>
</div>
</div>
<div class="sidebar-col col-xs-8">
<div class="col-inside">
<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div class="tbinmgezou tbinmgezou-pubadban tbinmgezou-show-desktop tbinmgezou-show-tablet-portrait tbinmgezou-show-tablet-landscape tbinmgezou-show-phone tbinmgezou-loc-header_aside_logo tbinmgezou-align-right tbinmgezou-column-1 tbinmgezou-clearfix no-bg-box-model"><div id="tbinmgezou-137037-243077037" class="tbinmgezou-container tbinmgezou-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="137037" data-type="custom_code"><div class="bsa_pro_ajax_load bsa_pro_ajax_load-1" style="display:block"></div>
<script>
	(function($) {
		$.post("https://www.asomiyapratidin.in/wp-admin/admin-ajax.php", {
			action:"bsa_pro_ajax_load_ad_space",
			pid:"1221092",
			id:"1",
			max_width:"",
			delay:"",
			padding_top:"",
			attachment:"",
			if_empty:"",
			custom_image:"",
			link:"",
			show_ids:"",
			hide_for_id:""
		}, function(result) {
			$(".bsa_pro_ajax_load-1").html(result);
		});
	})(jQuery);
	</script>
</div></div> </aside>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="menu-main" class="menu main-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-393" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom menu-title-hide better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-page-builder menu-item-393"><a href="#"><i class="bf-icon  fa fa-bars"></i><span class="hidden">Browse</span></a>

<div class="mega-menu mega-type-page-builder">
<div class="container">
<div class="row">
<div class="bhoechie-tab-container">
<div class="col-lg-3 col-md-3 col-sm-3 col-xs-3 bhoechie-tab-menu">
<div class="list-group"><a class="list-group-item active text-center" href="/category/homepage/">মুখ্যপৃষ্ঠা</a>
<a class="list-group-item text-center" href="/category/guwahati-news/">গুৱাহাটী</a>
<a class="list-group-item text-center" href="/category/north-east/">উত্তৰ-পূব</a>
<a class="list-group-item text-center" href="/category/assam/">অসম</a>
<a class="list-group-item text-center" href="/category/national/">ৰাষ্ট্ৰীয়</a>
<a class="list-group-item text-center" href="/category/world/">আন্তঃৰাষ্ট্ৰীয়</a>
<a class="list-group-item text-center" href="/category/sports/">ক্রীড়া-জগত</a>
<a class="list-group-item text-center" href="/category/entertainment/">বিনোদন</a>
<a class="list-group-item text-center" href="/category/editor/">সম্পাদকীয়</a>
<a class="list-group-item text-center" href="/category/technology/">শিক্ষা-প্ৰযুক্তি</a>
<a class="list-group-item text-center" href="/category/business/">অর্থনীতি</a></div>
</div>
<div class="col-lg-9 col-md-9 col-sm-9 col-xs-9 bhoechie-tab">
<div class="bhoechie-tab-content active"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-221092 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কেন্দ্ৰীয় মন্ত্ৰী ৰূপে শপত গ্ৰহণৰ পাছত সৰ্বানন্দ সোণোৱালক শুভেচ্ছা জ্ঞাপন মুখ্যমন্ত্ৰী হিমন্ত বিশ্ব শৰ্মাৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/07/himanta-amndsooowa3-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;himanta-amndsooowa3-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;himanta-amndsooowa3-copy-210x136.jpg&quot;,&quot;640&quot;:&quot;himanta-amndsooowa3-copy.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/sarbananda-sono0wal-congrats-by-cm-himanta-biswa-sarma/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/sarbananda-sono0wal-congrats-by-cm-himanta-biswa-sarma/" class="post-url post-title">
কেন্দ্ৰীয় মন্ত্ৰী ৰূপে শপত গ্ৰহণৰ পাছত সৰ্বানন্দ সোণোৱালক&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-07-07T18:31:51+05:30">Jul 7, 2021</time></span>
</div>
</div>
</div >
<div class="post-221091 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কেন্দ্ৰীয় মন্ত্ৰী ৰূপে শপত ল’লে সৰ্বানন্দ সোণোৱালে&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/07/sarba-oathtt3-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;sarba-oathtt3-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;sarba-oathtt3-copy-210x136.jpg&quot;,&quot;640&quot;:&quot;sarba-oathtt3-copy.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/sarbananda-sonowal-union-minister-oath-taking/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/sarbananda-sonowal-union-minister-oath-taking/" class="post-url post-title">
কেন্দ্ৰীয় মন্ত্ৰী ৰূপে শপত ল’লে সৰ্বানন্দ সোণোৱালে&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-07-07T18:15:20+05:30">Jul 7, 2021</time></span>
</div>
</div>
</div >
<div class="post-221080 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ব্যতিক্ৰমী কোভিড যুদ্ধাক সম্বৰ্দ্ধনা নগাঁও স্বাস্থ্য বিভাগৰ যুটীয়া সঞ্চালকৰ.." data-src="https://edge-cdn.asomiyapratidin.in/website/2021/07/rantu-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;rantu-86x64.jpg&quot;,&quot;210&quot;:&quot;rantu-210x136.jpg&quot;,&quot;640&quot;:&quot;rantu.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/rantu-sarmaroha-newss/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/rantu-sarmaroha-newss/" class="post-url post-title">
ব্যতিক্ৰমী কোভিড যুদ্ধাক সম্বৰ্দ্ধনা নগাঁও স্বাস্থ্য বিভাগৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-07-07T17:53:56+05:30">Jul 7, 2021</time></span>
</div>
</div>
</div >
<div class="post-221071 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কঠাল পাৰিবলৈ গৈ বিদ্যুৎপিষ্ট যুৱক.." data-src="https://edge-cdn.asomiyapratidin.in/website/2021/07/dangor-khobr-5-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;dangor-khobr-5-86x64.jpg&quot;,&quot;210&quot;:&quot;dangor-khobr-5-210x136.jpg&quot;,&quot;640&quot;:&quot;dangor-khobr-5.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/bokakhat-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/bokakhat-news/" class="post-url post-title">
কঠাল পাৰিবলৈ গৈ বিদ্যুৎপিষ্ট যুৱক.. </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-07-07T17:29:49+05:30">Jul 7, 2021</time></span>
</div>
</div>
</div >
<div class="post-221062 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="মান্দাকাটাৰ সাংবাদিক নিগ্ৰহৰ ঘটনাঃ ভুল স্বীকাৰ চাৰি ব্যৱসায়ীৰ" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/07/mandaaa-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;mandaaa-86x64.jpg&quot;,&quot;210&quot;:&quot;mandaaa-210x136.jpg&quot;,&quot;640&quot;:&quot;mandaaa.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/mandakata-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/mandakata-news/" class="post-url post-title">
মান্দাকাটাৰ সাংবাদিক নিগ্ৰহৰ ঘটনাঃ ভুল স্বীকাৰ চাৰি&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-07-07T16:51:38+05:30">Jul 7, 2021</time></span>
</div>
</div>
</div >
<div class="post-221050 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="LIVE UPDATES-  মোডী মন্ত্ৰীসভাৰ সম্প্ৰাসাৰণ, শপত ল‘ব ৪৩ গৰাকী নতুন মন্ত্ৰীয়ে&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/07/LIVE-SS-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;LIVE-SS-86x64.jpg&quot;,&quot;210&quot;:&quot;LIVE-SS-210x136.jpg&quot;,&quot;640&quot;:&quot;LIVE-SS.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/modi-cabinet-news-live-updates15/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/modi-cabinet-news-live-updates15/" class="post-url post-title">
LIVE UPDATES- মোডী মন্ত্ৰীসভাৰ সম্প্ৰাসাৰণ, শপত ল‘ব ৪৩&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-07-07T16:18:39+05:30">Jul 7, 2021</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-220797 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="সোণাপুৰত শ্ৰী সত্য সাই কোভিড সেৱা অনুষ্ঠান, বিতৰণ খাদ্য সামগ্ৰী-মাস্ক-চেনিটাইজাৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/07/saisrisarranewsface-1-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;saisrisarranewsface-1-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;saisrisarranewsface-1-copy-210x136.jpg&quot;,&quot;640&quot;:&quot;saisrisarranewsface-1-copy.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/sri-sathya-sai-covid-seva-at-sai-nilayam-sonapur/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/sri-sathya-sai-covid-seva-at-sai-nilayam-sonapur/" class="post-url post-title">
সোণাপুৰত শ্ৰী সত্য সাই কোভিড সেৱা অনুষ্ঠান, বিতৰণ খাদ্য&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-07-05T20:01:54+05:30">Jul 5, 2021</time></span>
</div>
</div>
</div >
<div class="post-219768 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="অজিত দাস অপহৰণ কাণ্ডঃ অভিযুক্তৰ পলায়নৰ চেষ্টা, আৰক্ষীয়ে দিলে বাধা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/criminalpallabi-photo-upload-jkt-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;criminalpallabi-photo-upload-jkt-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;criminalpallabi-photo-upload-jkt-copy-210x136.jpg&quot;,&quot;640&quot;:&quot;criminalpallabi-photo-upload-jkt-copy.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/ajit-dass-kidnapping-accused-shot-in-bid2/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/ajit-dass-kidnapping-accused-shot-in-bid2/" class="post-url post-title">
অজিত দাস অপহৰণ কাণ্ডঃ অভিযুক্তৰ পলায়নৰ চেষ্টা, আৰক্ষীয়ে দিলে&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-29T10:04:11+05:30">Jun 29, 2021</time></span>
</div>
</div>
</div >
<div class="post-219343 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বৰসিং বে’ক অসম আৰক্ষীৰ কনিষ্টবলৰ নিযুক্তি পত্ৰ প্ৰদান&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/borsingh-bey-news-face-pallabi-photo-upload-jkt-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;borsingh-bey-news-face-pallabi-photo-upload-jkt-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;borsingh-bey-news-face-pallabi-photo-upload-jkt-copy-210x136.jpg&quot;,&quot;640&quot;:&quot;borsingh-bey-news-face-pallabi-photo-upload-jkt-copy.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/borsingh-bey-appointment-assam-police-constable-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/borsingh-bey-appointment-assam-police-constable-news/" class="post-url post-title">
বৰসিং বে’ক অসম আৰক্ষীৰ কনিষ্টবলৰ নিযুক্তি পত্ৰ প্ৰদান&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-26T13:11:33+05:30">Jun 26, 2021</time></span>
</div>
</div>
</div >
<div class="post-219083 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="গীতামন্দিৰত উচ্ছেদ অভিযান, দোকান-পোহাৰৰ লগতে কালি মন্দিৰো উচ্ছেদ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/geetamandir-news-face-photo-upload-jkt-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;geetamandir-news-face-photo-upload-jkt-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;geetamandir-news-face-photo-upload-jkt-copy-210x136.jpg&quot;,&quot;640&quot;:&quot;geetamandir-news-face-photo-upload-jkt-copy.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/geetamandir-ussed-abhiyaan-breaking-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/geetamandir-ussed-abhiyaan-breaking-news/" class="post-url post-title">
গীতামন্দিৰত উচ্ছেদ অভিযান, দোকান-পোহাৰৰ লগতে কালি মন্দিৰো&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-24T17:30:22+05:30">Jun 24, 2021</time></span>
</div>
</div>
</div >
<div class="post-218648 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="গুৱাহাটীৰ মটৰ নহয়, নাও চলাওঁ আহক&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/B42-flood-2-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;B42-flood-2-86x64.jpg&quot;,&quot;210&quot;:&quot;B42-flood-2-210x136.jpg&quot;,&quot;640&quot;:&quot;B42-flood-2.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/spcl-reportng-on-ghy-flood/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/spcl-reportng-on-ghy-flood/" class="post-url post-title">
গুৱাহাটীৰ মটৰ নহয়, নাও চলাওঁ আহক&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-21T20:44:00+05:30">Jun 21, 2021</time></span>
</div>
</div>
</div >
<div class="post-218638 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="মনিকা-উৎপলৰ বাবে সিজুবাৰীত কান্দিছে আইতা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/bikhekh-lekha-14-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;bikhekh-lekha-14-86x64.jpg&quot;,&quot;210&quot;:&quot;bikhekh-lekha-14-210x136.jpg&quot;,&quot;640&quot;:&quot;bikhekh-lekha-14.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/spcl-wrtng-on-mothers-lod-age-home-by-mridul-kr-handique/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/spcl-wrtng-on-mothers-lod-age-home-by-mridul-kr-handique/" class="post-url post-title">
মনিকা-উৎপলৰ বাবে সিজুবাৰীত কান্দিছে আইতা&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-21T20:01:01+05:30">Jun 21, 2021</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-220887 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কোৰোনাত আক্ৰান্ত ৬৩ জন কয়দী আৰু আৰক্ষী সঞ্চালক প্ৰধান&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/07/dgp-meghalaya-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;dgp-meghalaya-86x64.jpg&quot;,&quot;210&quot;:&quot;dgp-meghalaya-210x136.jpg&quot;,&quot;640&quot;:&quot;dgp-meghalaya.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/meghelaya-dgp-and-63-prisoners-tested-positive-foe-corona-newss/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/meghelaya-dgp-and-63-prisoners-tested-positive-foe-corona-newss/" class="post-url post-title">
কোৰোনাত আক্ৰান্ত ৬৩ জন কয়দী আৰু আৰক্ষী সঞ্চালক প্ৰধান&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-07-06T14:22:59+05:30">Jul 6, 2021</time></span>
</div>
</div>
</div >
<div class="post-220870 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="৮ ৰাজ্যত নতুন ৰাজ্যপাল নিযুক্তি&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/07/new-governor-B23-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;new-governor-B23-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;new-governor-B23-copy-210x136.jpg&quot;,&quot;640&quot;:&quot;new-governor-B23-copy.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/8-states-new-governor-appointed/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/8-states-new-governor-appointed/" class="post-url post-title">
৮ ৰাজ্যত নতুন ৰাজ্যপাল নিযুক্তি&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-07-06T13:14:51+05:30">Jul 6, 2021</time></span>
</div>
</div>
</div >
<div class="post-220324 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="পুনৰ ছমাহলৈ নাগালেণ্ডক অশান্ত অঞ্চল ঘোষণা.." data-src="https://edge-cdn.asomiyapratidin.in/website/2021/07/nagaland-army-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;nagaland-army-86x64.jpg&quot;,&quot;210&quot;:&quot;nagaland-army-210x136.jpg&quot;,&quot;640&quot;:&quot;nagaland-army.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/nagaland-asfa-1958-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/nagaland-asfa-1958-news/" class="post-url post-title">
পুনৰ ছমাহলৈ নাগালেণ্ডক অশান্ত অঞ্চল ঘোষণা.. </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-07-02T13:08:53+05:30">Jul 2, 2021</time></span>
</div>
</div>
</div >
<div class="post-220200 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="মেঘালয়ৰ গাৰো পাহাৰৰ পানীৰ ধলে বুৰালে মানকাচৰৰ অৰ্ধ শতাধিক গাঁও&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/07/pani-dhal-pallabi-photo-upload-jkt-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;pani-dhal-pallabi-photo-upload-jkt-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;pani-dhal-pallabi-photo-upload-jkt-copy-210x136.jpg&quot;,&quot;640&quot;:&quot;pani-dhal-pallabi-photo-upload-jkt-copy.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/meghalaya-garo-hills-flood-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/meghalaya-garo-hills-flood-news/" class="post-url post-title">
মেঘালয়ৰ গাৰো পাহাৰৰ পানীৰ ধলে বুৰালে মানকাচৰৰ অৰ্ধ শতাধিক&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-07-01T17:46:24+05:30">Jul 1, 2021</time></span>
</div>
</div>
</div >
<div class="post-219908 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="দলং ভাঙি নদীত ডুব গ&#8217;ল ডাম্পাৰঃ সন্ধানহীন ৩ জন" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/dalang-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;dalang-86x64.jpg&quot;,&quot;210&quot;:&quot;dalang-210x136.jpg&quot;,&quot;640&quot;:&quot;dalang.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/likabali-panging-bridge-crash-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/likabali-panging-bridge-crash-news/" class="post-url post-title">
দলং ভাঙি নদীত ডুব গ&#8217;ল ডাম্পাৰঃ সন্ধানহীন ৩ জন </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-29T18:32:18+05:30">Jun 29, 2021</time></span>
</div>
</div>
</div >
<div class="post-219761 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="মৰিয়নীৰ দিচৈভেলীত নগা বেদখল বিৰুদ্ধে অসমৰ প্ৰশাসনৰ উচ্ছেদ অভিযান&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/nannanapallabi-photo-upload-jkt-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;nannanapallabi-photo-upload-jkt-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;nannanapallabi-photo-upload-jkt-copy-210x136.jpg&quot;,&quot;640&quot;:&quot;nannanapallabi-photo-upload-jkt-copy.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/morioni-disoi-valley-ussed-abhiyaan-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/morioni-disoi-valley-ussed-abhiyaan-news/" class="post-url post-title">
মৰিয়নীৰ দিচৈভেলীত নগা বেদখল বিৰুদ্ধে অসমৰ প্ৰশাসনৰ উচ্ছেদ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-29T09:50:21+05:30">Jun 29, 2021</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-221092 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কেন্দ্ৰীয় মন্ত্ৰী ৰূপে শপত গ্ৰহণৰ পাছত সৰ্বানন্দ সোণোৱালক শুভেচ্ছা জ্ঞাপন মুখ্যমন্ত্ৰী হিমন্ত বিশ্ব শৰ্মাৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/07/himanta-amndsooowa3-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;himanta-amndsooowa3-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;himanta-amndsooowa3-copy-210x136.jpg&quot;,&quot;640&quot;:&quot;himanta-amndsooowa3-copy.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/sarbananda-sono0wal-congrats-by-cm-himanta-biswa-sarma/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/sarbananda-sono0wal-congrats-by-cm-himanta-biswa-sarma/" class="post-url post-title">
কেন্দ্ৰীয় মন্ত্ৰী ৰূপে শপত গ্ৰহণৰ পাছত সৰ্বানন্দ সোণোৱালক&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-07-07T18:31:51+05:30">Jul 7, 2021</time></span>
</div>
</div>
</div >
<div class="post-221091 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
 <div class="featured featured-type-featured-image">
<a title="কেন্দ্ৰীয় মন্ত্ৰী ৰূপে শপত ল’লে সৰ্বানন্দ সোণোৱালে&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/07/sarba-oathtt3-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;sarba-oathtt3-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;sarba-oathtt3-copy-210x136.jpg&quot;,&quot;640&quot;:&quot;sarba-oathtt3-copy.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/sarbananda-sonowal-union-minister-oath-taking/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/sarbananda-sonowal-union-minister-oath-taking/" class="post-url post-title">
কেন্দ্ৰীয় মন্ত্ৰী ৰূপে শপত ল’লে সৰ্বানন্দ সোণোৱালে&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-07-07T18:15:20+05:30">Jul 7, 2021</time></span>
</div>
</div>
</div >
<div class="post-221080 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ব্যতিক্ৰমী কোভিড যুদ্ধাক সম্বৰ্দ্ধনা নগাঁও স্বাস্থ্য বিভাগৰ যুটীয়া সঞ্চালকৰ.." data-src="https://edge-cdn.asomiyapratidin.in/website/2021/07/rantu-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;rantu-86x64.jpg&quot;,&quot;210&quot;:&quot;rantu-210x136.jpg&quot;,&quot;640&quot;:&quot;rantu.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/rantu-sarmaroha-newss/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/rantu-sarmaroha-newss/" class="post-url post-title">
ব্যতিক্ৰমী কোভিড যুদ্ধাক সম্বৰ্দ্ধনা নগাঁও স্বাস্থ্য বিভাগৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-07-07T17:53:56+05:30">Jul 7, 2021</time></span>
</div>
</div>
</div >
<div class="post-221071 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কঠাল পাৰিবলৈ গৈ বিদ্যুৎপিষ্ট যুৱক.." data-src="https://edge-cdn.asomiyapratidin.in/website/2021/07/dangor-khobr-5-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;dangor-khobr-5-86x64.jpg&quot;,&quot;210&quot;:&quot;dangor-khobr-5-210x136.jpg&quot;,&quot;640&quot;:&quot;dangor-khobr-5.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/bokakhat-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/bokakhat-news/" class="post-url post-title">
কঠাল পাৰিবলৈ গৈ বিদ্যুৎপিষ্ট যুৱক.. </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-07-07T17:29:49+05:30">Jul 7, 2021</time></span>
</div>
</div>
</div >
<div class="post-221062 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="মান্দাকাটাৰ সাংবাদিক নিগ্ৰহৰ ঘটনাঃ ভুল স্বীকাৰ চাৰি ব্যৱসায়ীৰ" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/07/mandaaa-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;mandaaa-86x64.jpg&quot;,&quot;210&quot;:&quot;mandaaa-210x136.jpg&quot;,&quot;640&quot;:&quot;mandaaa.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/mandakata-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/mandakata-news/" class="post-url post-title">
মান্দাকাটাৰ সাংবাদিক নিগ্ৰহৰ ঘটনাঃ ভুল স্বীকাৰ চাৰি&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-07-07T16:51:38+05:30">Jul 7, 2021</time></span>
</div>
</div>
</div >
<div class="post-221042 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="১৪ জুলাইলৈ লকডাউন লামডিঙত.." data-src="https://edge-cdn.asomiyapratidin.in/website/2021/07/agrani-batory-4-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;agrani-batory-4-86x64.jpg&quot;,&quot;210&quot;:&quot;agrani-batory-4-210x136.jpg&quot;,&quot;640&quot;:&quot;agrani-batory-4.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/7-days-lockdown-lumding-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/7-days-lockdown-lumding-news/" class="post-url post-title">
১৪ জুলাইলৈ লকডাউন লামডিঙত.. </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-07-07T15:20:28+05:30">Jul 7, 2021</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-221091 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কেন্দ্ৰীয় মন্ত্ৰী ৰূপে শপত ল’লে সৰ্বানন্দ সোণোৱালে&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/07/sarba-oathtt3-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;sarba-oathtt3-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;sarba-oathtt3-copy-210x136.jpg&quot;,&quot;640&quot;:&quot;sarba-oathtt3-copy.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/sarbananda-sonowal-union-minister-oath-taking/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/sarbananda-sonowal-union-minister-oath-taking/" class="post-url post-title">
কেন্দ্ৰীয় মন্ত্ৰী ৰূপে শপত ল’লে সৰ্বানন্দ সোণোৱালে&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-07-07T18:15:20+05:30">Jul 7, 2021</time></span>
</div>
</div>
</div >
<div class="post-221050 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="LIVE UPDATES-  মোডী মন্ত্ৰীসভাৰ সম্প্ৰাসাৰণ, শপত ল‘ব ৪৩ গৰাকী নতুন মন্ত্ৰীয়ে&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/07/LIVE-SS-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;LIVE-SS-86x64.jpg&quot;,&quot;210&quot;:&quot;LIVE-SS-210x136.jpg&quot;,&quot;640&quot;:&quot;LIVE-SS.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/modi-cabinet-news-live-updates15/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/modi-cabinet-news-live-updates15/" class="post-url post-title">
LIVE UPDATES- মোডী মন্ত্ৰীসভাৰ সম্প্ৰাসাৰণ, শপত ল‘ব ৪৩&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-07-07T16:18:39+05:30">Jul 7, 2021</time></span>
</div>
</div>
</div >
<div class="post-221046 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="সৰ্বানন্দ সোণোৱাললৈ সাৰ মন্ত্ৰনালয়ৰ কেবিনেট মন্ত্ৰী!" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/07/modiii-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;modiii-86x64.jpg&quot;,&quot;210&quot;:&quot;modiii-210x136.jpg&quot;,&quot;640&quot;:&quot;modiii.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/modi-cabinet-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/modi-cabinet-news/" class="post-url post-title">
সৰ্বানন্দ সোণোৱাললৈ সাৰ মন্ত্ৰনালয়ৰ কেবিনেট মন্ত্ৰী! </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-07-07T15:49:03+05:30">Jul 7, 2021</time></span>
</div>
</div>
</div >
<div class="post-221036 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="মোডী মন্ত্ৰীসভাৰ কেইবাজনো মন্ত্ৰীৰ পদত্যাগ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/07/dangor-khobr-3-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;dangor-khobr-3-86x64.jpg&quot;,&quot;210&quot;:&quot;dangor-khobr-3-210x136.jpg&quot;,&quot;640&quot;:&quot;dangor-khobr-3.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/modi-cabinet-minister-resign-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/modi-cabinet-minister-resign-news/" class="post-url post-title">
মোডী মন্ত্ৰীসভাৰ কেইবাজনো মন্ত্ৰীৰ পদত্যাগ&#8230; </a>
</p> <div class="post-meta">
 <span class="time"><time class="post-published updated" datetime="2021-07-07T15:00:35+05:30">Jul 7, 2021</time></span>
</div>
</div>
</div >
<div class="post-221019 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বংগৰ মুখ্যমন্ত্ৰী মমতা বেনাৰ্জীক ৫ লাখ টকাৰ জৰিমনা" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/07/mamtaa-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;mamtaa-86x64.jpg&quot;,&quot;210&quot;:&quot;mamtaa-210x136.jpg&quot;,&quot;640&quot;:&quot;mamtaa.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/mamta-banerjee-fined-5-lakh-calcutta-highcourt-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/mamta-banerjee-fined-5-lakh-calcutta-highcourt-news/" class="post-url post-title">
বংগৰ মুখ্যমন্ত্ৰী মমতা বেনাৰ্জীক ৫ লাখ টকাৰ জৰিমনা </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-07-07T13:30:47+05:30">Jul 7, 2021</time></span>
</div>
</div>
</div >
<div class="post-221011 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বিজেপি বিধায়কে শিষ্টাচাৰ আৰু শালীনতা নাজানেঃ কোনো ক’লে এই কথা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/07/west-bengal-asss-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;west-bengal-asss-86x64.jpg&quot;,&quot;210&quot;:&quot;west-bengal-asss-210x136.jpg&quot;,&quot;640&quot;:&quot;west-bengal-asss.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/west-bengal-assembly-2021-newss/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/west-bengal-assembly-2021-newss/" class="post-url post-title">
বিজেপি বিধায়কে শিষ্টাচাৰ আৰু শালীনতা নাজানেঃ কোনো ক’লে এই&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-07-07T12:14:02+05:30">Jul 7, 2021</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-220938 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="দ্বিতীয় চিৰিয়া হ&#8217;ব ম্যানমাৰ!" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/07/myanmar-special-report-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;myanmar-special-report-86x64.jpg&quot;,&quot;210&quot;:&quot;myanmar-special-report-210x136.jpg&quot;,&quot;640&quot;:&quot;myanmar-special-report.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/special-reporting-on-myanmar/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/special-reporting-on-myanmar/" class="post-url post-title">
দ্বিতীয় চিৰিয়া হ&#8217;ব ম্যানমাৰ! </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-07-06T20:31:15+05:30">Jul 6, 2021</time></span>
</div>
</div>
</div >
<div class="post-220766 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="আন্তঃৰাষ্ট্ৰীয় ৰাজনীতিত বাঢ়িছে &#8216;আম&#8217;ৰ গুৰুত্ব.." data-src="https://edge-cdn.asomiyapratidin.in/website/2021/07/mango-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;mango-86x64.jpg&quot;,&quot;210&quot;:&quot;mango-210x136.jpg&quot;,&quot;640&quot;:&quot;mango.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/mango-diplomacy-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/mango-diplomacy-news/" class="post-url post-title">
আন্তঃৰাষ্ট্ৰীয় ৰাজনীতিত বাঢ়িছে &#8216;আম&#8217;ৰ গুৰুত্ব.. </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-07-05T15:58:26+05:30">Jul 5, 2021</time></span>
</div>
</div>
</div >
<div class="post-220732 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ম্যানমাৰত জুণ্টাৰ প্ৰশাসনে হত্যা কৰিলে পুনৰ ২৫ জনকঃৰাষ্ট্ৰখনত ইতিমধ্যে মৃত্যু হৈছে &#8216;গণতন্ত্ৰ&#8217;ৰ" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/07/junta-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;junta-86x64.jpg&quot;,&quot;210&quot;:&quot;junta-210x136.jpg&quot;,&quot;640&quot;:&quot;junta.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/25-killed-in-myanmar-clashes-between-army-and-anti-junta-fighters-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/25-killed-in-myanmar-clashes-between-army-and-anti-junta-fighters-news/" class="post-url post-title">
ম্যানমাৰত জুণ্টাৰ প্ৰশাসনে হত্যা কৰিলে পুনৰ ২৫&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-07-05T12:42:18+05:30">Jul 5, 2021</time></span>
</div>
</div>
</div >
<div class="post-220479 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ছুইজাৰলেণ্ডক পৰাস্ত ছেমি  ফাইনেললৈ স্পেইন.." data-src="https://edge-cdn.asomiyapratidin.in/website/2021/07/swt-vs-sp-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;swt-vs-sp-86x64.jpg&quot;,&quot;210&quot;:&quot;swt-vs-sp-210x136.jpg&quot;,&quot;640&quot;:&quot;swt-vs-sp.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/switzerland-vs-spain-quarter-final-match-result-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/switzerland-vs-spain-quarter-final-match-result-news/" class="post-url post-title">
ছুইজাৰলেণ্ডক পৰাস্ত ছেমি ফাইনেললৈ স্পেইন.. </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-07-03T12:55:06+05:30">Jul 3, 2021</time></span>
</div>
</div>
</div >
<div class="post-220264 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বয়সেৰে গিনিজ ৱৰ্ল্ড ৰেকৰ্ড গঢ়া ব্যক্তিজন.." data-src="https://edge-cdn.asomiyapratidin.in/website/2021/07/world-oldest-men-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;world-oldest-men-86x64.jpg&quot;,&quot;210&quot;:&quot;world-oldest-men-210x136.jpg&quot;,&quot;640&quot;:&quot;world-oldest-men.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/world-oldest-men-record-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/world-oldest-men-record-news/" class="post-url post-title">
বয়সেৰে গিনিজ ৱৰ্ল্ড ৰেকৰ্ড গঢ়া ব্যক্তিজন.. </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-07-02T08:32:49+05:30">Jul 2, 2021</time></span>
</div>
</div>
</div >
<div class="post-219999 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বিশ্ব চেম্পিয়ন জাৰ্মানী ইউৰোৰ পৰা বাহিৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/germany-euro-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;germany-euro-86x64.jpg&quot;,&quot;210&quot;:&quot;germany-euro-210x136.jpg&quot;,&quot;640&quot;:&quot;germany-euro.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/germany-and-suiden-lost-euro-cup-match-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/germany-and-suiden-lost-euro-cup-match-news/" class="post-url post-title">
বিশ্ব চেম্পিয়ন জাৰ্মানী ইউৰোৰ পৰা বাহিৰ&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-30T13:10:37+05:30">Jun 30, 2021</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-221014 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ব্ৰাজিল আৰু আৰ্জেণ্টিনাঃ কোনে চুমা দিব কোপা আমেৰিকাৰ ট্ৰফীত&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/07/copa-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;copa-86x64.jpg&quot;,&quot;210&quot;:&quot;copa-210x136.jpg&quot;,&quot;640&quot;:&quot;copa.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/copa-america-final-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/copa-america-final-news/" class="post-url post-title">
ব্ৰাজিল আৰু আৰ্জেণ্টিনাঃ কোনে চুমা দিব কোপা আমেৰিকাৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-07-07T12:48:47+05:30">Jul 7, 2021</time></span>
</div>
</div>
</div >
<div class="post-220902 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="টকিঅ&#8217; অলিম্পিকত ভাৰতীয় দলক নেতৃত্ব দিব  মেৰী কম আৰু মনপ্ৰীতে.." data-src="https://edge-cdn.asomiyapratidin.in/website/2021/07/mary-kom-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;mary-kom-86x64.jpg&quot;,&quot;210&quot;:&quot;mary-kom-210x136.jpg&quot;,&quot;640&quot;:&quot;mary-kom.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/mary-kom-manpreet-sigh-newss/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/mary-kom-manpreet-sigh-newss/" class="post-url post-title">
টকিঅ&#8217; অলিম্পিকত ভাৰতীয় দলক নেতৃত্ব দিব মেৰী কম আৰু&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-07-06T16:30:41+05:30">Jul 6, 2021</time></span>
</div>
</div>
</div >
<div class="post-220485 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="অলিম্পিকত অসমীয়াগিৰি&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/07/AP-FOR-WEB-tucher-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;AP-FOR-WEB-tucher-86x64.jpg&quot;,&quot;210&quot;:&quot;AP-FOR-WEB-tucher-210x136.jpg&quot;,&quot;640&quot;:&quot;AP-FOR-WEB-tucher.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/special-reporting-on-assamese-olympian/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/special-reporting-on-assamese-olympian/" class="post-url post-title">
অলিম্পিকত অসমীয়াগিৰি&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-07-03T19:09:45+05:30">Jul 3, 2021</time></span>
</div>
</div>
</div >
<div class="post-220479 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ছুইজাৰলেণ্ডক পৰাস্ত ছেমি  ফাইনেললৈ স্পেইন.." data-src="https://edge-cdn.asomiyapratidin.in/website/2021/07/swt-vs-sp-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;swt-vs-sp-86x64.jpg&quot;,&quot;210&quot;:&quot;swt-vs-sp-210x136.jpg&quot;,&quot;640&quot;:&quot;swt-vs-sp.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/switzerland-vs-spain-quarter-final-match-result-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/switzerland-vs-spain-quarter-final-match-result-news/" class="post-url post-title">
ছুইজাৰলেণ্ডক পৰাস্ত ছেমি ফাইনেললৈ স্পেইন.. </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-07-03T12:55:06+05:30">Jul 3, 2021</time></span>
</div>
</div>
</div >
<div class="post-219999 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বিশ্ব চেম্পিয়ন জাৰ্মানী ইউৰোৰ পৰা বাহিৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/germany-euro-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;germany-euro-86x64.jpg&quot;,&quot;210&quot;:&quot;germany-euro-210x136.jpg&quot;,&quot;640&quot;:&quot;germany-euro.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/germany-and-suiden-lost-euro-cup-match-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/germany-and-suiden-lost-euro-cup-match-news/" class="post-url post-title">
বিশ্ব চেম্পিয়ন জাৰ্মানী ইউৰোৰ পৰা বাহিৰ&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-30T13:10:37+05:30">Jun 30, 2021</time></span>
</div>
</div>
</div >
<div class="post-219705 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="এতিয়াও আছে সুযোগঃ ভাগ্যই টানিলে টকিঅ&#8217; অলিম্পিকলৈ যাব হিমা" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/hima-news1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;hima-news1-86x64.jpg&quot;,&quot;210&quot;:&quot;hima-news1-210x136.jpg&quot;,&quot;640&quot;:&quot;hima-news1.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/hima-das-olympic-qualifiers-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/hima-das-olympic-qualifiers-news/" class="post-url post-title">
এতিয়াও আছে সুযোগঃ ভাগ্যই টানিলে টকিঅ&#8217; অলিম্পিকলৈ যাব&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-28T19:07:22+05:30">Jun 28, 2021</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-218931 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="আন্তঃৰাষ্ট্ৰীয় ফিল্ম ফেষ্টিভেলত শ্ৰেষ্ঠ পৰিচালক অসমৰ দুই যুৱক&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/anihaA-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;anihaA-86x64.jpg&quot;,&quot;210&quot;:&quot;anihaA-210x136.jpg&quot;,&quot;640&quot;:&quot;anihaA.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/assamese-boy-win-best-director-award-in-international-film-festival-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/assamese-boy-win-best-director-award-in-international-film-festival-news/" class="post-url post-title">
আন্তঃৰাষ্ট্ৰীয় ফিল্ম ফেষ্টিভেলত শ্ৰেষ্ঠ পৰিচালক অসমৰ দুই&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-23T17:41:28+05:30">Jun 23, 2021</time></span>
</div>
</div>
</div >
<div class="post-217192 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="সুস্থ হৈ চিকিৎসালয়ৰ পৰা ঘৰলৈ উভতিল জনপ্ৰিয় অভিনেতা দিলীপ কুমাৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/dilip-kumar-back-to-home-news-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;dilip-kumar-back-to-home-news-86x64.jpg&quot;,&quot;210&quot;:&quot;dilip-kumar-back-to-home-news-210x136.jpg&quot;,&quot;640&quot;:&quot;dilip-kumar-back-to-home-news.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/dilip-kumar-discharge-form-hinduja-hospital-know-his-health-update/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/dilip-kumar-discharge-form-hinduja-hospital-know-his-health-update/" class="post-url post-title">
সুস্থ হৈ চিকিৎসালয়ৰ পৰা ঘৰলৈ উভতিল জনপ্ৰিয় অভিনেতা দিলীপ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-11T13:15:11+05:30">Jun 11, 2021</time></span>
</div>
</div>
</div >
<div class="post-216748 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-10">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="য়ামী গৌতমৰ বিয়া! ঈৰ্ষাত জ্বলিছে কংগনা ৰানাৱট" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/pallavi-yami-gautam-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;pallavi-yami-gautam-86x64.jpg&quot;,&quot;210&quot;:&quot;pallavi-yami-gautam-210x136.jpg&quot;,&quot;640&quot;:&quot;pallavi-yami-gautam.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/kangana-ranabat-yami-gautam-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/kangana-ranabat-yami-gautam-news/" class="post-url post-title">
য়ামী গৌতমৰ বিয়া! ঈৰ্ষাত জ্বলিছে কংগনা ৰানাৱট </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-08T15:14:36+05:30">Jun 8, 2021</time></span>
</div>
</div>
</div >
<div class="post-216517 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="অসুস্থ বলিউডৰ প্ৰসিদ্ধ অভিনেতা দিলীপ কুমাৰ, ভৰ্তি কৰা হৈছে মুম্বাইৰ হিন্দুজা হাস্পতালত&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/dilip-kumar-news-face-hospitalised-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;dilip-kumar-news-face-hospitalised-86x64.jpg&quot;,&quot;210&quot;:&quot;dilip-kumar-news-face-hospitalised-210x136.jpg&quot;,&quot;640&quot;:&quot;dilip-kumar-news-face-hospitalised.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/dilip-kumar-admitted-in-hospital-due-to-breathing-issues/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/dilip-kumar-admitted-in-hospital-due-to-breathing-issues/" class="post-url post-title">
অসুস্থ বলিউডৰ প্ৰসিদ্ধ অভিনেতা দিলীপ কুমাৰ, ভৰ্তি কৰা হৈছে&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-06T11:59:21+05:30">Jun 6, 2021</time></span>
</div>
</div>
</div >
<div class="post-212653 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-10">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কোভিডত আক্ৰান্ত হৈ অভিনেতা বিক্ৰমজিৎ কানৱাৰপালৰ মৃত্যু&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/05/BOLLYWOOD-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;BOLLYWOOD-86x64.jpg&quot;,&quot;210&quot;:&quot;BOLLYWOOD-210x136.jpg&quot;,&quot;640&quot;:&quot;BOLLYWOOD.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/actor-bikramjeet-kanwarpal-dies-of-covid-19/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/actor-bikramjeet-kanwarpal-dies-of-covid-19/" class="post-url post-title">
কোভিডত আক্ৰান্ত হৈ অভিনেতা বিক্ৰমজিৎ কানৱাৰপালৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-05-01T13:43:38+05:30">May 1, 2021</time></span>
</div>
</div>
</div >
<div class="post-211559 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কোভিডত আক্ৰান্ত হৈ বলিউদৰ সংগীত পৰিচালক শ্ৰৱণ ৰাথোডৰ মৃত্যু&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/04/SRABAN-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;SRABAN-86x64.jpg&quot;,&quot;210&quot;:&quot;SRABAN-210x136.jpg&quot;,&quot;640&quot;:&quot;SRABAN.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/shravan-rathod-of-music-composer-dies-of-covid-19/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/shravan-rathod-of-music-composer-dies-of-covid-19/" class="post-url post-title">
কোভিডত আক্ৰান্ত হৈ বলিউদৰ সংগীত পৰিচালক শ্ৰৱণ ৰাথোডৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-04-23T09:30:55+05:30">Apr 23, 2021</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-196408 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="&#8220;বিশেষ লেখা&#8221;ৰ বাবে বিশেষ লেখা.." data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/bisesh-likha-new-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;bisesh-likha-new-86x64.jpg&quot;,&quot;210&quot;:&quot;bisesh-likha-new-210x136.jpg&quot;,&quot;640&quot;:&quot;bisesh-likha-new.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/spcl-writing-on-samayar-gadya-aru-annayanya-written-by-himakshi-borah/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/spcl-writing-on-samayar-gadya-aru-annayanya-written-by-himakshi-borah/" class="post-url post-title">
&#8220;বিশেষ লেখা&#8221;ৰ বাবে বিশেষ লেখা.. </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-08T21:54:18+05:30">Jan 8, 2021</time></span>
</div>
</div>
</div >
<div class="post-88503 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="‘পুলিচ ৰাষ্ট্ৰ!’" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-police-rastra-17th-july/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-police-rastra-17th-july/" class="post-url post-title">
‘পুলিচ ৰাষ্ট্ৰ!’ </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-07-17T19:43:51+05:30">Jul 17, 2019</time></span>
</div>
</div>
</div >
<div class="post-86079 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কেন্দ্ৰীয় বাজেট" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-kendriya-budget-8-july/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-kendriya-budget-8-july/" class="post-url post-title">
কেন্দ্ৰীয় বাজেট </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-07-08T17:12:31+05:30">Jul 8, 2019</time></span>
</div>
</div>
</div >
<div class="post-85027 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="অশান্ত কাশ্মীৰ" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-axanta-kasmir-3rd-july/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-axanta-kasmir-3rd-july/" class="post-url post-title">
অশান্ত কাশ্মীৰ </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-07-03T18:52:18+05:30">Jul 3, 2019</time></span>
</div>
</div>
</div >
<div class="post-83570 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কৰ্তন তালিকা" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-27-june/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-27-june/" class="post-url post-title">
কৰ্তন তালিকা </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-06-27T19:51:41+05:30">Jun 27, 2019</time></span>
</div>
</div>
</div >
<div class="post-83232 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="আৰ্থিক সংকটৰ গৰাহত" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-25-june/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-25-june/" class="post-url post-title">
আৰ্থিক সংকটৰ গৰাহত </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-06-26T00:06:24+05:30">Jun 26, 2019</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-220831 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="CBSE Exam-২০২২ঃ দুটা ভাগত হ’ব পৰীক্ষা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/07/cbse-examB23-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;cbse-examB23-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;cbse-examB23-copy-210x136.jpg&quot;,&quot;640&quot;:&quot;cbse-examB23-copy.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/cbse-board-exams-2022-first-term-exams-to-be-held-in-november-december-second-term-examination-in-march-april/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/cbse-board-exams-2022-first-term-exams-to-be-held-in-november-december-second-term-examination-in-march-april/" class="post-url post-title">
CBSE Exam-২০২২ঃ দুটা ভাগত হ’ব পৰীক্ষা&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-07-06T09:31:58+05:30">Jul 6, 2021</time></span>
</div>
</div>
</div >
<div class="post-220718 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="পুনৰ বিতৰ্কত গুৱাহাটী বিশ্ববিদ্যালয়&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/07/gauhati-university-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;gauhati-university-86x64.jpg&quot;,&quot;210&quot;:&quot;gauhati-university-210x136.jpg&quot;,&quot;640&quot;:&quot;gauhati-university.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/gauhati-university-new-notification-newss/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/gauhati-university-new-notification-newss/" class="post-url post-title">
পুনৰ বিতৰ্কত গুৱাহাটী বিশ্ববিদ্যালয়&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-07-05T10:36:20+05:30">Jul 5, 2021</time></span>
</div>
</div>
</div >
<div class="post-220474 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কোকৰাঝাৰত শিক্ষামন্ত্ৰী ৰণুজ পেগুৰ ফলাফল সন্দৰ্ভত গুৰুত্বপূৰ্ণ মন্তব্য.." data-src="https://edge-cdn.asomiyapratidin.in/website/2021/07/pegu-kokrajhar-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;pegu-kokrajhar-86x64.jpg&quot;,&quot;210&quot;:&quot;pegu-kokrajhar-210x136.jpg&quot;,&quot;640&quot;:&quot;pegu-kokrajhar.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/education-minister-ranoj-pegu-in-kokrajhar-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/education-minister-ranoj-pegu-in-kokrajhar-news/" class="post-url post-title">
কোকৰাঝাৰত শিক্ষামন্ত্ৰী ৰণুজ পেগুৰ ফলাফল সন্দৰ্ভত&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-07-03T12:07:13+05:30">Jul 3, 2021</time></span>
</div>
</div>
</div >
<div class="post-220351 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="মেট্ৰিক, হায়াৰ ছেকেণ্ডেৰী ফলাফলৰ আৰ্হিক লৈ অসন্তুষ্ট আছুঃ ভৱিষ্যতে ছাত্ৰ-ছাত্ৰীয়ে চাকৰি পাব লাগিব&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/07/pegu-bhataa-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;pegu-bhataa-86x64.jpg&quot;,&quot;210&quot;:&quot;pegu-bhataa-210x136.jpg&quot;,&quot;640&quot;:&quot;pegu-bhataa.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/assam-hs-hslc-exam-reslt-controversy-aasu-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/assam-hs-hslc-exam-reslt-controversy-aasu-news/" class="post-url post-title">
মেট্ৰিক, হায়াৰ ছেকেণ্ডেৰী ফলাফলৰ আৰ্হিক লৈ অসন্তুষ্ট আছুঃ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-07-02T15:44:04+05:30">Jul 2, 2021</time></span>
</div>
</div>
</div >
<div class="post-220175 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কিদৰে ঘোষণা হ&#8217;ব ফলাফল? পঢ়ক সবিশেষ.." data-src="https://edge-cdn.asomiyapratidin.in/website/2021/07/dangor-khobr-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;dangor-khobr-1-86x64.jpg&quot;,&quot;210&quot;:&quot;dangor-khobr-1-210x136.jpg&quot;,&quot;640&quot;:&quot;dangor-khobr-1.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/hs-hslc-exam-result-assam-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/hs-hslc-exam-result-assam-news/" class="post-url post-title">
কিদৰে ঘোষণা হ&#8217;ব ফলাফল? পঢ়ক সবিশেষ.. </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-07-01T15:19:25+05:30">Jul 1, 2021</time></span>
</div>
</div>
</div >
<div class="post-219861 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="GATE ২০২২ৰ বাবে কেনেদৰে চলাব প্ৰস্তুতি&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/GATE-@@@@pallabi-photo-upload-jkt-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;GATE-@@@@pallabi-photo-upload-jkt-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;GATE-@@@@pallabi-photo-upload-jkt-copy-210x136.jpg&quot;,&quot;640&quot;:&quot;GATE-@@@@pallabi-photo-upload-jkt-copy.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/gate-2022-preparation/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/gate-2022-preparation/" class="post-url post-title">
GATE ২০২২ৰ বাবে কেনেদৰে চলাব প্ৰস্তুতি&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-29T16:47:33+05:30">Jun 29, 2021</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-218920 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="পৰিসংখ্যা দিৱস উপলক্ষে অধ্যাপক পি চি মহলানবিছ ৰাষ্ট্ৰীয় বঁটা ঘোষণা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/dr-rb-barman-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;dr-rb-barman-86x64.jpg&quot;,&quot;210&quot;:&quot;dr-rb-barman-210x136.jpg&quot;,&quot;640&quot;:&quot;dr-rb-barman.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/prof-p-c-mahalanobis-award-newss/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/prof-p-c-mahalanobis-award-newss/" class="post-url post-title">
পৰিসংখ্যা দিৱস উপলক্ষে অধ্যাপক পি চি মহলানবিছ ৰাষ্ট্ৰীয় বঁটা&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-23T17:15:24+05:30">Jun 23, 2021</time></span>
</div>
</div>
</div >
<div class="post-218755 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="তিনিটা বেংকক বৃহৎ পৰিমাণৰ জৰিমণা ৰিজাৰ্ভ বেংকৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/reserve-bank-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;reserve-bank-86x64.jpg&quot;,&quot;210&quot;:&quot;reserve-bank-210x136.jpg&quot;,&quot;640&quot;:&quot;reserve-bank.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/reserve-bank-of-india-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/reserve-bank-of-india-news/" class="post-url post-title">
তিনিটা বেংকক বৃহৎ পৰিমাণৰ জৰিমণা ৰিজাৰ্ভ বেংকৰ&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-22T15:32:16+05:30">Jun 22, 2021</time></span>
</div>
</div>
</div >
<div class="post-207610 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কৰ্মচাৰীৰ ভৱিষ্যনিধি সন্দৰ্ভত নতুন নিয়ম&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/03/1-2-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;1-2-86x64.jpg&quot;,&quot;210&quot;:&quot;1-2-210x136.jpg&quot;,&quot;640&quot;:&quot;1-2.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/india-government-hikes-provident-fund-threshold-limit-to-rs-5-lakh-for-earning-tax-free-interest/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/india-government-hikes-provident-fund-threshold-limit-to-rs-5-lakh-for-earning-tax-free-interest/" class="post-url post-title">
কৰ্মচাৰীৰ ভৱিষ্যনিধি সন্দৰ্ভত নতুন নিয়ম&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-03-24T12:54:00+05:30">Mar 24, 2021</time></span>
</div>
</div>
</div >
<div class="post-206115 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="১৫ আৰু ১৬ মাৰ্চত দেশজুৰি ৰাজহুৱা বেংকসমূহৰ ধৰ্মঘট…" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/03/Bank-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Bank-86x64.jpg&quot;,&quot;210&quot;:&quot;Bank-210x136.jpg&quot;,&quot;640&quot;:&quot;Bank.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/bank-strike-march-2021-bank-union-to-hold-protests-for-two-days-on-15th-and-16th-march/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/bank-strike-march-2021-bank-union-to-hold-protests-for-two-days-on-15th-and-16th-march/" class="post-url post-title">
১৫ আৰু ১৬ মাৰ্চত দেশজুৰি ৰাজহুৱা বেংকসমূহৰ ধৰ্মঘট… </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-03-14T15:55:31+05:30">Mar 14, 2021</time></span>
</div>
</div>
</div >
<div class="post-203482 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="গ্ৰেপ্তাৰ এছআই কেলেংকাৰীৰ আন ২জন অভিযুক্ত&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/si-news-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;si-news-86x64.jpg&quot;,&quot;210&quot;:&quot;si-news-210x136.jpg&quot;,&quot;640&quot;:&quot;si-news.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/si-case-police-arrested-again-2-more-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/si-case-police-arrested-again-2-more-news/" class="post-url post-title">
 গ্ৰেপ্তাৰ এছআই কেলেংকাৰীৰ আন ২জন অভিযুক্ত&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-24T11:44:55+05:30">Feb 24, 2021</time></span>
</div>
</div>
</div >
<div class="post-203072 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="চাহ শ্ৰমিকৰ প্ৰতিবাদঃ অতুল বৰাৰ নিৰ্দেশত শ্ৰমিকৰ মাটিত চৰকাৰী দখলৰ অভিযোগ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/tea-worker-protest-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;tea-worker-protest-86x64.jpg&quot;,&quot;210&quot;:&quot;tea-worker-protest-210x136.jpg&quot;,&quot;640&quot;:&quot;tea-worker-protest.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/tea-worker-protest-in-bokakhat-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/tea-worker-protest-in-bokakhat-news/" class="post-url post-title">
চাহ শ্ৰমিকৰ প্ৰতিবাদঃ অতুল বৰাৰ নিৰ্দেশত শ্ৰমিকৰ মাটিত&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-21T13:33:24+05:30">Feb 21, 2021</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
</div>
</div>
</div>
</div>
<script>
jQuery(document).ready(function() {
   jQuery("div.bhoechie-tab-menu>div.list-group>a").hover(function(e) {
        e.preventDefault();
        jQuery(this).siblings('a.active').removeClass("active");
        jQuery(this).addClass("active");
        var index = jQuery(this).index();
        jQuery("div.bhoechie-tab>div.bhoechie-tab-content").removeClass("active");
        jQuery("div.bhoechie-tab>div.bhoechie-tab-content").eq(index).addClass("active");
    });
});
</script> </div>

</li>
<li id="menu-item-363" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom menu-title-hide better-anim-fade menu-item-363"><a href="/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Home</span></a></li>
<li id="menu-item-239" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-1 better-anim-fade menu-item-239"><a href="https://www.asomiyapratidin.in/category/homepage/">মুখ্যপৃষ্ঠা</a></li>
<li id="menu-item-213226" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-213226"><a href="https://www.asomiyapratidin.in/election-analysis/">Election Analysis</a></li>
<li id="menu-item-235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2 better-anim-fade menu-item-235"><a href="https://www.asomiyapratidin.in/category/guwahati-news/">গুৱাহাটী</a></li>
<li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-3 better-anim-fade menu-item-232"><a href="https://www.asomiyapratidin.in/category/assam/">অসম</a></li>
<li id="menu-item-240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-240"><a href="https://www.asomiyapratidin.in/category/north-east/">উত্তৰ-পূব</a></li>
<li id="menu-item-241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-241"><a href="https://www.asomiyapratidin.in/category/national/">ৰাষ্ট্ৰীয়</a></li>
<li id="menu-item-233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-233"><a href="https://www.asomiyapratidin.in/category/world/">আন্তঃৰাষ্ট্ৰীয়</a></li>
<li id="menu-item-234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-234"><a href="https://www.asomiyapratidin.in/category/sports/">ক্রীড়া-জগত</a></li>
<li id="menu-item-299" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-299"><a href="http://epaper.asomiyapratidin.in/">E-paper</a></li>
<li id="menu-item-242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-242"><a href="https://www.asomiyapratidin.in/category/editor/">সম্পাদকীয়</a></li>
<li id="menu-item-236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-236"><a href="https://www.asomiyapratidin.in/category/technology/">শিক্ষা-প্ৰযুক্তি</a></li>
<li id="menu-item-237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-237"><a href="https://www.asomiyapratidin.in/category/business/">অর্থনীতি</a></li>
<li id="menu-item-77057" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-77057"><a href="https://docs.google.com/forms/d/e/1FAIpQLSeUnDaoQMNisWyh_wnjeA5rDHbCPOc_KuLwEwKtYpPvo0Rl8w/viewform">Send News</a></li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</header>
<div class="rh-header clearfix light deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://www.asomiyapratidin.in/" itemprop="url" rel="home">
<img src="https://edge-cdn.asomiyapratidin.in/website/2020/04/logo-red-top-left.png" alt="Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal" data-bsrjs="https://edge-cdn.asomiyapratidin.in/website/2020/04/logo-red-top-left.png" /> </a>
</div>
</div>
</div>
<div class='bs-injection bs-injection-after_header bs-injection-3-col bs-vc-content'><div class="container">
<div class="breaking_tag"><i class="fa fa-circle"></i>&nbsp;&nbsp;শেহতীয়া খবৰ</div>
<div class="marquee"><div style='padding:3px;' class='ptms_marquee'><marquee style='color:#c52f24 ;' scrollamount='3' scrolldelay='5' direction='left' onmouseover='this.stop()' onmouseout='this.start()'><a href='https://www.asomiyapratidin.in/sarbananda-sono0wal-congrats-by-cm-himanta-biswa-sarma/'>কেন্দ্ৰীয় মন্ত্ৰী ৰূপে শপত গ্ৰহণৰ পাছত সৰ্বানন্দ সোণোৱালক শুভেচ্ছা জ্ঞাপন মুখ্যমন্ত্ৰী হিমন্ত বিশ্ব শৰ্মাৰ...</a>  •  <a href='https://www.asomiyapratidin.in/sarbananda-sonowal-union-minister-oath-taking/'>কেন্দ্ৰীয় মন্ত্ৰী ৰূপে শপত ল’লে সৰ্বানন্দ সোণোৱালে...</a>  •  <a href='https://www.asomiyapratidin.in/sarbananda-sonowal-union-minister-oath-taking/'>কেন্দ্ৰীয় মন্ত্ৰী ৰূপে শপত ল’লে সৰ্বানন্দ সোণোৱালে...</a>  •  <a href='https://www.asomiyapratidin.in/rantu-sarmaroha-newss/'>ব্যতিক্ৰমী কোভিড যুদ্ধাক সম্বৰ্দ্ধনা নগাঁও স্বাস্থ্য বিভাগৰ যুটীয়া সঞ্চালকৰ..</a>  •  <a href='https://www.asomiyapratidin.in/bokakhat-news/'>কঠাল পাৰিবলৈ গৈ বিদ্যুৎপিষ্ট যুৱক..</a>  •  <a href='https://www.asomiyapratidin.in/mandakata-news/'>মান্দাকাটাৰ সাংবাদিক নিগ্ৰহৰ ঘটনাঃ ভুল স্বীকাৰ চাৰি ব্যৱসায়ীৰ</a>  •  <a href='https://www.asomiyapratidin.in/modi-cabinet-news-live-updates15/'>LIVE UPDATES- মোডী মন্ত্ৰীসভাৰ সম্প্ৰাসাৰণ, শপত ল‘ব ৪৩ গৰাকী নতুন মন্ত্ৰীয়ে...</a>  •  <a href='https://www.asomiyapratidin.in/modi-cabinet-news/'>সৰ্বানন্দ সোণোৱাললৈ সাৰ মন্ত্ৰনালয়ৰ কেবিনেট মন্ত্ৰী!</a>  •  <a href='https://www.asomiyapratidin.in/7-days-lockdown-lumding-news/'>১৪ জুলাইলৈ লকডাউন লামডিঙত..</a>  •  <a href='https://www.asomiyapratidin.in/modi-cabinet-minister-resign-news/'>মোডী মন্ত্ৰীসভাৰ কেইবাজনো মন্ত্ৰীৰ পদত্যাগ...</a></marquee></div></div>
</div>
</div><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-3-col layout-3-col-4 container post-template-10">
<div class="row main-section">
<div class="col-sm-7 content-column">
<div class="single-container">
<article id="post-221092" class="post-221092 post type-post status-publish format-standard has-post-thumbnail  category-assam category-homepage single-post-content">
<div class="single-featured"><a class="post-thumbnail open-lightbox" href="https://edge-cdn.asomiyapratidin.in/website/2021/07/himanta-amndsooowa3-copy.jpg"><img width="640" height="400" alt="" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/07/himanta-amndsooowa3-copy.jpg"> </a>
</div>
<div class="post-header-inner">
<div class="post-header-title">
<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.asomiyapratidin.in/category/assam/">অসম</a></span><span class="term-badge term-1"><a href="https://www.asomiyapratidin.in/category/homepage/">মুখ্য-পৃষ্ঠা</a></span></div> <h1 class="single-post-title">
<span class="post-title" itemprop="headline">কেন্দ্ৰীয় মন্ত্ৰী ৰূপে শপত গ্ৰহণৰ পাছত সৰ্বানন্দ সোণোৱালক শুভেচ্ছা জ্ঞাপন মুখ্যমন্ত্ৰী হিমন্ত বিশ্ব শৰ্মাৰ&#8230;</span>
</h1>
<div class="post-meta single-post-meta">
<a href="https://www.asomiyapratidin.in/author/asomiyapratidin/" title="Browse Author Articles" class="post-author-a post-author-avatar">
<img alt='' data-src='https://edge-cdn.asomiyapratidin.in/website/2018/06/logo-asomiya-pratidin-logo_2x-150x150.png' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name"><b>অসমীয়া প্ৰতিদিন</b> ৰ দ্বাৰা</span> </a>
<span class="time"><time class="post-published updated" datetime="2021-07-07T18:31:54+05:30"><b>Jul 7, 2021</b> ত শেষ সম্পাদনা কৰা হৈছে </time></span>
</div>
</div>
</div>
<div class="post-share single-post-share top-share clearfix style-3">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">শ্বেয়াৰ কৰক</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.asomiyapratidin.in%2Fsarbananda-sono0wal-congrats-by-cm-himanta-biswa-sarma%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item Whatsapp bs-custom-link bs-custom-link-224"><a href="https://web.whatsapp.com/send?text=https%3A%2F%2Fwww.asomiyapratidin.in%2Fsarbananda-sono0wal-congrats-by-cm-himanta-biswa-sarma%2F&title=কেন্দ্ৰীয় মন্ত্ৰী ৰূপে শপত গ্ৰহণৰ পাছত সৰ্বানন্দ সোণোৱালক শুভেচ্ছা জ্ঞাপন মুখ্যমন্ত্ৰী হিমন্ত বিশ্ব শৰ্মাৰ&#8230;" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-Whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon  bsfi-whatsapp"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=কেন্দ্ৰীয় মন্ত্ৰী ৰূপে শপত গ্ৰহণৰ পাছত সৰ্বানন্দ সোণোৱালক শুভেচ্ছা জ্ঞাপন মুখ্যমন্ত্ৰী হিমন্ত বিশ্ব শৰ্মাৰ&#8230; %0A%0A https%3A%2F%2Fwww.asomiyapratidin.in%2Fsarbananda-sono0wal-congrats-by-cm-himanta-biswa-sarma%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%E0%A6%95%E0%A7%87%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A7%8D%E0%A7%B0%E0%A7%80%E0%A6%AF%E0%A6%BC+%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A7%B0%E0%A7%80+%E0%A7%B0%E0%A7%82%E0%A6%AA%E0%A7%87+%E0%A6%B6%E0%A6%AA%E0%A6%A4+%E0%A6%97%E0%A7%8D%E0%A7%B0%E0%A6%B9%E0%A6%A3%E0%A7%B0+%E0%A6%AA%E0%A6%BE%E0%A6%9B%E0%A6%A4+%E0%A6%B8%E0%A7%B0%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%A8%E0%A6%A8%E0%A7%8D%E0%A6%A6+%E0%A6%B8%E0%A7%8B%E0%A6%A3%E0%A7%8B%E0%A7%B1%E0%A6%BE%E0%A6%B2%E0%A6%95+%E0%A6%B6%E0%A7%81%E0%A6%AD%E0%A7%87%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A6%BE+%E0%A6%9C%E0%A7%8D%E0%A6%9E%E0%A6%BE%E0%A6%AA%E0%A6%A8+%E0%A6%AE%E0%A7%81%E0%A6%96%E0%A7%8D%E0%A6%AF%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A7%B0%E0%A7%80+%E0%A6%B9%E0%A6%BF%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4+%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC+%E0%A6%B6%E0%A7%B0%E0%A7%8D%E0%A6%AE%E0%A6%BE%E0%A7%B0%26%238230%3B+%40pratidinasomiya&url=https%3A%2F%2Fwww.asomiyapratidin.in%2Fsarbananda-sono0wal-congrats-by-cm-himanta-biswa-sarma%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#546b2721363e31372069b4f2c1b4f3d3b4f2fcb4f3d9b4f2f2b4f3d9b4f3e4b4f3d4b4f2fbb4f2e874b4f2fab4f2fcb4f3d9b4f2f0b4f3d9b4f3e4b4f3d474b4f3e4b4f3d6b4f2feb4f3d374b4f2e2b4f2feb4f2f074b4f2c3b4f3d9b4f3e4b4f2edb4f2f7b4f3e474b4f2feb4f2eab4f2cfb4f2f074b4f2ecb4f3e4b4f3d9b4f2f8b4f2eab4f2fcb4f2fcb4f3d9b4f2f274b4f2ecb4f3dfb4f2f7b4f3dfb4f3e5b4f2eab4f2e6b4f2c174b4f2e2b4f3d5b4f2f9b4f3d3b4f2ceb4f3d9b4f2cfb4f2ea74b4f2c8b4f3d9b4f2cab4f2eab4f2feb4f2fc74b4f2fab4f3d5b4f2c2b4f3d9b4f2fbb4f2fab4f2fcb4f3d9b4f2f0b4f3d9b4f3e4b4f3d474b4f2edb4f2ebb4f2fab4f2fcb4f3d9b4f2f074b4f2f8b4f2ebb4f2e2b4f3d9b4f2f874b4f2e2b4f3e4b4f3d9b4f2fab4f2eab4f3e472776c6667646f72363b302d693c202024277167157166127166122323237a35273b393d2d35242635203d303d3a7a3d3a71661227352636353a353a303579273b3a3b6423353879373b3a332635202779362d793739793c3d39353a203579363d272335792735263935716612" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el"><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span><span class="social-item Jio bs-custom-link bs-custom-link-738"><a href="https://jionews.com/home/articles/Pratidin-Time/1793" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-Jio','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bf-custom-icon "><img style="max-width:15px" src="https://edge-cdn.asomiyapratidin.in/website/2021/04/ezgif.com-gif-maker1.png"></i></span></a></span></div> </div>
<div class="entry-content clearfix single-post-content">
<div class="tbinmgezou tbinmgezou-post-top tbinmgezou-float-center tbinmgezou-align-center tbinmgezou-column-1 tbinmgezou-clearfix no-bg-box-model"><div id="tbinmgezou-297-126169482" class="tbinmgezou-container tbinmgezou-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="297" data-type="code"><div id="tbinmgezou-297-126169482-place"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('tbinmgezou-297-126169482');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('tbinmgezou-297-126169482-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('tbinmgezou-297-126169482-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('tbinmgezou-297-126169482-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('tbinmgezou-297-126169482-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><p><strong>ডিজিটেল ডেস্কঃ</strong> কেন্দ্ৰীয় মন্ত্ৰী ৰূপে শপত গ্ৰহণ কৰিলে প্ৰাক্তন মুখ্যমন্ত্ৰী সৰ্বানন্দ সোণোৱালে। ৰাষ্ট্ৰপতি ভৱনত ইংৰাজীতেই শপত ল’লে তেওঁ। সৰ্বানন্দ সোণোৱালক কি দপ্তৰৰ দায়িত্ব প্ৰদান কৰা হ’ব সেই সন্দৰ্ভত এতিয়ালৈকে জানিব পৰা হোৱা নাই।</p>
<div class="tbinmgezou tbinmgezou-post-middle tbinmgezou-float-center tbinmgezou-align-center tbinmgezou-column-1 tbinmgezou-clearfix no-bg-box-model"><div id="tbinmgezou-203201-1661863080" class="tbinmgezou-container tbinmgezou-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203201" data-type="custom_code">
<div id='div-gpt-ad-1613740154531-0' style='width: 1px; height: 1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1613740154531-0'); });
</script>
</div> </div></div> <p>ইফালে, কেন্দ্ৰীয় মন্ত্ৰী ৰূপে শপত লোৱাৰ পাছতে সৰ্বানন্দ সোণোৱালক শুভেচ্ছা জনাইছে মুখ্যমন্ত্ৰী হিমন্ত বিশ্ব শৰ্মাই। তেওঁ টুইটাৰত লিখিছে- ‘My sincere gratitude to you Aadarniya PM Sri <a href="https://twitter.com/narendramodi">@narendramodi</a> for giving Assam the great honor by inducting Sri &nbsp;<a href="https://twitter.com/sarbanandsonwal">@sarbanandsonwal</a> as a Cabinet Minister in Union Cabinet. Assam is elated today as in past 25 years no one ever occupied a Cabinet post since 1996. We&#8217;re proud &amp; grateful.’</p>
<p>লগতে তেওঁ টুইটাৰত লিখিছে- ‘I am proud at Sri <a href="https://twitter.com/sarbanandsonwal">@sarbanandsonwal</a> getting a berth in the Union Cabinet. I recall with pride my long personal association with Sri Sonowal and great opportunities that we had to work together, for prosperity of Assam. I shall continue to learn, and draw strength from him.’</p> <div class="tbinmgezou tbinmgezou-post-bottom tbinmgezou-float-center tbinmgezou-align-center tbinmgezou-column-1 tbinmgezou-clearfix no-bg-box-model"><div id="tbinmgezou-215409-1837467689" class="tbinmgezou-container tbinmgezou-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="215409" data-type="custom_code">
<div id="M712299ScriptRootC1138941"></div>
<script src="https://jsc.mgid.com/a/s/asomiyapratidin.in.1138941.js" async></script>
</div></div> </div>
<div class="post-share single-post-share bottom-share clearfix style-3">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">শ্বেয়াৰ কৰক</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.asomiyapratidin.in%2Fsarbananda-sono0wal-congrats-by-cm-himanta-biswa-sarma%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item Whatsapp bs-custom-link bs-custom-link-1000"><a href="https://web.whatsapp.com/send?text=https%3A%2F%2Fwww.asomiyapratidin.in%2Fsarbananda-sono0wal-congrats-by-cm-himanta-biswa-sarma%2F&title=কেন্দ্ৰীয় মন্ত্ৰী ৰূপে শপত গ্ৰহণৰ পাছত সৰ্বানন্দ সোণোৱালক শুভেচ্ছা জ্ঞাপন মুখ্যমন্ত্ৰী হিমন্ত বিশ্ব শৰ্মাৰ&#8230;" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-Whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon  bsfi-whatsapp"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=কেন্দ্ৰীয় মন্ত্ৰী ৰূপে শপত গ্ৰহণৰ পাছত সৰ্বানন্দ সোণোৱালক শুভেচ্ছা জ্ঞাপন মুখ্যমন্ত্ৰী হিমন্ত বিশ্ব শৰ্মাৰ&#8230; %0A%0A https%3A%2F%2Fwww.asomiyapratidin.in%2Fsarbananda-sono0wal-congrats-by-cm-himanta-biswa-sarma%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%E0%A6%95%E0%A7%87%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A7%8D%E0%A7%B0%E0%A7%80%E0%A6%AF%E0%A6%BC+%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A7%B0%E0%A7%80+%E0%A7%B0%E0%A7%82%E0%A6%AA%E0%A7%87+%E0%A6%B6%E0%A6%AA%E0%A6%A4+%E0%A6%97%E0%A7%8D%E0%A7%B0%E0%A6%B9%E0%A6%A3%E0%A7%B0+%E0%A6%AA%E0%A6%BE%E0%A6%9B%E0%A6%A4+%E0%A6%B8%E0%A7%B0%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%A8%E0%A6%A8%E0%A7%8D%E0%A6%A6+%E0%A6%B8%E0%A7%8B%E0%A6%A3%E0%A7%8B%E0%A7%B1%E0%A6%BE%E0%A6%B2%E0%A6%95+%E0%A6%B6%E0%A7%81%E0%A6%AD%E0%A7%87%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A6%BE+%E0%A6%9C%E0%A7%8D%E0%A6%9E%E0%A6%BE%E0%A6%AA%E0%A6%A8+%E0%A6%AE%E0%A7%81%E0%A6%96%E0%A7%8D%E0%A6%AF%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A7%B0%E0%A7%80+%E0%A6%B9%E0%A6%BF%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4+%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC+%E0%A6%B6%E0%A7%B0%E0%A7%8D%E0%A6%AE%E0%A6%BE%E0%A7%B0%26%238230%3B+%40pratidinasomiya&url=https%3A%2F%2Fwww.asomiyapratidin.in%2Fsarbananda-sono0wal-congrats-by-cm-himanta-biswa-sarma%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#724d010710181711064f92d4e792d5f592d4da92d5ff92d4d492d5ff92d5c292d5f292d4dd92d4ce5292d4dc92d4da92d5ff92d4d692d5ff92d5c292d5f25292d5c292d5f092d4d892d5f55292d4c492d4d892d4d65292d4e592d5ff92d5c292d4cb92d4d192d5c25292d4d892d4cc92d4e992d4d65292d4ca92d5c292d5ff92d4de92d4cc92d4da92d4da92d5ff92d4d45292d4ca92d5f992d4d192d5f992d5c392d4cc92d4c092d4e75292d4c492d5f392d4df92d5f592d4e892d5ff92d4e992d4cc5292d4ee92d5ff92d4ec92d4cc92d4d892d4da5292d4dc92d5f392d4e492d5ff92d4dd92d4dc92d4da92d5ff92d4d692d5ff92d5c292d5f25292d4cb92d4cd92d4dc92d4da92d5ff92d4d65292d4de92d4cd92d4c492d5ff92d4de5292d4c492d5c292d5ff92d4dc92d4cc92d5c254514a4041424954101d160b4f1a060602015741335740345740340505055c13011d1f1b0b13020013061b161b1c5c1b1c57403401130010131c131c16135f011d1c1d4205131e5f111d1c15001306015f100b5f111f5f1a1b1f131c06135f101b0105135f0113001f13574034" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el"><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span><span class="social-item Jio bs-custom-link bs-custom-link-959"><a href="https://jionews.com/home/articles/Pratidin-Time/1793" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-Jio','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bf-custom-icon "><img style="max-width:15px" src="https://edge-cdn.asomiyapratidin.in/website/2021/04/ezgif.com-gif-maker1.png"></i></span></a></span></div> </div>
</article>
<section class="next-prev-post clearfix">
<div class="prev-post">
<p class="pre-title heading-typo"><i class="fa fa-arrow-left"></i> আাগৰ লেখা </p>
<p class="title heading-typo"><a href="https://www.asomiyapratidin.in/sarbananda-sonowal-union-minister-oath-taking/" rel="prev">কেন্দ্ৰীয় মন্ত্ৰী ৰূপে শপত ল’লে সৰ্বানন্দ সোণোৱালে&#8230;</a></p>
</div>

</section>
</div>
<div class="post-related">
<div class="section-heading sh-t2 sh-s1 ">
<span class="h-text related-posts-heading">আপুনি পঢ়ি ভাল পাব পৰা বাতৰি</span>
</div>
<div class="bs-pagination-wrapper main-term-none next_prev ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid">
<div class="post-221091 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.asomiyapratidin.in/category/assam/">অসম</a></span></div> <a title="কেন্দ্ৰীয় মন্ত্ৰী ৰূপে শপত ল’লে সৰ্বানন্দ সোণোৱালে&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/07/sarba-oathtt3-copy-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;sarba-oathtt3-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;sarba-oathtt3-copy-210x136.jpg&quot;,&quot;279&quot;:&quot;sarba-oathtt3-copy-279x220.jpg&quot;,&quot;357&quot;:&quot;sarba-oathtt3-copy-357x210.jpg&quot;,&quot;640&quot;:&quot;sarba-oathtt3-copy.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/sarbananda-sonowal-union-minister-oath-taking/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.asomiyapratidin.in/sarbananda-sonowal-union-minister-oath-taking/" title="কেন্দ্ৰীয় মন্ত্ৰী ৰূপে শপত ল’লে সৰ্বানন্দ সোণোৱালে&#8230;">
<span class="post-title">
কেন্দ্ৰীয় মন্ত্ৰী ৰূপে শপত ল’লে সৰ্বানন্দ সোণোৱালে&#8230; </span>
</a>
</p></div>
</div >
<div class="post-221080 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.asomiyapratidin.in/category/assam/">অসম</a></span></div> <a title="ব্যতিক্ৰমী কোভিড যুদ্ধাক সম্বৰ্দ্ধনা নগাঁও স্বাস্থ্য বিভাগৰ যুটীয়া সঞ্চালকৰ.." data-src="https://edge-cdn.asomiyapratidin.in/website/2021/07/rantu-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;rantu-86x64.jpg&quot;,&quot;210&quot;:&quot;rantu-210x136.jpg&quot;,&quot;279&quot;:&quot;rantu-279x220.jpg&quot;,&quot;357&quot;:&quot;rantu-357x210.jpg&quot;,&quot;640&quot;:&quot;rantu.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/rantu-sarmaroha-newss/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.asomiyapratidin.in/rantu-sarmaroha-newss/" title="ব্যতিক্ৰমী কোভিড যুদ্ধাক সম্বৰ্দ্ধনা নগাঁও স্বাস্থ্য বিভাগৰ যুটীয়া সঞ্চালকৰ..">
<span class="post-title">
ব্যতিক্ৰমী কোভিড যুদ্ধাক সম্বৰ্দ্ধনা নগাঁও স্বাস্থ্য বিভাগৰ যুটীয়া সঞ্চালকৰ.. </span>
</a>
</p></div>
</div >
<div class="post-221071 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.asomiyapratidin.in/category/assam/">অসম</a></span></div> <a title="কঠাল পাৰিবলৈ গৈ বিদ্যুৎপিষ্ট যুৱক.." data-src="https://edge-cdn.asomiyapratidin.in/website/2021/07/dangor-khobr-5-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;dangor-khobr-5-86x64.jpg&quot;,&quot;210&quot;:&quot;dangor-khobr-5-210x136.jpg&quot;,&quot;279&quot;:&quot;dangor-khobr-5-279x220.jpg&quot;,&quot;357&quot;:&quot;dangor-khobr-5-357x210.jpg&quot;,&quot;640&quot;:&quot;dangor-khobr-5.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/bokakhat-news/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.asomiyapratidin.in/bokakhat-news/" title="কঠাল পাৰিবলৈ গৈ বিদ্যুৎপিষ্ট যুৱক..">
<span class="post-title">
কঠাল পাৰিবলৈ গৈ বিদ্যুৎপিষ্ট যুৱক.. </span>
</a>
</p></div>
</div >
<div class="post-221062 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.asomiyapratidin.in/category/assam/">অসম</a></span></div> <a title="মান্দাকাটাৰ সাংবাদিক নিগ্ৰহৰ ঘটনাঃ ভুল স্বীকাৰ চাৰি ব্যৱসায়ীৰ" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/07/mandaaa-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;mandaaa-86x64.jpg&quot;,&quot;210&quot;:&quot;mandaaa-210x136.jpg&quot;,&quot;279&quot;:&quot;mandaaa-279x220.jpg&quot;,&quot;357&quot;:&quot;mandaaa-357x210.jpg&quot;,&quot;640&quot;:&quot;mandaaa.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/mandakata-news/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.asomiyapratidin.in/mandakata-news/" title="মান্দাকাটাৰ সাংবাদিক নিগ্ৰহৰ ঘটনাঃ ভুল স্বীকাৰ চাৰি ব্যৱসায়ীৰ">
<span class="post-title">
মান্দাকাটাৰ সাংবাদিক নিগ্ৰহৰ ঘটনাঃ ভুল স্বীকাৰ চাৰি ব্যৱসায়ীৰ </span>
</a>
</p></div>
</div >
<div class="post-221050 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.asomiyapratidin.in/category/homepage/">মুখ্য-পৃষ্ঠা</a></span></div> <a title="LIVE UPDATES-  মোডী মন্ত্ৰীসভাৰ সম্প্ৰাসাৰণ, শপত ল‘ব ৪৩ গৰাকী নতুন মন্ত্ৰীয়ে&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/07/LIVE-SS-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;LIVE-SS-86x64.jpg&quot;,&quot;210&quot;:&quot;LIVE-SS-210x136.jpg&quot;,&quot;279&quot;:&quot;LIVE-SS-279x220.jpg&quot;,&quot;357&quot;:&quot;LIVE-SS-357x210.jpg&quot;,&quot;640&quot;:&quot;LIVE-SS.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/modi-cabinet-news-live-updates15/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.asomiyapratidin.in/modi-cabinet-news-live-updates15/" title="LIVE UPDATES-  মোডী মন্ত্ৰীসভাৰ সম্প্ৰাসাৰণ, শপত ল‘ব ৪৩ গৰাকী নতুন মন্ত্ৰীয়ে&#8230;">
<span class="post-title">
LIVE UPDATES- মোডী মন্ত্ৰীসভাৰ সম্প্ৰাসাৰণ, শপত ল‘ব ৪৩ গৰাকী নতুন মন্ত্ৰীয়ে&#8230; </span>
</a>
</p></div>
</div >
<div class="post-221041 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.asomiyapratidin.in/category/homepage/">মুখ্য-পৃষ্ঠা</a></span></div> <a title="তেওঁ এতিয়া হিমন্ত বিশ্ব শৰ্মাই নহয়, মুখ্যমন্ত্ৰীও&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/07/sarkar-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;sarkar-86x64.jpg&quot;,&quot;210&quot;:&quot;sarkar-210x136.jpg&quot;,&quot;279&quot;:&quot;sarkar-279x220.jpg&quot;,&quot;357&quot;:&quot;sarkar-357x210.jpg&quot;,&quot;640&quot;:&quot;sarkar.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/spcl-writing-cm-hbs-write-mridul-kumar-handiquee/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.asomiyapratidin.in/spcl-writing-cm-hbs-write-mridul-kumar-handiquee/" title="তেওঁ এতিয়া হিমন্ত বিশ্ব শৰ্মাই নহয়, মুখ্যমন্ত্ৰীও&#8230;">
<span class="post-title">
তেওঁ এতিয়া হিমন্ত বিশ্ব শৰ্মাই নহয়, মুখ্যমন্ত্ৰীও&#8230; </span>
</a>
</p></div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_2053573797 = '{"query":{"paginate":"next_prev","count":6,"post_type":"post","posts_per_page":"6","post__not_in":[221092],"ignore_sticky_posts":1,"post_status":["publish","private"],"category__in":[3,1],"_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"b4de651","data":{"vars":{"post-ranking-offset":7}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="2053573797" title="আগৰ">
<i class="fa fa-angle-left" aria-hidden="true"></i> আগৰ </a>
<a rel="next" class="btn-bs-pagination next" data-id="2053573797" title="পিছৰ">
পিছৰ <i class="fa fa-angle-right" aria-hidden="true"></i>
</a>
</div></div>
</div>
<div class="col-sm-3 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="media_image-3" class=" h-i w-t primary-sidebar-widget widget widget_media_image"><div class="section-heading sh-t3 sh-s8"><span class="h-text"><i class="bf-icon  fa fa-tv"></i> টিভি</span></div><a href="https://www.pratidintime.com/pratidin-time-live-tv/"><img width="300" height="183" src="https://edge-cdn.asomiyapratidin.in/website/2018/06/live-tv-300x183.jpg" class="image wp-image-356  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://edge-cdn.asomiyapratidin.in/website/2018/06/live-tv-300x183.jpg 300w, https://edge-cdn.asomiyapratidin.in/website/2018/06/live-tv.jpg 309w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="bs-thumbnail-listing-1-5" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t3 sh-s8 main-term-1">
<a href="https://www.asomiyapratidin.in/category/homepage/" class="main-link">
<span class="h-text main-term-1">
শীৰ্ষ খবৰসমূহ </span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-1 next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-221092 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কেন্দ্ৰীয় মন্ত্ৰী ৰূপে শপত গ্ৰহণৰ পাছত সৰ্বানন্দ সোণোৱালক শুভেচ্ছা জ্ঞাপন মুখ্যমন্ত্ৰী হিমন্ত বিশ্ব শৰ্মাৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/07/himanta-amndsooowa3-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;himanta-amndsooowa3-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;himanta-amndsooowa3-copy-210x136.jpg&quot;,&quot;640&quot;:&quot;himanta-amndsooowa3-copy.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/sarbananda-sono0wal-congrats-by-cm-himanta-biswa-sarma/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/sarbananda-sono0wal-congrats-by-cm-himanta-biswa-sarma/" class="post-url post-title">
কেন্দ্ৰীয় মন্ত্ৰী ৰূপে শপত গ্ৰহণৰ পাছত সৰ্বানন্দ সোণোৱালক&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-07-07T18:31:51+05:30">Jul 7, 2021</time></span>
</div>
</div>
</div >
<div class="post-221091 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কেন্দ্ৰীয় মন্ত্ৰী ৰূপে শপত ল’লে সৰ্বানন্দ সোণোৱালে&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/07/sarba-oathtt3-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;sarba-oathtt3-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;sarba-oathtt3-copy-210x136.jpg&quot;,&quot;640&quot;:&quot;sarba-oathtt3-copy.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/sarbananda-sonowal-union-minister-oath-taking/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/sarbananda-sonowal-union-minister-oath-taking/" class="post-url post-title">
কেন্দ্ৰীয় মন্ত্ৰী ৰূপে শপত ল’লে সৰ্বানন্দ সোণোৱালে&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-07-07T18:15:20+05:30">Jul 7, 2021</time></span>
</div>
</div>
</div >
<div class="post-221080 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ব্যতিক্ৰমী কোভিড যুদ্ধাক সম্বৰ্দ্ধনা নগাঁও স্বাস্থ্য বিভাগৰ যুটীয়া সঞ্চালকৰ.." data-src="https://edge-cdn.asomiyapratidin.in/website/2021/07/rantu-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;rantu-86x64.jpg&quot;,&quot;210&quot;:&quot;rantu-210x136.jpg&quot;,&quot;640&quot;:&quot;rantu.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/rantu-sarmaroha-newss/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/rantu-sarmaroha-newss/" class="post-url post-title">
ব্যতিক্ৰমী কোভিড যুদ্ধাক সম্বৰ্দ্ধনা নগাঁও স্বাস্থ্য বিভাগৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-07-07T17:53:56+05:30">Jul 7, 2021</time></span>
</div>
</div>
</div >
<div class="post-221071 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কঠাল পাৰিবলৈ গৈ বিদ্যুৎপিষ্ট যুৱক.." data-src="https://edge-cdn.asomiyapratidin.in/website/2021/07/dangor-khobr-5-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;dangor-khobr-5-86x64.jpg&quot;,&quot;210&quot;:&quot;dangor-khobr-5-210x136.jpg&quot;,&quot;640&quot;:&quot;dangor-khobr-5.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/bokakhat-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/bokakhat-news/" class="post-url post-title">
কঠাল পাৰিবলৈ গৈ বিদ্যুৎপিষ্ট যুৱক.. </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-07-07T17:29:49+05:30">Jul 7, 2021</time></span>
</div>
</div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-1 clearfix">
<script>var bs_ajax_paginate_263480738 = '{"query":{"category":"1","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"1","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"8386ed4","data":{"vars":{"post-ranking-offset":4}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="263480738" title="আগৰ">
<i class="fa fa-angle-left" aria-hidden="true"></i> আগৰ </a>
<a rel="next" class="btn-bs-pagination next" data-id="263480738" title="পিছৰ">
পিছৰ <i class="fa fa-angle-right" aria-hidden="true"></i>
</a>
<span class="bs-pagination-label label-light">1 of 8,688</span>
</div></div></div><div id="custom_html-4" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="M712299ScriptRootC1139804"></div>
<script src="https://jsc.mgid.com/a/s/asomiyapratidin.in.1139804.js" async></script></div></div><div id="tbinmgezou-4" class=" h-ni w-nt primary-sidebar-widget widget widget_tbinmgezou"><div class="tbinmgezou  tbinmgezou-align-center tbinmgezou-column-1 tbinmgezou-clearfix no-bg-box-model"><div id="tbinmgezou-290-1828041122" class="tbinmgezou-container tbinmgezou-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="290" data-type="code"><div id="tbinmgezou-290-1828041122-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('tbinmgezou-290-1828041122');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('tbinmgezou-290-1828041122-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('tbinmgezou-290-1828041122-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('tbinmgezou-290-1828041122-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('tbinmgezou-290-1828041122-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div></aside>
</div>
<div class="col-sm-2 sidebar-column sidebar-column-secondary">
<aside id="sidebar-secondary-sidebar" class="sidebar" role="complementary" aria-label="Secondary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="tbinmgezou-3" class=" h-ni w-nt secondary-sidebar-widget widget widget_tbinmgezou"><div class="tbinmgezou  tbinmgezou-align-center tbinmgezou-column-1 tbinmgezou-clearfix no-bg-box-model"><div id="tbinmgezou-291-1266816556" class="tbinmgezou-container tbinmgezou-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="291" data-type="code"><div id="tbinmgezou-291-1266816556-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('tbinmgezou-291-1266816556');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('tbinmgezou-291-1266816556-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="5822086755" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('tbinmgezou-291-1266816556-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="5822086755" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('tbinmgezou-291-1266816556-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="5822086755" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('tbinmgezou-291-1266816556-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="5822086755" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div></aside>
</div>
</div>
</div>
</main>
</div>
<div class="container adcontainer"><div class="tbinmgezou tbinmgezou-before-footer tbinmgezou-pubadban tbinmgezou-show-desktop tbinmgezou-show-tablet-portrait tbinmgezou-show-tablet-landscape tbinmgezou-show-phone tbinmgezou-loc-footer_before tbinmgezou-align-center tbinmgezou-column-1 tbinmgezou-clearfix no-bg-box-model"><div id="tbinmgezou-187315-776524008" class="tbinmgezou-container tbinmgezou-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="187315" data-type="code"><div id="tbinmgezou-187315-776524008-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('tbinmgezou-187315-776524008');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('tbinmgezou-187315-776524008-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('tbinmgezou-187315-776524008-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('tbinmgezou-187315-776524008-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('tbinmgezou-187315-776524008-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div> <footer id="site-footer" class="site-footer full-width">
<div class="footer-widgets light-text">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-sm-3">
<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="media_image-4" class=" h-ni w-nt footer-widget footer-column-1 widget widget_media_image"><img width="250" height="41" src="https://edge-cdn.asomiyapratidin.in/website/2018/06/pratidin-logo-white.png" class="image wp-image-364  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></div><div id="text-2" class=" h-ni w-nt footer-widget footer-column-1 widget widget_text"> <div class="textwidget"><p>অসমীয়া প্ৰতিদিন  অসমৰ সৰ্বাধিক প্ৰচলিত  দৈনিক  বাতৰিকাকত।</p>
<p><a id="anroid_app_as_button" class="ap_anroid_bt" href="https://play.google.com/store/apps/details?id=com.asomiyapratidin.news"><br />
<img src="https://edge-cdn.asomiyapratidin.in/website/2020/06/google-play-img.png" alt="Get it on Google Play" /></a><a id="ios_app_as_button" class="ap_ios_bt" href="https://apps.apple.com/us/app/asomiya-pratidin/id1455782610?ls=1"><br />
<img src="https://edge-cdn.asomiyapratidin.in/website/2020/06/app-stoe-img.png" alt="Get it on App Store" /><br />
</a></p>
</div>
</div> </aside>
</div>
<div class="col-sm-3">
<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="custom_html-2" class="widget_text  h-ni h-bg h-bg-2c343d w-t footer-widget footer-column-2 widget widget_custom_html"><div class="section-heading sh-t6 sh-s2"><span class="h-text">বিভাগসমুহ</span></div><div class="textwidget custom-html-widget"><div>
<div style="width:50%;float:left;"> <ul>
<li><a href="/category/homepage/">মুখ্যপৃষ্ঠা</a></li>
<li><a href="/category/guwahati/">গুৱাহাটী</a></li>
<li><a href="/category/assam/">অসম</a></li>
<li><a href="/category/north-east/">উত্তৰ-পূব</a></li>
<li><a href="/category/national/">ৰাষ্ট্ৰীয়</a></li>
<li><a href="/category/world/">আন্তঃৰাষ্ট্ৰীয় </a></li>
</ul>
</div>
<div style="width:50%;float:right">
<ul><li><a href="/category/sports/">ক্রীড়া-জগত</a></li>
<li><a href="/category/entertainment/">বিনোদন</a></li>
<li><a href="/category/editor/">সম্পাদকীয় </a></li>
<li><a href="/category/technology/">শিক্ষা-প্ৰযুক্তি</a></li>
<li><a href="/category/business/">অর্থনীতি</a></li>
<li><a href="https://epaper.asomiyapratidin.in/">E-Paper</a></li>
</ul>
</div>
</div>
<div style="clear:both"></div></div></div> </aside>
</div>
<div class="col-sm-3">
<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="custom_html-3" class="widget_text  h-ni h-bg h-bg-2c343d w-t footer-widget footer-column-3 widget widget_custom_html"><div class="section-heading sh-t6 sh-s2"><span class="h-text">যোগাযোগ আৰু ঠিকনা</span></div><div class="textwidget custom-html-widget"><ul style="list-style:none;">
<li>সাদিন বিল্ডিং</li>
<li>মণিৰাম দেৱান পথ, চান্দমাৰি </li>
<li>গুৱাহাটী- ৭৮১০০৩</li>
<li>ফোন : <a href="tel:03612660420">০৩৬১ ২৬৬ ০৪২০</a></li>
<li>ই-মেইল : <span style="font-family: roboto !important;"><a href="/cdn-cgi/l/email-protection#1071637f7d796971606271647974797e506971787f7f3e737f3e797e"><span class="__cf_email__" data-cfemail="f8998b9795918199888a998c919c9196b88199909797d69b97d69196">[email&#160;protected]</span></a></span></li>
</ul></div></div> </aside>
</div>
<div class="col-sm-3">
<aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="footer-social-counter" class=" h-ni h-bg h-bg-2c343d w-t footer-widget footer-column-4 widget widget_better-social-counter"><div class="section-heading sh-t6 sh-s2"><span class="h-text">ছ&#8217;চিয়েল মিডিয়া</span></div> <div class="  better-studio-shortcode bsc-clearfix better-social-counter style-style-6 colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/asomiya.pratidin" class="item-link" target="_blank"><i class="item-icon bsfi-facebook"></i> <span class="item-count"> Facebook</span> <span class="item-title"> Likes</span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/pratidinasomiya" class="item-link" target="_blank"><i class="item-icon bsfi-twitter"></i> <span class="item-count"> 25,903</span> <span class="item-title"> Followers</span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/asomiya.pratidin" class="item-link" target="_blank"><i class="item-icon bsfi-instagram"></i> <span class="item-count"> Instagram</span> <span class="item-title"> Followers</span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCq2Zk7eB2Vg9bZNJop3FWCg/" class="item-link" target="_blank"><i class="item-icon bsfi-youtube"></i> <span class="item-count"> Youtube</span> <span class="item-title"> Subscribers</span> </a> </li> </ul>
</div>
</div> </aside>
</div>
</div>
</div>
</div>
</div>
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
<span style="font-size: 14px; line-height: 30px;">© ২০২০ - অসমীয়া প্ৰতিদিন </span> </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
<a href="https://aviyantrik.com"><span style="padding-right:25px;font-family: roboto !important;"><img style="display:inline-block;" class="img-responsive" src="https://edge-cdn.asomiyapratidin.in/website/2018/08/aviyantrik-cpyrght-footer-135-X-30-PNG.png" alt="aviyantrik"></span>
</a> </div>
</div>
</div>
</div>
</div>
</footer>
</div>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-118971043-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-118971043-2');
</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T6NG5F5"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T6NG5F5');</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-4443409246339614",
enable_page_level_ads: true
});
</script>
<script type="text/javascript" src="//cdn.ergadx.com/js/22/ads.js"></script>
<script type="text/html" id="wpb-modifications"></script><script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='smart-lists-pack-pro-js-extra'>
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/www.asomiyapratidin.in\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"More","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"disable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":""},"share":{"more":true},"refresh_googletagads":"1","get_locale":"en-US","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.asomiyapratidin.in\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
<div class="rh-cover noscroll gr-7 no-login-icon">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
</div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom menu-title-hide better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-page-builder menu-item-393"><a href="#"><i class="bf-icon  fa fa-bars"></i><span class="hidden">Browse</span></a>

<div class="mega-menu mega-type-page-builder">
<div class="container">
<div class="row">
<div class="bhoechie-tab-container">
<div class="col-lg-3 col-md-3 col-sm-3 col-xs-3 bhoechie-tab-menu">
<div class="list-group"><a class="list-group-item active text-center" href="/category/homepage/">মুখ্যপৃষ্ঠা</a>
<a class="list-group-item text-center" href="/category/guwahati-news/">গুৱাহাটী</a>
<a class="list-group-item text-center" href="/category/north-east/">উত্তৰ-পূব</a>
<a class="list-group-item text-center" href="/category/assam/">অসম</a>
<a class="list-group-item text-center" href="/category/national/">ৰাষ্ট্ৰীয়</a>
<a class="list-group-item text-center" href="/category/world/">আন্তঃৰাষ্ট্ৰীয়</a>
<a class="list-group-item text-center" href="/category/sports/">ক্রীড়া-জগত</a>
<a class="list-group-item text-center" href="/category/entertainment/">বিনোদন</a>
<a class="list-group-item text-center" href="/category/editor/">সম্পাদকীয়</a>
<a class="list-group-item text-center" href="/category/technology/">শিক্ষা-প্ৰযুক্তি</a>
<a class="list-group-item text-center" href="/category/business/">অর্থনীতি</a></div>
</div>
<div class="col-lg-9 col-md-9 col-sm-9 col-xs-9 bhoechie-tab">
<div class="bhoechie-tab-content active"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-221092 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কেন্দ্ৰীয় মন্ত্ৰী ৰূপে শপত গ্ৰহণৰ পাছত সৰ্বানন্দ সোণোৱালক শুভেচ্ছা জ্ঞাপন মুখ্যমন্ত্ৰী হিমন্ত বিশ্ব শৰ্মাৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/07/himanta-amndsooowa3-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;himanta-amndsooowa3-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;himanta-amndsooowa3-copy-210x136.jpg&quot;,&quot;640&quot;:&quot;himanta-amndsooowa3-copy.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/sarbananda-sono0wal-congrats-by-cm-himanta-biswa-sarma/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/sarbananda-sono0wal-congrats-by-cm-himanta-biswa-sarma/" class="post-url post-title">
কেন্দ্ৰীয় মন্ত্ৰী ৰূপে শপত গ্ৰহণৰ পাছত সৰ্বানন্দ সোণোৱালক&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-07-07T18:31:51+05:30">Jul 7, 2021</time></span>
</div>
</div>
</div >
<div class="post-221091 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কেন্দ্ৰীয় মন্ত্ৰী ৰূপে শপত ল’লে সৰ্বানন্দ সোণোৱালে&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/07/sarba-oathtt3-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;sarba-oathtt3-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;sarba-oathtt3-copy-210x136.jpg&quot;,&quot;640&quot;:&quot;sarba-oathtt3-copy.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/sarbananda-sonowal-union-minister-oath-taking/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/sarbananda-sonowal-union-minister-oath-taking/" class="post-url post-title">
কেন্দ্ৰীয় মন্ত্ৰী ৰূপে শপত ল’লে সৰ্বানন্দ সোণোৱালে&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-07-07T18:15:20+05:30">Jul 7, 2021</time></span>
</div>
</div>
</div >
<div class="post-221080 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ব্যতিক্ৰমী কোভিড যুদ্ধাক সম্বৰ্দ্ধনা নগাঁও স্বাস্থ্য বিভাগৰ যুটীয়া সঞ্চালকৰ.." data-src="https://edge-cdn.asomiyapratidin.in/website/2021/07/rantu-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;rantu-86x64.jpg&quot;,&quot;210&quot;:&quot;rantu-210x136.jpg&quot;,&quot;640&quot;:&quot;rantu.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/rantu-sarmaroha-newss/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/rantu-sarmaroha-newss/" class="post-url post-title">
ব্যতিক্ৰমী কোভিড যুদ্ধাক সম্বৰ্দ্ধনা নগাঁও স্বাস্থ্য বিভাগৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-07-07T17:53:56+05:30">Jul 7, 2021</time></span>
</div>
</div>
</div >
<div class="post-221071 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কঠাল পাৰিবলৈ গৈ বিদ্যুৎপিষ্ট যুৱক.." data-src="https://edge-cdn.asomiyapratidin.in/website/2021/07/dangor-khobr-5-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;dangor-khobr-5-86x64.jpg&quot;,&quot;210&quot;:&quot;dangor-khobr-5-210x136.jpg&quot;,&quot;640&quot;:&quot;dangor-khobr-5.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/bokakhat-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/bokakhat-news/" class="post-url post-title">
কঠাল পাৰিবলৈ গৈ বিদ্যুৎপিষ্ট যুৱক.. </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-07-07T17:29:49+05:30">Jul 7, 2021</time></span>
</div>
</div>
</div >
<div class="post-221062 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="মান্দাকাটাৰ সাংবাদিক নিগ্ৰহৰ ঘটনাঃ ভুল স্বীকাৰ চাৰি ব্যৱসায়ীৰ" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/07/mandaaa-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;mandaaa-86x64.jpg&quot;,&quot;210&quot;:&quot;mandaaa-210x136.jpg&quot;,&quot;640&quot;:&quot;mandaaa.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/mandakata-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/mandakata-news/" class="post-url post-title">
মান্দাকাটাৰ সাংবাদিক নিগ্ৰহৰ ঘটনাঃ ভুল স্বীকাৰ চাৰি&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-07-07T16:51:38+05:30">Jul 7, 2021</time></span>
</div>
</div>
</div >
<div class="post-221050 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="LIVE UPDATES-  মোডী মন্ত্ৰীসভাৰ সম্প্ৰাসাৰণ, শপত ল‘ব ৪৩ গৰাকী নতুন মন্ত্ৰীয়ে&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/07/LIVE-SS-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;LIVE-SS-86x64.jpg&quot;,&quot;210&quot;:&quot;LIVE-SS-210x136.jpg&quot;,&quot;640&quot;:&quot;LIVE-SS.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/modi-cabinet-news-live-updates15/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/modi-cabinet-news-live-updates15/" class="post-url post-title">
LIVE UPDATES- মোডী মন্ত্ৰীসভাৰ সম্প্ৰাসাৰণ, শপত ল‘ব ৪৩&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-07-07T16:18:39+05:30">Jul 7, 2021</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-220797 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="সোণাপুৰত শ্ৰী সত্য সাই কোভিড সেৱা অনুষ্ঠান, বিতৰণ খাদ্য সামগ্ৰী-মাস্ক-চেনিটাইজাৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/07/saisrisarranewsface-1-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;saisrisarranewsface-1-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;saisrisarranewsface-1-copy-210x136.jpg&quot;,&quot;640&quot;:&quot;saisrisarranewsface-1-copy.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/sri-sathya-sai-covid-seva-at-sai-nilayam-sonapur/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/sri-sathya-sai-covid-seva-at-sai-nilayam-sonapur/" class="post-url post-title">
সোণাপুৰত শ্ৰী সত্য সাই কোভিড সেৱা অনুষ্ঠান, বিতৰণ খাদ্য&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-07-05T20:01:54+05:30">Jul 5, 2021</time></span>
</div>
</div>
</div >
<div class="post-219768 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="অজিত দাস অপহৰণ কাণ্ডঃ অভিযুক্তৰ পলায়নৰ চেষ্টা, আৰক্ষীয়ে দিলে বাধা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/criminalpallabi-photo-upload-jkt-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;criminalpallabi-photo-upload-jkt-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;criminalpallabi-photo-upload-jkt-copy-210x136.jpg&quot;,&quot;640&quot;:&quot;criminalpallabi-photo-upload-jkt-copy.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/ajit-dass-kidnapping-accused-shot-in-bid2/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/ajit-dass-kidnapping-accused-shot-in-bid2/" class="post-url post-title">
অজিত দাস অপহৰণ কাণ্ডঃ অভিযুক্তৰ পলায়নৰ চেষ্টা, আৰক্ষীয়ে দিলে&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-29T10:04:11+05:30">Jun 29, 2021</time></span>
</div>
</div>
</div >
<div class="post-219343 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বৰসিং বে’ক অসম আৰক্ষীৰ কনিষ্টবলৰ নিযুক্তি পত্ৰ প্ৰদান&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/borsingh-bey-news-face-pallabi-photo-upload-jkt-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;borsingh-bey-news-face-pallabi-photo-upload-jkt-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;borsingh-bey-news-face-pallabi-photo-upload-jkt-copy-210x136.jpg&quot;,&quot;640&quot;:&quot;borsingh-bey-news-face-pallabi-photo-upload-jkt-copy.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/borsingh-bey-appointment-assam-police-constable-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/borsingh-bey-appointment-assam-police-constable-news/" class="post-url post-title">
বৰসিং বে’ক অসম আৰক্ষীৰ কনিষ্টবলৰ নিযুক্তি পত্ৰ প্ৰদান&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-26T13:11:33+05:30">Jun 26, 2021</time></span>
</div>
</div>
</div >
<div class="post-219083 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="গীতামন্দিৰত উচ্ছেদ অভিযান, দোকান-পোহাৰৰ লগতে কালি মন্দিৰো উচ্ছেদ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/geetamandir-news-face-photo-upload-jkt-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;geetamandir-news-face-photo-upload-jkt-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;geetamandir-news-face-photo-upload-jkt-copy-210x136.jpg&quot;,&quot;640&quot;:&quot;geetamandir-news-face-photo-upload-jkt-copy.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/geetamandir-ussed-abhiyaan-breaking-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/geetamandir-ussed-abhiyaan-breaking-news/" class="post-url post-title">
গীতামন্দিৰত উচ্ছেদ অভিযান, দোকান-পোহাৰৰ লগতে কালি মন্দিৰো&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-24T17:30:22+05:30">Jun 24, 2021</time></span>
</div>
</div>
</div >
<div class="post-218648 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="গুৱাহাটীৰ মটৰ নহয়, নাও চলাওঁ আহক&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/B42-flood-2-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;B42-flood-2-86x64.jpg&quot;,&quot;210&quot;:&quot;B42-flood-2-210x136.jpg&quot;,&quot;640&quot;:&quot;B42-flood-2.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/spcl-reportng-on-ghy-flood/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/spcl-reportng-on-ghy-flood/" class="post-url post-title">
গুৱাহাটীৰ মটৰ নহয়, নাও চলাওঁ আহক&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-21T20:44:00+05:30">Jun 21, 2021</time></span>
</div>
</div>
</div >
<div class="post-218638 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="মনিকা-উৎপলৰ বাবে সিজুবাৰীত কান্দিছে আইতা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/bikhekh-lekha-14-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;bikhekh-lekha-14-86x64.jpg&quot;,&quot;210&quot;:&quot;bikhekh-lekha-14-210x136.jpg&quot;,&quot;640&quot;:&quot;bikhekh-lekha-14.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/spcl-wrtng-on-mothers-lod-age-home-by-mridul-kr-handique/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/spcl-wrtng-on-mothers-lod-age-home-by-mridul-kr-handique/" class="post-url post-title">
মনিকা-উৎপলৰ বাবে সিজুবাৰীত কান্দিছে আইতা&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-21T20:01:01+05:30">Jun 21, 2021</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-220887 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কোৰোনাত আক্ৰান্ত ৬৩ জন কয়দী আৰু আৰক্ষী সঞ্চালক প্ৰধান&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/07/dgp-meghalaya-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;dgp-meghalaya-86x64.jpg&quot;,&quot;210&quot;:&quot;dgp-meghalaya-210x136.jpg&quot;,&quot;640&quot;:&quot;dgp-meghalaya.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/meghelaya-dgp-and-63-prisoners-tested-positive-foe-corona-newss/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/meghelaya-dgp-and-63-prisoners-tested-positive-foe-corona-newss/" class="post-url post-title">
কোৰোনাত আক্ৰান্ত ৬৩ জন কয়দী আৰু আৰক্ষী সঞ্চালক প্ৰধান&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-07-06T14:22:59+05:30">Jul 6, 2021</time></span>
</div>
</div>
</div >
<div class="post-220870 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="৮ ৰাজ্যত নতুন ৰাজ্যপাল নিযুক্তি&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/07/new-governor-B23-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;new-governor-B23-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;new-governor-B23-copy-210x136.jpg&quot;,&quot;640&quot;:&quot;new-governor-B23-copy.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/8-states-new-governor-appointed/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/8-states-new-governor-appointed/" class="post-url post-title">
৮ ৰাজ্যত নতুন ৰাজ্যপাল নিযুক্তি&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-07-06T13:14:51+05:30">Jul 6, 2021</time></span>
</div>
</div>
</div >
<div class="post-220324 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="পুনৰ ছমাহলৈ নাগালেণ্ডক অশান্ত অঞ্চল ঘোষণা.." data-src="https://edge-cdn.asomiyapratidin.in/website/2021/07/nagaland-army-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;nagaland-army-86x64.jpg&quot;,&quot;210&quot;:&quot;nagaland-army-210x136.jpg&quot;,&quot;640&quot;:&quot;nagaland-army.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/nagaland-asfa-1958-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/nagaland-asfa-1958-news/" class="post-url post-title">
পুনৰ ছমাহলৈ নাগালেণ্ডক অশান্ত অঞ্চল ঘোষণা.. </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-07-02T13:08:53+05:30">Jul 2, 2021</time></span>
</div>
</div>
</div >
<div class="post-220200 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="মেঘালয়ৰ গাৰো পাহাৰৰ পানীৰ ধলে বুৰালে মানকাচৰৰ অৰ্ধ শতাধিক গাঁও&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/07/pani-dhal-pallabi-photo-upload-jkt-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;pani-dhal-pallabi-photo-upload-jkt-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;pani-dhal-pallabi-photo-upload-jkt-copy-210x136.jpg&quot;,&quot;640&quot;:&quot;pani-dhal-pallabi-photo-upload-jkt-copy.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/meghalaya-garo-hills-flood-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/meghalaya-garo-hills-flood-news/" class="post-url post-title">
মেঘালয়ৰ গাৰো পাহাৰৰ পানীৰ ধলে বুৰালে মানকাচৰৰ অৰ্ধ শতাধিক&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-07-01T17:46:24+05:30">Jul 1, 2021</time></span>
</div>
</div>
</div >
<div class="post-219908 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="দলং ভাঙি নদীত ডুব গ&#8217;ল ডাম্পাৰঃ সন্ধানহীন ৩ জন" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/dalang-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;dalang-86x64.jpg&quot;,&quot;210&quot;:&quot;dalang-210x136.jpg&quot;,&quot;640&quot;:&quot;dalang.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/likabali-panging-bridge-crash-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/likabali-panging-bridge-crash-news/" class="post-url post-title">
দলং ভাঙি নদীত ডুব গ&#8217;ল ডাম্পাৰঃ সন্ধানহীন ৩ জন </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-29T18:32:18+05:30">Jun 29, 2021</time></span>
</div>
</div>
</div >
<div class="post-219761 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="মৰিয়নীৰ দিচৈভেলীত নগা বেদখল বিৰুদ্ধে অসমৰ প্ৰশাসনৰ উচ্ছেদ অভিযান&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/nannanapallabi-photo-upload-jkt-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;nannanapallabi-photo-upload-jkt-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;nannanapallabi-photo-upload-jkt-copy-210x136.jpg&quot;,&quot;640&quot;:&quot;nannanapallabi-photo-upload-jkt-copy.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/morioni-disoi-valley-ussed-abhiyaan-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/morioni-disoi-valley-ussed-abhiyaan-news/" class="post-url post-title">
মৰিয়নীৰ দিচৈভেলীত নগা বেদখল বিৰুদ্ধে অসমৰ প্ৰশাসনৰ উচ্ছেদ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-29T09:50:21+05:30">Jun 29, 2021</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-221092 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কেন্দ্ৰীয় মন্ত্ৰী ৰূপে শপত গ্ৰহণৰ পাছত সৰ্বানন্দ সোণোৱালক শুভেচ্ছা জ্ঞাপন মুখ্যমন্ত্ৰী হিমন্ত বিশ্ব শৰ্মাৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/07/himanta-amndsooowa3-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;himanta-amndsooowa3-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;himanta-amndsooowa3-copy-210x136.jpg&quot;,&quot;640&quot;:&quot;himanta-amndsooowa3-copy.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/sarbananda-sono0wal-congrats-by-cm-himanta-biswa-sarma/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/sarbananda-sono0wal-congrats-by-cm-himanta-biswa-sarma/" class="post-url post-title">
কেন্দ্ৰীয় মন্ত্ৰী ৰূপে শপত গ্ৰহণৰ পাছত সৰ্বানন্দ সোণোৱালক&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-07-07T18:31:51+05:30">Jul 7, 2021</time></span>
</div>
</div>
</div >
<div class="post-221091 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কেন্দ্ৰীয় মন্ত্ৰী ৰূপে শপত ল’লে সৰ্বানন্দ সোণোৱালে&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/07/sarba-oathtt3-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;sarba-oathtt3-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;sarba-oathtt3-copy-210x136.jpg&quot;,&quot;640&quot;:&quot;sarba-oathtt3-copy.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/sarbananda-sonowal-union-minister-oath-taking/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/sarbananda-sonowal-union-minister-oath-taking/" class="post-url post-title">
কেন্দ্ৰীয় মন্ত্ৰী ৰূপে শপত ল’লে সৰ্বানন্দ সোণোৱালে&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-07-07T18:15:20+05:30">Jul 7, 2021</time></span>
</div>
</div>
</div >
<div class="post-221080 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ব্যতিক্ৰমী কোভিড যুদ্ধাক সম্বৰ্দ্ধনা নগাঁও স্বাস্থ্য বিভাগৰ যুটীয়া সঞ্চালকৰ.." data-src="https://edge-cdn.asomiyapratidin.in/website/2021/07/rantu-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;rantu-86x64.jpg&quot;,&quot;210&quot;:&quot;rantu-210x136.jpg&quot;,&quot;640&quot;:&quot;rantu.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/rantu-sarmaroha-newss/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/rantu-sarmaroha-newss/" class="post-url post-title">
ব্যতিক্ৰমী কোভিড যুদ্ধাক সম্বৰ্দ্ধনা নগাঁও স্বাস্থ্য বিভাগৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-07-07T17:53:56+05:30">Jul 7, 2021</time></span>
</div>
</div>
</div >
<div class="post-221071 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কঠাল পাৰিবলৈ গৈ বিদ্যুৎপিষ্ট যুৱক.." data-src="https://edge-cdn.asomiyapratidin.in/website/2021/07/dangor-khobr-5-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;dangor-khobr-5-86x64.jpg&quot;,&quot;210&quot;:&quot;dangor-khobr-5-210x136.jpg&quot;,&quot;640&quot;:&quot;dangor-khobr-5.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/bokakhat-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/bokakhat-news/" class="post-url post-title">
কঠাল পাৰিবলৈ গৈ বিদ্যুৎপিষ্ট যুৱক.. </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-07-07T17:29:49+05:30">Jul 7, 2021</time></span>
</div>
</div>
</div >
<div class="post-221062 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="মান্দাকাটাৰ সাংবাদিক নিগ্ৰহৰ ঘটনাঃ ভুল স্বীকাৰ চাৰি ব্যৱসায়ীৰ" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/07/mandaaa-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;mandaaa-86x64.jpg&quot;,&quot;210&quot;:&quot;mandaaa-210x136.jpg&quot;,&quot;640&quot;:&quot;mandaaa.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/mandakata-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/mandakata-news/" class="post-url post-title">
মান্দাকাটাৰ সাংবাদিক নিগ্ৰহৰ ঘটনাঃ ভুল স্বীকাৰ চাৰি&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-07-07T16:51:38+05:30">Jul 7, 2021</time></span>
</div>
</div>
</div >
<div class="post-221042 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="১৪ জুলাইলৈ লকডাউন লামডিঙত.." data-src="https://edge-cdn.asomiyapratidin.in/website/2021/07/agrani-batory-4-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;agrani-batory-4-86x64.jpg&quot;,&quot;210&quot;:&quot;agrani-batory-4-210x136.jpg&quot;,&quot;640&quot;:&quot;agrani-batory-4.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/7-days-lockdown-lumding-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/7-days-lockdown-lumding-news/" class="post-url post-title">
১৪ জুলাইলৈ লকডাউন লামডিঙত.. </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-07-07T15:20:28+05:30">Jul 7, 2021</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-221091 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কেন্দ্ৰীয় মন্ত্ৰী ৰূপে শপত ল’লে সৰ্বানন্দ সোণোৱালে&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/07/sarba-oathtt3-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;sarba-oathtt3-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;sarba-oathtt3-copy-210x136.jpg&quot;,&quot;640&quot;:&quot;sarba-oathtt3-copy.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/sarbananda-sonowal-union-minister-oath-taking/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/sarbananda-sonowal-union-minister-oath-taking/" class="post-url post-title">
কেন্দ্ৰীয় মন্ত্ৰী ৰূপে শপত ল’লে সৰ্বানন্দ সোণোৱালে&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-07-07T18:15:20+05:30">Jul 7, 2021</time></span>
</div>
</div>
</div >
<div class="post-221050 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="LIVE UPDATES-  মোডী মন্ত্ৰীসভাৰ সম্প্ৰাসাৰণ, শপত ল‘ব ৪৩ গৰাকী নতুন মন্ত্ৰীয়ে&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/07/LIVE-SS-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;LIVE-SS-86x64.jpg&quot;,&quot;210&quot;:&quot;LIVE-SS-210x136.jpg&quot;,&quot;640&quot;:&quot;LIVE-SS.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/modi-cabinet-news-live-updates15/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/modi-cabinet-news-live-updates15/" class="post-url post-title">
LIVE UPDATES- মোডী মন্ত্ৰীসভাৰ সম্প্ৰাসাৰণ, শপত ল‘ব ৪৩&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-07-07T16:18:39+05:30">Jul 7, 2021</time></span>
</div>
</div>
</div >
<div class="post-221046 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="সৰ্বানন্দ সোণোৱাললৈ সাৰ মন্ত্ৰনালয়ৰ কেবিনেট মন্ত্ৰী!" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/07/modiii-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;modiii-86x64.jpg&quot;,&quot;210&quot;:&quot;modiii-210x136.jpg&quot;,&quot;640&quot;:&quot;modiii.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/modi-cabinet-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/modi-cabinet-news/" class="post-url post-title">
সৰ্বানন্দ সোণোৱাললৈ সাৰ মন্ত্ৰনালয়ৰ কেবিনেট মন্ত্ৰী! </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-07-07T15:49:03+05:30">Jul 7, 2021</time></span>
</div>
</div>
</div >
<div class="post-221036 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="মোডী মন্ত্ৰীসভাৰ কেইবাজনো মন্ত্ৰীৰ পদত্যাগ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/07/dangor-khobr-3-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;dangor-khobr-3-86x64.jpg&quot;,&quot;210&quot;:&quot;dangor-khobr-3-210x136.jpg&quot;,&quot;640&quot;:&quot;dangor-khobr-3.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/modi-cabinet-minister-resign-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/modi-cabinet-minister-resign-news/" class="post-url post-title">
মোডী মন্ত্ৰীসভাৰ কেইবাজনো মন্ত্ৰীৰ পদত্যাগ&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-07-07T15:00:35+05:30">Jul 7, 2021</time></span>
</div>
</div>
</div >
<div class="post-221019 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বংগৰ মুখ্যমন্ত্ৰী মমতা বেনাৰ্জীক ৫ লাখ টকাৰ জৰিমনা" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/07/mamtaa-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;mamtaa-86x64.jpg&quot;,&quot;210&quot;:&quot;mamtaa-210x136.jpg&quot;,&quot;640&quot;:&quot;mamtaa.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/mamta-banerjee-fined-5-lakh-calcutta-highcourt-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/mamta-banerjee-fined-5-lakh-calcutta-highcourt-news/" class="post-url post-title">
বংগৰ মুখ্যমন্ত্ৰী মমতা বেনাৰ্জীক ৫ লাখ টকাৰ জৰিমনা </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-07-07T13:30:47+05:30">Jul 7, 2021</time></span>
</div>
</div>
</div >
<div class="post-221011 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বিজেপি বিধায়কে শিষ্টাচাৰ আৰু শালীনতা নাজানেঃ কোনো ক’লে এই কথা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/07/west-bengal-asss-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;west-bengal-asss-86x64.jpg&quot;,&quot;210&quot;:&quot;west-bengal-asss-210x136.jpg&quot;,&quot;640&quot;:&quot;west-bengal-asss.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/west-bengal-assembly-2021-newss/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/west-bengal-assembly-2021-newss/" class="post-url post-title">
বিজেপি বিধায়কে শিষ্টাচাৰ আৰু শালীনতা নাজানেঃ কোনো ক’লে এই&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-07-07T12:14:02+05:30">Jul 7, 2021</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-220938 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="দ্বিতীয় চিৰিয়া হ&#8217;ব ম্যানমাৰ!" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/07/myanmar-special-report-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;myanmar-special-report-86x64.jpg&quot;,&quot;210&quot;:&quot;myanmar-special-report-210x136.jpg&quot;,&quot;640&quot;:&quot;myanmar-special-report.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/special-reporting-on-myanmar/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/special-reporting-on-myanmar/" class="post-url post-title">
দ্বিতীয় চিৰিয়া হ&#8217;ব ম্যানমাৰ! </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-07-06T20:31:15+05:30">Jul 6, 2021</time></span>
</div>
</div>
</div >
<div class="post-220766 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="আন্তঃৰাষ্ট্ৰীয় ৰাজনীতিত বাঢ়িছে &#8216;আম&#8217;ৰ গুৰুত্ব.." data-src="https://edge-cdn.asomiyapratidin.in/website/2021/07/mango-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;mango-86x64.jpg&quot;,&quot;210&quot;:&quot;mango-210x136.jpg&quot;,&quot;640&quot;:&quot;mango.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/mango-diplomacy-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/mango-diplomacy-news/" class="post-url post-title">
আন্তঃৰাষ্ট্ৰীয় ৰাজনীতিত বাঢ়িছে &#8216;আম&#8217;ৰ গুৰুত্ব.. </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-07-05T15:58:26+05:30">Jul 5, 2021</time></span>
</div>
</div>
</div >
<div class="post-220732 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ম্যানমাৰত জুণ্টাৰ প্ৰশাসনে হত্যা কৰিলে পুনৰ ২৫ জনকঃৰাষ্ট্ৰখনত ইতিমধ্যে মৃত্যু হৈছে &#8216;গণতন্ত্ৰ&#8217;ৰ" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/07/junta-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;junta-86x64.jpg&quot;,&quot;210&quot;:&quot;junta-210x136.jpg&quot;,&quot;640&quot;:&quot;junta.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/25-killed-in-myanmar-clashes-between-army-and-anti-junta-fighters-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/25-killed-in-myanmar-clashes-between-army-and-anti-junta-fighters-news/" class="post-url post-title">
ম্যানমাৰত জুণ্টাৰ প্ৰশাসনে হত্যা কৰিলে পুনৰ ২৫&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-07-05T12:42:18+05:30">Jul 5, 2021</time></span>
</div>
</div>
</div >
<div class="post-220479 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ছুইজাৰলেণ্ডক পৰাস্ত ছেমি  ফাইনেললৈ স্পেইন.." data-src="https://edge-cdn.asomiyapratidin.in/website/2021/07/swt-vs-sp-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;swt-vs-sp-86x64.jpg&quot;,&quot;210&quot;:&quot;swt-vs-sp-210x136.jpg&quot;,&quot;640&quot;:&quot;swt-vs-sp.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/switzerland-vs-spain-quarter-final-match-result-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/switzerland-vs-spain-quarter-final-match-result-news/" class="post-url post-title">
ছুইজাৰলেণ্ডক পৰাস্ত ছেমি ফাইনেললৈ স্পেইন.. </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-07-03T12:55:06+05:30">Jul 3, 2021</time></span>
</div>
</div>
</div >
<div class="post-220264 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বয়সেৰে গিনিজ ৱৰ্ল্ড ৰেকৰ্ড গঢ়া ব্যক্তিজন.." data-src="https://edge-cdn.asomiyapratidin.in/website/2021/07/world-oldest-men-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;world-oldest-men-86x64.jpg&quot;,&quot;210&quot;:&quot;world-oldest-men-210x136.jpg&quot;,&quot;640&quot;:&quot;world-oldest-men.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/world-oldest-men-record-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/world-oldest-men-record-news/" class="post-url post-title">
বয়সেৰে গিনিজ ৱৰ্ল্ড ৰেকৰ্ড গঢ়া ব্যক্তিজন.. </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-07-02T08:32:49+05:30">Jul 2, 2021</time></span>
</div>
</div>
</div >
<div class="post-219999 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বিশ্ব চেম্পিয়ন জাৰ্মানী ইউৰোৰ পৰা বাহিৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/germany-euro-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;germany-euro-86x64.jpg&quot;,&quot;210&quot;:&quot;germany-euro-210x136.jpg&quot;,&quot;640&quot;:&quot;germany-euro.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/germany-and-suiden-lost-euro-cup-match-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/germany-and-suiden-lost-euro-cup-match-news/" class="post-url post-title">
বিশ্ব চেম্পিয়ন জাৰ্মানী ইউৰোৰ পৰা বাহিৰ&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-30T13:10:37+05:30">Jun 30, 2021</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-221014 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ব্ৰাজিল আৰু আৰ্জেণ্টিনাঃ কোনে চুমা দিব কোপা আমেৰিকাৰ ট্ৰফীত&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/07/copa-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;copa-86x64.jpg&quot;,&quot;210&quot;:&quot;copa-210x136.jpg&quot;,&quot;640&quot;:&quot;copa.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/copa-america-final-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/copa-america-final-news/" class="post-url post-title">
ব্ৰাজিল আৰু আৰ্জেণ্টিনাঃ কোনে চুমা দিব কোপা আমেৰিকাৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-07-07T12:48:47+05:30">Jul 7, 2021</time></span>
</div>
</div>
</div >
<div class="post-220902 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="টকিঅ&#8217; অলিম্পিকত ভাৰতীয় দলক নেতৃত্ব দিব  মেৰী কম আৰু মনপ্ৰীতে.." data-src="https://edge-cdn.asomiyapratidin.in/website/2021/07/mary-kom-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;mary-kom-86x64.jpg&quot;,&quot;210&quot;:&quot;mary-kom-210x136.jpg&quot;,&quot;640&quot;:&quot;mary-kom.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/mary-kom-manpreet-sigh-newss/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/mary-kom-manpreet-sigh-newss/" class="post-url post-title">
টকিঅ&#8217; অলিম্পিকত ভাৰতীয় দলক নেতৃত্ব দিব মেৰী কম আৰু&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-07-06T16:30:41+05:30">Jul 6, 2021</time></span>
</div>
</div>
</div >
<div class="post-220485 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="অলিম্পিকত অসমীয়াগিৰি&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/07/AP-FOR-WEB-tucher-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;AP-FOR-WEB-tucher-86x64.jpg&quot;,&quot;210&quot;:&quot;AP-FOR-WEB-tucher-210x136.jpg&quot;,&quot;640&quot;:&quot;AP-FOR-WEB-tucher.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/special-reporting-on-assamese-olympian/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/special-reporting-on-assamese-olympian/" class="post-url post-title">
অলিম্পিকত অসমীয়াগিৰি&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-07-03T19:09:45+05:30">Jul 3, 2021</time></span>
</div>
</div>
</div >
<div class="post-220479 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ছুইজাৰলেণ্ডক পৰাস্ত ছেমি  ফাইনেললৈ স্পেইন.." data-src="https://edge-cdn.asomiyapratidin.in/website/2021/07/swt-vs-sp-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;swt-vs-sp-86x64.jpg&quot;,&quot;210&quot;:&quot;swt-vs-sp-210x136.jpg&quot;,&quot;640&quot;:&quot;swt-vs-sp.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/switzerland-vs-spain-quarter-final-match-result-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/switzerland-vs-spain-quarter-final-match-result-news/" class="post-url post-title">
ছুইজাৰলেণ্ডক পৰাস্ত ছেমি ফাইনেললৈ স্পেইন.. </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-07-03T12:55:06+05:30">Jul 3, 2021</time></span>
</div>
</div>
</div >
<div class="post-219999 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বিশ্ব চেম্পিয়ন জাৰ্মানী ইউৰোৰ পৰা বাহিৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/germany-euro-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;germany-euro-86x64.jpg&quot;,&quot;210&quot;:&quot;germany-euro-210x136.jpg&quot;,&quot;640&quot;:&quot;germany-euro.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/germany-and-suiden-lost-euro-cup-match-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/germany-and-suiden-lost-euro-cup-match-news/" class="post-url post-title">
বিশ্ব চেম্পিয়ন জাৰ্মানী ইউৰোৰ পৰা বাহিৰ&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-30T13:10:37+05:30">Jun 30, 2021</time></span>
</div>
</div>
</div >
<div class="post-219705 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="এতিয়াও আছে সুযোগঃ ভাগ্যই টানিলে টকিঅ&#8217; অলিম্পিকলৈ যাব হিমা" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/hima-news1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;hima-news1-86x64.jpg&quot;,&quot;210&quot;:&quot;hima-news1-210x136.jpg&quot;,&quot;640&quot;:&quot;hima-news1.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/hima-das-olympic-qualifiers-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/hima-das-olympic-qualifiers-news/" class="post-url post-title">
এতিয়াও আছে সুযোগঃ ভাগ্যই টানিলে টকিঅ&#8217; অলিম্পিকলৈ যাব&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-28T19:07:22+05:30">Jun 28, 2021</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-218931 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="আন্তঃৰাষ্ট্ৰীয় ফিল্ম ফেষ্টিভেলত শ্ৰেষ্ঠ পৰিচালক অসমৰ দুই যুৱক&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/anihaA-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;anihaA-86x64.jpg&quot;,&quot;210&quot;:&quot;anihaA-210x136.jpg&quot;,&quot;640&quot;:&quot;anihaA.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/assamese-boy-win-best-director-award-in-international-film-festival-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/assamese-boy-win-best-director-award-in-international-film-festival-news/" class="post-url post-title">
আন্তঃৰাষ্ট্ৰীয় ফিল্ম ফেষ্টিভেলত শ্ৰেষ্ঠ পৰিচালক অসমৰ দুই&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-23T17:41:28+05:30">Jun 23, 2021</time></span>
</div>
</div>
</div >
<div class="post-217192 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="সুস্থ হৈ চিকিৎসালয়ৰ পৰা ঘৰলৈ উভতিল জনপ্ৰিয় অভিনেতা দিলীপ কুমাৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/dilip-kumar-back-to-home-news-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;dilip-kumar-back-to-home-news-86x64.jpg&quot;,&quot;210&quot;:&quot;dilip-kumar-back-to-home-news-210x136.jpg&quot;,&quot;640&quot;:&quot;dilip-kumar-back-to-home-news.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/dilip-kumar-discharge-form-hinduja-hospital-know-his-health-update/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/dilip-kumar-discharge-form-hinduja-hospital-know-his-health-update/" class="post-url post-title">
সুস্থ হৈ চিকিৎসালয়ৰ পৰা ঘৰলৈ উভতিল জনপ্ৰিয় অভিনেতা দিলীপ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-11T13:15:11+05:30">Jun 11, 2021</time></span>
</div>
</div>
</div >
<div class="post-216748 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-10">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="য়ামী গৌতমৰ বিয়া! ঈৰ্ষাত জ্বলিছে কংগনা ৰানাৱট" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/pallavi-yami-gautam-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;pallavi-yami-gautam-86x64.jpg&quot;,&quot;210&quot;:&quot;pallavi-yami-gautam-210x136.jpg&quot;,&quot;640&quot;:&quot;pallavi-yami-gautam.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/kangana-ranabat-yami-gautam-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/kangana-ranabat-yami-gautam-news/" class="post-url post-title">
য়ামী গৌতমৰ বিয়া! ঈৰ্ষাত জ্বলিছে কংগনা ৰানাৱট </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-08T15:14:36+05:30">Jun 8, 2021</time></span>
</div>
</div>
</div >
<div class="post-216517 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="অসুস্থ বলিউডৰ প্ৰসিদ্ধ অভিনেতা দিলীপ কুমাৰ, ভৰ্তি কৰা হৈছে মুম্বাইৰ হিন্দুজা হাস্পতালত&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/dilip-kumar-news-face-hospitalised-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;dilip-kumar-news-face-hospitalised-86x64.jpg&quot;,&quot;210&quot;:&quot;dilip-kumar-news-face-hospitalised-210x136.jpg&quot;,&quot;640&quot;:&quot;dilip-kumar-news-face-hospitalised.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/dilip-kumar-admitted-in-hospital-due-to-breathing-issues/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/dilip-kumar-admitted-in-hospital-due-to-breathing-issues/" class="post-url post-title">
অসুস্থ বলিউডৰ প্ৰসিদ্ধ অভিনেতা দিলীপ কুমাৰ, ভৰ্তি কৰা হৈছে&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-06T11:59:21+05:30">Jun 6, 2021</time></span>
</div>
</div>
</div >
<div class="post-212653 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-10">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কোভিডত আক্ৰান্ত হৈ অভিনেতা বিক্ৰমজিৎ কানৱাৰপালৰ মৃত্যু&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/05/BOLLYWOOD-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;BOLLYWOOD-86x64.jpg&quot;,&quot;210&quot;:&quot;BOLLYWOOD-210x136.jpg&quot;,&quot;640&quot;:&quot;BOLLYWOOD.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/actor-bikramjeet-kanwarpal-dies-of-covid-19/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/actor-bikramjeet-kanwarpal-dies-of-covid-19/" class="post-url post-title">
কোভিডত আক্ৰান্ত হৈ অভিনেতা বিক্ৰমজিৎ কানৱাৰপালৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-05-01T13:43:38+05:30">May 1, 2021</time></span>
</div>
</div>
</div >
<div class="post-211559 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কোভিডত আক্ৰান্ত হৈ বলিউদৰ সংগীত পৰিচালক শ্ৰৱণ ৰাথোডৰ মৃত্যু&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/04/SRABAN-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;SRABAN-86x64.jpg&quot;,&quot;210&quot;:&quot;SRABAN-210x136.jpg&quot;,&quot;640&quot;:&quot;SRABAN.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/shravan-rathod-of-music-composer-dies-of-covid-19/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/shravan-rathod-of-music-composer-dies-of-covid-19/" class="post-url post-title">
কোভিডত আক্ৰান্ত হৈ বলিউদৰ সংগীত পৰিচালক শ্ৰৱণ ৰাথোডৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-04-23T09:30:55+05:30">Apr 23, 2021</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-196408 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="&#8220;বিশেষ লেখা&#8221;ৰ বাবে বিশেষ লেখা.." data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/bisesh-likha-new-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;bisesh-likha-new-86x64.jpg&quot;,&quot;210&quot;:&quot;bisesh-likha-new-210x136.jpg&quot;,&quot;640&quot;:&quot;bisesh-likha-new.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/spcl-writing-on-samayar-gadya-aru-annayanya-written-by-himakshi-borah/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/spcl-writing-on-samayar-gadya-aru-annayanya-written-by-himakshi-borah/" class="post-url post-title">
&#8220;বিশেষ লেখা&#8221;ৰ বাবে বিশেষ লেখা.. </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-08T21:54:18+05:30">Jan 8, 2021</time></span>
</div>
</div>
</div >
<div class="post-88503 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="‘পুলিচ ৰাষ্ট্ৰ!’" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-police-rastra-17th-july/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-police-rastra-17th-july/" class="post-url post-title">
‘পুলিচ ৰাষ্ট্ৰ!’ </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-07-17T19:43:51+05:30">Jul 17, 2019</time></span>
</div>
</div>
</div >
<div class="post-86079 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কেন্দ্ৰীয় বাজেট" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-kendriya-budget-8-july/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-kendriya-budget-8-july/" class="post-url post-title">
কেন্দ্ৰীয় বাজেট </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-07-08T17:12:31+05:30">Jul 8, 2019</time></span>
</div>
</div>
</div >
<div class="post-85027 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="অশান্ত কাশ্মীৰ" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-axanta-kasmir-3rd-july/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-axanta-kasmir-3rd-july/" class="post-url post-title">
অশান্ত কাশ্মীৰ </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-07-03T18:52:18+05:30">Jul 3, 2019</time></span>
</div>
</div>
</div >
<div class="post-83570 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কৰ্তন তালিকা" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-27-june/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-27-june/" class="post-url post-title">
কৰ্তন তালিকা </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-06-27T19:51:41+05:30">Jun 27, 2019</time></span>
</div>
</div>
</div >
<div class="post-83232 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="আৰ্থিক সংকটৰ গৰাহত" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-25-june/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-25-june/" class="post-url post-title">
আৰ্থিক সংকটৰ গৰাহত </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-06-26T00:06:24+05:30">Jun 26, 2019</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-220831 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="CBSE Exam-২০২২ঃ দুটা ভাগত হ’ব পৰীক্ষা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/07/cbse-examB23-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;cbse-examB23-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;cbse-examB23-copy-210x136.jpg&quot;,&quot;640&quot;:&quot;cbse-examB23-copy.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/cbse-board-exams-2022-first-term-exams-to-be-held-in-november-december-second-term-examination-in-march-april/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/cbse-board-exams-2022-first-term-exams-to-be-held-in-november-december-second-term-examination-in-march-april/" class="post-url post-title">
CBSE Exam-২০২২ঃ দুটা ভাগত হ’ব পৰীক্ষা&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-07-06T09:31:58+05:30">Jul 6, 2021</time></span>
</div>
</div>
</div >
<div class="post-220718 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="পুনৰ বিতৰ্কত গুৱাহাটী বিশ্ববিদ্যালয়&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/07/gauhati-university-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;gauhati-university-86x64.jpg&quot;,&quot;210&quot;:&quot;gauhati-university-210x136.jpg&quot;,&quot;640&quot;:&quot;gauhati-university.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/gauhati-university-new-notification-newss/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/gauhati-university-new-notification-newss/" class="post-url post-title">
পুনৰ বিতৰ্কত গুৱাহাটী বিশ্ববিদ্যালয়&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-07-05T10:36:20+05:30">Jul 5, 2021</time></span>
</div>
</div>
</div >
<div class="post-220474 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কোকৰাঝাৰত শিক্ষামন্ত্ৰী ৰণুজ পেগুৰ ফলাফল সন্দৰ্ভত গুৰুত্বপূৰ্ণ মন্তব্য.." data-src="https://edge-cdn.asomiyapratidin.in/website/2021/07/pegu-kokrajhar-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;pegu-kokrajhar-86x64.jpg&quot;,&quot;210&quot;:&quot;pegu-kokrajhar-210x136.jpg&quot;,&quot;640&quot;:&quot;pegu-kokrajhar.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/education-minister-ranoj-pegu-in-kokrajhar-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/education-minister-ranoj-pegu-in-kokrajhar-news/" class="post-url post-title">
কোকৰাঝাৰত শিক্ষামন্ত্ৰী ৰণুজ পেগুৰ ফলাফল সন্দৰ্ভত&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-07-03T12:07:13+05:30">Jul 3, 2021</time></span>
</div>
</div>
</div >
<div class="post-220351 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="মেট্ৰিক, হায়াৰ ছেকেণ্ডেৰী ফলাফলৰ আৰ্হিক লৈ অসন্তুষ্ট আছুঃ ভৱিষ্যতে ছাত্ৰ-ছাত্ৰীয়ে চাকৰি পাব লাগিব&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/07/pegu-bhataa-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;pegu-bhataa-86x64.jpg&quot;,&quot;210&quot;:&quot;pegu-bhataa-210x136.jpg&quot;,&quot;640&quot;:&quot;pegu-bhataa.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/assam-hs-hslc-exam-reslt-controversy-aasu-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/assam-hs-hslc-exam-reslt-controversy-aasu-news/" class="post-url post-title">
মেট্ৰিক, হায়াৰ ছেকেণ্ডেৰী ফলাফলৰ আৰ্হিক লৈ অসন্তুষ্ট আছুঃ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-07-02T15:44:04+05:30">Jul 2, 2021</time></span>
</div>
</div>
</div >
<div class="post-220175 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কিদৰে ঘোষণা হ&#8217;ব ফলাফল? পঢ়ক সবিশেষ.." data-src="https://edge-cdn.asomiyapratidin.in/website/2021/07/dangor-khobr-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;dangor-khobr-1-86x64.jpg&quot;,&quot;210&quot;:&quot;dangor-khobr-1-210x136.jpg&quot;,&quot;640&quot;:&quot;dangor-khobr-1.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/hs-hslc-exam-result-assam-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/hs-hslc-exam-result-assam-news/" class="post-url post-title">
কিদৰে ঘোষণা হ&#8217;ব ফলাফল? পঢ়ক সবিশেষ.. </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-07-01T15:19:25+05:30">Jul 1, 2021</time></span>
</div>
</div>
</div >
<div class="post-219861 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="GATE ২০২২ৰ বাবে কেনেদৰে চলাব প্ৰস্তুতি&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/GATE-@@@@pallabi-photo-upload-jkt-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;GATE-@@@@pallabi-photo-upload-jkt-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;GATE-@@@@pallabi-photo-upload-jkt-copy-210x136.jpg&quot;,&quot;640&quot;:&quot;GATE-@@@@pallabi-photo-upload-jkt-copy.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/gate-2022-preparation/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/gate-2022-preparation/" class="post-url post-title">
GATE ২০২২ৰ বাবে কেনেদৰে চলাব প্ৰস্তুতি&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-29T16:47:33+05:30">Jun 29, 2021</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-218920 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="পৰিসংখ্যা দিৱস উপলক্ষে অধ্যাপক পি চি মহলানবিছ ৰাষ্ট্ৰীয় বঁটা ঘোষণা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/dr-rb-barman-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;dr-rb-barman-86x64.jpg&quot;,&quot;210&quot;:&quot;dr-rb-barman-210x136.jpg&quot;,&quot;640&quot;:&quot;dr-rb-barman.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/prof-p-c-mahalanobis-award-newss/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/prof-p-c-mahalanobis-award-newss/" class="post-url post-title">
পৰিসংখ্যা দিৱস উপলক্ষে অধ্যাপক পি চি মহলানবিছ ৰাষ্ট্ৰীয় বঁটা&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-23T17:15:24+05:30">Jun 23, 2021</time></span>
</div>
</div>
</div >
<div class="post-218755 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="তিনিটা বেংকক বৃহৎ পৰিমাণৰ জৰিমণা ৰিজাৰ্ভ বেংকৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/reserve-bank-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;reserve-bank-86x64.jpg&quot;,&quot;210&quot;:&quot;reserve-bank-210x136.jpg&quot;,&quot;640&quot;:&quot;reserve-bank.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/reserve-bank-of-india-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/reserve-bank-of-india-news/" class="post-url post-title">
তিনিটা বেংকক বৃহৎ পৰিমাণৰ জৰিমণা ৰিজাৰ্ভ বেংকৰ&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-22T15:32:16+05:30">Jun 22, 2021</time></span>
</div>
</div>
</div >
<div class="post-207610 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কৰ্মচাৰীৰ ভৱিষ্যনিধি সন্দৰ্ভত নতুন নিয়ম&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/03/1-2-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;1-2-86x64.jpg&quot;,&quot;210&quot;:&quot;1-2-210x136.jpg&quot;,&quot;640&quot;:&quot;1-2.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/india-government-hikes-provident-fund-threshold-limit-to-rs-5-lakh-for-earning-tax-free-interest/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/india-government-hikes-provident-fund-threshold-limit-to-rs-5-lakh-for-earning-tax-free-interest/" class="post-url post-title">
কৰ্মচাৰীৰ ভৱিষ্যনিধি সন্দৰ্ভত নতুন নিয়ম&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-03-24T12:54:00+05:30">Mar 24, 2021</time></span>
</div>
</div>
</div >
<div class="post-206115 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="১৫ আৰু ১৬ মাৰ্চত দেশজুৰি ৰাজহুৱা বেংকসমূহৰ ধৰ্মঘট…" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/03/Bank-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Bank-86x64.jpg&quot;,&quot;210&quot;:&quot;Bank-210x136.jpg&quot;,&quot;640&quot;:&quot;Bank.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/bank-strike-march-2021-bank-union-to-hold-protests-for-two-days-on-15th-and-16th-march/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/bank-strike-march-2021-bank-union-to-hold-protests-for-two-days-on-15th-and-16th-march/" class="post-url post-title">
১৫ আৰু ১৬ মাৰ্চত দেশজুৰি ৰাজহুৱা বেংকসমূহৰ ধৰ্মঘট… </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-03-14T15:55:31+05:30">Mar 14, 2021</time></span>
</div>
</div>
</div >
<div class="post-203482 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="গ্ৰেপ্তাৰ এছআই কেলেংকাৰীৰ আন ২জন অভিযুক্ত&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/si-news-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;si-news-86x64.jpg&quot;,&quot;210&quot;:&quot;si-news-210x136.jpg&quot;,&quot;640&quot;:&quot;si-news.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/si-case-police-arrested-again-2-more-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/si-case-police-arrested-again-2-more-news/" class="post-url post-title">
গ্ৰেপ্তাৰ এছআই কেলেংকাৰীৰ আন ২জন অভিযুক্ত&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-24T11:44:55+05:30">Feb 24, 2021</time></span>
</div>
</div>
</div >
<div class="post-203072 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="চাহ শ্ৰমিকৰ প্ৰতিবাদঃ অতুল বৰাৰ নিৰ্দেশত শ্ৰমিকৰ মাটিত চৰকাৰী দখলৰ অভিযোগ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/tea-worker-protest-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;tea-worker-protest-86x64.jpg&quot;,&quot;210&quot;:&quot;tea-worker-protest-210x136.jpg&quot;,&quot;640&quot;:&quot;tea-worker-protest.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/tea-worker-protest-in-bokakhat-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/tea-worker-protest-in-bokakhat-news/" class="post-url post-title">
চাহ শ্ৰমিকৰ প্ৰতিবাদঃ অতুল বৰাৰ নিৰ্দেশত শ্ৰমিকৰ মাটিত&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-21T13:33:24+05:30">Feb 21, 2021</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
</div>
</div>
</div>
</div>
<script>
jQuery(document).ready(function() {
   jQuery("div.bhoechie-tab-menu>div.list-group>a").hover(function(e) {
        e.preventDefault();
        jQuery(this).siblings('a.active').removeClass("active");
        jQuery(this).addClass("active");
        var index = jQuery(this).index();
        jQuery("div.bhoechie-tab>div.bhoechie-tab-content").removeClass("active");
        jQuery("div.bhoechie-tab>div.bhoechie-tab-content").eq(index).addClass("active");
    });
});
</script> </div>

</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom menu-title-hide better-anim-fade menu-item-363"><a href="/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Home</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-1 better-anim-fade menu-item-239"><a href="https://www.asomiyapratidin.in/category/homepage/">মুখ্যপৃষ্ঠা</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-213226"><a href="https://www.asomiyapratidin.in/election-analysis/">Election Analysis</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2 better-anim-fade menu-item-235"><a href="https://www.asomiyapratidin.in/category/guwahati-news/">গুৱাহাটী</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-3 better-anim-fade menu-item-232"><a href="https://www.asomiyapratidin.in/category/assam/">অসম</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-240"><a href="https://www.asomiyapratidin.in/category/north-east/">উত্তৰ-পূব</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-241"><a href="https://www.asomiyapratidin.in/category/national/">ৰাষ্ট্ৰীয়</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-233"><a href="https://www.asomiyapratidin.in/category/world/">আন্তঃৰাষ্ট্ৰীয়</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-234"><a href="https://www.asomiyapratidin.in/category/sports/">ক্রীড়া-জগত</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-299"><a href="http://epaper.asomiyapratidin.in/">E-paper</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-242"><a href="https://www.asomiyapratidin.in/category/editor/">সম্পাদকীয়</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-236"><a href="https://www.asomiyapratidin.in/category/technology/">শিক্ষা-প্ৰযুক্তি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-237"><a href="https://www.asomiyapratidin.in/category/business/">অর্থনীতি</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-77057"><a href="https://docs.google.com/forms/d/e/1FAIpQLSeUnDaoQMNisWyh_wnjeA5rDHbCPOc_KuLwEwKtYpPvo0Rl8w/viewform">Send News</a></li>
</ul></div>
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/asomiya.pratidin" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Likes </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/pratidinasomiya" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCq2Zk7eB2Vg9bZNJop3FWCg/" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> Subscribers </span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/asomiya.pratidin" target="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item rss"><a href="https://www.asomiyapratidin.in/feed/rss/" target="_blank"> <i class="item-icon bsfi-rss"></i><span class="item-title"> </span> </a> </li> </ul>
</div>
</div>
</div>
</div>
<link rel='stylesheet' id='js_composer_front-css' href='https://www.asomiyapratidin.in/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<script type='text/javascript' id='better-post-views-cache-js-extra'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/www.asomiyapratidin.in\/wp-admin\/admin-ajax.php","post_id":"221092"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-content/plugins/better-post-views/js/better-post-views.min.js' id='better-post-views-cache-js'></script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-includes/js/jquery/ui/datepicker.min.js' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-content/plugins/better-adsmanager/js/advertising.min.js' id='better-advertising-js'></script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js' id='wpb_composer_front_js-js'></script>
<script type='text/javascript' async="async" src='https://www.asomiyapratidin.in/wp-content/bs-booster-cache/00119524f164a92289dfa34eb1109e44.js' id='bs-booster-js'></script>
<script>
var tbinmgezou=function(t){"use strict";return{init:function(){0==tbinmgezou.ads_state()&&tbinmgezou.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".tbinmgezou-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://www.asomiyapratidin.in/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){tbinmgezou.init()});

</script>

<style>

						.single-post-share .social-item.bs-custom-link-224 a {background-color: #51dc85}
						.post-share.style-9 .social-item.bs-custom-link-224 a,
						.post-share.style-10 .social-item.bs-custom-link-224 a,
						.post-share.style-11 .social-item.bs-custom-link-224 a {color: #51dc85}
						.post-share.style-10 .social-item.bs-custom-link-224 .icon,
						.post-share.style-11 .social-item.bs-custom-link-224 .icon {background-color: #51dc85;border-color: #51dc85}
						
						.single-post-share .social-item.bs-custom-link-224 a:hover {background-color: #36db73}
						.post-share.style-9 .social-item.bs-custom-link-224 a:hover,
						.post-share.style-10 .social-item.bs-custom-link-224 a:hover,
						.post-share.style-11 .social-item.bs-custom-link-224 a:hover {color: #36db73}
						.post-share.style-10 .social-item.bs-custom-link-224 a:hover .icon,
						.post-share.style-11 .social-item.bs-custom-link-224 a:hover .icon {background-color: #36db73;border-color: #36db73}
						

						.single-post-share .social-item.bs-custom-link-1000 a {background-color: #51dc85}
						.post-share.style-9 .social-item.bs-custom-link-1000 a,
						.post-share.style-10 .social-item.bs-custom-link-1000 a,
						.post-share.style-11 .social-item.bs-custom-link-1000 a {color: #51dc85}
						.post-share.style-10 .social-item.bs-custom-link-1000 .icon,
						.post-share.style-11 .social-item.bs-custom-link-1000 .icon {background-color: #51dc85;border-color: #51dc85}
						
						.single-post-share .social-item.bs-custom-link-1000 a:hover {background-color: #36db73}
						.post-share.style-9 .social-item.bs-custom-link-1000 a:hover,
						.post-share.style-10 .social-item.bs-custom-link-1000 a:hover,
						.post-share.style-11 .social-item.bs-custom-link-1000 a:hover {color: #36db73}
						.post-share.style-10 .social-item.bs-custom-link-1000 a:hover .icon,
						.post-share.style-11 .social-item.bs-custom-link-1000 a:hover .icon {background-color: #36db73;border-color: #36db73}
						

</style>

</body>
</html>
