	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="en-US" prefix="og: https://ogp.me/ns#"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="en-US" prefix="og: https://ogp.me/ns#"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="en-US" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
	<head><style>img.lazy{min-height:1px}</style><link rel="preload" href="https://www.asomiyapratidin.in/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js" as="script">
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.asomiyapratidin.in/xmlrpc.php"/>

		
<!-- Search Engine Optimization by Rank Math PRO - https://s.rankmath.com/home -->
<title>লাকুৱা উন্নয়ন খণ্ডত পঞ্চায়ত আৰু গ্ৰামোন্নয়ন বিভাগৰ ঠিকাভিত্তিক কৰ্মচাৰী প্ৰতিবাদ অব্যাহত... - Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.asomiyapratidin.in/protest-at-lakua-block-devlopment-office-news/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="লাকুৱা উন্নয়ন খণ্ডত পঞ্চায়ত আৰু গ্ৰামোন্নয়ন বিভাগৰ ঠিকাভিত্তিক কৰ্মচাৰী প্ৰতিবাদ অব্যাহত... - Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal" />
<meta property="og:description" content="ডিজিটেল সংবাদ চৰাইদেউঃ ৰাজ্যজুৰি উন্নয়ন খণ্ডৰ ঠিকাভিত্তিক কৰ্মচাৰী সকলে নাৰ্য্য প্ৰাপ্য বিচাৰি&nbsp;নিজ নিজ উন্নয়ন খণ্ডৰ কাৰ্যালয় প্ৰাংগনত যোৱা ১ ফেব্ৰুৱাৰী পৰা কৰ্মবিৰতি আৰু অৱস্থান ধৰ্মঘট&nbsp;কাৰ্যসূচী অব্যাহত ৰাখিছে ৷ সদৌ অসম পঞ্চায়ত আৰু গ্ৰামোন্নয়ন বিভাগৰ ঠিকাভিত্তিক কৰ্মচাৰী আহ্বান মৰ্মে চৰাইদেউ জিলাৰ লাকুৱা উন্নয়ন খণ্ডটো ঠিকাভিত্তিক কৰ্মচাৰীসকলে উন্নয়ন খণ্ডৰ কাৰ্যালয়ৰ সন্মুখত প্ৰতিবাদী কৰ্মচাৰীসকলে পহিলা ফেব্ৰুৱাৰীৰ পৰা প্ৰাপ্য [&hellip;]" />
<meta property="og:url" content="https://www.asomiyapratidin.in/protest-at-lakua-block-devlopment-office-news/" />
<meta property="og:site_name" content="Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal" />
<meta property="article:publisher" content="https://www.facebook.com/asomiya.pratidin" />
<meta property="article:section" content="অসম" />
<meta property="og:updated_time" content="2022-02-07T23:04:53+05:30" />
<meta property="og:image" content="https://edge-cdn.asomiyapratidin.in/website/2022/02/LAKUA.jpg" />
<meta property="og:image:secure_url" content="https://edge-cdn.asomiyapratidin.in/website/2022/02/LAKUA.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="400" />
<meta property="og:image:alt" content="লাকুৱা উন্নয়ন খণ্ডত পঞ্চায়ত আৰু গ্ৰামোন্নয়ন বিভাগৰ ঠিকাভিত্তিক কৰ্মচাৰী প্ৰতিবাদ অব্যাহত&#8230;" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="লাকুৱা উন্নয়ন খণ্ডত পঞ্চায়ত আৰু গ্ৰামোন্নয়ন বিভাগৰ ঠিকাভিত্তিক কৰ্মচাৰী প্ৰতিবাদ অব্যাহত... - Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal" />
<meta name="twitter:description" content="ডিজিটেল সংবাদ চৰাইদেউঃ ৰাজ্যজুৰি উন্নয়ন খণ্ডৰ ঠিকাভিত্তিক কৰ্মচাৰী সকলে নাৰ্য্য প্ৰাপ্য বিচাৰি&nbsp;নিজ নিজ উন্নয়ন খণ্ডৰ কাৰ্যালয় প্ৰাংগনত যোৱা ১ ফেব্ৰুৱাৰী পৰা কৰ্মবিৰতি আৰু অৱস্থান ধৰ্মঘট&nbsp;কাৰ্যসূচী অব্যাহত ৰাখিছে ৷ সদৌ অসম পঞ্চায়ত আৰু গ্ৰামোন্নয়ন বিভাগৰ ঠিকাভিত্তিক কৰ্মচাৰী আহ্বান মৰ্মে চৰাইদেউ জিলাৰ লাকুৱা উন্নয়ন খণ্ডটো ঠিকাভিত্তিক কৰ্মচাৰীসকলে উন্নয়ন খণ্ডৰ কাৰ্যালয়ৰ সন্মুখত প্ৰতিবাদী কৰ্মচাৰীসকলে পহিলা ফেব্ৰুৱাৰীৰ পৰা প্ৰাপ্য [&hellip;]" />
<meta name="twitter:site" content="@pratidinasomiya" />
<meta name="twitter:creator" content="@pratidinasomiya" />
<meta name="twitter:image" content="https://edge-cdn.asomiyapratidin.in/website/2022/02/LAKUA.jpg" />
<script type="application/ld+json" class="rank-math-schema-pro">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</script>
<!-- /Rank Math WordPress SEO plugin -->


<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:locale" content="en_us"/>
<meta property="og:site_name" content="Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal"/>
<meta property="og:url" content="https://www.asomiyapratidin.in/protest-at-lakua-block-devlopment-office-news/"/>
<meta property="og:title" content="লাকুৱা উন্নয়ন খণ্ডত পঞ্চায়ত আৰু গ্ৰামোন্নয়ন বিভাগৰ ঠিকাভিত্তিক কৰ্মচাৰী প্ৰতিবাদ অব্যাহত&#8230;"/>
<meta property="og:image" content="https://edge-cdn.asomiyapratidin.in/website/2022/02/LAKUA.jpg"/>
<meta property="article:section" content="মুখ্য-পৃষ্ঠা"/>
<meta property="og:description" content="ডিজিটেল সংবাদ চৰাইদেউঃ ৰাজ্যজুৰি উন্নয়ন খণ্ডৰ ঠিকাভিত্তিক কৰ্মচাৰী সকলে নাৰ্য্য প্ৰাপ্য বিচাৰি&nbsp;নিজ নিজ উন্নয়ন খণ্ডৰ কাৰ্যালয় প্ৰাংগনত যোৱা ১ ফেব্ৰুৱাৰী পৰা কৰ্মবিৰতি আৰু অৱস্থান ধৰ্মঘট&nbsp;কাৰ্যসূচী অব্যাহত ৰাখিছে ৷ সদৌ অসম পঞ্চায়ত আৰু গ্ৰামোন্"/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:url" content="https://www.asomiyapratidin.in/protest-at-lakua-block-devlopment-office-news/"/>
<meta name="twitter:title" content="লাকুৱা উন্নয়ন খণ্ডত পঞ্চায়ত আৰু গ্ৰামোন্নয়ন বিভাগৰ ঠিকাভিত্তিক কৰ্মচাৰী প্ৰতিবাদ অব্যাহত&#8230;"/>
<meta name="twitter:description" content="ডিজিটেল সংবাদ চৰাইদেউঃ ৰাজ্যজুৰি উন্নয়ন খণ্ডৰ ঠিকাভিত্তিক কৰ্মচাৰী সকলে নাৰ্য্য প্ৰাপ্য বিচাৰি&nbsp;নিজ নিজ উন্নয়ন খণ্ডৰ কাৰ্যালয় প্ৰাংগনত যোৱা ১ ফেব্ৰুৱাৰী পৰা কৰ্মবিৰতি আৰু অৱস্থান ধৰ্মঘট&nbsp;কাৰ্যসূচী অব্যাহত ৰাখিছে ৷ সদৌ অসম পঞ্চায়ত আৰু গ্ৰামোন্"/>
<meta name="twitter:image" content="https://edge-cdn.asomiyapratidin.in/website/2022/02/LAKUA.jpg"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//www.asomiyapratidin.in' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal &raquo; Feed" href="https://www.asomiyapratidin.in/feed/" />
<link rel="alternate" type="application/rss+xml" title="Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal &raquo; Comments Feed" href="https://www.asomiyapratidin.in/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.asomiyapratidin.in/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-child-css'  href='https://www.asomiyapratidin.in/wp-content/themes/publisher-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:400&#038;display=swap' type='text/css' media='all' />
		<script>function _bs_getParameterByName(e,i){i=i||window.location.href,e=e.replace(/[\[\]]/g,"\\$&");var a=new RegExp("[?&]"+e+"(=([^&#]*)|&|#|$)").exec(i);return a?a[2]?decodeURIComponent(a[2].replace(/\+/g," ")):"":null}function _bs_setCookie(e,i){var a="";if(days){var o=new Date;o.setTime(o.getTime()+24*days*60*60*1e3),a="; expires="+o.toUTCString()}document.cookie=e+"="+i+a+"; path=/"}function _bsReadCookie(e){for(var i=e+"=",a=document.cookie.split(";"),o=0;o<a.length;o++){for(var t=a[o];" "==t.charAt(0);)t=t.substring(1,t.length);if(0==t.indexOf(i))return t.substring(i.length,t.length)}return null}var ua=navigator.userAgent||navigator.vendor||window.opera;(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino|android|ipad|playbook|silk/i.test(ua)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(ua.substr(0,4)))&&(_bs_getParameterByName("bamp-skip-redirect")?_bs_setCookie("bamp-skip-redirect",1):_bsReadCookie("bamp-skip-redirect")||(window.location.href="https://www.asomiyapratidin.in/amp/protest-at-lakua-block-devlopment-office-news/"));</script><script type='text/javascript' src='https://www.asomiyapratidin.in/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.asomiyapratidin.in/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.asomiyapratidin.in/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.asomiyapratidin.in/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel='shortlink' href='https://www.asomiyapratidin.in/?p=251993' />
<link rel="alternate" type="application/json+oembed" href="https://www.asomiyapratidin.in/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.asomiyapratidin.in%2Fprotest-at-lakua-block-devlopment-office-news%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.asomiyapratidin.in/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.asomiyapratidin.in%2Fprotest-at-lakua-block-devlopment-office-news%2F&#038;format=xml" />
			<link rel="amphtml" href="https://www.asomiyapratidin.in/amp/protest-at-lakua-block-devlopment-office-news/"/>
			<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21796609852/Berger_india', ['fluid', [300, 250], [728, 90]], 'div-gpt-ad-1636433951391-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<div class="live-tv-wrapper" style="position:relative">
<div class="livetv">
<a href="https://www.pratidintime.com/pratidin-time-live-tv/">
<div class="live-tv-button"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/06/live-tv-new-pratidintime.gif"></div>
</a>
</div>
</div>
	<style type="text/css">
			/*  bhoechie tab */
			div.bhoechie-tab-container {
            	z-index: 10;
            	background-color: #ffffff;
            	padding: 0 !important;
            	border-radius: 4px;
            	-moz-border-radius: 4px;
            	border: 1px solid #ddd;
            	margin-top: 0;
            	margin-left: 0;
            	-webkit-box-shadow: 0 6px 12px rgba(0,0,0,.175);
            	box-shadow: 0 6px 12px rgba(0,0,0,.175);
            	-moz-box-shadow: 0 6px 12px rgba(0,0,0,.175);
            	background-clip: padding-box;
            	opacity: 0.97;
            	filter: alpha(opacity=97);
            }
			div.bhoechie-tab-menu{
			  padding-right: 0;
			  padding-left: 0;
			  padding-bottom: 0;
			}
			div.bhoechie-tab-menu div.list-group{
			  margin-bottom: 0;
			}
			div.bhoechie-tab-menu div.list-group>a{
			  margin-bottom: 0;
			  padding: 3px 10px !important;
			  font-size: 15px !important;
			}
			div.bhoechie-tab-menu div.list-group>a .glyphicon,
			div.bhoechie-tab-menu div.list-group>a .fa {
			  color: #5A55A3;
			}
			div.bhoechie-tab-menu div.list-group>a:first-child{
			  border-top-right-radius: 0;
			  -moz-border-top-right-radius: 0;
			}
			div.bhoechie-tab-menu div.list-group>a:last-child{
			  border-bottom-right-radius: 0;
			  -moz-border-bottom-right-radius: 0;
			}
div.bhoechie-tab-menu div.list-group > a.active,
div.bhoechie-tab-menu div.list-group > a.active .glyphicon, 
div.bhoechie-tab-menu div.list-group > a.active .fa {
	background-color: #EE1D25;
	color: #ffffff;
}
			div.bhoechie-tab-menu div.list-group>a.active:after{
			  content: '';
			  position: absolute;
			  left: 100%;
			  top: 50%;
			  margin-top: -13px;
			  border-left: 0;
			  border-bottom: 13px solid transparent;
			  border-top: 13px solid transparent;
			  border-left: 10px solid #EE1D25;;
			}

			div.bhoechie-tab-content{
			  background-color: #ffffff;
			  /* border: 1px solid #eeeeee; */
			  padding-left: 20px;
			  padding-top: 10px;
			}

			div.bhoechie-tab div.bhoechie-tab-content:not(.active){
			  display: none;
			}

			div.bhoechie-tab .list-group-item {
				position: relative;
				display: block;
				
				margin-bottom: -1px;
				background-color: #fff;
				border: 1px solid #EE1D25;
				
			}
			
    a.list-group-item.active, a.list-group-item.active:hover, a.list-group-item.active:focus {
	z-index: 2;
	color: #fff;
	background-color: #EE1D25;
	border-color: #EE1D25;
}
			/*  marquee CSS */
			.breaking_tag {
            	font-size: 18px;
            	color: #fff;
            	background: #c52f24;
            	display: inline-block;
            	padding: 5px 10px;
            	float: left;
            	position: relative;
            }
            .breaking_tag::after {
            	content: '';
            	position: absolute;
            	right: -7px;
            	width: 0;
            	height: 0;
            	margin: auto;
            	bottom: 0;
            	z-index: 9;
            	top: 0;
            	border-top: 12px solid transparent;
            	border-left: 14px solid #c52f24;
            	border-bottom: 12px solid transparent;
            }
			.marquee {
			  color: #c52f24 ;
	          font-size: 18px;
              overflow: hidden;
              border: 1px solid #ccc;
              background: #ccc;
            }
            .ptms_marquee {
	        padding: 3px 10px 2px 10px !important;
            }
            .post-author.author {
                color:#333;
            }
            time {
	        font-family: roboto;
            }
            #footer-social-counter .social-list .item-title ,
            #footer-social-counter .social-list .item-count {
	font-family: roboto !important;
}
	</style>			<link rel="shortcut icon" href="https://edge-cdn.asomiyapratidin.in/website/2018/08/fav-16x.jpg">			<link rel="apple-touch-icon" href="https://edge-cdn.asomiyapratidin.in/website/2018/08/fav-57x.jpg">			<link rel="apple-touch-icon" sizes="114x114" href="https://edge-cdn.asomiyapratidin.in/website/2018/08/fav-114x.jpg">			<link rel="apple-touch-icon" sizes="72x72" href="https://edge-cdn.asomiyapratidin.in/website/2018/08/fav-72x.jpg">			<link rel="apple-touch-icon" sizes="144x144" href="https://edge-cdn.asomiyapratidin.in/website/2018/08/fav-114x.jpg">      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.asomiyapratidin.in");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '312fb719-d980-4498-9320-0498da83e3f7';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.asomiyapratidin.in/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https://edge-cdn.asomiyapratidin.in/website/2021/08/logo-red-top-left-min.png"
    },
    "url": "https://www.asomiyapratidin.in/",
    "name": "Asomiya Pratidin - \u0985\u09b8\u09ae\u09c0\u09df\u09be \u09aa\u09cd\u09f0\u09a4\u09bf\u09a6\u09bf\u09a8 | Highest Circulated Assamese News Paper &amp; News Portal",
    "description": "The Leading Assamese Daily, India newspaper in Assamese"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "WebSite",
    "name": "Asomiya Pratidin - \u0985\u09b8\u09ae\u09c0\u09df\u09be \u09aa\u09cd\u09f0\u09a4\u09bf\u09a6\u09bf\u09a8 | Highest Circulated Assamese News Paper &amp; News Portal",
    "alternateName": "The Leading Assamese Daily, India newspaper in Assamese",
    "url": "https://www.asomiyapratidin.in/"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "BlogPosting",
    "headline": "\u09b2\u09be\u0995\u09c1\u09f1\u09be \u0989\u09a8\u09cd\u09a8\u09df\u09a8 \u0996\u09a3\u09cd\u09a1\u09a4 \u09aa\u099e\u09cd\u099a\u09be\u09df\u09a4 \u0986\u09f0\u09c1 \u0997\u09cd\u09f0\u09be\u09ae\u09cb\u09a8\u09cd\u09a8\u09df\u09a8 \u09ac\u09bf\u09ad\u09be\u0997\u09f0 \u09a0\u09bf\u0995\u09be\u09ad\u09bf\u09a4\u09cd\u09a4\u09bf\u0995 \u0995\u09f0\u09cd\u09ae\u099a\u09be\u09f0\u09c0 \u09aa\u09cd\u09f0\u09a4\u09bf\u09ac\u09be\u09a6 \u0985\u09ac\u09cd\u09af\u09be\u09b9\u09a4...",
    "description": "\u09a1\u09bf\u099c\u09bf\u099f\u09c7\u09b2 \u09b8\u0982\u09ac\u09be\u09a6 \u099a\u09f0\u09be\u0987\u09a6\u09c7\u0989\u0983 \u09f0\u09be\u099c\u09cd\u09af\u099c\u09c1\u09f0\u09bf \u0989\u09a8\u09cd\u09a8\u09df\u09a8 \u0996\u09a3\u09cd\u09a1\u09f0 \u09a0\u09bf\u0995\u09be\u09ad\u09bf\u09a4\u09cd\u09a4\u09bf\u0995 \u0995\u09f0\u09cd\u09ae\u099a\u09be\u09f0\u09c0 \u09b8\u0995\u09b2\u09c7 \u09a8\u09be\u09f0\u09cd\u09af\u09cd\u09af \u09aa\u09cd\u09f0\u09be\u09aa\u09cd\u09af \u09ac\u09bf\u099a\u09be\u09f0\u09bf&nbsp;\u09a8\u09bf\u099c \u09a8\u09bf\u099c \u0989\u09a8\u09cd\u09a8\u09df\u09a8 \u0996\u09a3\u09cd\u09a1\u09f0 \u0995\u09be\u09f0\u09cd\u09af\u09be\u09b2\u09df \u09aa\u09cd\u09f0\u09be\u0982\u0997\u09a8\u09a4 \u09af\u09cb\u09f1\u09be \u09e7 \u09ab\u09c7\u09ac\u09cd\u09f0\u09c1\u09f1\u09be\u09f0\u09c0 \u09aa\u09f0\u09be \u0995\u09f0\u09cd\u09ae\u09ac\u09bf\u09f0\u09a4\u09bf \u0986\u09f0\u09c1 \u0985\u09f1\u09b8\u09cd\u09a5\u09be\u09a8 \u09a7\u09f0\u09cd\u09ae\u0998\u099f&nbsp;\u0995\u09be\u09f0\u09cd\u09af\u09b8\u09c2\u099a\u09c0 \u0985\u09ac\u09cd\u09af\u09be\u09b9\u09a4 \u09f0\u09be\u0996\u09bf\u099b\u09c7 \u09f7 \u09b8\u09a6\u09cc \u0985\u09b8\u09ae \u09aa\u099e\u09cd\u099a\u09be\u09df\u09a4 \u0986\u09f0\u09c1 \u0997\u09cd\u09f0\u09be\u09ae\u09cb\u09a8\u09cd",
    "datePublished": "2022-02-07",
    "dateModified": "2022-02-07",
    "author": {
        "@type": "Person",
        "@id": "#person-",
        "name": "\u0985\u09b8\u09ae\u09c0\u09df\u09be \u09aa\u09cd\u09f0\u09a4\u09bf\u09a6\u09bf\u09a8"
    },
    "image": "https://edge-cdn.asomiyapratidin.in/website/2022/02/LAKUA.jpg",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http://schema.org/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https://www.asomiyapratidin.in/protest-at-lakua-block-devlopment-office-news/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://www.asomiyapratidin.in/wp-content/bs-booster-cache/e77be27bdbc54f80e8c75ff8a178374e.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.11.0-1644264650' href='https://www.asomiyapratidin.in/wp-content/bs-booster-cache/89bb455f5a21ad3292aacfd67d94a048.css' type='text/css' media='all' />
<link rel="icon" href="https://edge-cdn.asomiyapratidin.in/website/2018/06/logo-asomiya-pratidin-logo_2x-150x150.png" sizes="32x32" />
<link rel="icon" href="https://edge-cdn.asomiyapratidin.in/website/2018/06/logo-asomiya-pratidin-logo_2x.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://edge-cdn.asomiyapratidin.in/website/2018/06/logo-asomiya-pratidin-logo_2x.png" />
<meta name="msapplication-TileImage" content="https://edge-cdn.asomiyapratidin.in/website/2018/06/logo-asomiya-pratidin-logo_2x.png" />

<!-- BetterFramework Head Inline CSS -->
<style>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</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="post-template-default single single-post postid-251993 single-format-standard bs-theme bs-publisher bs-publisher-pure-magazine active-light-box ltr close-rh page-layout-3-col page-layout-3-col-4 full-width active-sticky-sidebar main-menu-sticky-smart main-menu-full-width single-prim-cat-3 single-cat-3 single-cat-1  bs-show-ha bs-show-ha-a wpb-js-composer js-comp-ver-6.7.0 vc_responsive bs-ll-a" dir="ltr">
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

				<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://www.asomiyapratidin.in/" itemprop="url" rel="home">
					<img class="lazy" id="site-logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/08/logo-red-top-left-min.png"
			     alt="asomiyapratidin"  data-bsrjs="https://edge-cdn.asomiyapratidin.in/website/2021/08/logo-red-top-left-min.png"  />

			<span class="site-title">asomiyapratidin - The Leading Assamese Daily, India newspaper in Assamese</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="smrtdeg smrtdeg-pubadban smrtdeg-show-desktop smrtdeg-show-tablet-portrait smrtdeg-show-tablet-landscape smrtdeg-show-phone smrtdeg-loc-header_aside_logo smrtdeg-align-right smrtdeg-column-1 smrtdeg-clearfix no-bg-box-model"><div id="smrtdeg-297-1709015575" class="smrtdeg-container smrtdeg-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="297" data-type="code"><div id="smrtdeg-297-1709015575-place" class="smrtdeg-ll"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('smrtdeg-297-1709015575');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('smrtdeg-297-1709015575-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#smrtdeg-297-1709015575-place', {     onLoad: function( ad ){      if (ad.classList.contains('smrtdeg-ll')) {          ad.classList.remove('smrtdeg-ll');      }    }     });}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('smrtdeg-297-1709015575-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#smrtdeg-297-1709015575-place', {     onLoad: function( ad ){      if (ad.classList.contains('smrtdeg-ll')) {          ad.classList.remove('smrtdeg-ll');      }    }     });}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('smrtdeg-297-1709015575-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#smrtdeg-297-1709015575-place', {     onLoad: function( ad ){      if (ad.classList.contains('smrtdeg-ll')) {          ad.classList.remove('smrtdeg-ll');      }    }     });}else if ( betterads_screen_width < 768 ) { document.getElementById('smrtdeg-297-1709015575-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#smrtdeg-297-1709015575-place', {     onLoad: function( ad ){      if (ad.classList.contains('smrtdeg-ll')) {          ad.classList.remove('smrtdeg-ll');      }    }     });}</script></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-221824" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-title-hide better-anim-fade menu-item-221824"><a href="https://www.asomiyapratidin.in/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Homepage</span></a></li>
<li id="menu-item-239" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-1 better-anim-fade menu-item-239"><a href="https://www.asomiyapratidin.in/homepage/">মুখ্যপৃষ্ঠা</a></li>
<li id="menu-item-235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2 better-anim-fade menu-item-235"><a href="https://www.asomiyapratidin.in/guwahati-news/">গুৱাহাটী</a></li>
<li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-3 better-anim-fade menu-item-232"><a href="https://www.asomiyapratidin.in/assam/">অসম</a></li>
<li id="menu-item-240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-240"><a href="https://www.asomiyapratidin.in/north-east/">উত্তৰ-পূব</a></li>
<li id="menu-item-241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-241"><a href="https://www.asomiyapratidin.in/national/">ৰাষ্ট্ৰীয়</a></li>
<li id="menu-item-233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-233"><a href="https://www.asomiyapratidin.in/world/">আন্তঃৰাষ্ট্ৰীয়</a></li>
<li id="menu-item-234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-234"><a href="https://www.asomiyapratidin.in/sports/">ক্রীড়া-জগত</a></li>
<li id="menu-item-299" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-299"><a href="http://epaper.asomiyapratidin.in/">E-paper</a></li>
<li id="menu-item-227960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-27813 better-anim-fade menu-item-227960"><a href="https://www.asomiyapratidin.in/editorial-desk/">সম্পাদনা মেজ</a>
<ul class="sub-menu">
	<li id="menu-item-227961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-27814 better-anim-fade menu-item-227961"><a href="https://www.asomiyapratidin.in/editorial-desk/special-writing/">বিশেষ লেখা</a></li>
	<li id="menu-item-227962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-227962"><a href="https://www.asomiyapratidin.in/editorial-desk/editor/">সম্পাদকীয়</a></li>
</ul>
</li>
<li id="menu-item-236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-236"><a href="https://www.asomiyapratidin.in/technology/">শিক্ষা-প্ৰযুক্তি</a></li>
<li id="menu-item-237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-237"><a href="https://www.asomiyapratidin.in/business/">অর্থনীতি</a></li>
					</ul><!-- #main-navigation -->
									</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://www.asomiyapratidin.in/" itemprop="url" rel="home">
											<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/08/logo-red-top-left-min.png"
						     alt="Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal"  data-bsrjs="https://edge-cdn.asomiyapratidin.in/website/2021/08/logo-red-top-left-min.png"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<div class='bs-injection bs-injection-after_header bs-injection-3-col bs-vc-content'><div class="container">
<div class="breaking_tag"><i class="fa fa-circle"></i>&nbsp;&nbsp;শেহতীয়া খবৰ</div>
<div class="marquee"><div style='padding:3px;' class='ptms_marquee'><marquee style='color:#c52f24 ;' scrollamount='3' scrolldelay='5' direction='left' onmouseover='this.stop()' onmouseout='this.start()'><a href='https://www.asomiyapratidin.in/morning-news-25/'>পুৱাৰ খবৰ</a>  •  <a href='https://www.asomiyapratidin.in/noida-police-seized-3-crore-70-lacks-lequide-cash/'>বিজেপি কৰ্মীৰ ঘৰৰ পৰা ৩ কোটি ৭০ লাখতকৈ অধিক ধন জব্দ...</a>  •  <a href='https://www.asomiyapratidin.in/accident-at-margherita-a-child-death/'>লেখাপানীত কয়লা সৰবৰাহ কৰিবলৈ অহা পাঞ্জাৱ বডী ট্ৰাকৰ খুণ্ডাত থিতাতে নিহত কন্যা শিশু...</a>  •  <a href='https://www.asomiyapratidin.in/protest-at-lakua-block-devlopment-office-news/'>লাকুৱা উন্নয়ন খণ্ডত পঞ্চায়ত আৰু গ্ৰামোন্নয়ন বিভাগৰ ঠিকাভিত্তিক কৰ্মচাৰী প্ৰতিবাদ অব্যাহত...</a>  •  <a href='https://www.asomiyapratidin.in/one-minuet-25-news-6/'>১ মিনিটত ২৫ খবৰ</a>  •  <a href='https://www.asomiyapratidin.in/bodo-national-student-union-found-at-kokrajhar/'>পুনৰ পৃথক বড়ো ৰাজ্য গঠনৰ দাবীঃ জন্ম হ'ল নতুন বড়ো ছাত্ৰ সংগঠন, প্ৰথমখন সংবাদ মেলতে উত্তপ্ত পৰিস্থিতি...</a>  •  <a href='https://www.asomiyapratidin.in/mukutare-bhorise-kheuj-dolisa-song-inauguration/'>“মুকুতাৰে ভৰিছে সেউজ দলিচা' শীর্ষক গীত মুকলি...</a>  •  <a href='https://www.asomiyapratidin.in/nemsu-condemns-journalist-attack-in-chirang/'>চিৰাঙৰ সাংবাদিকক আক্ৰমণ ঘটনাক গৰিহণা নেমছুৰ...</a>  •  <a href='https://www.asomiyapratidin.in/boakhat-district-wrestling-association-new-committee-found/'>বোকাখাতত গোলাঘাট জিলা মল্লযুঁজ সন্থাৰ দ্বী-বাৰ্ষিক অধিবেশন সম্পন্ন</a>  •  <a href='https://www.asomiyapratidin.in/boakhat-district-wrestling-association-new-committee-found/'>বোকাখাতত গোলাঘাট জিলা মল্লযুঁজ সন্থাৰ দ্বী-বাৰ্ষিক অধিবেশন সম্পন্ন</a></marquee></div></div>
</div>
</div><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-3-col layout-3-col-4 container post-template-10">

			<div class="row main-section">
										<div class="col-sm-7 content-column">
							<div class="single-container">
																<article id="post-251993" class="post-251993 post type-post status-publish format-standard has-post-thumbnail  category-assam category-homepage single-post-content">
									<div class="single-featured"><a class="post-thumbnail open-lightbox" href="https://edge-cdn.asomiyapratidin.in/website/2022/02/LAKUA.jpg"><img  width="640" height="400" alt="" data-src="https://edge-cdn.asomiyapratidin.in/website/2022/02/LAKUA.jpg">											</a>
											</div>
																		<div class="post-header-inner">
										<div class="post-header-title">
											<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.asomiyapratidin.in/assam/">অসম</a></span><span class="term-badge term-1"><a href="https://www.asomiyapratidin.in/homepage/">মুখ্য-পৃষ্ঠা</a></span></div>											<h1 class="single-post-title">
												<span class="post-title" itemprop="headline">লাকুৱা উন্নয়ন খণ্ডত পঞ্চায়ত আৰু গ্ৰামোন্নয়ন বিভাগৰ ঠিকাভিত্তিক কৰ্মচাৰী প্ৰতিবাদ অব্যাহত&#8230;</span>
											</h1>
											<div class="post-meta single-post-meta">
			<a href="https://www.asomiyapratidin.in/author/asomiyapratidin/"
		   title="Browse Author Articles"
		   class="post-author-a post-author-avatar">
			<img alt=''  data-src='https://edge-cdn.asomiyapratidin.in/website/2018/06/logo-asomiya-pratidin-logo_2x-150x150.png' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name"><b>অসমীয়া প্ৰতিদিন</b> ৰ দ্বাৰা</span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2022-02-07T23:04:53+05:30"><b>Feb 7, 2022</b> ত শেষ সম্পাদনা কৰা হৈছে </time></span>
			</div>
										</div>
									</div>
											<div class="post-share single-post-share top-share clearfix style-3">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">শ্বেয়াৰ কৰক</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.asomiyapratidin.in%2Fprotest-at-lakua-block-devlopment-office-news%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item Whatsapp bs-custom-link bs-custom-link-590"><a href="https://web.whatsapp.com/send?text=https%3A%2F%2Fwww.asomiyapratidin.in%2Fprotest-at-lakua-block-devlopment-office-news%2F&title=লাকুৱা উন্নয়ন খণ্ডত পঞ্চায়ত আৰু গ্ৰামোন্নয়ন বিভাগৰ ঠিকাভিত্তিক কৰ্মচাৰী প্ৰতিবাদ অব্যাহত&#8230;" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-Whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon  bsfi-whatsapp"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=লাকুৱা উন্নয়ন খণ্ডত পঞ্চায়ত আৰু গ্ৰামোন্নয়ন বিভাগৰ ঠিকাভিত্তিক কৰ্মচাৰী প্ৰতিবাদ অব্যাহত&#8230; %0A%0A https%3A%2F%2Fwww.asomiyapratidin.in%2Fprotest-at-lakua-block-devlopment-office-news%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=লাকুৱা উন্নয়ন খণ্ডত পঞ্চায়ত আৰু গ্ৰামোন্নয়ন বিভাগৰ ঠিকাভিত্তিক কৰ্মচাৰী প্ৰতিবাদ অব্যাহত&#8230; @pratidinasomiya&url=https%3A%2F%2Fwww.asomiyapratidin.in%2Fprotest-at-lakua-block-devlopment-office-news%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=লাকুৱা উন্নয়ন খণ্ডত পঞ্চায়ত আৰু গ্ৰামোন্নয়ন বিভাগৰ ঠিকাভিত্তিক কৰ্মচাৰী প্ৰতিবাদ অব্যাহত&#8230;&body=https%3A%2F%2Fwww.asomiyapratidin.in%2Fprotest-at-lakua-block-devlopment-office-news%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el" ><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span><span class="social-item Jio bs-custom-link bs-custom-link-102"><a href="https://jionews.com/home/articles/Pratidin-Time/1793" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-Jio','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bf-custom-icon "><img class="lazy" style="max-width:15px" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/04/ezgif.com-gif-maker1.png"></i></span></a></span></div>		</div>
											<div class="entry-content clearfix single-post-content">
										<div class="smrtdeg smrtdeg-post-top smrtdeg-float-center smrtdeg-align-center smrtdeg-column-1 smrtdeg-clearfix no-bg-box-model"><div id="smrtdeg-243855-1755323681" class="smrtdeg-container smrtdeg-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="243855" data-type="image"><a itemprop="url" class="smrtdeg-link" href="https://www.dtshatisila.in/" target="_blank" ><img class="smrtdeg-image lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/12/Axomiya-Pratidin-300x250-1.jpg" alt="Custom-Assam-Downtown" /></a></div></div><p><strong>ডিজিটেল সংবাদ চৰাইদেউঃ</strong> ৰাজ্যজুৰি উন্নয়ন খণ্ডৰ ঠিকাভিত্তিক কৰ্মচাৰী সকলে নাৰ্য্য প্ৰাপ্য বিচাৰি&nbsp;নিজ নিজ উন্নয়ন খণ্ডৰ কাৰ্যালয় প্ৰাংগনত যোৱা ১ ফেব্ৰুৱাৰী পৰা কৰ্মবিৰতি আৰু অৱস্থান ধৰ্মঘট&nbsp;কাৰ্যসূচী অব্যাহত ৰাখিছে ৷ সদৌ অসম পঞ্চায়ত আৰু গ্ৰামোন্নয়ন বিভাগৰ ঠিকাভিত্তিক কৰ্মচাৰী আহ্বান মৰ্মে চৰাইদেউ জিলাৰ লাকুৱা উন্নয়ন খণ্ডটো ঠিকাভিত্তিক কৰ্মচাৰীসকলে উন্নয়ন খণ্ডৰ কাৰ্যালয়ৰ সন্মুখত প্ৰতিবাদী কৰ্মচাৰীসকলে পহিলা ফেব্ৰুৱাৰীৰ পৰা প্ৰাপ্য অধিকাৰ বিচাৰি ধাৰাবাহিক কৰ্মবিৰতি আৰু অৱস্থান ধৰ্মঘট কাৰ্যসূচী অব্যাহত ৰাখিছে।&nbsp;</p>



<div class="smrtdeg smrtdeg-post-inline smrtdeg-float-center smrtdeg-align-center smrtdeg-column-1 smrtdeg-clearfix no-bg-box-model"><div id="smrtdeg-297-1267338994" class="smrtdeg-container smrtdeg-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="297" data-type="code"><div id="smrtdeg-297-1267338994-place" class="smrtdeg-ll"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('smrtdeg-297-1267338994');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('smrtdeg-297-1267338994-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#smrtdeg-297-1267338994-place', {     onLoad: function( ad ){      if (ad.classList.contains('smrtdeg-ll')) {          ad.classList.remove('smrtdeg-ll');      }    }     });}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('smrtdeg-297-1267338994-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#smrtdeg-297-1267338994-place', {     onLoad: function( ad ){      if (ad.classList.contains('smrtdeg-ll')) {          ad.classList.remove('smrtdeg-ll');      }    }     });}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('smrtdeg-297-1267338994-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#smrtdeg-297-1267338994-place', {     onLoad: function( ad ){      if (ad.classList.contains('smrtdeg-ll')) {          ad.classList.remove('smrtdeg-ll');      }    }     });}else if ( betterads_screen_width < 768 ) { document.getElementById('smrtdeg-297-1267338994-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#smrtdeg-297-1267338994-place', {     onLoad: function( ad ){      if (ad.classList.contains('smrtdeg-ll')) {          ad.classList.remove('smrtdeg-ll');      }    }     });}</script></div></div><div class="smrtdeg smrtdeg-post-middle smrtdeg-float-center smrtdeg-align-center smrtdeg-column-1 smrtdeg-clearfix no-bg-box-model"><div id="smrtdeg-203201-1230421747" class="smrtdeg-container smrtdeg-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203201" data-type="custom_code"><!-- /116865642/asomiyapratidin_d_1x1 -->
<div id='div-gpt-ad-1613740154531-0' style='width: 1px; height: 1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1613740154531-0'); });
</script>
</div> </div></div> <p>ঠিকাভিত্তিক গ্ৰামোন্নয়ন বিভাগৰ কৰ্মচাৰীসকলে ৭ দিন ধৰি অব্যাহত ৰখা প্ৰতিবাদী কাৰ্যসূচীৰ ফলত উন্নয়ন খণ্ডৰ স্বাভাৱিক কাম-কাজ স্তব্ধ হৈ পৰিছে। উল্লেখ্য যে ৬০ বছৰলৈ চাকৰি সুনিশ্চিত কৰা, আৰ অ&#8217;পিৰ ব্যৱস্থা কৰা, চৰকাৰী কৰ্মচাৰীয়ে লাভ কৰা সুবিধাসমূহ প্ৰদান কৰা, সকলো কৰ্মচাৰীৰ সম কামৰ সম বেতন নীতি প্ৰযোজ্য কৰা, বিভাগত খালী হোৱা প্ৰতিটো পদৰ বিপৰীতে অভিজ্ঞতা, যোগ্যতা অনুসৰি সকলো ঠিকাভিত্তিক কৰ্মচাৰীক বিভাগীয় ভাৱে পৰীক্ষা পাতি নিযুক্তি প্ৰদান দাবীৰ সমৰ্থনত প্ৰতিবাদকাৰীসকলে আন্দোলনৰ কাৰ্যসূচী ৰূপায়ণ কৰিছে৷ ইফালে এই প্ৰতিবাদৰ পাছতো বিভাগীয় কৰ্তৃপক্ষই বৰ্তমানেও কোনো গুৰুত্ব প্ৰদান কৰা নকৰাত মঙ্গলবাৰৰ পৰা অনিৰ্দিষ্ট কাললৈকে এই প্ৰতিবদী কাৰ্যসূচী অব্যাহত থাকিব বুলি জানিবলৈ দিছে ৷</p> <div class="smrtdeg smrtdeg-post-bottom smrtdeg-float-center smrtdeg-align-center smrtdeg-column-1 smrtdeg-clearfix no-bg-box-model"><div id="smrtdeg-215409-343017803" class="smrtdeg-container smrtdeg-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="215409" data-type="custom_code"><!-- Composite Start -->
<div id="M712299ScriptRootC1138941"></div>
<script src="https://jsc.mgid.com/a/s/asomiyapratidin.in.1138941.js" async></script>
<!-- Composite End --></div></div>									</div>
											<div class="post-share single-post-share bottom-share clearfix style-3">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">শ্বেয়াৰ কৰক</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.asomiyapratidin.in%2Fprotest-at-lakua-block-devlopment-office-news%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item Whatsapp bs-custom-link bs-custom-link-65"><a href="https://web.whatsapp.com/send?text=https%3A%2F%2Fwww.asomiyapratidin.in%2Fprotest-at-lakua-block-devlopment-office-news%2F&title=লাকুৱা উন্নয়ন খণ্ডত পঞ্চায়ত আৰু গ্ৰামোন্নয়ন বিভাগৰ ঠিকাভিত্তিক কৰ্মচাৰী প্ৰতিবাদ অব্যাহত&#8230;" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-Whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon  bsfi-whatsapp"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=লাকুৱা উন্নয়ন খণ্ডত পঞ্চায়ত আৰু গ্ৰামোন্নয়ন বিভাগৰ ঠিকাভিত্তিক কৰ্মচাৰী প্ৰতিবাদ অব্যাহত&#8230; %0A%0A https%3A%2F%2Fwww.asomiyapratidin.in%2Fprotest-at-lakua-block-devlopment-office-news%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=লাকুৱা উন্নয়ন খণ্ডত পঞ্চায়ত আৰু গ্ৰামোন্নয়ন বিভাগৰ ঠিকাভিত্তিক কৰ্মচাৰী প্ৰতিবাদ অব্যাহত&#8230; @pratidinasomiya&url=https%3A%2F%2Fwww.asomiyapratidin.in%2Fprotest-at-lakua-block-devlopment-office-news%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=লাকুৱা উন্নয়ন খণ্ডত পঞ্চায়ত আৰু গ্ৰামোন্নয়ন বিভাগৰ ঠিকাভিত্তিক কৰ্মচাৰী প্ৰতিবাদ অব্যাহত&#8230;&body=https%3A%2F%2Fwww.asomiyapratidin.in%2Fprotest-at-lakua-block-devlopment-office-news%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el" ><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span><span class="social-item Jio bs-custom-link bs-custom-link-80"><a href="https://jionews.com/home/articles/Pratidin-Time/1793" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-Jio','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bf-custom-icon "><img class="lazy" style="max-width:15px" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/04/ezgif.com-gif-maker1.png"></i></span></a></span></div>		</div>
										</article>
									<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> আাগৰ লেখা				</p>
				<p class="title heading-typo"><a href="https://www.asomiyapratidin.in/one-minuet-25-news-6/" rel="prev">১ মিনিটত ২৫ খবৰ</a></p>
			</div>
		
					<div class="next-post">
				<p class="pre-title heading-typo">শেহতীয়া লেখা <i
							class="fa fa-arrow-right"></i></p>
				<p class="title heading-typo"><a href="https://www.asomiyapratidin.in/accident-at-margherita-a-child-death/" rel="next">লেখাপানীত কয়লা সৰবৰাহ কৰিবলৈ অহা পাঞ্জাৱ বডী ট্ৰাকৰ খুণ্ডাত থিতাতে নিহত কন্যা শিশু&#8230;</a></p>
			</div>
		
	</section>
							</div>
							<div class="post-related">

	<div class="section-heading sh-t2 sh-s1 ">

					<span class="h-text related-posts-heading">আপুনি পঢ়ি ভাল পাব পৰা বাতৰি</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid">
	<div  class="post-252006 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.asomiyapratidin.in/assam/">অসম</a></span></div>			<a  title="পুৱাৰ খবৰ" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/puwar-khobor-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;puwar-khobor-1-86x64.jpg&quot;,&quot;210&quot;:&quot;puwar-khobor-1-210x136.jpg&quot;,&quot;279&quot;:&quot;puwar-khobor-1-279x220.jpg&quot;,&quot;357&quot;:&quot;puwar-khobor-1-357x210.jpg&quot;,&quot;640&quot;:&quot;puwar-khobor-1.jpg&quot;}}"					class="img-holder" href="https://www.asomiyapratidin.in/morning-news-25/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.asomiyapratidin.in/morning-news-25/" title="পুৱাৰ খবৰ">
			<span class="post-title">
				পুৱাৰ খবৰ			</span>
	</a>
	</p></div>
</div >
<div  class="post-252001 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.asomiyapratidin.in/homepage/">মুখ্য-পৃষ্ঠা</a></span></div>			<a  title="বিজেপি কৰ্মীৰ ঘৰৰ পৰা ৩ কোটি ৭০ লাখতকৈ অধিক ধন জব্দ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/08/dangor-khobr-3-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;dangor-khobr-3-86x64.jpg&quot;,&quot;210&quot;:&quot;dangor-khobr-3-210x136.jpg&quot;,&quot;279&quot;:&quot;dangor-khobr-3-279x220.jpg&quot;,&quot;357&quot;:&quot;dangor-khobr-3-357x210.jpg&quot;,&quot;640&quot;:&quot;dangor-khobr-3.jpg&quot;}}"					class="img-holder" href="https://www.asomiyapratidin.in/noida-police-seized-3-crore-70-lacks-lequide-cash/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.asomiyapratidin.in/noida-police-seized-3-crore-70-lacks-lequide-cash/" title="বিজেপি কৰ্মীৰ ঘৰৰ পৰা ৩ কোটি ৭০ লাখতকৈ অধিক ধন জব্দ&#8230;">
			<span class="post-title">
				বিজেপি কৰ্মীৰ ঘৰৰ পৰা ৩ কোটি ৭০ লাখতকৈ অধিক ধন জব্দ&#8230;			</span>
	</a>
	</p></div>
</div >
<div  class="post-251997 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.asomiyapratidin.in/assam/">অসম</a></span></div>			<a  title="লেখাপানীত কয়লা সৰবৰাহ কৰিবলৈ অহা পাঞ্জাৱ বডী ট্ৰাকৰ খুণ্ডাত থিতাতে নিহত কন্যা শিশু&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2022/02/ACCIDENT-MARGHERITA-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2022\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ACCIDENT-MARGHERITA-86x64.jpg&quot;,&quot;210&quot;:&quot;ACCIDENT-MARGHERITA-210x136.jpg&quot;,&quot;279&quot;:&quot;ACCIDENT-MARGHERITA-279x220.jpg&quot;,&quot;357&quot;:&quot;ACCIDENT-MARGHERITA-357x210.jpg&quot;,&quot;640&quot;:&quot;ACCIDENT-MARGHERITA.jpg&quot;}}"					class="img-holder" href="https://www.asomiyapratidin.in/accident-at-margherita-a-child-death/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.asomiyapratidin.in/accident-at-margherita-a-child-death/" title="লেখাপানীত কয়লা সৰবৰাহ কৰিবলৈ অহা পাঞ্জাৱ বডী ট্ৰাকৰ খুণ্ডাত থিতাতে নিহত কন্যা শিশু&#8230;">
			<span class="post-title">
				লেখাপানীত কয়লা সৰবৰাহ কৰিবলৈ অহা পাঞ্জাৱ বডী ট্ৰাকৰ খুণ্ডাত থিতাতে নিহত কন্যা&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-251991 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.asomiyapratidin.in/assam/">অসম</a></span></div>			<a  title="১ মিনিটত ২৫ খবৰ" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/11/one-minute-face-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;one-minute-face-86x64.jpg&quot;,&quot;210&quot;:&quot;one-minute-face-210x136.jpg&quot;,&quot;279&quot;:&quot;one-minute-face-279x220.jpg&quot;,&quot;357&quot;:&quot;one-minute-face-357x210.jpg&quot;,&quot;640&quot;:&quot;one-minute-face.jpg&quot;}}"					class="img-holder" href="https://www.asomiyapratidin.in/one-minuet-25-news-6/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.asomiyapratidin.in/one-minuet-25-news-6/" title="১ মিনিটত ২৫ খবৰ">
			<span class="post-title">
				১ মিনিটত ২৫ খবৰ			</span>
	</a>
	</p></div>
</div >
<div  class="post-251988 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.asomiyapratidin.in/assam/">অসম</a></span></div>			<a  title="পুনৰ পৃথক বড়ো ৰাজ্য গঠনৰ দাবীঃ জন্ম হ&#8217;ল নতুন বড়ো ছাত্ৰ সংগঠন, প্ৰথমখন সংবাদ মেলতে উত্তপ্ত পৰিস্থিতি&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2022/02/NEW-BODO-STUDENT-UNION-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2022\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;NEW-BODO-STUDENT-UNION-86x64.jpg&quot;,&quot;210&quot;:&quot;NEW-BODO-STUDENT-UNION-210x136.jpg&quot;,&quot;279&quot;:&quot;NEW-BODO-STUDENT-UNION-279x220.jpg&quot;,&quot;357&quot;:&quot;NEW-BODO-STUDENT-UNION-357x210.jpg&quot;,&quot;640&quot;:&quot;NEW-BODO-STUDENT-UNION.jpg&quot;}}"					class="img-holder" href="https://www.asomiyapratidin.in/bodo-national-student-union-found-at-kokrajhar/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.asomiyapratidin.in/bodo-national-student-union-found-at-kokrajhar/" title="পুনৰ পৃথক বড়ো ৰাজ্য গঠনৰ দাবীঃ জন্ম হ&#8217;ল নতুন বড়ো ছাত্ৰ সংগঠন, প্ৰথমখন সংবাদ মেলতে উত্তপ্ত পৰিস্থিতি&#8230;">
			<span class="post-title">
				পুনৰ পৃথক বড়ো ৰাজ্য গঠনৰ দাবীঃ জন্ম হ&#8217;ল নতুন বড়ো ছাত্ৰ সংগঠন, প্ৰথমখন সংবাদ&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-251985 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.asomiyapratidin.in/assam/">অসম</a></span></div>			<a  title="“মুকুতাৰে ভৰিছে সেউজ দলিচা&#8217; শীর্ষক গীত মুকলি&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2022/02/GAAN-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2022\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;GAAN-86x64.jpg&quot;,&quot;210&quot;:&quot;GAAN-210x136.jpg&quot;,&quot;279&quot;:&quot;GAAN-279x220.jpg&quot;,&quot;357&quot;:&quot;GAAN-357x210.jpg&quot;,&quot;640&quot;:&quot;GAAN.jpg&quot;}}"					class="img-holder" href="https://www.asomiyapratidin.in/mukutare-bhorise-kheuj-dolisa-song-inauguration/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.asomiyapratidin.in/mukutare-bhorise-kheuj-dolisa-song-inauguration/" title="“মুকুতাৰে ভৰিছে সেউজ দলিচা&#8217; শীর্ষক গীত মুকলি&#8230;">
			<span class="post-title">
				“মুকুতাৰে ভৰিছে সেউজ দলিচা&#8217; শীর্ষক গীত মুকলি&#8230;			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1498352216 = '{"query":{"paginate":"next_prev","count":6,"post_type":"post","posts_per_page":"6","post__not_in":[251993],"ignore_sticky_posts":1,"post_status":["publish","private"],"category__in":[3,1],"_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"9b14a26"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1498352216"
				   title="আগৰ">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> আগৰ				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1498352216" title="পিছৰ">
					পিছৰ <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div>
						</div><!-- .content-column -->
												<div class="col-sm-3 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="bs-text-listing-2-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-text-listing-2"><div class=" bs-listing bs-listing-listing-text-2 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s8 main-term-none">

		
							<span class="h-text main-term-none main-link">
						 শীৰ্ষ খবৰসমূহ					</span>
			
		
		</p>
				<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
			<div class="listing listing-text listing-text-2 clearfix columns-1">
		<div class="post-252006 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-3">
	<div class="item-inner">
		<p class="title">		<a href="https://www.asomiyapratidin.in/morning-news-25/" class="post-title post-url">
			পুৱাৰ খবৰ		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-02-07T23:30:48+05:30">Feb 7, 2022</time></span>
						</div>
			</div>
	</div >
	<div class="post-252001 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-1">
	<div class="item-inner">
		<p class="title">		<a href="https://www.asomiyapratidin.in/noida-police-seized-3-crore-70-lacks-lequide-cash/" class="post-title post-url">
			বিজেপি কৰ্মীৰ ঘৰৰ পৰা ৩ কোটি ৭০ লাখতকৈ অধিক ধন জব্দ&#8230;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-02-07T23:21:55+05:30">Feb 7, 2022</time></span>
						</div>
			</div>
	</div >
	<div class="post-251997 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-3">
	<div class="item-inner">
		<p class="title">		<a href="https://www.asomiyapratidin.in/accident-at-margherita-a-child-death/" class="post-title post-url">
			লেখাপানীত কয়লা সৰবৰাহ কৰিবলৈ অহা পাঞ্জাৱ বডী ট্ৰাকৰ খুণ্ডাত থিতাতে&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-02-07T23:10:35+05:30">Feb 7, 2022</time></span>
						</div>
			</div>
	</div >
	<div class="post-251993 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-3">
	<div class="item-inner">
		<p class="title">		<a href="https://www.asomiyapratidin.in/protest-at-lakua-block-devlopment-office-news/" class="post-title post-url">
			লাকুৱা উন্নয়ন খণ্ডত পঞ্চায়ত আৰু গ্ৰামোন্নয়ন বিভাগৰ ঠিকাভিত্তিক&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-02-07T23:04:10+05:30">Feb 7, 2022</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1048591447 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-text-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"70","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Text_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"title-limit":"70","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"b3f5b29","data":{"vars":{"post-ranking-offset":4}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1048591447"
				   title="আগৰ">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> আগৰ				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1048591447" title="পিছৰ">
					পিছৰ <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 of 14,940</span>
			</div></div></div><div id="custom_html-4" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="M712299ScriptRootC1139804"></div>
<script src="https://jsc.mgid.com/a/s/asomiyapratidin.in.1139804.js" async></script></div></div><div id="smrtdeg-4" class=" h-ni w-nt primary-sidebar-widget widget widget_smrtdeg"><div class="smrtdeg  smrtdeg-align-center smrtdeg-column-1 smrtdeg-clearfix no-bg-box-model"><div id="smrtdeg-290-1046542758" class="smrtdeg-container smrtdeg-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="290" data-type="code"><div id="smrtdeg-290-1046542758-place" class="smrtdeg-ll"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('smrtdeg-290-1046542758');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('smrtdeg-290-1046542758-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#smrtdeg-290-1046542758-place', {     onLoad: function( ad ){      if (ad.classList.contains('smrtdeg-ll')) {          ad.classList.remove('smrtdeg-ll');      }    }     });}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('smrtdeg-290-1046542758-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#smrtdeg-290-1046542758-place', {     onLoad: function( ad ){      if (ad.classList.contains('smrtdeg-ll')) {          ad.classList.remove('smrtdeg-ll');      }    }     });}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('smrtdeg-290-1046542758-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#smrtdeg-290-1046542758-place', {     onLoad: function( ad ){      if (ad.classList.contains('smrtdeg-ll')) {          ad.classList.remove('smrtdeg-ll');      }    }     });}else if ( betterads_screen_width < 768 ) { document.getElementById('smrtdeg-290-1046542758-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#smrtdeg-290-1046542758-place', {     onLoad: function( ad ){      if (ad.classList.contains('smrtdeg-ll')) {          ad.classList.remove('smrtdeg-ll');      }    }     });}</script></div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
												<div class="col-sm-2 sidebar-column sidebar-column-secondary">
							<aside id="sidebar-secondary-sidebar" class="sidebar" role="complementary" aria-label="Secondary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="smrtdeg-3" class=" h-ni w-nt secondary-sidebar-widget widget widget_smrtdeg"><div class="smrtdeg  smrtdeg-align-center smrtdeg-column-1 smrtdeg-clearfix no-bg-box-model"><div id="smrtdeg-291-400446915" class="smrtdeg-container smrtdeg-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="291" data-type="code"><div id="smrtdeg-291-400446915-place" class="smrtdeg-ll"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('smrtdeg-291-400446915');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('smrtdeg-291-400446915-place').innerHTML = '<ins  style="display:inline-block;width:160px;height:600px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="5822086755" ><span>Loading...</span></ins>';          instant= new adsenseLoader( '#smrtdeg-291-400446915-place', {     onLoad: function( ad ){      if (ad.classList.contains('smrtdeg-ll')) {          ad.classList.remove('smrtdeg-ll');      }    }     });         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('smrtdeg-291-400446915-place').innerHTML = '<ins  style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="5822086755" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#smrtdeg-291-400446915-place', {     onLoad: function( ad ){      if (ad.classList.contains('smrtdeg-ll')) {          ad.classList.remove('smrtdeg-ll');      }    }     });}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('smrtdeg-291-400446915-place').innerHTML = '<ins  style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="5822086755" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#smrtdeg-291-400446915-place', {     onLoad: function( ad ){      if (ad.classList.contains('smrtdeg-ll')) {          ad.classList.remove('smrtdeg-ll');      }    }     });}else if ( betterads_screen_width < 768 ) { document.getElementById('smrtdeg-291-400446915-place').innerHTML = '<ins  style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="5822086755" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#smrtdeg-291-400446915-place', {     onLoad: function( ad ){      if (ad.classList.contains('smrtdeg-ll')) {          ad.classList.remove('smrtdeg-ll');      }    }     });}</script></div></div></div></aside>
						</div><!-- .secondary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->

	</div><!-- .content-wrap -->
<div class="container adcontainer"><div class="smrtdeg smrtdeg-before-footer smrtdeg-pubadban smrtdeg-show-desktop smrtdeg-show-tablet-portrait smrtdeg-show-tablet-landscape smrtdeg-show-phone smrtdeg-loc-footer_before smrtdeg-align-center smrtdeg-column-1 smrtdeg-clearfix no-bg-box-model"><div id="smrtdeg-187315-1224500308" class="smrtdeg-container smrtdeg-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="187315" data-type="code"><div id="smrtdeg-187315-1224500308-place" class="smrtdeg-ll"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('smrtdeg-187315-1224500308');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('smrtdeg-187315-1224500308-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#smrtdeg-187315-1224500308-place', {     onLoad: function( ad ){      if (ad.classList.contains('smrtdeg-ll')) {          ad.classList.remove('smrtdeg-ll');      }    }     });}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('smrtdeg-187315-1224500308-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#smrtdeg-187315-1224500308-place', {     onLoad: function( ad ){      if (ad.classList.contains('smrtdeg-ll')) {          ad.classList.remove('smrtdeg-ll');      }    }     });}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('smrtdeg-187315-1224500308-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#smrtdeg-187315-1224500308-place', {     onLoad: function( ad ){      if (ad.classList.contains('smrtdeg-ll')) {          ad.classList.remove('smrtdeg-ll');      }    }     });}else if ( betterads_screen_width < 768 ) { document.getElementById('smrtdeg-187315-1224500308-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#smrtdeg-187315-1224500308-place', {     onLoad: function( ad ){      if (ad.classList.contains('smrtdeg-ll')) {          ad.classList.remove('smrtdeg-ll');      }    }     });}</script></div></div></div>	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-widgets light-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-3">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="media_image-4" class=" h-ni w-nt footer-widget footer-column-1 widget widget_media_image"><img width="250" height="41" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%2041'%3E%3C/svg%3E" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/06/pratidin-logo-white.png" class="image wp-image-364  attachment-full size-full lazy" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></div><div id="text-2" class=" h-ni w-nt footer-widget footer-column-1 widget widget_text">			<div class="textwidget"><p>অসমীয়া প্ৰতিদিন  অসমৰ সৰ্বাধিক প্ৰচলিত  দৈনিক  বাতৰিকাকত।</p>
<p><a id="anroid_app_as_button" class="ap_anroid_bt" href="https://play.google.com/store/apps/details?id=com.asomiyapratidin.news"><br />
<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/06/google-play-img.png" alt="Get it on Google Play" /></a><a id="ios_app_as_button" class="ap_ios_bt" href="https://apps.apple.com/us/app/asomiya-pratidin/id1455782610?ls=1"><br />
<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/06/app-stoe-img.png" alt="Get it on App Store" /><br />
</a></p>
</div>
		</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="custom_html-2" class="widget_text  h-ni h-bg h-bg-2c343d w-t footer-widget footer-column-2 widget widget_custom_html"><div class="section-heading sh-t6 sh-s2"><span class="h-text">বিভাগসমুহ</span></div><div class="textwidget custom-html-widget"><div>

<div style="width:50%;float:left;">  <ul>
<li><a href="/category/homepage/">মুখ্যপৃষ্ঠা</a></li>
<li><a href="/category/guwahati/">গুৱাহাটী</a></li>
<li><a href="/category/assam/">অসম</a></li>
<li><a href="/category/north-east/">উত্তৰ-পূব</a></li>
<li><a href="/category/national/">ৰাষ্ট্ৰীয়</a></li>
<li><a href="/category/world/">আন্তঃৰাষ্ট্ৰীয় </a></li>
</ul>
</div>
<div style="width:50%;float:right">
<ul><li><a href="/category/sports/">ক্রীড়া-জগত</a></li>
<li><a href="/category/entertainment/">বিনোদন</a></li>
<li><a href="/category/editor/">সম্পাদকীয় </a></li>	
<li><a href="/category/technology/">শিক্ষা-প্ৰযুক্তি</a></li>
<li><a href="/category/business/">অর্থনীতি</a></li>
<li><a href="https://epaper.asomiyapratidin.in/">E-Paper</a></li>	
</ul>
</div>
</div>
<div style="clear:both"></div></div></div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="custom_html-3" class="widget_text  h-ni h-bg h-bg-2c343d w-t footer-widget footer-column-3 widget widget_custom_html"><div class="section-heading sh-t6 sh-s2"><span class="h-text">যোগাযোগ আৰু ঠিকনা</span></div><div class="textwidget custom-html-widget"><ul  style="list-style:none;">
	<li>সাদিন বিল্ডিং</li>
	<li>মণিৰাম দেৱান পথ, চান্দমাৰি </li> 
	<li>গুৱাহাটী- ৭৮১০০৩</li>
	<li>ফোন : <a href="tel:03612660420">০৩৬১ ২৬৬ ০৪২০</a></li>
	<li>ই-মেইল : <span  style="font-family: roboto !important;"><a href="mailto:asomiyapratidin@yahoo.co.in">asomiyapratidin@yahoo.co.in</a></span></li>
</ul></div></div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="footer-social-counter" class=" h-ni h-bg h-bg-2c343d w-t footer-widget footer-column-4 widget widget_better-social-counter"><div class="section-heading sh-t6 sh-s2"><span class="h-text">ছ&#8217;চিয়েল মিডিয়া</span></div>		<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-style-6 colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/asomiya.pratidin" class="item-link" target="_blank"><i class="item-icon bsfi-facebook" ></i> <span class="item-count" > Facebook</span> <span class="item-title" > Likes</span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/pratidinasomiya" class="item-link" target="_blank"><i class="item-icon bsfi-twitter" ></i> <span class="item-count" > 32,101</span> <span class="item-title" > Followers</span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/asomiya.pratidin" class="item-link" target="_blank"><i class="item-icon bsfi-instagram" ></i> <span class="item-count" > Instagram</span> <span class="item-title" > Followers</span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCq2Zk7eB2Vg9bZNJop3FWCg/" class="item-link" target="_blank"><i class="item-icon bsfi-youtube" ></i> <span class="item-count" > Youtube</span> <span class="item-title" > Subscribers</span> </a> </li> 			</ul>
		</div>
		</div>							</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
										<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							<span style="font-size: 14px; line-height: 30px;">© ২০২০ - অসমীয়া প্ৰতিদিন </span>						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							<a href="https://aviyantrik.com"><span style="padding-right:25px;font-family: roboto !important;"><img style="display:inline-block;height:30px;width:225px;" class="img-responsive lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/aviyantrik-cpyrght-footer-135-X-30-PNG.png" alt="aviyantrik"></span>
</a>						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script type='text/javascript'>
/* <![CDATA[ */
var rankMath = {"postTypes":{"post":"Posts","page":"Pages","sbanner":"sbanner","tbanner":"tbanner"},"autoAddFK":[]};

/* ]]> */
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-118971043-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-118971043-2');
</script>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T6NG5F5"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T6NG5F5');</script>
<!-- End Google Tag Manager -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-4443409246339614",
enable_page_level_ads: true
});
</script>
<script type="text/javascript" src="//cdn.ergadx.com/js/22/ads.js"></script>
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "36100781" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = "https://sb.scorecardresearch.com/cs/36100781/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://sb.scorecardresearch.com/p?c1=2&c2=36100781&cv=3.6.0&cj=1">
</noscript>
<!-- End comScore Tag -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21796609852/AP_Max_cement', [[300, 250], 'fluid', [728, 90]], 'div-gpt-ad-1627576653994-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21796609852/AP_Royal_global_university', [[300, 250], [728, 90], 'fluid'], 'div-gpt-ad-1636216321948-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://cdn.ampproject.org/v0.js"></script>
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='smart-lists-pack-pro-js-extra'>
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/www.asomiyapratidin.in\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"More","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"disable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":""},"share":{"more":true},"refresh_googletagads":"1","get_locale":"en-US","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.asomiyapratidin.in\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
		<div class="rh-cover noscroll gr-7 no-login-icon" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-title-hide better-anim-fade menu-item-221824"><a href="https://www.asomiyapratidin.in/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Homepage</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-1 better-anim-fade menu-item-239"><a href="https://www.asomiyapratidin.in/homepage/">মুখ্যপৃষ্ঠা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2 better-anim-fade menu-item-235"><a href="https://www.asomiyapratidin.in/guwahati-news/">গুৱাহাটী</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-3 better-anim-fade menu-item-232"><a href="https://www.asomiyapratidin.in/assam/">অসম</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-240"><a href="https://www.asomiyapratidin.in/north-east/">উত্তৰ-পূব</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-241"><a href="https://www.asomiyapratidin.in/national/">ৰাষ্ট্ৰীয়</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-233"><a href="https://www.asomiyapratidin.in/world/">আন্তঃৰাষ্ট্ৰীয়</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-234"><a href="https://www.asomiyapratidin.in/sports/">ক্রীড়া-জগত</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-299"><a href="http://epaper.asomiyapratidin.in/">E-paper</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-27813 better-anim-fade menu-item-227960"><a href="https://www.asomiyapratidin.in/editorial-desk/">সম্পাদনা মেজ</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-27814 better-anim-fade menu-item-227961"><a href="https://www.asomiyapratidin.in/editorial-desk/special-writing/">বিশেষ লেখা</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-227962"><a href="https://www.asomiyapratidin.in/editorial-desk/editor/">সম্পাদকীয়</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-236"><a href="https://www.asomiyapratidin.in/technology/">শিক্ষা-প্ৰযুক্তি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-237"><a href="https://www.asomiyapratidin.in/business/">অর্থনীতি</a></li>
</ul></div>

							<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/asomiya.pratidin" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/pratidinasomiya" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/channel/UCq2Zk7eB2Vg9bZNJop3FWCg/" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Subscribers </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/asomiya.pratidin" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item rss"><a href = "https://www.asomiyapratidin.in/feed/rss/" target = "_blank" > <i class="item-icon bsfi-rss" ></i><span class="item-title" >  </span> </a> </li> 			</ul>
		</div>
						</div>
			</div>
					</div>
		<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.3' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-content/plugins/better-adsmanager/js/advertising.min.js' id='better-advertising-js'></script>
<script type='text/javascript' async="async" src='https://www.asomiyapratidin.in/wp-content/bs-booster-cache/d03a88df25ff7720ce8104298296d920.js' id='bs-booster-js'></script>

<script>
var smrtdeg=function(t){"use strict";return{init:function(){0==smrtdeg.ads_state()&&smrtdeg.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".smrtdeg-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://www.asomiyapratidin.in/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){smrtdeg.init()});

</script>

<!-- BetterFramework Footer Inline CSS -->
<style>

						.single-post-share .social-item.bs-custom-link-590 a {background-color: #51dc85}
						.post-share.style-9 .social-item.bs-custom-link-590 a,
						.post-share.style-10 .social-item.bs-custom-link-590 a,
						.post-share.style-11 .social-item.bs-custom-link-590 a {color: #51dc85}
						.post-share.style-10 .social-item.bs-custom-link-590 .icon,
						.post-share.style-11 .social-item.bs-custom-link-590 .icon {background-color: #51dc85;border-color: #51dc85}
						
						.single-post-share .social-item.bs-custom-link-590 a:hover {background-color: #36db73}
						.post-share.style-9 .social-item.bs-custom-link-590 a:hover,
						.post-share.style-10 .social-item.bs-custom-link-590 a:hover,
						.post-share.style-11 .social-item.bs-custom-link-590 a:hover {color: #36db73}
						.post-share.style-10 .social-item.bs-custom-link-590 a:hover .icon,
						.post-share.style-11 .social-item.bs-custom-link-590 a:hover .icon {background-color: #36db73;border-color: #36db73}
						

						.single-post-share .social-item.bs-custom-link-65 a {background-color: #51dc85}
						.post-share.style-9 .social-item.bs-custom-link-65 a,
						.post-share.style-10 .social-item.bs-custom-link-65 a,
						.post-share.style-11 .social-item.bs-custom-link-65 a {color: #51dc85}
						.post-share.style-10 .social-item.bs-custom-link-65 .icon,
						.post-share.style-11 .social-item.bs-custom-link-65 .icon {background-color: #51dc85;border-color: #51dc85}
						
						.single-post-share .social-item.bs-custom-link-65 a:hover {background-color: #36db73}
						.post-share.style-9 .social-item.bs-custom-link-65 a:hover,
						.post-share.style-10 .social-item.bs-custom-link-65 a:hover,
						.post-share.style-11 .social-item.bs-custom-link-65 a:hover {color: #36db73}
						.post-share.style-10 .social-item.bs-custom-link-65 a:hover .icon,
						.post-share.style-11 .social-item.bs-custom-link-65 a:hover .icon {background-color: #36db73;border-color: #36db73}
						

</style>
<!-- /BetterFramework Footer Inline CSS-->

<script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script async src="https://www.asomiyapratidin.in/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js"></script></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 110/113 objects using redis
Page Caching using redis 
Content Delivery Network Full Site Delivery via cloudflare
Lazy Loading
Database Caching 12/29 queries in 0.194 seconds using redis
Fragment Caching 16/19 fragments using redis

Served from: asomiyapratidin.in @ 2022-02-08 01:41:02 by W3 Total Cache
-->