 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8" lang="en-US"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="en-US"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.asomiyapratidin.in/xmlrpc.php" />
<title>আজি অসমলৈ প্ৰিয়ংকা গান্ধী - Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal</title>
<style>
	/* Custom BSA_PRO Styles */

	/* fonts */

	/* form */
	.bsaProOrderingForm {   }
	.bsaProInput input,
	.bsaProInput input[type='file'],
	.bsaProSelectSpace select,
	.bsaProInputsRight .bsaInputInner,
	.bsaProInputsRight .bsaInputInner label {   }
	.bsaProPrice  {  }
	.bsaProDiscount  {   }
	.bsaProOrderingForm .bsaProSubmit,
	.bsaProOrderingForm .bsaProSubmit:hover,
	.bsaProOrderingForm .bsaProSubmit:active {   }

	/* alerts */
	.bsaProAlert,
	.bsaProAlert > a,
	.bsaProAlert > a:hover,
	.bsaProAlert > a:focus {  }
	.bsaProAlertSuccess {  }
	.bsaProAlertFailed {  }

	/* stats */
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-slice.ct-donut { stroke: #673AB7 !important; }

	.bsaStatsWrapper  .ct-chart .ct-series.ct-series-a .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-slice.ct-donut { stroke: #FBCD39 !important; }

	/* Custom CSS */
	</style>

<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.asomiyapratidin.in/priyanka-ghandhi-news/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="আজি অসমলৈ প্ৰিয়ংকা গান্ধী - Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal" />
<meta property="og:description" content="দুদিনীয়া কাৰ্যসূচীৰে আজি অসমলৈ আহি আছে কংগ্ৰেছ নেত্ৰী প্ৰিযংকা গান্ধী। সোমবাৰে অসমত উপস্থিত হবহি প্ৰিয়ংকা গান্ধী। ২মাৰ্চত তেজপুৰত এক ৰেলীত অংশ লব প্ৰিয়ংকা গান্ধীয়ে। উল্লেখ্য যে, এই দুটা দিনত কেইবাখনো জনসভাত অংশ লব প্ৰিয়ংকা গান্ধীয়ে।" />
<meta property="og:url" content="https://www.asomiyapratidin.in/priyanka-ghandhi-news/" />
<meta property="og:site_name" content="Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal" />
<meta property="article:publisher" content="https://www.facebook.com/asomiya.pratidin" />
<meta property="article:section" content="মুখ্য-পৃষ্ঠা" />
<meta property="article:published_time" content="2021-03-01T04:07:39+00:00" />
<meta property="article:modified_time" content="2021-03-01T04:07:51+00:00" />
<meta property="og:updated_time" content="2021-03-01T04:07:51+00:00" />
<meta property="fb:app_id" content="2333467306867854" />
<meta property="og:image" content="https://edge-cdn.asomiyapratidin.in/website/2021/02/priyanka-gandhi-mancasar-car-burn.jpg" />
<meta property="og:image:secure_url" content="https://edge-cdn.asomiyapratidin.in/website/2021/02/priyanka-gandhi-mancasar-car-burn.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="দুদিনীয়া কাৰ্যসূচীৰে আজি অসমলৈ আহি আছে কংগ্ৰেছ নেত্ৰী প্ৰিযংকা গান্ধী। সোমবাৰে অসমত উপস্থিত হবহি প্ৰিয়ংকা গান্ধী। ২মাৰ্চত তেজপুৰত এক ৰেলীত অংশ লব প্ৰিয়ংকা গান্ধীয়ে। উল্লেখ্য যে, এই দুটা দিনত কেইবাখনো জনসভাত অংশ লব প্ৰিয়ংকা গান্ধীয়ে।" />
<meta name="twitter:title" content="আজি অসমলৈ প্ৰিয়ংকা গান্ধী - Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal" />
<meta name="twitter:site" content="@pratidinasomiya" />
<meta name="twitter:image" content="https://edge-cdn.asomiyapratidin.in/website/2021/02/priyanka-gandhi-mancasar-car-burn.jpg" />
<meta name="twitter:creator" content="@pratidinasomiya" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.asomiyapratidin.in/#website","url":"https://www.asomiyapratidin.in/","name":"Asomiya Pratidin - \u0985\u09b8\u09ae\u09c0\u09df\u09be \u09aa\u09cd\u09f0\u09a4\u09bf\u09a6\u09bf\u09a8 | Highest Circulated Assamese News Paper & News Portal","inLanguage":"en-US","description":"The Leading Assamese Daily, India newspaper in Assamese","potentialAction":{"@type":"SearchAction","target":"https://www.asomiyapratidin.in/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.asomiyapratidin.in/priyanka-ghandhi-news/#primaryimage","inLanguage":"en-US","url":"https://edge-cdn.asomiyapratidin.in/website/2021/02/priyanka-gandhi-mancasar-car-burn.jpg","width":640,"height":400},{"@type":"WebPage","@id":"https://www.asomiyapratidin.in/priyanka-ghandhi-news/#webpage","url":"https://www.asomiyapratidin.in/priyanka-ghandhi-news/","name":"\u0986\u099c\u09bf \u0985\u09b8\u09ae\u09b2\u09c8 \u09aa\u09cd\u09f0\u09bf\u09df\u0982\u0995\u09be \u0997\u09be\u09a8\u09cd\u09a7\u09c0 - Asomiya Pratidin - \u0985\u09b8\u09ae\u09c0\u09df\u09be \u09aa\u09cd\u09f0\u09a4\u09bf\u09a6\u09bf\u09a8 | Highest Circulated Assamese News Paper &amp; News Portal","isPartOf":{"@id":"https://www.asomiyapratidin.in/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://www.asomiyapratidin.in/priyanka-ghandhi-news/#primaryimage"},"datePublished":"2021-03-01T04:07:39+00:00","dateModified":"2021-03-01T04:07:51+00:00","author":{"@id":"https://www.asomiyapratidin.in/#/schema/person/b060b321ad956ff24c9c877729d27fcd"}},{"@type":["Person"],"@id":"https://www.asomiyapratidin.in/#/schema/person/b060b321ad956ff24c9c877729d27fcd","name":"\u0985\u09b8\u09ae\u09c0\u09df\u09be \u09aa\u09cd\u09f0\u09a4\u09bf\u09a6\u09bf\u09a8","image":{"@type":"ImageObject","@id":"https://www.asomiyapratidin.in/#authorlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/0e21ffc90f0ae46924cd2efaa1f35f42?s=96&d=mm&r=g","caption":"\u0985\u09b8\u09ae\u09c0\u09df\u09be \u09aa\u09cd\u09f0\u09a4\u09bf\u09a6\u09bf\u09a8"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//www.asomiyapratidin.in' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal &raquo; Feed" href="https://www.asomiyapratidin.in/feed/" />
<link rel="alternate" type="application/rss+xml" title="Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal &raquo; Comments Feed" href="https://www.asomiyapratidin.in/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.asomiyapratidin.in\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sby_styles-css' href='https://www.asomiyapratidin.in/wp-content/plugins/feeds-for-youtube/css/sb-youtube.min.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.asomiyapratidin.in/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_main_stylesheet-css' href='https://www.asomiyapratidin.in/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/style.css?v=4.3.22&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_user_panel-css' href='https://www.asomiyapratidin.in/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/user-panel.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_template_stylesheet-css' href='https://www.asomiyapratidin.in/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/all.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_animate_stylesheet-css' href='https://www.asomiyapratidin.in/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/animate.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_chart_stylesheet-css' href='https://www.asomiyapratidin.in/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/chart.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_carousel_stylesheet-css' href='https://www.asomiyapratidin.in/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/bsa.carousel.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_materialize_stylesheet-css' href='https://www.asomiyapratidin.in/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/material-design.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css' href='https://www.asomiyapratidin.in/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/ui-datapicker.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto:400' type='text/css' media='all' />
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/www.asomiyapratidin.in\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-includes/js/shortcode.min.js?ver=5.5.3' id='shortcode-js'></script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-admin/js/media-upload.min.js?ver=5.5.3' id='media-upload-js'></script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/script.js?ver=5.5.3' id='buy_sell_ads_pro_js_script-js'></script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/jquery.viewportchecker.js?ver=5.5.3' id='buy_sell_ads_pro_viewport_checker_js_script-js'></script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/chart.js?ver=5.5.3' id='buy_sell_ads_pro_chart_js_script-js'></script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/bsa.carousel.js?ver=5.5.3' id='buy_sell_ads_pro_carousel_js_script-js'></script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/jquery.simplyscroll.js?ver=5.5.3' id='buy_sell_ads_pro_simply_scroll_js_script-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.22' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.22' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.asomiyapratidin.in/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.asomiyapratidin.in/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.asomiyapratidin.in/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.asomiyapratidin.in/?p=204226' />
<link rel="alternate" type="application/json+oembed" href="https://www.asomiyapratidin.in/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.asomiyapratidin.in%2Fpriyanka-ghandhi-news%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.asomiyapratidin.in/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.asomiyapratidin.in%2Fpriyanka-ghandhi-news%2F&#038;format=xml" />

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
googletag.defineSlot('/116865642/asomiyapratidin_d_1x1', [1, 1], 'div-gpt-ad-1613740154531-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<div class="live-tv-wrapper" style="position:relative">
<div class="livetv">
<a href="https://www.pratidintime.com/pratidin-time-live-tv/">
<div class="live-tv-button"><img src="https://edge-cdn.asomiyapratidin.in/website/2020/06/live-tv-new-pratidintime.gif"></div>
</a>
</div>
</div>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T6NG5F5');</script>

<style type="text/css">
			/*  bhoechie tab */
			div.bhoechie-tab-container {
            	z-index: 10;
            	background-color: #ffffff;
            	padding: 0 !important;
            	border-radius: 4px;
            	-moz-border-radius: 4px;
            	border: 1px solid #ddd;
            	margin-top: 0;
            	margin-left: 0;
            	-webkit-box-shadow: 0 6px 12px rgba(0,0,0,.175);
            	box-shadow: 0 6px 12px rgba(0,0,0,.175);
            	-moz-box-shadow: 0 6px 12px rgba(0,0,0,.175);
            	background-clip: padding-box;
            	opacity: 0.97;
            	filter: alpha(opacity=97);
            }
			div.bhoechie-tab-menu{
			  padding-right: 0;
			  padding-left: 0;
			  padding-bottom: 0;
			}
			div.bhoechie-tab-menu div.list-group{
			  margin-bottom: 0;
			}
			div.bhoechie-tab-menu div.list-group>a{
			  margin-bottom: 0;
			  padding: 3px 10px !important;
			  font-size: 15px !important;
			}
			div.bhoechie-tab-menu div.list-group>a .glyphicon,
			div.bhoechie-tab-menu div.list-group>a .fa {
			  color: #5A55A3;
			}
			div.bhoechie-tab-menu div.list-group>a:first-child{
			  border-top-right-radius: 0;
			  -moz-border-top-right-radius: 0;
			}
			div.bhoechie-tab-menu div.list-group>a:last-child{
			  border-bottom-right-radius: 0;
			  -moz-border-bottom-right-radius: 0;
			}
div.bhoechie-tab-menu div.list-group > a.active,
div.bhoechie-tab-menu div.list-group > a.active .glyphicon, 
div.bhoechie-tab-menu div.list-group > a.active .fa {
	background-color: #EE1D25;
	color: #ffffff;
}
			div.bhoechie-tab-menu div.list-group>a.active:after{
			  content: '';
			  position: absolute;
			  left: 100%;
			  top: 50%;
			  margin-top: -13px;
			  border-left: 0;
			  border-bottom: 13px solid transparent;
			  border-top: 13px solid transparent;
			  border-left: 10px solid #EE1D25;;
			}

			div.bhoechie-tab-content{
			  background-color: #ffffff;
			  /* border: 1px solid #eeeeee; */
			  padding-left: 20px;
			  padding-top: 10px;
			}

			div.bhoechie-tab div.bhoechie-tab-content:not(.active){
			  display: none;
			}

			div.bhoechie-tab .list-group-item {
				position: relative;
				display: block;
				
				margin-bottom: -1px;
				background-color: #fff;
				border: 1px solid #EE1D25;
				
			}
			
    a.list-group-item.active, a.list-group-item.active:hover, a.list-group-item.active:focus {
	z-index: 2;
	color: #fff;
	background-color: #EE1D25;
	border-color: #EE1D25;
}
			/*  marquee CSS */
			.breaking_tag {
            	font-size: 18px;
            	color: #fff;
            	background: #c52f24;
            	display: inline-block;
            	padding: 5px 10px;
            	float: left;
            	position: relative;
            }
            .breaking_tag::after {
            	content: '';
            	position: absolute;
            	right: -7px;
            	width: 0;
            	height: 0;
            	margin: auto;
            	bottom: 0;
            	z-index: 9;
            	top: 0;
            	border-top: 12px solid transparent;
            	border-left: 14px solid #c52f24;
            	border-bottom: 12px solid transparent;
            }
			.marquee {
			  color: #c52f24 ;
	          font-size: 18px;
              overflow: hidden;
              border: 1px solid #ccc;
              background: #ccc;
            }
            .ptms_marquee {
	        padding: 3px 10px 2px 10px !important;
            }
            .post-author.author {
                color:#333;
            }
            time {
	        font-family: roboto;
            }
            #footer-social-counter .social-list .item-title ,
            #footer-social-counter .social-list .item-count {
	font-family: roboto !important;
}
	</style> <link rel="shortcut icon" href="https://edge-cdn.asomiyapratidin.in/website/2018/08/fav-16x.jpg"> <link rel="apple-touch-icon" href="https://edge-cdn.asomiyapratidin.in/website/2018/08/fav-57x.jpg"> <link rel="apple-touch-icon" sizes="114x114" href="https://edge-cdn.asomiyapratidin.in/website/2018/08/fav-114x.jpg"> <link rel="apple-touch-icon" sizes="72x72" href="https://edge-cdn.asomiyapratidin.in/website/2018/08/fav-72x.jpg"> <link rel="apple-touch-icon" sizes="144x144" href="https://edge-cdn.asomiyapratidin.in/website/2018/08/fav-114x.jpg"> <meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://www.asomiyapratidin.in/wp-content/plugins/OneSignal-WordPress-Plugin-88efc88e83f023eb8cb4471f7eb68aeb9d2b61b8/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.asomiyapratidin.in");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '312fb719-d980-4498-9320-0498da83e3f7';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.asomiyapratidin.in/wp-content/plugins/OneSignal-WordPress-Plugin-88efc88e83f023eb8cb4471f7eb68aeb9d2b61b8/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/logo-red-top-left.png"
    },
    "url": "https:\/\/www.asomiyapratidin.in\/",
    "name": "Asomiya Pratidin - \u0985\u09b8\u09ae\u09c0\u09df\u09be \u09aa\u09cd\u09f0\u09a4\u09bf\u09a6\u09bf\u09a8 | Highest Circulated Assamese News Paper & News Portal",
    "description": "The Leading Assamese Daily, India newspaper in Assamese"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Asomiya Pratidin - \u0985\u09b8\u09ae\u09c0\u09df\u09be \u09aa\u09cd\u09f0\u09a4\u09bf\u09a6\u09bf\u09a8 | Highest Circulated Assamese News Paper & News Portal",
    "alternateName": "The Leading Assamese Daily, India newspaper in Assamese",
    "url": "https:\/\/www.asomiyapratidin.in\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u0986\u099c\u09bf \u0985\u09b8\u09ae\u09b2\u09c8 \u09aa\u09cd\u09f0\u09bf\u09df\u0982\u0995\u09be \u0997\u09be\u09a8\u09cd\u09a7\u09c0",
    "description": "\u09a6\u09c1\u09a6\u09bf\u09a8\u09c0\u09af\u09bc\u09be \u0995\u09be\u09f0\u09cd\u09af\u09b8\u09c2\u099a\u09c0\u09f0\u09c7 \u0986\u099c\u09bf \u0985\u09b8\u09ae\u09b2\u09c8 \u0986\u09b9\u09bf \u0986\u099b\u09c7 \u0995\u0982\u0997\u09cd\u09f0\u09c7\u099b \u09a8\u09c7\u09a4\u09cd\u09f0\u09c0 \u09aa\u09cd\u09f0\u09bf\u09af\u0982\u0995\u09be \u0997\u09be\u09a8\u09cd\u09a7\u09c0\u0964\u09b8\u09cb\u09ae\u09ac\u09be\u09f0\u09c7 \u0985\u09b8\u09ae\u09a4 \u0989\u09aa\u09b8\u09cd\u09a5\u09bf\u09a4 \u09b9\u09ac\u09b9\u09bf \u09aa\u09cd\u09f0\u09bf\u09af\u09bc\u0982\u0995\u09be \u0997\u09be\u09a8\u09cd\u09a7\u09c0\u0964\u09e8\u09ae\u09be\u09f0\u09cd\u099a\u09a4 \u09a4\u09c7\u099c\u09aa\u09c1\u09f0\u09a4 \u098f\u0995 \u09f0\u09c7\u09b2\u09c0\u09a4 \u0985\u0982\u09b6 \u09b2\u09ac \u09aa\u09cd\u09f0\u09bf\u09af\u09bc\u0982\u0995\u09be \u0997\u09be\u09a8\u09cd\u09a7\u09c0\u09af\u09bc\u09c7\u0964\u0989\u09b2\u09cd\u09b2\u09c7\u0996\u09cd\u09af \u09af\u09c7, \u098f\u0987 \u09a6\u09c1\u099f\u09be \u09a6\u09bf\u09a8\u09a4 \u0995\u09c7\u0987\u09ac\u09be\u0996\u09a8\u09cb \u099c\u09a8\u09b8\u09ad\u09be\u09a4 \u0985\u0982\u09b6 \u09b2\u09ac \u09aa\u09cd\u09f0\u09bf\u09af\u09bc\u0982\u0995\u09be \u0997\u09be\u09a8\u09cd\u09a7\u09c0\u09af\u09bc\u09c7\u0964",
    "datePublished": "2021-03-01",
    "dateModified": "2021-03-01",
    "author": {
        "@type": "Person",
        "@id": "#person-",
        "name": "\u0985\u09b8\u09ae\u09c0\u09df\u09be \u09aa\u09cd\u09f0\u09a4\u09bf\u09a6\u09bf\u09a8"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/priyanka-gandhi-mancasar-car-burn.jpg",
        "width": 640,
        "height": 400
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.asomiyapratidin.in\/priyanka-ghandhi-news\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://www.asomiyapratidin.in/wp-content/bs-booster-cache/fe45e0284fd2812c452ddd7b6cb3827d.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.7.0-1614578909' href='https://www.asomiyapratidin.in/wp-content/bs-booster-cache/0eb9c56377985a959a7ea313d976f970.css' type='text/css' media='all' />
<link rel="icon" href="https://edge-cdn.asomiyapratidin.in/website/2018/06/logo-asomiya-pratidin-logo_2x-150x150.png" sizes="32x32" />
<link rel="icon" href="https://edge-cdn.asomiyapratidin.in/website/2018/06/logo-asomiya-pratidin-logo_2x.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://edge-cdn.asomiyapratidin.in/website/2018/06/logo-asomiya-pratidin-logo_2x.png" />
<meta name="msapplication-TileImage" content="https://edge-cdn.asomiyapratidin.in/website/2018/06/logo-asomiya-pratidin-logo_2x.png" />

<style>
/*@font-face {*/
/* font-family: nilamani;  */
/*    src: url(/wp-content/themes/publisher/fonts/NilamaniUni.ttf);  */
/*    font-weight: normal;  */
/*}*/

/*@font-face {*/
/* font-family: nava;  */
/*    src: url(/wp-content/themes/publisher/fonts/NavaUni.ttf);  */
/*    font-weight: normal;  */
/*}*/

@font-face {
 font-family: Kalpurush;  
    src: url(/wp-content/themes/publisher/fonts/kalpurush.woff);  
    font-weight: normal;  
}

/*@font-face {*/
/* font-family: shree;  */
/*    src: url(/wp-content/themes/publisher/fonts/SHREE0592.woff);  */
/*    font-weight: normal;  */
/*}*/

/*@font-face {*/
/* font-family: kirtan;  */
/*    src: url(/wp-content/themes/publisher/fonts/KirtanUni.ttf);  */
/*    font-weight: normal;  */
/*}*/


body {
 font-family: Kalpurush!important;  
}
h1,h2,h3,h4,h5,h6 {
	font-family:Kalpurush!important;
	font-weight: 600 !important ;
}
p {
	font-family: Kalpurush !important;
}
a {
	font-family: Kalpurush !important;	
}
span {
    font-family: Kalpurush !important;	
}
.type-post .item-inner {
    padding: 1.2rem;
    background-color : #fff !important;
    border: solid #dfdfdd;
	border-width: 0 .1rem .1rem 0;

}
.post-template-10 .single-post-title + .post-subtitle {
	font-size: 22px;
	color:#EE1D25 ;
}

.post-meta,.author, .post-summary { 

    font-family: Kalpurush !important;
}
.ptms_marquee {
height: 38px !important;
}
.topbar-date {
    font-family: Roboto !important;  
}
.copy-2 a{
    font-family: Roboto !important;    
}
.desc{display:none;}
time {
    color: #333333 ;
}
.listing-item-tb-3 .title, .listing-item-tb-1 .title {
	font-weight: 400 !important;
}
.top-hyundai-ad {text-align:center;}
.top-hyundai-ad img {text-align:center;width: 100%;height: auto;}
.news_aviyantrik_li {background:#3490ed;padding:20px;margin-bottom:20px;}
.news_aviyantrik_li p {color:#fff;}
.news_aviyantrik_time {color:#cf0404!important;font-weight:bold;}
/***custom  css for election result ***/
.card-row {
    display: flex;
    color: #e2e2e2;
    margin: 0 0 10px 0;
    align-items: center;
    justify-content: center;
}
.card-row li {
    box-shadow: 0 0 7px 0 rgba(0,0,0,0.08);
    border-radius: 2px;
    text-align: center;
    display: inline-block;
    width: 80px;
    height: 56px;
    vertical-align: middle;
}
.card-row li.leading p {
    font-size: 12px;
    max-width: 112px;
    line-height: 28px;
    height: 20px;
    color:#fff;
}
.card-row li.leading h5 {
    font-size: 14px;
    line-height: 25px;
    font-weight: 600;
}
.card-row li h5 {
    font-size: 20px;
    line-height: 32px;
    color: #fff;
    font-weight: 600;
    border-top: 1px solid rgba(255,255,255,.4);
}
.election-graph {margin-bottom:20px;}
.graph-title {text-transform:uppercase;background:#eee;
padding:10px 0px;
font-size:30px;
font-weight:bold;
}
.text-center {text-align:center;}
.graph-ul {padding-left:10px;}
.won-title {
background: #E81621;
padding: 5px 0px;
text-align: center;
margin-bottom: 0px;
font-weight: bold;
color: #fff;
}
.cvct-style1 {
    max-width: 100%!important;
}
.cvct-number span:first-child {
    font-size: 20px!important;
}
.cvct-number {
    width: 25%!important;
}
table#cvct_table_layout{
    width:100%!important;
}
.rss{display:none!important;}
.mybotBottomBar,.mybotPoweredBy,.mybotPoweredByBrand{display:none!important;}
.livetv {position:absolute;right:50px;top:15px;z-index:9999;}
.live-tv-button{color:#fff!important;}
.live-tv-button img{height:20px!important;}
.cvct-style1 {border-radius:0px!important;}
table#cvct_table_layout tr td{padding:5px 4px!important;}
.won-title-mr {font-size:16px;text-align:center;border-bottom:1px solid red;margin: 3px auto;}
#bsa-image-1 .bsaProItemInner__img{height:480px;}
/* responsive monitor */ @media(min-width: 1200px){.livetv {display:none;}}
/* responsive landscape tablet */ @media(min-width: 1019px) and (max-width: 1199px){.Whatsapp.bs-custom-link {
	display: none;
}}
/* responsive portrait tablet */ @media(min-width: 768px) and (max-width: 1018px){.Whatsapp.bs-custom-link {
	display: none;
}}
/* responsive phone */ @media(max-width: 767px){.Whatsapp.bs-custom-link {
	display: none;
}
.hyundai-ad {width:100%;height:80px;}}

</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> </head>
<body class="post-template-default single single-post postid-204226 single-format-standard bs-theme bs-publisher bs-publisher-pure-magazine active-light-box ltr close-rh page-layout-3-col-4 full-width active-sticky-sidebar main-menu-sticky-smart single-prim-cat-1 single-cat-1  bs-show-ha bs-show-ha-a wpb-js-composer js-comp-ver-6.4.1 vc_responsive bs-ll-a" dir="ltr">
<div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="row-height">
<div class="logo-col col-xs-4">
<div class="col-inside">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://www.asomiyapratidin.in/" itemprop="url" rel="home">
<img id="site-logo" src="https://edge-cdn.asomiyapratidin.in/website/2020/04/logo-red-top-left.png" alt="asomiyapratidin" data-bsrjs="https://edge-cdn.asomiyapratidin.in/website/2020/04/logo-red-top-left.png" />
<span class="site-title">asomiyapratidin - The Leading Assamese Daily, India newspaper in Assamese</span>
</a>
</p>
</div>
</div>
</div>
<div class="sidebar-col col-xs-8">
<div class="col-inside">
<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div class="sngrluqyoh sngrluqyoh-clearfix sngrluqyoh-pubadban sngrluqyoh-show-desktop sngrluqyoh-show-tablet-portrait sngrluqyoh-show-tablet-landscape sngrluqyoh-show-phone sngrluqyoh-loc-header_aside_logo sngrluqyoh-align-right sngrluqyoh-column-1"><div id="sngrluqyoh-137037-1315833883" class="sngrluqyoh-container sngrluqyoh-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="137037" data-type="custom_code"><div class="bsa_pro_ajax_load bsa_pro_ajax_load-1" style="display:block"></div>
<script>
	(function($) {
		$.post("https://www.asomiyapratidin.in/wp-admin/admin-ajax.php", {
			action:"bsa_pro_ajax_load_ad_space",
			pid:"1204226",
			id:"1",
			max_width:"",
			delay:"",
			padding_top:"",
			attachment:"",
			if_empty:"",
			custom_image:"",
			link:"",
			show_ids:"",
			hide_for_id:""
		}, function(result) {
			$(".bsa_pro_ajax_load-1").html(result);
		});
	})(jQuery);
	</script>
</div></div> </aside>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="menu-main" class="menu main-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-393" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom menu-title-hide better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-page-builder menu-item-393"><a href="#"><i class="bf-icon  fa fa-bars"></i><span class="hidden">Browse</span></a>

<div class="mega-menu mega-type-page-builder">
<div class="container">
<div class="row">
<div class="bhoechie-tab-container">
<div class="col-lg-3 col-md-3 col-sm-3 col-xs-3 bhoechie-tab-menu">
<div class="list-group"><a class="list-group-item active text-center" href="#">মুখ্যপৃষ্ঠা</a>
<a class="list-group-item text-center" href="#">গুৱাহাটী</a>
<a class="list-group-item text-center" href="#">উত্তৰ-পূব</a>
<a class="list-group-item text-center" href="#">অসম</a>
<a class="list-group-item text-center" href="#">ৰাষ্ট্ৰীয়</a>
<a class="list-group-item text-center" href="#">আন্তঃৰাষ্ট্ৰীয়</a>
<a class="list-group-item text-center" href="#">ক্রীড়া-জগত</a>
<a class="list-group-item text-center" href="#">বিনোদন</a>
<a class="list-group-item text-center" href="#">সম্পাদকীয়</a>
<a class="list-group-item text-center" href="#">শিক্ষা-প্ৰযুক্তি</a>
<a class="list-group-item text-center" href="#">অর্থনীতি</a></div>
</div>
<div class="col-lg-9 col-md-9 col-sm-9 col-xs-9 bhoechie-tab">
<div class="bhoechie-tab-content active"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-204244 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="অসমত দুদিন প্ৰিয়ংকাঃ ক&#8217;ত, কি অনুষ্ঠান&#8230;সবিশেষ" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/03/g-cccccccccccccccc-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;g-cccccccccccccccc-86x64.jpg&quot;,&quot;210&quot;:&quot;g-cccccccccccccccc-210x136.jpg&quot;,&quot;640&quot;:&quot;g-cccccccccccccccc.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/priyanka-ghandhi-full/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/priyanka-ghandhi-full/" class="post-url post-title">
অসমত দুদিন প্ৰিয়ংকাঃ ক&#8217;ত, কি অনুষ্ঠান&#8230;সবিশেষ </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-03-01T11:04:42+05:30">Mar 1, 2021</time></span>
</div>
</div>
</div >
<div class="post-204239 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="সমষ্টি ভাগ-বতৰাক লৈ ৰঞ্জিত দাসৰ বাসগৃহত বিজেপি-অগপৰ গুৰুত্বপূৰ্ণ বৈঠক&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/03/ghaa-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ghaa-86x64.jpg&quot;,&quot;210&quot;:&quot;ghaa-210x136.jpg&quot;,&quot;640&quot;:&quot;ghaa.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/meeting-bjp-agp/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/meeting-bjp-agp/" class="post-url post-title">
সমষ্টি ভাগ-বতৰাক লৈ ৰঞ্জিত দাসৰ বাসগৃহত বিজেপি-অগপৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-03-01T10:43:15+05:30">Mar 1, 2021</time></span>
</div>
</div>
</div >
<div class="post-204238 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="পুৱাই কামাখ্যাত প্ৰিয়ংকা গান্ধী&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/03/mitali-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;mitali-86x64.jpg&quot;,&quot;210&quot;:&quot;mitali-210x136.jpg&quot;,&quot;640&quot;:&quot;mitali.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/priyanka-ghandhi-assam-4/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/priyanka-ghandhi-assam-4/" class="post-url post-title">
পুৱাই কামাখ্যাত প্ৰিয়ংকা গান্ধী&#8230; </a>
 </p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-03-01T10:38:49+05:30">Mar 1, 2021</time></span>
</div>
</div>
</div >
<div class="post-204234 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="আম আদমী পাৰ্টিত যোগদান কৰিলে ২০১৯বৰ্ষৰ মিছ ইণ্ডিয়া মানসীয়ে&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/03/raghav-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;raghav-86x64.jpg&quot;,&quot;210&quot;:&quot;raghav-210x136.jpg&quot;,&quot;640&quot;:&quot;raghav.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/delhi-miss-india-delhi-2019-mansi-sehgal-joins-aam-aadmi-party/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/delhi-miss-india-delhi-2019-mansi-sehgal-joins-aam-aadmi-party/" class="post-url post-title">
আম আদমী পাৰ্টিত যোগদান কৰিলে ২০১৯বৰ্ষৰ মিছ ইণ্ডিয়া&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-03-01T10:28:07+05:30">Mar 1, 2021</time></span>
</div>
</div>
</div >
<div class="post-204231 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ডিঙিত গামোছা লৈ কোৰোনাৰ ভেকচিন ল&#8217;লে প্ৰধানমন্ত্ৰীয়ে&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/03/modi-vac-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;modi-vac-86x64.jpg&quot;,&quot;210&quot;:&quot;modi-vac-210x136.jpg&quot;,&quot;640&quot;:&quot;modi-vac.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/took-my-first-dose-of-the-covid-19-vaccine-at-aiims/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/took-my-first-dose-of-the-covid-19-vaccine-at-aiims/" class="post-url post-title">
ডিঙিত গামোছা লৈ কোৰোনাৰ ভেকচিন ল&#8217;লে&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-03-01T10:02:36+05:30">Mar 1, 2021</time></span>
</div>
</div>
</div >
<div class="post-204228 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কাৰ্বি আংলঙত কুকি স্বায়ত্ত শাসিত পৰিষদ গঠন নকৰিবলৈ চৰকাৰক সকীয়নি এন এছ চি এন মুইভা গোটৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/03/muibva-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;muibva-86x64.jpg&quot;,&quot;210&quot;:&quot;muibva-210x136.jpg&quot;,&quot;640&quot;:&quot;muibva.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/nscn-muibha-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/nscn-muibha-news/" class="post-url post-title">
কাৰ্বি আংলঙত কুকি স্বায়ত্ত শাসিত পৰিষদ গঠন নকৰিবলৈ চৰকাৰক&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-03-01T09:48:15+05:30">Mar 1, 2021</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-204202 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বিশেষ মেলাঃ উত্তৰ গুৱাহাটীত গোপাল উৎসৱত পালন&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/bannaana-99d0-4203-9c2d-18ac4a128e3a-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;bannaana-99d0-4203-9c2d-18ac4a128e3a-86x64.jpg&quot;,&quot;210&quot;:&quot;bannaana-99d0-4203-9c2d-18ac4a128e3a-210x136.jpg&quot;,&quot;640&quot;:&quot;bannaana-99d0-4203-9c2d-18ac4a128e3a.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/north-ghy-gopal-utsav-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/north-ghy-gopal-utsav-news/" class="post-url post-title">
বিশেষ মেলাঃ উত্তৰ গুৱাহাটীত গোপাল উৎসৱত পালন&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-28T23:32:47+05:30">Feb 28, 2021</time></span>
</div>
</div>
</div >
<div class="post-204156 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="লুৰীণজ্যোতি গগৈক কৰা আক্ৰমণত প্ৰত্যক্ষভাৱে জড়িত বিজেপিঃ জিয়াউৰ ৰহমান&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/main-face-lurin-b91-4344-4245-aef1-048a319c8a3e-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;main-face-lurin-b91-4344-4245-aef1-048a319c8a3e-86x64.jpg&quot;,&quot;210&quot;:&quot;main-face-lurin-b91-4344-4245-aef1-048a319c8a3e-210x136.jpg&quot;,&quot;640&quot;:&quot;main-face-lurin-b91-4344-4245-aef1-048a319c8a3e.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/jiaor-rahman-reacts-on-lurin-jyoti-attacked-case-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/jiaor-rahman-reacts-on-lurin-jyoti-attacked-case-news/" class="post-url post-title">
লুৰীণজ্যোতি গগৈক কৰা আক্ৰমণত প্ৰত্যক্ষভাৱে জড়িত বিজেপিঃ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-28T18:10:49+05:30">Feb 28, 2021</time></span>
</div>
</div>
</div >
<div class="post-204140 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="অসমৰ আকাশত নিৰ্বাচনী হেলিকপ্টাৰ, খানাপাৰাত পুনৰ অস্থায়ী হেলিপ’ৰ্ট&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/¿I÷±-adeda294-3786-40f3-8cd1-22b8083ede0a-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u00bfI\u00f7\u00b1-adeda294-3786-40f3-8cd1-22b8083ede0a-86x64.jpg&quot;,&quot;210&quot;:&quot;\u00bfI\u00f7\u00b1-adeda294-3786-40f3-8cd1-22b8083ede0a-210x136.jpg&quot;,&quot;640&quot;:&quot;\u00bfI\u00f7\u00b1-adeda294-3786-40f3-8cd1-22b8083ede0a.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/spcl-reportng-on-helicopter-use-for-election-rally2/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/spcl-reportng-on-helicopter-use-for-election-rally2/" class="post-url post-title">
অসমৰ আকাশত নিৰ্বাচনী হেলিকপ্টাৰ, খানাপাৰাত পুনৰ অস্থায়ী&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-28T18:02:32+05:30">Feb 28, 2021</time></span>
</div>
</div>
</div >
<div class="post-203881 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="অসম বিধান সভাৰ নিৰ্বাচন তিনি পৰ্যায়তঃ ২৭ মাৰ্চ, ১ এপ্ৰিল আৰু ৬ এপিলত&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/dangor-khobor-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;dangor-khobor-86x64.jpg&quot;,&quot;210&quot;:&quot;dangor-khobor-210x136.jpg&quot;,&quot;640&quot;:&quot;dangor-khobor.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/assam-legislative-assembly-elections-date-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/assam-legislative-assembly-elections-date-news/" class="post-url post-title">
অসম বিধান সভাৰ নিৰ্বাচন তিনি পৰ্যায়তঃ ২৭ মাৰ্চ, ১ এপ্ৰিল আৰু&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-26T17:21:46+05:30">Feb 26, 2021</time></span>
</div>
</div>
</div >
<div class="post-203880 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="LIVE UPDATES : অসমত নিৰ্বাচন কেতিয়া, কোভিড প্ৰট&#8217;কল মানি অনুষ্ঠিত হ&#8217;ব নিৰ্বাচন &#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/live-update-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;live-update-86x64.jpg&quot;,&quot;210&quot;:&quot;live-update-210x136.jpg&quot;,&quot;640&quot;:&quot;live-update.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/assam-legislative-assembly-elections-live-update7/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/assam-legislative-assembly-elections-live-update7/" class="post-url post-title">
LIVE UPDATES : অসমত নিৰ্বাচন কেতিয়া, কোভিড প্ৰট&#8217;কল&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-26T16:17:29+05:30">Feb 26, 2021</time></span>
</div>
</div>
</div >
<div class="post-203866 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="থানাত কণ্ঠশিল্পী ৰিছা ভৰদ্বাজ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/richa-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;richa-86x64.jpg&quot;,&quot;210&quot;:&quot;richa-210x136.jpg&quot;,&quot;640&quot;:&quot;richa.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/richa-bhardwaj-file-fir/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/richa-bhardwaj-file-fir/" class="post-url post-title">
থানাত কণ্ঠশিল্পী ৰিছা ভৰদ্বাজ&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-26T13:54:55+05:30">Feb 26, 2021</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-204194 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ম্যানমাৰত প্ৰতিবাদীকাৰীলৈ সেনাৰ গুলীবৰ্ষণত ১৮ জন নিহত, ৩০ জন আহত&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/myanmaar-face-3f-563d-43a5-af25-875dfb546aff-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;myanmaar-face-3f-563d-43a5-af25-875dfb546aff-86x64.jpg&quot;,&quot;210&quot;:&quot;myanmaar-face-3f-563d-43a5-af25-875dfb546aff-210x136.jpg&quot;,&quot;640&quot;:&quot;myanmaar-face-3f-563d-43a5-af25-875dfb546aff.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/myanmar-protester-and-army-clash-18-dead-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/myanmar-protester-and-army-clash-18-dead-news/" class="post-url post-title">
ম্যানমাৰত প্ৰতিবাদীকাৰীলৈ সেনাৰ গুলীবৰ্ষণত ১৮ জন নিহত, ৩০ জন&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-28T22:05:05+05:30">Feb 28, 2021</time></span>
</div>
</div>
</div >
<div class="post-203711 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="অসমৰ যুৱচামৰ বাবে অসমতে জীৱিকাৰ ব্যৱস্থা কৰিবঃ বটদ্ৰৱাত অমিত শ্বাহ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/aamit-shah-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;aamit-shah-86x64.jpg&quot;,&quot;210&quot;:&quot;aamit-shah-210x136.jpg&quot;,&quot;640&quot;:&quot;aamit-shah.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/amit-shah-in-batadrawa-speech-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/amit-shah-in-batadrawa-speech-news/" class="post-url post-title">
অসমৰ যুৱচামৰ বাবে অসমতে জীৱিকাৰ ব্যৱস্থা কৰিবঃ বটদ্ৰৱাত অমিত&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-25T14:18:29+05:30">Feb 25, 2021</time></span>
</div>
</div>
</div >
<div class="post-203608 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="পুনৰ অসমৰ ভূমিত সশস্ত্ৰ নগাৰ অগ্ৰাসন&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/naga-accidentreelection-insta-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;naga-accidentreelection-insta-86x64.jpg&quot;,&quot;210&quot;:&quot;naga-accidentreelection-insta-210x136.jpg&quot;,&quot;640&quot;:&quot;naga-accidentreelection-insta.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/naga-armed-persons-in-assam/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/naga-armed-persons-in-assam/" class="post-url post-title">
পুনৰ অসমৰ ভূমিত সশস্ত্ৰ নগাৰ অগ্ৰাসন&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-25T00:06:02+05:30">Feb 25, 2021</time></span>
</div>
</div>
</div >
<div class="post-203497 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="স্বাস্থ্যমন্ত্ৰী হৰ্ষবধনে শিলান্যাস কৰিব নতুন চিকিৎসা মহাবিদ্যালয়ৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/harsabardhan-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;harsabardhan-86x64.jpg&quot;,&quot;210&quot;:&quot;harsabardhan-210x136.jpg&quot;,&quot;640&quot;:&quot;harsabardhan.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/harshabardhan-inaugurate-new-medical-college-in-nagaland-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/harshabardhan-inaugurate-new-medical-college-in-nagaland-news/" class="post-url post-title">
স্বাস্থ্যমন্ত্ৰী হৰ্ষবধনে শিলান্যাস কৰিব নতুন চিকিৎসা&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-24T13:47:41+05:30">Feb 24, 2021</time></span>
</div>
</div>
</div >
<div class="post-203260 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="মানকাচৰত কংগ্ৰেছৰ প্ৰতিবাদ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/mankachar-2-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;mankachar-2-86x64.jpg&quot;,&quot;210&quot;:&quot;mankachar-2-210x136.jpg&quot;,&quot;640&quot;:&quot;mankachar-2.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/makachar-congress-protest-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/makachar-congress-protest-news/" class="post-url post-title">
মানকাচৰত কংগ্ৰেছৰ প্ৰতিবাদ&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-22T17:09:47+05:30">Feb 22, 2021</time></span>
</div>
</div>
</div >
<div class="post-203230 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="মণিপুৰত গ্ৰেপ্তাৰ KYKL ৰ অন্যতম মহিলা কেডাৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/assam-rifols-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;assam-rifols-86x64.jpg&quot;,&quot;210&quot;:&quot;assam-rifols-210x136.jpg&quot;,&quot;640&quot;:&quot;assam-rifols.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/kykm-arrested-news-manipur/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/kykm-arrested-news-manipur/" class="post-url post-title">
মণিপুৰত গ্ৰেপ্তাৰ KYKL ৰ অন্যতম মহিলা কেডাৰ&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-22T15:55:18+05:30">Feb 22, 2021</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-204217 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="নলবাৰীত প্ৰণৱজ্যোতি গোস্বামীৰ গ্ৰন্থ উন্মোচন&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/03/vainu-0b91-4344-4245-aef1-048a319c8a3e-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;vainu-0b91-4344-4245-aef1-048a319c8a3e-86x64.jpg&quot;,&quot;210&quot;:&quot;vainu-0b91-4344-4245-aef1-048a319c8a3e-210x136.jpg&quot;,&quot;640&quot;:&quot;vainu-0b91-4344-4245-aef1-048a319c8a3e.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/nalbari-pranavjyoti-goswami-book-released-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/nalbari-pranavjyoti-goswami-book-released-news/" class="post-url post-title">
নলবাৰীত প্ৰণৱজ্যোতি গোস্বামীৰ গ্ৰন্থ উন্মোচন&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-03-01T00:07:02+05:30">Mar 1, 2021</time></span>
</div>
</div>
</div >
<div class="post-204211 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ধেমাজি কণমানি ছাত্ৰী ধৃতিদীপা দত্তলৈ অসম বুক অৱ ৰেকৰ্ডচৰ কনিষ্ঠতম গল্প পুথি লিখোতা হিচাপে  স্বীকৃতি প্ৰদান&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/child-konmani-d-99d0-4203-9c2d-18ac4a128e3a-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;child-konmani-d-99d0-4203-9c2d-18ac4a128e3a-86x64.jpg&quot;,&quot;210&quot;:&quot;child-konmani-d-99d0-4203-9c2d-18ac4a128e3a-210x136.jpg&quot;,&quot;640&quot;:&quot;child-konmani-d-99d0-4203-9c2d-18ac4a128e3a.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/dhemaji-dhritydipa-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/dhemaji-dhritydipa-news/" class="post-url post-title">
ধেমাজি কণমানি ছাত্ৰী ধৃতিদীপা দত্তলৈ অসম বুক অৱ ৰেকৰ্ডচৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-28T23:43:50+05:30">Feb 28, 2021</time></span>
</div>
</div>
</div >
<div class="post-204207 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ধেমাজিত নিৰ্বাচনী আচৰণবিধি সম্পৰ্কত নৱনিযুক্ত উপায়ুক্তৰ সংবাদমেল আৰু বিভিন্ন ৰাজনৈতিক দলৰ প্ৰতিনিধিৰে বৈঠক&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/dhmji-03f-563d-43a5-af25-875dfb546aff-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;dhmji-03f-563d-43a5-af25-875dfb546aff-86x64.jpg&quot;,&quot;210&quot;:&quot;dhmji-03f-563d-43a5-af25-875dfb546aff-210x136.jpg&quot;,&quot;640&quot;:&quot;dhmji-03f-563d-43a5-af25-875dfb546aff.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/dhemaji-nirbason-asoronbidhi-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/dhemaji-nirbason-asoronbidhi-news/" class="post-url post-title">
ধেমাজিত নিৰ্বাচনী আচৰণবিধি সম্পৰ্কত নৱনিযুক্ত উপায়ুক্তৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-28T23:39:13+05:30">Feb 28, 2021</time></span>
</div>
</div>
</div >
<div class="post-204202 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বিশেষ মেলাঃ উত্তৰ গুৱাহাটীত গোপাল উৎসৱত পালন&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/bannaana-99d0-4203-9c2d-18ac4a128e3a-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;bannaana-99d0-4203-9c2d-18ac4a128e3a-86x64.jpg&quot;,&quot;210&quot;:&quot;bannaana-99d0-4203-9c2d-18ac4a128e3a-210x136.jpg&quot;,&quot;640&quot;:&quot;bannaana-99d0-4203-9c2d-18ac4a128e3a.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/north-ghy-gopal-utsav-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/north-ghy-gopal-utsav-news/" class="post-url post-title">
বিশেষ মেলাঃ উত্তৰ গুৱাহাটীত গোপাল উৎসৱত পালন&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-28T23:32:47+05:30">Feb 28, 2021</time></span>
</div>
</div>
</div >
<div class="post-204203 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="নিৰ্বাচন সম্পৰ্কে বাক্সা জিলা উপায়ুক্তৰ সংবাদমেল&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/nxnxnxnxnxnx-0b91-4344-4245-aef1-048a319c8a3e-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;nxnxnxnxnxnx-0b91-4344-4245-aef1-048a319c8a3e-86x64.jpg&quot;,&quot;210&quot;:&quot;nxnxnxnxnxnx-0b91-4344-4245-aef1-048a319c8a3e-210x136.jpg&quot;,&quot;640&quot;:&quot;nxnxnxnxnxnx-0b91-4344-4245-aef1-048a319c8a3e.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/baksa-dc-pressmeet-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/baksa-dc-pressmeet-news/" class="post-url post-title">
নিৰ্বাচন সম্পৰ্কে বাক্সা জিলা উপায়ুক্তৰ সংবাদমেল&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-28T23:11:34+05:30">Feb 28, 2021</time></span>
</div>
</div>
</div >
<div class="post-204195 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ৰাজ্যত আকৌ ১০জনৰ দেহত কোভিড পজিটিভ, সুস্থ হৈছে ১৫জন&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/12/corona-2-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;corona-2-86x64.jpg&quot;,&quot;210&quot;:&quot;corona-2-210x136.jpg&quot;,&quot;640&quot;:&quot;corona-2.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/corona-virus-update-assam-news-8/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/corona-virus-update-assam-news-8/" class="post-url post-title">
ৰাজ্যত আকৌ ১০জনৰ দেহত কোভিড পজিটিভ, সুস্থ হৈছে ১৫জন&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-28T23:02:21+05:30">Feb 28, 2021</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-204173 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="দিল্লীত ১ মাৰ্চৰ পৰা কোৰোনা ভেকচিন কৰা হ’ব প্ৰদান, মানিব লাগিব কি কি নিয়ম&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/delhi-covid-vaccine-d5d-99d0-4203-9c2d-18ac4a128e3a-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;delhi-covid-vaccine-d5d-99d0-4203-9c2d-18ac4a128e3a-86x64.jpg&quot;,&quot;210&quot;:&quot;delhi-covid-vaccine-d5d-99d0-4203-9c2d-18ac4a128e3a-210x136.jpg&quot;,&quot;640&quot;:&quot;delhi-covid-vaccine-d5d-99d0-4203-9c2d-18ac4a128e3a.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/coronavirus-covid-vaccination-will-start-in-delhi-tomorrow-this-will-be-the-rule-for-getting-vaccinated/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/coronavirus-covid-vaccination-will-start-in-delhi-tomorrow-this-will-be-the-rule-for-getting-vaccinated/" class="post-url post-title">
দিল্লীত ১ মাৰ্চৰ পৰা কোৰোনা ভেকচিন কৰা হ’ব প্ৰদান, মানিব&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-28T20:07:17+05:30">Feb 28, 2021</time></span>
</div>
</div>
</div >
<div class="post-204134 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="সকলো দলেই দেশৰ কৃষকসকলক প্ৰতাৰণা কৰি আহিছেঃ অৰবিন্দ কেজৰিৱাল&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/arvind-kejriwallalalalallalallaa-for-web-AP-full-no-ad-2-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;arvind-kejriwallalalalallalallaa-for-web-AP-full-no-ad-2-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;arvind-kejriwallalalalallalallaa-for-web-AP-full-no-ad-2-copy-210x136.jpg&quot;,&quot;640&quot;:&quot;arvind-kejriwallalalalallalallaa-for-web-AP-full-no-ad-2-copy.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/meerut-new-farm-laws-arvind-kejriwal-in-kisan-mahapanchayat/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/meerut-new-farm-laws-arvind-kejriwal-in-kisan-mahapanchayat/" class="post-url post-title">
সকলো দলেই দেশৰ কৃষকসকলক প্ৰতাৰণা কৰি আহিছেঃ অৰবিন্দ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-28T17:03:55+05:30">Feb 28, 2021</time></span>
</div>
</div>
</div >
<div class="post-204023 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কংগ্ৰেছক দুৰ্বল হৈ থকা দেখিবলৈ পাইছোঃ কংগ্ৰেছ নেতা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/congrsssss-main-for-web-AP-full-no-ad-2-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;congrsssss-main-for-web-AP-full-no-ad-2-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;congrsssss-main-for-web-AP-full-no-ad-2-copy-210x136.jpg&quot;,&quot;640&quot;:&quot;congrsssss-main-for-web-AP-full-no-ad-2-copy.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/the-truth-is-that-we-are-seeing-the-party-weakening-disgruntled-congress-leaders-in-jammu/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/the-truth-is-that-we-are-seeing-the-party-weakening-disgruntled-congress-leaders-in-jammu/" class="post-url post-title">
কংগ্ৰেছক দুৰ্বল হৈ থকা দেখিবলৈ পাইছোঃ কংগ্ৰেছ নেতা&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-27T17:48:58+05:30">Feb 27, 2021</time></span>
</div>
</div>
</div >
<div class="post-203872 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="মমতাক দেখি উঠিল গা, স্মৃতি ইৰানীয়ে বোলে মোকো চা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/smriti-irani-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;smriti-irani-1-86x64.jpg&quot;,&quot;210&quot;:&quot;smriti-irani-1-210x136.jpg&quot;,&quot;640&quot;:&quot;smriti-irani-1.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/union-minister-smriti-irani-rides-a-scooty/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/union-minister-smriti-irani-rides-a-scooty/" class="post-url post-title">
মমতাক দেখি উঠিল গা, স্মৃতি ইৰানীয়ে বোলে মোকো চা&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-26T14:29:29+05:30">Feb 26, 2021</time></span>
</div>
</div>
</div >
<div class="post-203857 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="১ মাৰ্চৰ পৰা দ্বিতীয় পৰ্যায়ৰ কোভিড ভেকচিন, ৰাজ্য সমূহৰ মুখ্য সচিবৰে স্বাস্থ্য মন্ত্ৰনালয়ৰ বৈঠক&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/covid-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;covid-1-86x64.jpg&quot;,&quot;210&quot;:&quot;covid-1-210x136.jpg&quot;,&quot;640&quot;:&quot;covid-1.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/covid-19-vaccination-states-secretary-meet-for-second-phase-of-vaccination/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/covid-19-vaccination-states-secretary-meet-for-second-phase-of-vaccination/" class="post-url post-title">
১ মাৰ্চৰ পৰা দ্বিতীয় পৰ্যায়ৰ কোভিড ভেকচিন, ৰাজ্য সমূহৰ মুখ্য&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-26T12:54:13+05:30">Feb 26, 2021</time></span>
</div>
</div>
</div >
<div class="post-203853 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="অভিনৱ পদক্ষেপ : প্ৰদূষন ৰোধৰ বাবে চৰকাৰী বিভাগে ব্যৱহাৰ কৰিব  বৈদ্যুতিক বাহন !&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/electric-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;electric-86x64.jpg&quot;,&quot;210&quot;:&quot;electric-210x136.jpg&quot;,&quot;640&quot;:&quot;electric.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/kejriwal-government-issue-order-to-all-government-vehicles-will-have-switched-in-to-electric1/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/kejriwal-government-issue-order-to-all-government-vehicles-will-have-switched-in-to-electric1/" class="post-url post-title">
অভিনৱ পদক্ষেপ : প্ৰদূষন ৰোধৰ বাবে চৰকাৰী বিভাগে ব্যৱহাৰ কৰিব&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-26T12:06:14+05:30">Feb 26, 2021</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-202782 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-11">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="মঙ্গল গ্ৰহত সফলতাৰে অৱতৰণ কৰে নাছাৰ ৰোভাৰে&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/nasa-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;nasa-86x64.jpg&quot;,&quot;210&quot;:&quot;nasa-210x136.jpg&quot;,&quot;640&quot;:&quot;nasa.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/mars-perseverance-rover-nasa-perseverance-rover-successfully-landed-on-mars/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/mars-perseverance-rover-nasa-perseverance-rover-successfully-landed-on-mars/" class="post-url post-title">
মঙ্গল গ্ৰহত সফলতাৰে অৱতৰণ কৰে নাছাৰ ৰোভাৰে&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-19T10:12:53+05:30">Feb 19, 2021</time></span>
</div>
</div>
</div >
<div class="post-202482 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কোন এই শ্বৱনম? দেশত প্ৰথমবাৰৰ বাবে ফাঁচী দিয়া হ’ব এগৰাকী মহিলাক&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/death-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;death-86x64.jpg&quot;,&quot;210&quot;:&quot;death-210x136.jpg&quot;,&quot;640&quot;:&quot;death.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/swabnam-hang-news-today/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/swabnam-hang-news-today/" class="post-url post-title">
কোন এই শ্বৱনম? দেশত প্ৰথমবাৰৰ বাবে ফাঁচী দিয়া হ’ব এগৰাকী&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-17T15:39:57+05:30">Feb 17, 2021</time></span>
</div>
</div>
</div >
<div class="post-202205 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ম্যানমাৰত পুনৰ বাহাল কৰা হৈছে ইন্টাৰনেট সেৱা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/myanmarinternewt-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;myanmarinternewt-86x64.jpg&quot;,&quot;210&quot;:&quot;myanmarinternewt-210x136.jpg&quot;,&quot;640&quot;:&quot;myanmarinternewt.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/internet-restored-in-myanmar-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/internet-restored-in-myanmar-news/" class="post-url post-title">
ম্যানমাৰত পুনৰ বাহাল কৰা হৈছে ইন্টাৰনেট সেৱা&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-15T17:34:19+05:30">Feb 15, 2021</time></span>
</div>
</div>
</div >
<div class="post-202021 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="গুৱাহাটীলৈ আহিব বৈদেশিক পৰিক্ৰমা মন্ত্ৰী এছ জয়শংকৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/s-jaisankar-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;s-jaisankar-86x64.jpg&quot;,&quot;210&quot;:&quot;s-jaisankar-210x136.jpg&quot;,&quot;640&quot;:&quot;s-jaisankar.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/s-jaisankar-visited-guwahati-pratidin-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/s-jaisankar-visited-guwahati-pratidin-news/" class="post-url post-title">
গুৱাহাটীলৈ আহিব বৈদেশিক পৰিক্ৰমা মন্ত্ৰী এছ জয়শংকৰ&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-14T16:37:13+05:30">Feb 14, 2021</time></span>
</div>
</div>
</div >
<div class="post-201861 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বিশ্ব ৰেডিঅ’ দিৱস ২০২১&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/radio-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;radio-86x64.jpg&quot;,&quot;210&quot;:&quot;radio-210x136.jpg&quot;,&quot;640&quot;:&quot;radio.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/world-radio-day-21-news1/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/world-radio-day-21-news1/" class="post-url post-title">
বিশ্ব ৰেডিঅ’ দিৱস ২০২১&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-13T12:20:19+05:30">Feb 13, 2021</time></span>
</div>
</div>
</div >
<div class="post-201651 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="লাডাখৰ পৰা পিচুৱাইছে ভাৰত-চীনা সেনা বাহিনীৰ টেংক&#8230;VIDEO" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/ladakh-news-face-hafizur-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ladakh-news-face-hafizur-86x64.jpg&quot;,&quot;210&quot;:&quot;ladakh-news-face-hafizur-210x136.jpg&quot;,&quot;640&quot;:&quot;ladakh-news-face-hafizur.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/indian-and-chinese-tanks-start-retreating-from-ladakh2/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/indian-and-chinese-tanks-start-retreating-from-ladakh2/" class="post-url post-title">
লাডাখৰ পৰা পিচুৱাইছে ভাৰত-চীনা সেনা বাহিনীৰ টেংক&#8230;VIDEO </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-11T17:56:44+05:30">Feb 11, 2021</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-203552 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="হাটশিঙিমাৰী মহাবিদ্যালয় খেলপথাৰত অসম-মেঘালয় জিলা আৰক্ষীৰ প্ৰীতি ফুটবল প্ৰতিযোগিতা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/sports-wakha-insta-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;sports-wakha-insta-86x64.jpg&quot;,&quot;210&quot;:&quot;sports-wakha-insta-210x136.jpg&quot;,&quot;640&quot;:&quot;sports-wakha-insta.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/asom-meghalaya-police-football-hatsingimari-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/asom-meghalaya-police-football-hatsingimari-news/" class="post-url post-title">
হাটশিঙিমাৰী মহাবিদ্যালয় খেলপথাৰত অসম-মেঘালয় জিলা আৰক্ষীৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-24T17:53:48+05:30">Feb 24, 2021</time></span>
</div>
</div>
</div >
<div class="post-203464 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বুধবাৰে মোটেৰাত অনুষ্ঠিত হ&#8217;ব ভাৰত &#8211; ইংলেণ্ডৰ মাজত দিবা-নৈশ টেষ্ট&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/motera-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;motera-86x64.jpg&quot;,&quot;210&quot;:&quot;motera-210x136.jpg&quot;,&quot;640&quot;:&quot;motera.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/cricket-ind-vs-eng-3rd-test-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/cricket-ind-vs-eng-3rd-test-news/" class="post-url post-title">
বুধবাৰে মোটেৰাত অনুষ্ঠিত হ&#8217;ব ভাৰত &#8211; ইংলেণ্ডৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-24T09:53:07+05:30">Feb 24, 2021</time></span>
</div>
</div>
</div >
<div class="post-203407 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ভাৰত -ইংলেণ্ডৰ তৃতীয় টেষ্টৰ পূৰ্বে কোহলীক কি অসুবিধাত পেলালে ঋষভ পন্টে VIDEO&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/RISAV-PANT-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;RISAV-PANT-86x64.jpg&quot;,&quot;210&quot;:&quot;RISAV-PANT-210x136.jpg&quot;,&quot;640&quot;:&quot;RISAV-PANT.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/cricket-indian-wicket-keeper-rishabh-pant-flies-drone-during-practice-session/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/cricket-indian-wicket-keeper-rishabh-pant-flies-drone-during-practice-session/" class="post-url post-title">
ভাৰত -ইংলেণ্ডৰ তৃতীয় টেষ্টৰ পূৰ্বে কোহলীক কি অসুবিধাত পেলালে&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-23T19:05:59+05:30">Feb 23, 2021</time></span>
</div>
</div>
</div >
<div class="post-203380 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ভাৰত -ইংলেণ্ডৰ  তৃতীয় টেষ্টৰ পূৰ্বে কি ক’লে বিৰাট কোহলীয়ে&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/birat-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;birat-86x64.jpg&quot;,&quot;210&quot;:&quot;birat-210x136.jpg&quot;,&quot;640&quot;:&quot;birat.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/virat-kohli-says-have-the-best-bowling-attack-in-the-world/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/virat-kohli-says-have-the-best-bowling-attack-in-the-world/" class="post-url post-title">
ভাৰত -ইংলেণ্ডৰ তৃতীয় টেষ্টৰ পূৰ্বে কি ক’লে বিৰাট&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-23T16:29:19+05:30">Feb 23, 2021</time></span>
</div>
</div>
</div >
<div class="post-202550 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="সুদীৰ্ঘ ২২ বছৰৰ পাছত কেশৱ চন্দ্ৰ বসাক সোঁৱৰণি ক্ৰিকেট প্ৰতিযোগিতা আৰম্ভ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/cricket-news-face-app-baba-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;cricket-news-face-app-baba-86x64.jpg&quot;,&quot;210&quot;:&quot;cricket-news-face-app-baba-210x136.jpg&quot;,&quot;640&quot;:&quot;cricket-news-face-app-baba.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/kesab-chandra-bosak-cricket-tournament-boko-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/kesab-chandra-bosak-cricket-tournament-boko-news/" class="post-url post-title">
সুদীৰ্ঘ ২২ বছৰৰ পাছত কেশৱ চন্দ্ৰ বসাক সোঁৱৰণি ক্ৰিকেট&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-17T21:57:05+05:30">Feb 17, 2021</time></span>
</div>
</div>
</div >
<div class="post-202423 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বিৰাট কোহলীক কি গোপন কথা ক&#8217;লে ভাৰতীয় অফ স্পিনাৰ অশ্চিনে&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/kohli-aswini-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;kohli-aswini-86x64.jpg&quot;,&quot;210&quot;:&quot;kohli-aswini-210x136.jpg&quot;,&quot;640&quot;:&quot;kohli-aswini.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/ind-vs-eng-when-virat-kohli-asked-r-ashwin/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/ind-vs-eng-when-virat-kohli-asked-r-ashwin/" class="post-url post-title">
বিৰাট কোহলীক কি গোপন কথা ক&#8217;লে ভাৰতীয় অফ স্পিনাৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-17T09:03:52+05:30">Feb 17, 2021</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-203227 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="লাচিত বৰফুকনৰ বিষয়ক চিনেমা নিৰ্মাণ কৰিব বিবেক অবেৰয়ে&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/bibek-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;bibek-86x64.jpg&quot;,&quot;210&quot;:&quot;bibek-210x136.jpg&quot;,&quot;640&quot;:&quot;bibek.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/bibek-oberoi-will-make-a-film-on-lachit-barphukan-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/bibek-oberoi-will-make-a-film-on-lachit-barphukan-news/" class="post-url post-title">
লাচিত বৰফুকনৰ বিষয়ক চিনেমা নিৰ্মাণ কৰিব বিবেক অবেৰয়ে&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-22T15:14:48+05:30">Feb 22, 2021</time></span>
</div>
</div>
</div >
<div class="post-203216 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="জীৱনৰ নতুন ইনিংছ আৰম্ভ কৰিলে বৰষাই&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/borsha-2-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;borsha-2-86x64.jpg&quot;,&quot;210&quot;:&quot;borsha-2-210x136.jpg&quot;,&quot;640&quot;:&quot;borsha-2.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/borsha-rani-bisaraya-marriage-update-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/borsha-rani-bisaraya-marriage-update-news/" class="post-url post-title">
জীৱনৰ নতুন ইনিংছ আৰম্ভ কৰিলে বৰষাই&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-22T14:20:21+05:30">Feb 22, 2021</time></span>
</div>
</div>
</div >
<div class="post-203060 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কন্ঠশিল্পী মনোৰঞ্জন গগৈৰ মৃত্যু&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/monoranjan-gogoi-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;monoranjan-gogoi-86x64.jpg&quot;,&quot;210&quot;:&quot;monoranjan-gogoi-210x136.jpg&quot;,&quot;640&quot;:&quot;monoranjan-gogoi.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/monoranjan-gogoi-death-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/monoranjan-gogoi-death-news/" class="post-url post-title">
কন্ঠশিল্পী মনোৰঞ্জন গগৈৰ মৃত্যু&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-21T12:06:56+05:30">Feb 21, 2021</time></span>
</div>
</div>
</div >
<div class="post-202819 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কৃষকৰ সন্তানৰ বাবে বিবেক অৱেৰয়ৰ ১৬ কোটি টকাৰ স্কলাৰশ্বিপ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/bibek-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;bibek-86x64.jpg&quot;,&quot;210&quot;:&quot;bibek-210x136.jpg&quot;,&quot;640&quot;:&quot;bibek.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/vivek-oberoi-extends-support-to-farmer-children-news1/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/vivek-oberoi-extends-support-to-farmer-children-news1/" class="post-url post-title">
কৃষকৰ সন্তানৰ বাবে বিবেক অৱেৰয়ৰ ১৬ কোটি টকাৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-19T14:57:13+05:30">Feb 19, 2021</time></span>
</div>
</div>
</div >
<div class="post-202458 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ৰেম্পৱাক কৰিছিল ৰাস্তাত, দেউতাক ৰিক্সা চালক, জিনিলে ফেমিনা মিছ ইণ্ডিয়াৰ খিতাপ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/manya-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;manya-86x64.jpg&quot;,&quot;210&quot;:&quot;manya-210x136.jpg&quot;,&quot;640&quot;:&quot;manya.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/rickshaw-driver-daughter-manya-singh-updated-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/rickshaw-driver-daughter-manya-singh-updated-news/" class="post-url post-title">
ৰেম্পৱাক কৰিছিল ৰাস্তাত, দেউতাক ৰিক্সা চালক, জিনিলে ফেমিনা&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-17T14:32:37+05:30">Feb 17, 2021</time></span>
</div>
</div>
</div >
<div class="post-201885 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বিশ্ব ৰেডিঅ&#8217; দিৱস আৰু হাচিম কাই…" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/narayanpur-2-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;narayanpur-2-86x64.jpg&quot;,&quot;210&quot;:&quot;narayanpur-2-210x136.jpg&quot;,&quot;640&quot;:&quot;narayanpur-2.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/world-radio-day-news-hasim-kai-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/world-radio-day-news-hasim-kai-news/" class="post-url post-title">
বিশ্ব ৰেডিঅ&#8217; দিৱস আৰু হাচিম কাই… </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-13T16:44:37+05:30">Feb 13, 2021</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-196408 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="&#8220;বিশেষ লেখা&#8221;ৰ বাবে বিশেষ লেখা.." data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/bisesh-likha-new-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;bisesh-likha-new-86x64.jpg&quot;,&quot;210&quot;:&quot;bisesh-likha-new-210x136.jpg&quot;,&quot;640&quot;:&quot;bisesh-likha-new.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/spcl-writing-on-samayar-gadya-aru-annayanya-written-by-himakshi-borah/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/spcl-writing-on-samayar-gadya-aru-annayanya-written-by-himakshi-borah/" class="post-url post-title">
&#8220;বিশেষ লেখা&#8221;ৰ বাবে বিশেষ লেখা.. </a>
 </p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-08T21:54:18+05:30">Jan 8, 2021</time></span>
</div>
</div>
</div >
<div class="post-88503 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="‘পুলিচ ৰাষ্ট্ৰ!’" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-police-rastra-17th-july/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-police-rastra-17th-july/" class="post-url post-title">
‘পুলিচ ৰাষ্ট্ৰ!’ </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-07-17T19:43:51+05:30">Jul 17, 2019</time></span>
</div>
</div>
</div >
<div class="post-86079 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কেন্দ্ৰীয় বাজেট" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-kendriya-budget-8-july/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-kendriya-budget-8-july/" class="post-url post-title">
কেন্দ্ৰীয় বাজেট </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-07-08T17:12:31+05:30">Jul 8, 2019</time></span>
</div>
</div>
</div >
<div class="post-85027 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="অশান্ত কাশ্মীৰ" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-axanta-kasmir-3rd-july/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-axanta-kasmir-3rd-july/" class="post-url post-title">
অশান্ত কাশ্মীৰ </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-07-03T18:52:18+05:30">Jul 3, 2019</time></span>
</div>
</div>
</div >
<div class="post-83570 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কৰ্তন তালিকা" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-27-june/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-27-june/" class="post-url post-title">
কৰ্তন তালিকা </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-06-27T19:51:41+05:30">Jun 27, 2019</time></span>
</div>
</div>
</div >
<div class="post-83232 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="আৰ্থিক সংকটৰ গৰাহত" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-25-june/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-25-june/" class="post-url post-title">
আৰ্থিক সংকটৰ গৰাহত </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-06-26T00:06:24+05:30">Jun 26, 2019</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-203952 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-11">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ধিং এক্সপ্ৰেছ হিমা দাসৰ ৰাজ অভিষেক,  অসম আৰক্ষীৰ অভিলেখ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/her-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;her-86x64.jpg&quot;,&quot;210&quot;:&quot;her-210x136.jpg&quot;,&quot;640&quot;:&quot;her.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/hima-das-news-final-assam-police-record/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/hima-das-news-final-assam-police-record/" class="post-url post-title">
ধিং এক্সপ্ৰেছ হিমা দাসৰ ৰাজ অভিষেক, অসম আৰক্ষীৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-26T23:36:07+05:30">Feb 26, 2021</time></span>
</div>
</div>
</div >
<div class="post-203505 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="স্বচ্ছ সৰ্বেক্ষণ-২০২১ঃ নিজৰ চহৰখন বাসোপযোগীকৈ সজাই তোলো আহক&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/photo-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;photo-86x64.jpg&quot;,&quot;210&quot;:&quot;photo-210x136.jpg&quot;,&quot;640&quot;:&quot;photo.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/swach-sarbekhayan-21-news1/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/swach-sarbekhayan-21-news1/" class="post-url post-title">
স্বচ্ছ সৰ্বেক্ষণ-২০২১ঃ নিজৰ চহৰখন বাসোপযোগীকৈ সজাই তোলো&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-24T15:29:48+05:30">Feb 24, 2021</time></span>
</div>
</div>
</div >
<div class="post-203133 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="অসম প্ৰকাশন পৰিষদৰ অসমীয়া ছপাযোগ্য দুটা এপ মুকলি&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/assm-prakasan-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;assm-prakasan-86x64.jpg&quot;,&quot;210&quot;:&quot;assm-prakasan-210x136.jpg&quot;,&quot;640&quot;:&quot;assm-prakasan.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/assam-prakasan-parisad-two-assamese-typing-app-inauguration/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/assam-prakasan-parisad-two-assamese-typing-app-inauguration/" class="post-url post-title">
অসম প্ৰকাশন পৰিষদৰ অসমীয়া ছপাযোগ্য দুটা এপ মুকলি&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-21T19:30:07+05:30">Feb 21, 2021</time></span>
</div>
</div>
</div >
<div class="post-203094 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="আন্তঃৰাষ্ট্ৰীয় মাতৃভাষা দিৱস কিয়? এই সন্দৰ্ভত অধ্যাপক ড০ অপূৰ্ব বৰুৱাৰ অভিমত&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/mur-mot-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;mur-mot-1-86x64.jpg&quot;,&quot;210&quot;:&quot;mur-mot-1-210x136.jpg&quot;,&quot;640&quot;:&quot;mur-mot-1.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/mur-mot-on-international-mother-tongue-day-by-dr-apurba-baruah/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/mur-mot-on-international-mother-tongue-day-by-dr-apurba-baruah/" class="post-url post-title">
আন্তঃৰাষ্ট্ৰীয় মাতৃভাষা দিৱস কিয়? এই সন্দৰ্ভত অধ্যাপক ড০&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-21T17:01:47+05:30">Feb 21, 2021</time></span>
</div>
</div>
</div >
<div class="post-203096 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="আন্তৰ্জাতিক মাতৃ ভাষা দিৱসত বিহপুৰীয়াত গ্ৰন্থ উন্মোচন&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/bihpuria-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;bihpuria-86x64.jpg&quot;,&quot;210&quot;:&quot;bihpuria-210x136.jpg&quot;,&quot;640&quot;:&quot;bihpuria.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/international-mother-language-day-bihpuriya-book-inauguration-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/international-mother-language-day-bihpuriya-book-inauguration-news/" class="post-url post-title">
আন্তৰ্জাতিক মাতৃ ভাষা দিৱসত বিহপুৰীয়াত গ্ৰন্থ উন্মোচন&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-21T16:57:45+05:30">Feb 21, 2021</time></span>
</div>
</div>
</div >
<div class="post-202979 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="FULL EPISODE: আড্ডাত প্ৰাক্তন মুখ্য কৰ আয়ুক্ত হেমন্ত বিজয় মহন্ত…" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/adda-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;adda-86x64.jpg&quot;,&quot;210&quot;:&quot;adda-210x136.jpg&quot;,&quot;640&quot;:&quot;adda.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/full-episode-adda-prakash-mahanta-hemanta-bijoy-mahanta1/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/full-episode-adda-prakash-mahanta-hemanta-bijoy-mahanta1/" class="post-url post-title">
FULL EPISODE: আড্ডাত প্ৰাক্তন মুখ্য কৰ আয়ুক্ত হেমন্ত বিজয়&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-20T18:17:34+05:30">Feb 20, 2021</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-203482 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="গ্ৰেপ্তাৰ এছআই কেলেংকাৰীৰ আন ২জন অভিযুক্ত&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/si-news-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;si-news-86x64.jpg&quot;,&quot;210&quot;:&quot;si-news-210x136.jpg&quot;,&quot;640&quot;:&quot;si-news.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/si-case-police-arrested-again-2-more-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/si-case-police-arrested-again-2-more-news/" class="post-url post-title">
গ্ৰেপ্তাৰ এছআই কেলেংকাৰীৰ আন ২জন অভিযুক্ত&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-24T11:44:55+05:30">Feb 24, 2021</time></span>
</div>
</div>
</div >
<div class="post-203072 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="চাহ শ্ৰমিকৰ প্ৰতিবাদঃ অতুল বৰাৰ নিৰ্দেশত শ্ৰমিকৰ মাটিত চৰকাৰী দখলৰ অভিযোগ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/tea-worker-protest-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;tea-worker-protest-86x64.jpg&quot;,&quot;210&quot;:&quot;tea-worker-protest-210x136.jpg&quot;,&quot;640&quot;:&quot;tea-worker-protest.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/tea-worker-protest-in-bokakhat-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/tea-worker-protest-in-bokakhat-news/" class="post-url post-title">
চাহ শ্ৰমিকৰ প্ৰতিবাদঃ অতুল বৰাৰ নিৰ্দেশত শ্ৰমিকৰ মাটিত&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-21T13:33:24+05:30">Feb 21, 2021</time></span>
</div>
</div>
</div >
<div class="post-202938 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="মুক্তি যুঁজাৰুৰে মুখ্যমন্ত্ৰীৰ বৈঠকঃ  আত্মীয়লৈ ৫ লাখ টকাকৈ এককালীন সাহাৰ্য&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/11/sarbananda-sonowal-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;sarbananda-sonowal-86x64.jpg&quot;,&quot;210&quot;:&quot;sarbananda-sonowal-210x136.jpg&quot;,&quot;640&quot;:&quot;sarbananda-sonowal.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/cm-fund-for-independent-fighters-family-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/cm-fund-for-independent-fighters-family-news/" class="post-url post-title">
মুক্তি যুঁজাৰুৰে মুখ্যমন্ত্ৰীৰ বৈঠকঃ আত্মীয়লৈ ৫ লাখ টকাকৈ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-20T13:25:43+05:30">Feb 20, 2021</time></span>
</div>
</div>
</div >
<div class="post-202931 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="মূল্যবৃদ্ধিৰ বিকাশঃ চৰকাৰক সমালোচনা ৰাহুল গান্ধীৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2019/03/petrolnew-ki6H-621x414@LiveMint-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;petrolnew-ki6H-621x414@LiveMint-86x64.jpg&quot;,&quot;210&quot;:&quot;petrolnew-ki6H-621x414@LiveMint-210x136.jpg&quot;,&quot;621&quot;:&quot;petrolnew-ki6H-621x414@LiveMint.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/rahul-gandhi-twitter-reaction-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/rahul-gandhi-twitter-reaction-news/" class="post-url post-title">
মূল্যবৃদ্ধিৰ বিকাশঃ চৰকাৰক সমালোচনা ৰাহুল গান্ধীৰ&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-20T12:14:45+05:30">Feb 20, 2021</time></span>
</div>
</div>
</div >
<div class="post-202838 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="অসম-নাগালেণ্ড সীমান্তত চিআৰপিএফৰ বিৰুদ্ধে ধন দাবীৰ অভিযোগ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/NAGALAND-PHOTO-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;NAGALAND-PHOTO-86x64.jpg&quot;,&quot;210&quot;:&quot;NAGALAND-PHOTO-210x136.jpg&quot;,&quot;1040&quot;:&quot;NAGALAND-PHOTO.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/assam-nagaland-bordar-crpf-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/assam-nagaland-bordar-crpf-news/" class="post-url post-title">
অসম-নাগালেণ্ড সীমান্তত চিআৰপিএফৰ বিৰুদ্ধে ধন দাবীৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-19T16:49:52+05:30">Feb 19, 2021</time></span>
</div>
</div>
</div >
<div class="post-202819 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কৃষকৰ সন্তানৰ বাবে বিবেক অৱেৰয়ৰ ১৬ কোটি টকাৰ স্কলাৰশ্বিপ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/bibek-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;bibek-86x64.jpg&quot;,&quot;210&quot;:&quot;bibek-210x136.jpg&quot;,&quot;640&quot;:&quot;bibek.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/vivek-oberoi-extends-support-to-farmer-children-news1/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/vivek-oberoi-extends-support-to-farmer-children-news1/" class="post-url post-title">
কৃষকৰ সন্তানৰ বাবে বিবেক অৱেৰয়ৰ ১৬ কোটি টকাৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-19T14:57:13+05:30">Feb 19, 2021</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
</div>
</div>
</div>
</div>
<script>
jQuery(document).ready(function() {
   jQuery("div.bhoechie-tab-menu>div.list-group>a").hover(function(e) {
        e.preventDefault();
        jQuery(this).siblings('a.active').removeClass("active");
        jQuery(this).addClass("active");
        var index = jQuery(this).index();
        jQuery("div.bhoechie-tab>div.bhoechie-tab-content").removeClass("active");
        jQuery("div.bhoechie-tab>div.bhoechie-tab-content").eq(index).addClass("active");
    });
});
</script> </div>

</li>
<li id="menu-item-363" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom menu-title-hide better-anim-fade menu-item-363"><a href="/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Home</span></a></li>
<li id="menu-item-164134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-38 better-anim-fade menu-item-164134"><a href="https://www.asomiyapratidin.in/category/covid19/">কোৰোনা</a></li>
<li id="menu-item-239" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-1 better-anim-fade menu-item-239"><a href="https://www.asomiyapratidin.in/category/homepage/">মুখ্যপৃষ্ঠা</a></li>
<li id="menu-item-235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2 better-anim-fade menu-item-235"><a href="https://www.asomiyapratidin.in/category/guwahati/">গুৱাহাটী</a></li>
<li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3 better-anim-fade menu-item-232"><a href="https://www.asomiyapratidin.in/category/assam/">অসম</a></li>
<li id="menu-item-240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-240"><a href="https://www.asomiyapratidin.in/category/north-east/">উত্তৰ-পূব</a></li>
<li id="menu-item-241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-241"><a href="https://www.asomiyapratidin.in/category/national/">ৰাষ্ট্ৰীয়</a></li>
<li id="menu-item-233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-233"><a href="https://www.asomiyapratidin.in/category/world/">আন্তঃৰাষ্ট্ৰীয়</a></li>
<li id="menu-item-234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-234"><a href="https://www.asomiyapratidin.in/category/sports/">ক্রীড়া-জগত</a></li>
<li id="menu-item-242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-242"><a href="https://www.asomiyapratidin.in/category/editor/">সম্পাদকীয়</a></li>
<li id="menu-item-236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-236"><a href="https://www.asomiyapratidin.in/category/technology/">শিক্ষা-প্ৰযুক্তি</a></li>
<li id="menu-item-299" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-299"><a href="http://epaper.asomiyapratidin.in/">E-paper</a></li>
<li id="menu-item-237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-237"><a href="https://www.asomiyapratidin.in/category/business/">অর্থনীতি</a></li>
<li id="menu-item-77057" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-77057"><a href="https://docs.google.com/forms/d/e/1FAIpQLSeUnDaoQMNisWyh_wnjeA5rDHbCPOc_KuLwEwKtYpPvo0Rl8w/viewform">Send News</a></li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</header>
<div class="rh-header clearfix light deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://www.asomiyapratidin.in/" itemprop="url" rel="home">
<img src="https://edge-cdn.asomiyapratidin.in/website/2020/04/logo-red-top-left.png" alt="Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal" data-bsrjs="https://edge-cdn.asomiyapratidin.in/website/2020/04/logo-red-top-left.png" /> </a>
</div>
</div>
</div>
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.asomiyapratidin.in" rel="home"><span itemprop="name">মূখ্য-পৃষ্ঠা</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.asomiyapratidin.in/category/homepage/"><span itemprop="name">মুখ্য-পৃষ্ঠা</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">আজি অসমলৈ প্ৰিয়ংকা গান্ধী</span><meta itemprop="item" content="https://www.asomiyapratidin.in/priyanka-ghandhi-news/" /><meta itemprop="position" content="3" /></li></ul></div></nav><div class='bs-injection bs-injection-after_header bs-injection-3-col bs-vc-content'><div class="container">
<div class="breaking_tag"><i class="fa fa-circle"></i>&nbsp;&nbsp;শেহতীয়া খবৰ</div>
<div class="marquee"><div style='padding:3px;' class='ptms_marquee'><marquee style='color:#c52f24 ;' scrollamount='3' scrolldelay='5' direction='left' onmouseover='this.stop()' onmouseout='this.start()'><a href='https://www.asomiyapratidin.in/nalbari-pranavjyoti-goswami-book-released-news/'>নলবাৰীত প্ৰণৱজ্যোতি গোস্বামীৰ গ্ৰন্থ উন্মোচন...</a>  •  <a href='https://www.asomiyapratidin.in/dhemaji-dhritydipa-news/'>ধেমাজি কণমানি ছাত্ৰী ধৃতিদীপা দত্তলৈ অসম বুক অৱ ৰেকৰ্ডচৰ কনিষ্ঠতম গল্প পুথি লিখোতা হিচাপে স্বীকৃতি প্ৰদান...</a>  •  <a href='https://www.asomiyapratidin.in/dhemaji-nirbason-asoronbidhi-news/'>ধেমাজিত নিৰ্বাচনী আচৰণবিধি সম্পৰ্কত নৱনিযুক্ত উপায়ুক্তৰ সংবাদমেল আৰু বিভিন্ন ৰাজনৈতিক দলৰ প্ৰতিনিধিৰে বৈঠক...</a>  •  <a href='https://www.asomiyapratidin.in/baksa-dc-pressmeet-news/'>নিৰ্বাচন সম্পৰ্কে বাক্সা জিলা উপায়ুক্তৰ সংবাদমেল...</a>  •  <a href='https://www.asomiyapratidin.in/north-ghy-gopal-utsav-news/'>বিশেষ মেলাঃ উত্তৰ গুৱাহাটীত গোপাল উৎসৱত পালন...</a>  •  <a href='https://www.asomiyapratidin.in/north-ghy-gopal-utsav-news/'>বিশেষ মেলাঃ উত্তৰ গুৱাহাটীত গোপাল উৎসৱত পালন...</a>  •  <a href='https://www.asomiyapratidin.in/corona-virus-update-assam-news-8/'>ৰাজ্যত আকৌ ১০জনৰ দেহত কোভিড পজিটিভ, সুস্থ হৈছে ১৫জন...</a>  •  <a href='https://www.asomiyapratidin.in/myanmar-protester-and-army-clash-18-dead-news/'>ম্যানমাৰত প্ৰতিবাদীকাৰীলৈ সেনাৰ গুলীবৰ্ষণত ১৮ জন নিহত, ৩০ জন আহত...</a>  •  <a href='https://www.asomiyapratidin.in/myanmar-protester-and-army-clash-18-dead-news/'>ম্যানমাৰত প্ৰতিবাদীকাৰীলৈ সেনাৰ গুলীবৰ্ষণত ১৮ জন নিহত, ৩০ জন আহত...</a>  •  <a href='https://www.asomiyapratidin.in/lurinjyoti-attacked-fir-ajp-news/'>লুৰীণজ্যোতিৰ ওপৰত আক্রমণঃ আক্ৰমণকাৰীৰ নাম উল্লেখ কৰি এজাহাৰ দাখিল এজেপিৰ...</a></marquee></div></div>
</div>
</div><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-3-col layout-3-col-4 container layout-bc-before post-template-10">
<div class="row main-section">
<div class="col-sm-7 content-column">
<div class="single-container">
<article id="post-204226" class="post-204226 post type-post status-publish format-standard has-post-thumbnail  category-homepage single-post-content">
<div class="single-featured"><a class="post-thumbnail open-lightbox" href="https://edge-cdn.asomiyapratidin.in/website/2021/02/priyanka-gandhi-mancasar-car-burn.jpg"><img alt="" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/priyanka-gandhi-mancasar-car-burn.jpg"> </a>
</div>
<div class="post-header-inner">
<div class="post-header-title">
<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.asomiyapratidin.in/category/homepage/">মুখ্য-পৃষ্ঠা</a></span></div> <h1 class="single-post-title">
<span class="post-title" itemprop="headline">আজি অসমলৈ প্ৰিয়ংকা গান্ধী</span>
</h1>
<div class="post-meta single-post-meta">
<a href="https://www.asomiyapratidin.in/author/asomiyapratidin/" title="Browse Author Articles" class="post-author-a post-author-avatar">
<img alt='' data-src='https://edge-cdn.asomiyapratidin.in/website/2018/06/logo-asomiya-pratidin-logo_2x-150x150.png' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name"><b>অসমীয়া প্ৰতিদিন</b> ৰ দ্বাৰা</span> </a>
<span class="time"><time class="post-published updated" datetime="2021-03-01T09:37:51+05:30"><b>Mar 1, 2021</b> ত শেষ সম্পাদনা কৰা হৈছে </time></span>
</div>
</div>
</div>
<div class="post-share single-post-share top-share clearfix style-3">
<div class="post-share-btn-group">
<span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="204226"><i class="bf-icon  fa fa-eye"></i> <b class="number">79</b></span> </div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">শ্বেয়াৰ কৰক</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.asomiyapratidin.in%2Fpriyanka-ghandhi-news%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item Whatsapp bs-custom-link bs-custom-link-40"><a href="https://web.whatsapp.com/send?text=https%3A%2F%2Fwww.asomiyapratidin.in%2Fpriyanka-ghandhi-news%2F&title=আজি অসমলৈ প্ৰিয়ংকা গান্ধী" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-Whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon  bsfi-whatsapp"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=আজি অসমলৈ প্ৰিয়ংকা গান্ধী %0A%0A https%3A%2F%2Fwww.asomiyapratidin.in%2Fpriyanka-ghandhi-news%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=আজি অসমলৈ প্ৰিয়ংকা গান্ধী @pratidinasomiya&url=https%3A%2F%2Fwww.asomiyapratidin.in%2Fpriyanka-ghandhi-news%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#a996dadccbc3cccadd94490f2f490f35490f1689490f2c490f11490f07490f1b490e2189490f03490e24490e19490f16490e36490f2b490f3c490f1789490f3e490f17490f01490e24490f0e490e298fcbc6cdd094c1ddddd9da8c9ae88c9bef8c9befdedede87c8dac6c4c0d0c8d9dbc8ddc0cdc0c787c0c78c9befd9dbc0d0c8c7c2c884cec1c8c7cdc1c084c7ccdeda8c9bef" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el"><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div> </div>
<div class="entry-content clearfix single-post-content">
<div class="sngrluqyoh sngrluqyoh-clearfix sngrluqyoh-post-top sngrluqyoh-float-center sngrluqyoh-align-center sngrluqyoh-column-1"><div id="sngrluqyoh-152662-1070089520" class="sngrluqyoh-container sngrluqyoh-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="152662" data-type="image"><a itemprop="url" class="sngrluqyoh-link" href="http://www.bhadraiasacademy.in/" target="_blank"><img class="sngrluqyoh-image" src="https://edge-cdn.asomiyapratidin.in/website/2020/04/bhadra_web_banner_336-x-200-1.jpg" alt="Custom-Inside-Content-12-02-2020" /></a></div></div><ul><li>দুদিনীয়া কাৰ্যসূচীৰে আজি অসমলৈ আহি আছে কংগ্ৰেছ নেত্ৰী প্ৰিযংকা গান্ধী।</li><li>সোমবাৰে অসমত উপস্থিত হবহি প্ৰিয়ংকা গান্ধী।</li><li>২মাৰ্চত তেজপুৰত এক ৰেলীত অংশ লব প্ৰিয়ংকা গান্ধীয়ে।</li><li>উল্লেখ্য যে, এই দুটা দিনত কেইবাখনো জনসভাত অংশ লব প্ৰিয়ংকা গান্ধীয়ে।</li></ul> <div class="sngrluqyoh sngrluqyoh-clearfix sngrluqyoh-post-bottom sngrluqyoh-float-center sngrluqyoh-align-center sngrluqyoh-column-1"><div id="sngrluqyoh-187315-135839898" class="sngrluqyoh-container sngrluqyoh-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="187315" data-type="code"><div id="sngrluqyoh-187315-135839898-place"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('sngrluqyoh-187315-135839898');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('sngrluqyoh-187315-135839898-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('sngrluqyoh-187315-135839898-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('sngrluqyoh-187315-135839898-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('sngrluqyoh-187315-135839898-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> </div>
<div class="post-share single-post-share bottom-share clearfix style-3">
<div class="post-share-btn-group">
<span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="204226"><i class="bf-icon  fa fa-eye"></i> <b class="number">79</b></span> </div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">শ্বেয়াৰ কৰক</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.asomiyapratidin.in%2Fpriyanka-ghandhi-news%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item Whatsapp bs-custom-link bs-custom-link-355"><a href="https://web.whatsapp.com/send?text=https%3A%2F%2Fwww.asomiyapratidin.in%2Fpriyanka-ghandhi-news%2F&title=আজি অসমলৈ প্ৰিয়ংকা গান্ধী" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-Whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon  bsfi-whatsapp"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=আজি অসমলৈ প্ৰিয়ংকা গান্ধী %0A%0A https%3A%2F%2Fwww.asomiyapratidin.in%2Fpriyanka-ghandhi-news%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=আজি অসমলৈ প্ৰিয়ংকা গান্ধী @pratidinasomiya&url=https%3A%2F%2Fwww.asomiyapratidin.in%2Fpriyanka-ghandhi-news%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#cef1bdbbaca4abadbaf32e68482e68522e6871ee2e684b2e68762e68602e687c2e6946ee2e68642e69432e697e2e68712e69512e684c2e685b2e6870ee2e68592e68702e68662e69432e68692e694ee8aca1aab7f3a6bababebdebfd8febfc88ebfc88b9b9b9e0afbda1a3a7b7afbebcafbaa7aaa7a0e0a7a0ebfc88bebca7b7afa0a5afe3a9a6afa0aaa6a7e3a0abb9bdebfc88" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el"><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div> </div>
</article>
<section class="next-prev-post clearfix">
<div class="prev-post">
<p class="pre-title heading-typo"><i class="fa fa-arrow-left"></i> আাগৰ লেখা </p>
<p class="title heading-typo"><a href="https://www.asomiyapratidin.in/puwar-khabar-7-am-128/" rel="prev">পুৱাৰ খবৰ&#8230;</a></p>
</div>
<div class="next-post">
<p class="pre-title heading-typo">শেহতীয়া লেখা <i class="fa fa-arrow-right"></i></p>
<p class="title heading-typo"><a href="https://www.asomiyapratidin.in/nscn-muibha-news/" rel="next">কাৰ্বি আংলঙত কুকি স্বায়ত্ত শাসিত পৰিষদ গঠন নকৰিবলৈ চৰকাৰক সকীয়নি এন এছ চি এন মুইভা গোটৰ&#8230;</a></p>
</div>
</section>
</div>
<div class="post-related">
<div class="section-heading sh-t2 sh-s1 ">
<span class="h-text related-posts-heading">আপুনি পঢ়ি ভাল পাব পৰা বাতৰি</span>
</div>
<div class="bs-pagination-wrapper main-term-none next_prev ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid">
<div class="post-204244 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.asomiyapratidin.in/category/homepage/">মুখ্য-পৃষ্ঠা</a></span></div> <a title="অসমত দুদিন প্ৰিয়ংকাঃ ক&#8217;ত, কি অনুষ্ঠান&#8230;সবিশেষ" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/03/g-cccccccccccccccc-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;g-cccccccccccccccc-86x64.jpg&quot;,&quot;210&quot;:&quot;g-cccccccccccccccc-210x136.jpg&quot;,&quot;279&quot;:&quot;g-cccccccccccccccc-279x220.jpg&quot;,&quot;357&quot;:&quot;g-cccccccccccccccc-357x210.jpg&quot;,&quot;640&quot;:&quot;g-cccccccccccccccc.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/priyanka-ghandhi-full/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.asomiyapratidin.in/priyanka-ghandhi-full/" title="অসমত দুদিন প্ৰিয়ংকাঃ ক&#8217;ত, কি অনুষ্ঠান&#8230;সবিশেষ">
<span class="post-title">
অসমত দুদিন প্ৰিয়ংকাঃ ক&#8217;ত, কি অনুষ্ঠান&#8230;সবিশেষ </span>
</a>
</p></div>
</div >
<div class="post-204239 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.asomiyapratidin.in/category/homepage/">মুখ্য-পৃষ্ঠা</a></span></div> <a title="সমষ্টি ভাগ-বতৰাক লৈ ৰঞ্জিত দাসৰ বাসগৃহত বিজেপি-অগপৰ গুৰুত্বপূৰ্ণ বৈঠক&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/03/ghaa-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ghaa-86x64.jpg&quot;,&quot;210&quot;:&quot;ghaa-210x136.jpg&quot;,&quot;279&quot;:&quot;ghaa-279x220.jpg&quot;,&quot;357&quot;:&quot;ghaa-357x210.jpg&quot;,&quot;640&quot;:&quot;ghaa.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/meeting-bjp-agp/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.asomiyapratidin.in/meeting-bjp-agp/" title="সমষ্টি ভাগ-বতৰাক লৈ ৰঞ্জিত দাসৰ বাসগৃহত বিজেপি-অগপৰ গুৰুত্বপূৰ্ণ বৈঠক&#8230;">
<span class="post-title">
সমষ্টি ভাগ-বতৰাক লৈ ৰঞ্জিত দাসৰ বাসগৃহত বিজেপি-অগপৰ গুৰুত্বপূৰ্ণ বৈঠক&#8230; </span>
</a>
</p></div>
</div >
<div class="post-204238 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.asomiyapratidin.in/category/homepage/">মুখ্য-পৃষ্ঠা</a></span></div> <a title="পুৱাই কামাখ্যাত প্ৰিয়ংকা গান্ধী&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/03/mitali-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;mitali-86x64.jpg&quot;,&quot;210&quot;:&quot;mitali-210x136.jpg&quot;,&quot;279&quot;:&quot;mitali-279x220.jpg&quot;,&quot;357&quot;:&quot;mitali-357x210.jpg&quot;,&quot;640&quot;:&quot;mitali.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/priyanka-ghandhi-assam-4/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.asomiyapratidin.in/priyanka-ghandhi-assam-4/" title="পুৱাই কামাখ্যাত প্ৰিয়ংকা গান্ধী&#8230;">
<span class="post-title">
পুৱাই কামাখ্যাত প্ৰিয়ংকা গান্ধী&#8230; </span>
</a>
</p></div>
</div >
<div class="post-204234 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.asomiyapratidin.in/category/homepage/">মুখ্য-পৃষ্ঠা</a></span></div> <a title="আম আদমী পাৰ্টিত যোগদান কৰিলে ২০১৯বৰ্ষৰ মিছ ইণ্ডিয়া মানসীয়ে&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/03/raghav-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;raghav-86x64.jpg&quot;,&quot;210&quot;:&quot;raghav-210x136.jpg&quot;,&quot;279&quot;:&quot;raghav-279x220.jpg&quot;,&quot;357&quot;:&quot;raghav-357x210.jpg&quot;,&quot;640&quot;:&quot;raghav.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/delhi-miss-india-delhi-2019-mansi-sehgal-joins-aam-aadmi-party/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.asomiyapratidin.in/delhi-miss-india-delhi-2019-mansi-sehgal-joins-aam-aadmi-party/" title="আম আদমী পাৰ্টিত যোগদান কৰিলে ২০১৯বৰ্ষৰ মিছ ইণ্ডিয়া মানসীয়ে&#8230;">
<span class="post-title">
আম আদমী পাৰ্টিত যোগদান কৰিলে ২০১৯বৰ্ষৰ মিছ ইণ্ডিয়া মানসীয়ে&#8230; </span>
</a>
</p></div>
</div >
<div class="post-204231 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.asomiyapratidin.in/category/homepage/">মুখ্য-পৃষ্ঠা</a></span></div> <a title="ডিঙিত গামোছা লৈ কোৰোনাৰ ভেকচিন ল&#8217;লে প্ৰধানমন্ত্ৰীয়ে&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/03/modi-vac-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;modi-vac-86x64.jpg&quot;,&quot;210&quot;:&quot;modi-vac-210x136.jpg&quot;,&quot;279&quot;:&quot;modi-vac-279x220.jpg&quot;,&quot;357&quot;:&quot;modi-vac-357x210.jpg&quot;,&quot;640&quot;:&quot;modi-vac.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/took-my-first-dose-of-the-covid-19-vaccine-at-aiims/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.asomiyapratidin.in/took-my-first-dose-of-the-covid-19-vaccine-at-aiims/" title="ডিঙিত গামোছা লৈ কোৰোনাৰ ভেকচিন ল&#8217;লে প্ৰধানমন্ত্ৰীয়ে&#8230;">
<span class="post-title">
ডিঙিত গামোছা লৈ কোৰোনাৰ ভেকচিন ল&#8217;লে প্ৰধানমন্ত্ৰীয়ে&#8230; </span>
</a>
</p></div>
</div >
<div class="post-204228 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.asomiyapratidin.in/category/homepage/">মুখ্য-পৃষ্ঠা</a></span></div> <a title="কাৰ্বি আংলঙত কুকি স্বায়ত্ত শাসিত পৰিষদ গঠন নকৰিবলৈ চৰকাৰক সকীয়নি এন এছ চি এন মুইভা গোটৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/03/muibva-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;muibva-86x64.jpg&quot;,&quot;210&quot;:&quot;muibva-210x136.jpg&quot;,&quot;279&quot;:&quot;muibva-279x220.jpg&quot;,&quot;357&quot;:&quot;muibva-357x210.jpg&quot;,&quot;640&quot;:&quot;muibva.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/nscn-muibha-news/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.asomiyapratidin.in/nscn-muibha-news/" title="কাৰ্বি আংলঙত কুকি স্বায়ত্ত শাসিত পৰিষদ গঠন নকৰিবলৈ চৰকাৰক সকীয়নি এন এছ চি এন মুইভা গোটৰ&#8230;">
<span class="post-title">
কাৰ্বি আংলঙত কুকি স্বায়ত্ত শাসিত পৰিষদ গঠন নকৰিবলৈ চৰকাৰক সকীয়নি এন এছ চি এন মুইভা&hellip; </span>
</a>
</p></div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_1674789235 = '{"query":{"paginate":"next_prev","count":6,"post_type":"post","posts_per_page":"6","post__not_in":[204226],"ignore_sticky_posts":1,"post_status":["publish","private"],"category__in":[1],"_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"966013b","data":{"vars":{"post-ranking-offset":7}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1674789235" title="আগৰ">
<i class="fa fa-angle-left" aria-hidden="true"></i> আগৰ </a>
<a rel="next" class="btn-bs-pagination next" data-id="1674789235" title="পিছৰ">
পিছৰ <i class="fa fa-angle-right" aria-hidden="true"></i>
</a>
</div></div>
<div class="sngrluqyoh sngrluqyoh-clearfix sngrluqyoh-after-related sngrluqyoh-pubadban sngrluqyoh-show-desktop sngrluqyoh-show-tablet-portrait sngrluqyoh-show-tablet-landscape sngrluqyoh-show-phone sngrluqyoh-loc-post_after_related sngrluqyoh-align-center sngrluqyoh-column-1"><div id="sngrluqyoh-935-489386709" class="sngrluqyoh-container sngrluqyoh-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="935" data-type="code"><div id="sngrluqyoh-935-489386709-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('sngrluqyoh-935-489386709');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('sngrluqyoh-935-489386709-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="4342835193"  data-ad-layout-key="-6t+ed+2i-1n-4w"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('sngrluqyoh-935-489386709-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="4342835193"  data-ad-layout-key="-6t+ed+2i-1n-4w"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('sngrluqyoh-935-489386709-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="4342835193"  data-ad-layout-key="-6t+ed+2i-1n-4w"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('sngrluqyoh-935-489386709-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="4342835193"  data-ad-layout-key="-6t+ed+2i-1n-4w"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> </div>
<div class="col-sm-3 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="sngrluqyoh-2" class=" h-ni w-nt primary-sidebar-widget widget widget_sngrluqyoh"><div class="sngrluqyoh sngrluqyoh-clearfix  sngrluqyoh-align-center sngrluqyoh-column-1"><div id="sngrluqyoh-290-116407490" class="sngrluqyoh-container sngrluqyoh-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="290" data-type="code"><div id="sngrluqyoh-290-116407490-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('sngrluqyoh-290-116407490');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('sngrluqyoh-290-116407490-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('sngrluqyoh-290-116407490-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('sngrluqyoh-290-116407490-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('sngrluqyoh-290-116407490-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="bs-thumbnail-listing-1-5" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t3 sh-s8 main-term-1">
<a href="https://www.asomiyapratidin.in/category/homepage/" class="main-link">
<span class="h-text main-term-1">
শীৰ্ষ খবৰসমূহ </span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-1 next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-204244 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="অসমত দুদিন প্ৰিয়ংকাঃ ক&#8217;ত, কি অনুষ্ঠান&#8230;সবিশেষ" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/03/g-cccccccccccccccc-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;g-cccccccccccccccc-86x64.jpg&quot;,&quot;210&quot;:&quot;g-cccccccccccccccc-210x136.jpg&quot;,&quot;640&quot;:&quot;g-cccccccccccccccc.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/priyanka-ghandhi-full/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/priyanka-ghandhi-full/" class="post-url post-title">
অসমত দুদিন প্ৰিয়ংকাঃ ক&#8217;ত, কি অনুষ্ঠান&#8230;সবিশেষ </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-03-01T11:04:42+05:30">Mar 1, 2021</time></span>
</div>
</div>
</div >
<div class="post-204239 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="সমষ্টি ভাগ-বতৰাক লৈ ৰঞ্জিত দাসৰ বাসগৃহত বিজেপি-অগপৰ গুৰুত্বপূৰ্ণ বৈঠক&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/03/ghaa-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ghaa-86x64.jpg&quot;,&quot;210&quot;:&quot;ghaa-210x136.jpg&quot;,&quot;640&quot;:&quot;ghaa.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/meeting-bjp-agp/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/meeting-bjp-agp/" class="post-url post-title">
সমষ্টি ভাগ-বতৰাক লৈ ৰঞ্জিত দাসৰ বাসগৃহত বিজেপি-অগপৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-03-01T10:43:15+05:30">Mar 1, 2021</time></span>
</div>
</div>
</div >
<div class="post-204238 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="পুৱাই কামাখ্যাত প্ৰিয়ংকা গান্ধী&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/03/mitali-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;mitali-86x64.jpg&quot;,&quot;210&quot;:&quot;mitali-210x136.jpg&quot;,&quot;640&quot;:&quot;mitali.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/priyanka-ghandhi-assam-4/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/priyanka-ghandhi-assam-4/" class="post-url post-title">
পুৱাই কামাখ্যাত প্ৰিয়ংকা গান্ধী&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-03-01T10:38:49+05:30">Mar 1, 2021</time></span>
</div>
</div>
</div >
<div class="post-204234 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="আম আদমী পাৰ্টিত যোগদান কৰিলে ২০১৯বৰ্ষৰ মিছ ইণ্ডিয়া মানসীয়ে&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/03/raghav-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;raghav-86x64.jpg&quot;,&quot;210&quot;:&quot;raghav-210x136.jpg&quot;,&quot;640&quot;:&quot;raghav.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/delhi-miss-india-delhi-2019-mansi-sehgal-joins-aam-aadmi-party/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/delhi-miss-india-delhi-2019-mansi-sehgal-joins-aam-aadmi-party/" class="post-url post-title">
আম আদমী পাৰ্টিত যোগদান কৰিলে ২০১৯বৰ্ষৰ মিছ ইণ্ডিয়া&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-03-01T10:28:07+05:30">Mar 1, 2021</time></span>
</div>
</div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-1 clearfix">
<script>var bs_ajax_paginate_1230941813 = '{"query":{"category":"1","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"1","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"8386ed4","data":{"vars":{"post-ranking-offset":4}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1230941813" title="আগৰ">
<i class="fa fa-angle-left" aria-hidden="true"></i> আগৰ </a>
<a rel="next" class="btn-bs-pagination next" data-id="1230941813" title="পিছৰ">
পিছৰ <i class="fa fa-angle-right" aria-hidden="true"></i>
</a>
<span class="bs-pagination-label label-light">1 of 7,986</span>
</div></div></div><div id="media_image-3" class=" h-i w-t primary-sidebar-widget widget widget_media_image"><div class="section-heading sh-t3 sh-s8"><span class="h-text"><i class="bf-icon  fa fa-tv"></i> টিভি</span></div><a href="https://www.pratidintime.com/pratidin-time-live-tv/"><img width="300" height="183" src="https://edge-cdn.asomiyapratidin.in/website/2018/06/live-tv-300x183.jpg" class="image wp-image-356  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://edge-cdn.asomiyapratidin.in/website/2018/06/live-tv-300x183.jpg 300w, https://edge-cdn.asomiyapratidin.in/website/2018/06/live-tv.jpg 309w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="sngrluqyoh-4" class=" h-ni w-nt primary-sidebar-widget widget widget_sngrluqyoh"><div class="sngrluqyoh sngrluqyoh-clearfix  sngrluqyoh-align-center sngrluqyoh-column-1"><div id="sngrluqyoh-289-1303284413" class="sngrluqyoh-container sngrluqyoh-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="289" data-type="code"><div id="sngrluqyoh-289-1303284413-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('sngrluqyoh-289-1303284413');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('sngrluqyoh-289-1303284413-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('sngrluqyoh-289-1303284413-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('sngrluqyoh-289-1303284413-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('sngrluqyoh-289-1303284413-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div></aside>
</div>
<div class="col-sm-2 sidebar-column sidebar-column-secondary">
<aside id="sidebar-secondary-sidebar" class="sidebar" role="complementary" aria-label="Secondary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="sngrluqyoh-3" class=" h-ni w-nt secondary-sidebar-widget widget widget_sngrluqyoh"><div class="sngrluqyoh sngrluqyoh-clearfix  sngrluqyoh-align-center sngrluqyoh-column-1"><div id="sngrluqyoh-291-81915906" class="sngrluqyoh-container sngrluqyoh-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="291" data-type="code"><div id="sngrluqyoh-291-81915906-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('sngrluqyoh-291-81915906');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('sngrluqyoh-291-81915906-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="5822086755" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('sngrluqyoh-291-81915906-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="5822086755" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('sngrluqyoh-291-81915906-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="5822086755" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('sngrluqyoh-291-81915906-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="5822086755" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div></aside>
</div>
</div>
</div>
</main>
</div>
<div class="container adcontainer"><div class="sngrluqyoh sngrluqyoh-clearfix sngrluqyoh-before-footer sngrluqyoh-pubadban sngrluqyoh-show-desktop sngrluqyoh-show-tablet-portrait sngrluqyoh-show-tablet-landscape sngrluqyoh-show-phone sngrluqyoh-loc-footer_before sngrluqyoh-align-center sngrluqyoh-column-1"><div id="sngrluqyoh-297-2256827" class="sngrluqyoh-container sngrluqyoh-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="297" data-type="code"><div id="sngrluqyoh-297-2256827-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('sngrluqyoh-297-2256827');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('sngrluqyoh-297-2256827-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('sngrluqyoh-297-2256827-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('sngrluqyoh-297-2256827-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('sngrluqyoh-297-2256827-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div> <footer id="site-footer" class="site-footer full-width">
<div class="footer-widgets light-text">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-sm-3">
<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="media_image-4" class=" h-ni w-nt footer-widget footer-column-1 widget widget_media_image"><img width="250" height="41" src="https://edge-cdn.asomiyapratidin.in/website/2018/06/pratidin-logo-white.png" class="image wp-image-364  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></div><div id="text-2" class=" h-ni w-nt footer-widget footer-column-1 widget widget_text"> <div class="textwidget"><p>অসমীয়া প্ৰতিদিন  অসমৰ সৰ্বাধিক প্ৰচলিত  দৈনিক  বাতৰিকাকত।</p>
<p><a id="anroid_app_as_button" class="ap_anroid_bt" href="https://play.google.com/store/apps/details?id=com.asomiyapratidin.news"><br />
<img src="https://edge-cdn.asomiyapratidin.in/website/2020/06/google-play-img.png" alt="Get it on Google Play" /></a><a id="ios_app_as_button" class="ap_ios_bt" href="https://apps.apple.com/us/app/asomiya-pratidin/id1455782610?ls=1"><br />
<img src="https://edge-cdn.asomiyapratidin.in/website/2020/06/app-stoe-img.png" alt="Get it on App Store" /><br />
</a></p>
</div>
</div> </aside>
</div>
<div class="col-sm-3">
<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="custom_html-2" class="widget_text  h-ni h-bg h-bg-2c343d w-t footer-widget footer-column-2 widget widget_custom_html"><div class="section-heading sh-t6 sh-s2"><span class="h-text">বিভাগসমুহ</span></div><div class="textwidget custom-html-widget"><div>
<div style="width:50%;float:left;"> <ul>
<li><a href="/category/homepage/">মুখ্যপৃষ্ঠা</a></li>
<li><a href="/category/guwahati/">গুৱাহাটী</a></li>
<li><a href="/category/assam/">অসম</a></li>
<li><a href="/category/north-east/">উত্তৰ-পূব</a></li>
<li><a href="/category/national/">ৰাষ্ট্ৰীয়</a></li>
<li><a href="/category/world/">আন্তঃৰাষ্ট্ৰীয় </a></li>
</ul>
</div>
<div style="width:50%;float:right">
<ul><li><a href="/category/sports/">ক্রীড়া-জগত</a></li>
<li><a href="/category/entertainment/">বিনোদন</a></li>
<li><a href="/category/editor/">সম্পাদকীয় </a></li>
<li><a href="/category/technology/">শিক্ষা-প্ৰযুক্তি</a></li>
<li><a href="/category/business/">অর্থনীতি</a></li>
<li><a href="https://epaper.asomiyapratidin.in/">E-Paper</a></li>
</ul>
</div>
</div>
<div style="clear:both"></div></div></div> </aside>
</div>
<div class="col-sm-3">
<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="custom_html-3" class="widget_text  h-ni h-bg h-bg-2c343d w-t footer-widget footer-column-3 widget widget_custom_html"><div class="section-heading sh-t6 sh-s2"><span class="h-text">যোগাযোগ আৰু ঠিকনা</span></div><div class="textwidget custom-html-widget"><ul style="list-style:none;">
<li>সাদিন বিল্ডিং</li>
<li>মণিৰাম দেৱান পথ, চান্দমাৰি </li>
<li>গুৱাহাটী- ৭৮১০০৩</li>
<li>ফোন : <a href="tel:03612660420">০৩৬১ ২৬৬ ০৪২০</a></li>
<li>ই-মেইল : <span style="font-family: roboto !important;"><a href="/cdn-cgi/l/email-protection#c5a4b6aaa8acbca4b5b7a4b1aca1acab85bca4adaaaaeba6aaebacab"><span class="__cf_email__" data-cfemail="08697b6765617169787a697c616c6166487169606767266b67266166">[email&#160;protected]</span></a></span></li>
<li>বিজ্ঞাপনৰ বাবে যোগাযোগ কৰকঃ <a href="tel:+91 8811042048">৮৮১১০৪২০৪৮</a></li>
</ul></div></div> </aside>
</div>
<div class="col-sm-3">
<aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="footer-social-counter" class=" h-ni h-bg h-bg-2c343d w-t footer-widget footer-column-4 widget widget_better-social-counter"><div class="section-heading sh-t6 sh-s2"><span class="h-text">ছ&#8217;চিয়েল মিডিয়া</span></div> <div class="  better-studio-shortcode bsc-clearfix better-social-counter style-style-6 colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/asomiya.pratidin" class="item-link" target="_blank"><i class="item-icon bsfi-facebook"></i> <span class="item-count"> Facebook</span> <span class="item-title"> Likes</span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/pratidinasomiya" class="item-link" target="_blank"><i class="item-icon bsfi-twitter"></i> <span class="item-count"> 19,065</span> <span class="item-title"> Followers</span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/asomiya.pratidin" class="item-link" target="_blank"><i class="item-icon bsfi-instagram"></i> <span class="item-count"> Instagram</span> <span class="item-title"> Followers</span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCq2Zk7eB2Vg9bZNJop3FWCg/" class="item-link" target="_blank"><i class="item-icon bsfi-youtube"></i> <span class="item-count"> Youtube</span> <span class="item-title"> Subscribers</span> </a> </li> </ul>
</div>
</div> </aside>
</div>
</div>
</div>
</div>
</div>
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
<span style="font-size: 14px; line-height: 30px;">© ২০২০ - অসমীয়া প্ৰতিদিন </span> </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
<a href="https://aviyantrik.com"><span style="padding-right:25px;font-family: roboto !important;"><img style="display:inline-block;" class="img-responsive" src="https://edge-cdn.asomiyapratidin.in/website/2018/08/aviyantrik-cpyrght-footer-135-X-30-PNG.png" alt="aviyantrik"></span>
</a> </div>
</div>
</div>
</div>
</div>
</footer>
</div>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">

</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-118971043-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-118971043-2');
</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T6NG5F5"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-4443409246339614",
enable_page_level_ads: true
});
</script>
<script type="text/html" id="wpb-modifications"></script><script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='smart-lists-pack-pro-js-extra'>
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/www.asomiyapratidin.in\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"More","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"disable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.asomiyapratidin.in\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
<div class="rh-cover noscroll gr-7 no-login-icon">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
</div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom menu-title-hide better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-page-builder menu-item-393"><a href="#"><i class="bf-icon  fa fa-bars"></i><span class="hidden">Browse</span></a>

<div class="mega-menu mega-type-page-builder">
<div class="container">
<div class="row">
<div class="bhoechie-tab-container">
<div class="col-lg-3 col-md-3 col-sm-3 col-xs-3 bhoechie-tab-menu">
<div class="list-group"><a class="list-group-item active text-center" href="#">মুখ্যপৃষ্ঠা</a>
<a class="list-group-item text-center" href="#">গুৱাহাটী</a>
<a class="list-group-item text-center" href="#">উত্তৰ-পূব</a>
<a class="list-group-item text-center" href="#">অসম</a>
<a class="list-group-item text-center" href="#">ৰাষ্ট্ৰীয়</a>
<a class="list-group-item text-center" href="#">আন্তঃৰাষ্ট্ৰীয়</a>
<a class="list-group-item text-center" href="#">ক্রীড়া-জগত</a>
<a class="list-group-item text-center" href="#">বিনোদন</a>
<a class="list-group-item text-center" href="#">সম্পাদকীয়</a>
<a class="list-group-item text-center" href="#">শিক্ষা-প্ৰযুক্তি</a>
<a class="list-group-item text-center" href="#">অর্থনীতি</a></div>
</div>
<div class="col-lg-9 col-md-9 col-sm-9 col-xs-9 bhoechie-tab">
<div class="bhoechie-tab-content active"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-204244 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="অসমত দুদিন প্ৰিয়ংকাঃ ক&#8217;ত, কি অনুষ্ঠান&#8230;সবিশেষ" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/03/g-cccccccccccccccc-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;g-cccccccccccccccc-86x64.jpg&quot;,&quot;210&quot;:&quot;g-cccccccccccccccc-210x136.jpg&quot;,&quot;640&quot;:&quot;g-cccccccccccccccc.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/priyanka-ghandhi-full/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/priyanka-ghandhi-full/" class="post-url post-title">
অসমত দুদিন প্ৰিয়ংকাঃ ক&#8217;ত, কি অনুষ্ঠান&#8230;সবিশেষ </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-03-01T11:04:42+05:30">Mar 1, 2021</time></span>
</div>
</div>
</div >
<div class="post-204239 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="সমষ্টি ভাগ-বতৰাক লৈ ৰঞ্জিত দাসৰ বাসগৃহত বিজেপি-অগপৰ গুৰুত্বপূৰ্ণ বৈঠক&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/03/ghaa-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ghaa-86x64.jpg&quot;,&quot;210&quot;:&quot;ghaa-210x136.jpg&quot;,&quot;640&quot;:&quot;ghaa.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/meeting-bjp-agp/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/meeting-bjp-agp/" class="post-url post-title">
সমষ্টি ভাগ-বতৰাক লৈ ৰঞ্জিত দাসৰ বাসগৃহত বিজেপি-অগপৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-03-01T10:43:15+05:30">Mar 1, 2021</time></span>
</div>
</div>
</div >
<div class="post-204238 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="পুৱাই কামাখ্যাত প্ৰিয়ংকা গান্ধী&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/03/mitali-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;mitali-86x64.jpg&quot;,&quot;210&quot;:&quot;mitali-210x136.jpg&quot;,&quot;640&quot;:&quot;mitali.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/priyanka-ghandhi-assam-4/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/priyanka-ghandhi-assam-4/" class="post-url post-title">
পুৱাই কামাখ্যাত প্ৰিয়ংকা গান্ধী&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-03-01T10:38:49+05:30">Mar 1, 2021</time></span>
</div>
</div>
</div >
<div class="post-204234 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="আম আদমী পাৰ্টিত যোগদান কৰিলে ২০১৯বৰ্ষৰ মিছ ইণ্ডিয়া মানসীয়ে&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/03/raghav-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;raghav-86x64.jpg&quot;,&quot;210&quot;:&quot;raghav-210x136.jpg&quot;,&quot;640&quot;:&quot;raghav.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/delhi-miss-india-delhi-2019-mansi-sehgal-joins-aam-aadmi-party/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/delhi-miss-india-delhi-2019-mansi-sehgal-joins-aam-aadmi-party/" class="post-url post-title">
আম আদমী পাৰ্টিত যোগদান কৰিলে ২০১৯বৰ্ষৰ মিছ ইণ্ডিয়া&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-03-01T10:28:07+05:30">Mar 1, 2021</time></span>
</div>
</div>
</div >
<div class="post-204231 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ডিঙিত গামোছা লৈ কোৰোনাৰ ভেকচিন ল&#8217;লে প্ৰধানমন্ত্ৰীয়ে&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/03/modi-vac-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;modi-vac-86x64.jpg&quot;,&quot;210&quot;:&quot;modi-vac-210x136.jpg&quot;,&quot;640&quot;:&quot;modi-vac.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/took-my-first-dose-of-the-covid-19-vaccine-at-aiims/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/took-my-first-dose-of-the-covid-19-vaccine-at-aiims/" class="post-url post-title">
ডিঙিত গামোছা লৈ কোৰোনাৰ ভেকচিন ল&#8217;লে&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-03-01T10:02:36+05:30">Mar 1, 2021</time></span>
</div>
</div>
</div >
<div class="post-204228 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কাৰ্বি আংলঙত কুকি স্বায়ত্ত শাসিত পৰিষদ গঠন নকৰিবলৈ চৰকাৰক সকীয়নি এন এছ চি এন মুইভা গোটৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/03/muibva-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;muibva-86x64.jpg&quot;,&quot;210&quot;:&quot;muibva-210x136.jpg&quot;,&quot;640&quot;:&quot;muibva.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/nscn-muibha-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/nscn-muibha-news/" class="post-url post-title">
কাৰ্বি আংলঙত কুকি স্বায়ত্ত শাসিত পৰিষদ গঠন নকৰিবলৈ চৰকাৰক&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-03-01T09:48:15+05:30">Mar 1, 2021</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-204202 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বিশেষ মেলাঃ উত্তৰ গুৱাহাটীত গোপাল উৎসৱত পালন&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/bannaana-99d0-4203-9c2d-18ac4a128e3a-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;bannaana-99d0-4203-9c2d-18ac4a128e3a-86x64.jpg&quot;,&quot;210&quot;:&quot;bannaana-99d0-4203-9c2d-18ac4a128e3a-210x136.jpg&quot;,&quot;640&quot;:&quot;bannaana-99d0-4203-9c2d-18ac4a128e3a.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/north-ghy-gopal-utsav-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/north-ghy-gopal-utsav-news/" class="post-url post-title">
বিশেষ মেলাঃ উত্তৰ গুৱাহাটীত গোপাল উৎসৱত পালন&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-28T23:32:47+05:30">Feb 28, 2021</time></span>
</div>
</div>
</div >
<div class="post-204156 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="লুৰীণজ্যোতি গগৈক কৰা আক্ৰমণত প্ৰত্যক্ষভাৱে জড়িত বিজেপিঃ জিয়াউৰ ৰহমান&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/main-face-lurin-b91-4344-4245-aef1-048a319c8a3e-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;main-face-lurin-b91-4344-4245-aef1-048a319c8a3e-86x64.jpg&quot;,&quot;210&quot;:&quot;main-face-lurin-b91-4344-4245-aef1-048a319c8a3e-210x136.jpg&quot;,&quot;640&quot;:&quot;main-face-lurin-b91-4344-4245-aef1-048a319c8a3e.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/jiaor-rahman-reacts-on-lurin-jyoti-attacked-case-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/jiaor-rahman-reacts-on-lurin-jyoti-attacked-case-news/" class="post-url post-title">
লুৰীণজ্যোতি গগৈক কৰা আক্ৰমণত প্ৰত্যক্ষভাৱে জড়িত বিজেপিঃ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-28T18:10:49+05:30">Feb 28, 2021</time></span>
</div>
</div>
</div >
<div class="post-204140 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="অসমৰ আকাশত নিৰ্বাচনী হেলিকপ্টাৰ, খানাপাৰাত পুনৰ অস্থায়ী হেলিপ’ৰ্ট&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/¿I÷±-adeda294-3786-40f3-8cd1-22b8083ede0a-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u00bfI\u00f7\u00b1-adeda294-3786-40f3-8cd1-22b8083ede0a-86x64.jpg&quot;,&quot;210&quot;:&quot;\u00bfI\u00f7\u00b1-adeda294-3786-40f3-8cd1-22b8083ede0a-210x136.jpg&quot;,&quot;640&quot;:&quot;\u00bfI\u00f7\u00b1-adeda294-3786-40f3-8cd1-22b8083ede0a.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/spcl-reportng-on-helicopter-use-for-election-rally2/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/spcl-reportng-on-helicopter-use-for-election-rally2/" class="post-url post-title">
অসমৰ আকাশত নিৰ্বাচনী হেলিকপ্টাৰ, খানাপাৰাত পুনৰ অস্থায়ী&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-28T18:02:32+05:30">Feb 28, 2021</time></span>
</div>
</div>
</div >
<div class="post-203881 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="অসম বিধান সভাৰ নিৰ্বাচন তিনি পৰ্যায়তঃ ২৭ মাৰ্চ, ১ এপ্ৰিল আৰু ৬ এপিলত&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/dangor-khobor-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;dangor-khobor-86x64.jpg&quot;,&quot;210&quot;:&quot;dangor-khobor-210x136.jpg&quot;,&quot;640&quot;:&quot;dangor-khobor.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/assam-legislative-assembly-elections-date-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/assam-legislative-assembly-elections-date-news/" class="post-url post-title">
অসম বিধান সভাৰ নিৰ্বাচন তিনি পৰ্যায়তঃ ২৭ মাৰ্চ, ১ এপ্ৰিল আৰু&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-26T17:21:46+05:30">Feb 26, 2021</time></span>
</div>
</div>
</div >
<div class="post-203880 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="LIVE UPDATES : অসমত নিৰ্বাচন কেতিয়া, কোভিড প্ৰট&#8217;কল মানি অনুষ্ঠিত হ&#8217;ব নিৰ্বাচন &#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/live-update-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;live-update-86x64.jpg&quot;,&quot;210&quot;:&quot;live-update-210x136.jpg&quot;,&quot;640&quot;:&quot;live-update.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/assam-legislative-assembly-elections-live-update7/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/assam-legislative-assembly-elections-live-update7/" class="post-url post-title">
LIVE UPDATES : অসমত নিৰ্বাচন কেতিয়া, কোভিড প্ৰট&#8217;কল&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-26T16:17:29+05:30">Feb 26, 2021</time></span>
</div>
</div>
</div >
<div class="post-203866 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="থানাত কণ্ঠশিল্পী ৰিছা ভৰদ্বাজ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/richa-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;richa-86x64.jpg&quot;,&quot;210&quot;:&quot;richa-210x136.jpg&quot;,&quot;640&quot;:&quot;richa.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/richa-bhardwaj-file-fir/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/richa-bhardwaj-file-fir/" class="post-url post-title">
থানাত কণ্ঠশিল্পী ৰিছা ভৰদ্বাজ&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-26T13:54:55+05:30">Feb 26, 2021</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-204194 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ম্যানমাৰত প্ৰতিবাদীকাৰীলৈ সেনাৰ গুলীবৰ্ষণত ১৮ জন নিহত, ৩০ জন আহত&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/myanmaar-face-3f-563d-43a5-af25-875dfb546aff-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;myanmaar-face-3f-563d-43a5-af25-875dfb546aff-86x64.jpg&quot;,&quot;210&quot;:&quot;myanmaar-face-3f-563d-43a5-af25-875dfb546aff-210x136.jpg&quot;,&quot;640&quot;:&quot;myanmaar-face-3f-563d-43a5-af25-875dfb546aff.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/myanmar-protester-and-army-clash-18-dead-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/myanmar-protester-and-army-clash-18-dead-news/" class="post-url post-title">
ম্যানমাৰত প্ৰতিবাদীকাৰীলৈ সেনাৰ গুলীবৰ্ষণত ১৮ জন নিহত, ৩০ জন&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-28T22:05:05+05:30">Feb 28, 2021</time></span>
</div>
</div>
</div >
<div class="post-203711 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="অসমৰ যুৱচামৰ বাবে অসমতে জীৱিকাৰ ব্যৱস্থা কৰিবঃ বটদ্ৰৱাত অমিত শ্বাহ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/aamit-shah-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;aamit-shah-86x64.jpg&quot;,&quot;210&quot;:&quot;aamit-shah-210x136.jpg&quot;,&quot;640&quot;:&quot;aamit-shah.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/amit-shah-in-batadrawa-speech-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/amit-shah-in-batadrawa-speech-news/" class="post-url post-title">
অসমৰ যুৱচামৰ বাবে অসমতে জীৱিকাৰ ব্যৱস্থা কৰিবঃ বটদ্ৰৱাত অমিত&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-25T14:18:29+05:30">Feb 25, 2021</time></span>
</div>
</div>
</div >
<div class="post-203608 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="পুনৰ অসমৰ ভূমিত সশস্ত্ৰ নগাৰ অগ্ৰাসন&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/naga-accidentreelection-insta-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;naga-accidentreelection-insta-86x64.jpg&quot;,&quot;210&quot;:&quot;naga-accidentreelection-insta-210x136.jpg&quot;,&quot;640&quot;:&quot;naga-accidentreelection-insta.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/naga-armed-persons-in-assam/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/naga-armed-persons-in-assam/" class="post-url post-title">
পুনৰ অসমৰ ভূমিত সশস্ত্ৰ নগাৰ অগ্ৰাসন&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-25T00:06:02+05:30">Feb 25, 2021</time></span>
</div>
</div>
</div >
<div class="post-203497 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="স্বাস্থ্যমন্ত্ৰী হৰ্ষবধনে শিলান্যাস কৰিব নতুন চিকিৎসা মহাবিদ্যালয়ৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/harsabardhan-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;harsabardhan-86x64.jpg&quot;,&quot;210&quot;:&quot;harsabardhan-210x136.jpg&quot;,&quot;640&quot;:&quot;harsabardhan.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/harshabardhan-inaugurate-new-medical-college-in-nagaland-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/harshabardhan-inaugurate-new-medical-college-in-nagaland-news/" class="post-url post-title">
স্বাস্থ্যমন্ত্ৰী হৰ্ষবধনে শিলান্যাস কৰিব নতুন চিকিৎসা&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-24T13:47:41+05:30">Feb 24, 2021</time></span>
</div>
</div>
</div >
<div class="post-203260 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="মানকাচৰত কংগ্ৰেছৰ প্ৰতিবাদ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/mankachar-2-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;mankachar-2-86x64.jpg&quot;,&quot;210&quot;:&quot;mankachar-2-210x136.jpg&quot;,&quot;640&quot;:&quot;mankachar-2.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/makachar-congress-protest-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/makachar-congress-protest-news/" class="post-url post-title">
মানকাচৰত কংগ্ৰেছৰ প্ৰতিবাদ&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-22T17:09:47+05:30">Feb 22, 2021</time></span>
</div>
</div>
</div >
<div class="post-203230 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="মণিপুৰত গ্ৰেপ্তাৰ KYKL ৰ অন্যতম মহিলা কেডাৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/assam-rifols-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;assam-rifols-86x64.jpg&quot;,&quot;210&quot;:&quot;assam-rifols-210x136.jpg&quot;,&quot;640&quot;:&quot;assam-rifols.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/kykm-arrested-news-manipur/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/kykm-arrested-news-manipur/" class="post-url post-title">
মণিপুৰত গ্ৰেপ্তাৰ KYKL ৰ অন্যতম মহিলা কেডাৰ&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-22T15:55:18+05:30">Feb 22, 2021</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-204217 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="নলবাৰীত প্ৰণৱজ্যোতি গোস্বামীৰ গ্ৰন্থ উন্মোচন&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/03/vainu-0b91-4344-4245-aef1-048a319c8a3e-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;vainu-0b91-4344-4245-aef1-048a319c8a3e-86x64.jpg&quot;,&quot;210&quot;:&quot;vainu-0b91-4344-4245-aef1-048a319c8a3e-210x136.jpg&quot;,&quot;640&quot;:&quot;vainu-0b91-4344-4245-aef1-048a319c8a3e.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/nalbari-pranavjyoti-goswami-book-released-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/nalbari-pranavjyoti-goswami-book-released-news/" class="post-url post-title">
নলবাৰীত প্ৰণৱজ্যোতি গোস্বামীৰ গ্ৰন্থ উন্মোচন&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-03-01T00:07:02+05:30">Mar 1, 2021</time></span>
</div>
</div>
</div >
<div class="post-204211 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ধেমাজি কণমানি ছাত্ৰী ধৃতিদীপা দত্তলৈ অসম বুক অৱ ৰেকৰ্ডচৰ কনিষ্ঠতম গল্প পুথি লিখোতা হিচাপে  স্বীকৃতি প্ৰদান&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/child-konmani-d-99d0-4203-9c2d-18ac4a128e3a-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;child-konmani-d-99d0-4203-9c2d-18ac4a128e3a-86x64.jpg&quot;,&quot;210&quot;:&quot;child-konmani-d-99d0-4203-9c2d-18ac4a128e3a-210x136.jpg&quot;,&quot;640&quot;:&quot;child-konmani-d-99d0-4203-9c2d-18ac4a128e3a.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/dhemaji-dhritydipa-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/dhemaji-dhritydipa-news/" class="post-url post-title">
ধেমাজি কণমানি ছাত্ৰী ধৃতিদীপা দত্তলৈ অসম বুক অৱ ৰেকৰ্ডচৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-28T23:43:50+05:30">Feb 28, 2021</time></span>
</div>
</div>
</div >
<div class="post-204207 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ধেমাজিত নিৰ্বাচনী আচৰণবিধি সম্পৰ্কত নৱনিযুক্ত উপায়ুক্তৰ সংবাদমেল আৰু বিভিন্ন ৰাজনৈতিক দলৰ প্ৰতিনিধিৰে বৈঠক&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/dhmji-03f-563d-43a5-af25-875dfb546aff-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;dhmji-03f-563d-43a5-af25-875dfb546aff-86x64.jpg&quot;,&quot;210&quot;:&quot;dhmji-03f-563d-43a5-af25-875dfb546aff-210x136.jpg&quot;,&quot;640&quot;:&quot;dhmji-03f-563d-43a5-af25-875dfb546aff.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/dhemaji-nirbason-asoronbidhi-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/dhemaji-nirbason-asoronbidhi-news/" class="post-url post-title">
ধেমাজিত নিৰ্বাচনী আচৰণবিধি সম্পৰ্কত নৱনিযুক্ত উপায়ুক্তৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-28T23:39:13+05:30">Feb 28, 2021</time></span>
</div>
</div>
</div >
<div class="post-204202 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বিশেষ মেলাঃ উত্তৰ গুৱাহাটীত গোপাল উৎসৱত পালন&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/bannaana-99d0-4203-9c2d-18ac4a128e3a-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;bannaana-99d0-4203-9c2d-18ac4a128e3a-86x64.jpg&quot;,&quot;210&quot;:&quot;bannaana-99d0-4203-9c2d-18ac4a128e3a-210x136.jpg&quot;,&quot;640&quot;:&quot;bannaana-99d0-4203-9c2d-18ac4a128e3a.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/north-ghy-gopal-utsav-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/north-ghy-gopal-utsav-news/" class="post-url post-title">
বিশেষ মেলাঃ উত্তৰ গুৱাহাটীত গোপাল উৎসৱত পালন&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-28T23:32:47+05:30">Feb 28, 2021</time></span>
</div>
</div>
</div >
<div class="post-204203 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="নিৰ্বাচন সম্পৰ্কে বাক্সা জিলা উপায়ুক্তৰ সংবাদমেল&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/nxnxnxnxnxnx-0b91-4344-4245-aef1-048a319c8a3e-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;nxnxnxnxnxnx-0b91-4344-4245-aef1-048a319c8a3e-86x64.jpg&quot;,&quot;210&quot;:&quot;nxnxnxnxnxnx-0b91-4344-4245-aef1-048a319c8a3e-210x136.jpg&quot;,&quot;640&quot;:&quot;nxnxnxnxnxnx-0b91-4344-4245-aef1-048a319c8a3e.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/baksa-dc-pressmeet-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/baksa-dc-pressmeet-news/" class="post-url post-title">
নিৰ্বাচন সম্পৰ্কে বাক্সা জিলা উপায়ুক্তৰ সংবাদমেল&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-28T23:11:34+05:30">Feb 28, 2021</time></span>
</div>
</div>
</div >
<div class="post-204195 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ৰাজ্যত আকৌ ১০জনৰ দেহত কোভিড পজিটিভ, সুস্থ হৈছে ১৫জন&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/12/corona-2-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;corona-2-86x64.jpg&quot;,&quot;210&quot;:&quot;corona-2-210x136.jpg&quot;,&quot;640&quot;:&quot;corona-2.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/corona-virus-update-assam-news-8/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/corona-virus-update-assam-news-8/" class="post-url post-title">
ৰাজ্যত আকৌ ১০জনৰ দেহত কোভিড পজিটিভ, সুস্থ হৈছে ১৫জন&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-28T23:02:21+05:30">Feb 28, 2021</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-204173 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="দিল্লীত ১ মাৰ্চৰ পৰা কোৰোনা ভেকচিন কৰা হ’ব প্ৰদান, মানিব লাগিব কি কি নিয়ম&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/delhi-covid-vaccine-d5d-99d0-4203-9c2d-18ac4a128e3a-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;delhi-covid-vaccine-d5d-99d0-4203-9c2d-18ac4a128e3a-86x64.jpg&quot;,&quot;210&quot;:&quot;delhi-covid-vaccine-d5d-99d0-4203-9c2d-18ac4a128e3a-210x136.jpg&quot;,&quot;640&quot;:&quot;delhi-covid-vaccine-d5d-99d0-4203-9c2d-18ac4a128e3a.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/coronavirus-covid-vaccination-will-start-in-delhi-tomorrow-this-will-be-the-rule-for-getting-vaccinated/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/coronavirus-covid-vaccination-will-start-in-delhi-tomorrow-this-will-be-the-rule-for-getting-vaccinated/" class="post-url post-title">
দিল্লীত ১ মাৰ্চৰ পৰা কোৰোনা ভেকচিন কৰা হ’ব প্ৰদান, মানিব&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-28T20:07:17+05:30">Feb 28, 2021</time></span>
</div>
</div>
</div >
<div class="post-204134 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="সকলো দলেই দেশৰ কৃষকসকলক প্ৰতাৰণা কৰি আহিছেঃ অৰবিন্দ কেজৰিৱাল&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/arvind-kejriwallalalalallalallaa-for-web-AP-full-no-ad-2-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;arvind-kejriwallalalalallalallaa-for-web-AP-full-no-ad-2-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;arvind-kejriwallalalalallalallaa-for-web-AP-full-no-ad-2-copy-210x136.jpg&quot;,&quot;640&quot;:&quot;arvind-kejriwallalalalallalallaa-for-web-AP-full-no-ad-2-copy.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/meerut-new-farm-laws-arvind-kejriwal-in-kisan-mahapanchayat/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/meerut-new-farm-laws-arvind-kejriwal-in-kisan-mahapanchayat/" class="post-url post-title">
সকলো দলেই দেশৰ কৃষকসকলক প্ৰতাৰণা কৰি আহিছেঃ অৰবিন্দ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-28T17:03:55+05:30">Feb 28, 2021</time></span>
</div>
</div>
</div >
<div class="post-204023 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কংগ্ৰেছক দুৰ্বল হৈ থকা দেখিবলৈ পাইছোঃ কংগ্ৰেছ নেতা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/congrsssss-main-for-web-AP-full-no-ad-2-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;congrsssss-main-for-web-AP-full-no-ad-2-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;congrsssss-main-for-web-AP-full-no-ad-2-copy-210x136.jpg&quot;,&quot;640&quot;:&quot;congrsssss-main-for-web-AP-full-no-ad-2-copy.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/the-truth-is-that-we-are-seeing-the-party-weakening-disgruntled-congress-leaders-in-jammu/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/the-truth-is-that-we-are-seeing-the-party-weakening-disgruntled-congress-leaders-in-jammu/" class="post-url post-title">
কংগ্ৰেছক দুৰ্বল হৈ থকা দেখিবলৈ পাইছোঃ কংগ্ৰেছ নেতা&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-27T17:48:58+05:30">Feb 27, 2021</time></span>
</div>
</div>
</div >
<div class="post-203872 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="মমতাক দেখি উঠিল গা, স্মৃতি ইৰানীয়ে বোলে মোকো চা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/smriti-irani-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;smriti-irani-1-86x64.jpg&quot;,&quot;210&quot;:&quot;smriti-irani-1-210x136.jpg&quot;,&quot;640&quot;:&quot;smriti-irani-1.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/union-minister-smriti-irani-rides-a-scooty/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/union-minister-smriti-irani-rides-a-scooty/" class="post-url post-title">
মমতাক দেখি উঠিল গা, স্মৃতি ইৰানীয়ে বোলে মোকো চা&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-26T14:29:29+05:30">Feb 26, 2021</time></span>
</div>
</div>
</div >
<div class="post-203857 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="১ মাৰ্চৰ পৰা দ্বিতীয় পৰ্যায়ৰ কোভিড ভেকচিন, ৰাজ্য সমূহৰ মুখ্য সচিবৰে স্বাস্থ্য মন্ত্ৰনালয়ৰ বৈঠক&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/covid-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;covid-1-86x64.jpg&quot;,&quot;210&quot;:&quot;covid-1-210x136.jpg&quot;,&quot;640&quot;:&quot;covid-1.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/covid-19-vaccination-states-secretary-meet-for-second-phase-of-vaccination/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/covid-19-vaccination-states-secretary-meet-for-second-phase-of-vaccination/" class="post-url post-title">
১ মাৰ্চৰ পৰা দ্বিতীয় পৰ্যায়ৰ কোভিড ভেকচিন, ৰাজ্য সমূহৰ মুখ্য&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-26T12:54:13+05:30">Feb 26, 2021</time></span>
</div>
</div>
</div >
<div class="post-203853 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="অভিনৱ পদক্ষেপ : প্ৰদূষন ৰোধৰ বাবে চৰকাৰী বিভাগে ব্যৱহাৰ কৰিব  বৈদ্যুতিক বাহন !&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/electric-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;electric-86x64.jpg&quot;,&quot;210&quot;:&quot;electric-210x136.jpg&quot;,&quot;640&quot;:&quot;electric.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/kejriwal-government-issue-order-to-all-government-vehicles-will-have-switched-in-to-electric1/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/kejriwal-government-issue-order-to-all-government-vehicles-will-have-switched-in-to-electric1/" class="post-url post-title">
অভিনৱ পদক্ষেপ : প্ৰদূষন ৰোধৰ বাবে চৰকাৰী বিভাগে ব্যৱহাৰ কৰিব&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-26T12:06:14+05:30">Feb 26, 2021</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-202782 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-11">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="মঙ্গল গ্ৰহত সফলতাৰে অৱতৰণ কৰে নাছাৰ ৰোভাৰে&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/nasa-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;nasa-86x64.jpg&quot;,&quot;210&quot;:&quot;nasa-210x136.jpg&quot;,&quot;640&quot;:&quot;nasa.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/mars-perseverance-rover-nasa-perseverance-rover-successfully-landed-on-mars/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/mars-perseverance-rover-nasa-perseverance-rover-successfully-landed-on-mars/" class="post-url post-title">
মঙ্গল গ্ৰহত সফলতাৰে অৱতৰণ কৰে নাছাৰ ৰোভাৰে&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-19T10:12:53+05:30">Feb 19, 2021</time></span>
</div>
</div>
</div >
<div class="post-202482 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কোন এই শ্বৱনম? দেশত প্ৰথমবাৰৰ বাবে ফাঁচী দিয়া হ’ব এগৰাকী মহিলাক&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/death-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;death-86x64.jpg&quot;,&quot;210&quot;:&quot;death-210x136.jpg&quot;,&quot;640&quot;:&quot;death.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/swabnam-hang-news-today/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/swabnam-hang-news-today/" class="post-url post-title">
কোন এই শ্বৱনম? দেশত প্ৰথমবাৰৰ বাবে ফাঁচী দিয়া হ’ব এগৰাকী&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-17T15:39:57+05:30">Feb 17, 2021</time></span>
</div>
</div>
</div >
<div class="post-202205 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ম্যানমাৰত পুনৰ বাহাল কৰা হৈছে ইন্টাৰনেট সেৱা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/myanmarinternewt-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;myanmarinternewt-86x64.jpg&quot;,&quot;210&quot;:&quot;myanmarinternewt-210x136.jpg&quot;,&quot;640&quot;:&quot;myanmarinternewt.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/internet-restored-in-myanmar-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/internet-restored-in-myanmar-news/" class="post-url post-title">
ম্যানমাৰত পুনৰ বাহাল কৰা হৈছে ইন্টাৰনেট সেৱা&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-15T17:34:19+05:30">Feb 15, 2021</time></span>
</div>
</div>
</div >
<div class="post-202021 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="গুৱাহাটীলৈ আহিব বৈদেশিক পৰিক্ৰমা মন্ত্ৰী এছ জয়শংকৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/s-jaisankar-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;s-jaisankar-86x64.jpg&quot;,&quot;210&quot;:&quot;s-jaisankar-210x136.jpg&quot;,&quot;640&quot;:&quot;s-jaisankar.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/s-jaisankar-visited-guwahati-pratidin-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/s-jaisankar-visited-guwahati-pratidin-news/" class="post-url post-title">
গুৱাহাটীলৈ আহিব বৈদেশিক পৰিক্ৰমা মন্ত্ৰী এছ জয়শংকৰ&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-14T16:37:13+05:30">Feb 14, 2021</time></span>
</div>
</div>
</div >
<div class="post-201861 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বিশ্ব ৰেডিঅ’ দিৱস ২০২১&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/radio-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;radio-86x64.jpg&quot;,&quot;210&quot;:&quot;radio-210x136.jpg&quot;,&quot;640&quot;:&quot;radio.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/world-radio-day-21-news1/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/world-radio-day-21-news1/" class="post-url post-title">
বিশ্ব ৰেডিঅ’ দিৱস ২০২১&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-13T12:20:19+05:30">Feb 13, 2021</time></span>
</div>
</div>
</div >
<div class="post-201651 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="লাডাখৰ পৰা পিচুৱাইছে ভাৰত-চীনা সেনা বাহিনীৰ টেংক&#8230;VIDEO" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/ladakh-news-face-hafizur-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ladakh-news-face-hafizur-86x64.jpg&quot;,&quot;210&quot;:&quot;ladakh-news-face-hafizur-210x136.jpg&quot;,&quot;640&quot;:&quot;ladakh-news-face-hafizur.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/indian-and-chinese-tanks-start-retreating-from-ladakh2/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/indian-and-chinese-tanks-start-retreating-from-ladakh2/" class="post-url post-title">
লাডাখৰ পৰা পিচুৱাইছে ভাৰত-চীনা সেনা বাহিনীৰ টেংক&#8230;VIDEO </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-11T17:56:44+05:30">Feb 11, 2021</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-203552 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="হাটশিঙিমাৰী মহাবিদ্যালয় খেলপথাৰত অসম-মেঘালয় জিলা আৰক্ষীৰ প্ৰীতি ফুটবল প্ৰতিযোগিতা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/sports-wakha-insta-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;sports-wakha-insta-86x64.jpg&quot;,&quot;210&quot;:&quot;sports-wakha-insta-210x136.jpg&quot;,&quot;640&quot;:&quot;sports-wakha-insta.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/asom-meghalaya-police-football-hatsingimari-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/asom-meghalaya-police-football-hatsingimari-news/" class="post-url post-title">
হাটশিঙিমাৰী মহাবিদ্যালয় খেলপথাৰত অসম-মেঘালয় জিলা আৰক্ষীৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-24T17:53:48+05:30">Feb 24, 2021</time></span>
</div>
</div>
</div >
<div class="post-203464 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বুধবাৰে মোটেৰাত অনুষ্ঠিত হ&#8217;ব ভাৰত &#8211; ইংলেণ্ডৰ মাজত দিবা-নৈশ টেষ্ট&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/motera-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;motera-86x64.jpg&quot;,&quot;210&quot;:&quot;motera-210x136.jpg&quot;,&quot;640&quot;:&quot;motera.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/cricket-ind-vs-eng-3rd-test-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/cricket-ind-vs-eng-3rd-test-news/" class="post-url post-title">
বুধবাৰে মোটেৰাত অনুষ্ঠিত হ&#8217;ব ভাৰত &#8211; ইংলেণ্ডৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-24T09:53:07+05:30">Feb 24, 2021</time></span>
</div>
</div>
</div >
<div class="post-203407 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ভাৰত -ইংলেণ্ডৰ তৃতীয় টেষ্টৰ পূৰ্বে কোহলীক কি অসুবিধাত পেলালে ঋষভ পন্টে VIDEO&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/RISAV-PANT-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;RISAV-PANT-86x64.jpg&quot;,&quot;210&quot;:&quot;RISAV-PANT-210x136.jpg&quot;,&quot;640&quot;:&quot;RISAV-PANT.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/cricket-indian-wicket-keeper-rishabh-pant-flies-drone-during-practice-session/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/cricket-indian-wicket-keeper-rishabh-pant-flies-drone-during-practice-session/" class="post-url post-title">
ভাৰত -ইংলেণ্ডৰ তৃতীয় টেষ্টৰ পূৰ্বে কোহলীক কি অসুবিধাত পেলালে&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-23T19:05:59+05:30">Feb 23, 2021</time></span>
</div>
</div>
</div >
<div class="post-203380 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ভাৰত -ইংলেণ্ডৰ  তৃতীয় টেষ্টৰ পূৰ্বে কি ক’লে বিৰাট কোহলীয়ে&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/birat-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;birat-86x64.jpg&quot;,&quot;210&quot;:&quot;birat-210x136.jpg&quot;,&quot;640&quot;:&quot;birat.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/virat-kohli-says-have-the-best-bowling-attack-in-the-world/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/virat-kohli-says-have-the-best-bowling-attack-in-the-world/" class="post-url post-title">
ভাৰত -ইংলেণ্ডৰ তৃতীয় টেষ্টৰ পূৰ্বে কি ক’লে বিৰাট&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-23T16:29:19+05:30">Feb 23, 2021</time></span>
</div>
</div>
</div >
<div class="post-202550 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="সুদীৰ্ঘ ২২ বছৰৰ পাছত কেশৱ চন্দ্ৰ বসাক সোঁৱৰণি ক্ৰিকেট প্ৰতিযোগিতা আৰম্ভ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/cricket-news-face-app-baba-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;cricket-news-face-app-baba-86x64.jpg&quot;,&quot;210&quot;:&quot;cricket-news-face-app-baba-210x136.jpg&quot;,&quot;640&quot;:&quot;cricket-news-face-app-baba.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/kesab-chandra-bosak-cricket-tournament-boko-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/kesab-chandra-bosak-cricket-tournament-boko-news/" class="post-url post-title">
সুদীৰ্ঘ ২২ বছৰৰ পাছত কেশৱ চন্দ্ৰ বসাক সোঁৱৰণি ক্ৰিকেট&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-17T21:57:05+05:30">Feb 17, 2021</time></span>
</div>
</div>
</div >
<div class="post-202423 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বিৰাট কোহলীক কি গোপন কথা ক&#8217;লে ভাৰতীয় অফ স্পিনাৰ অশ্চিনে&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/kohli-aswini-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;kohli-aswini-86x64.jpg&quot;,&quot;210&quot;:&quot;kohli-aswini-210x136.jpg&quot;,&quot;640&quot;:&quot;kohli-aswini.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/ind-vs-eng-when-virat-kohli-asked-r-ashwin/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/ind-vs-eng-when-virat-kohli-asked-r-ashwin/" class="post-url post-title">
বিৰাট কোহলীক কি গোপন কথা ক&#8217;লে ভাৰতীয় অফ স্পিনাৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-17T09:03:52+05:30">Feb 17, 2021</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-203227 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="লাচিত বৰফুকনৰ বিষয়ক চিনেমা নিৰ্মাণ কৰিব বিবেক অবেৰয়ে&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/bibek-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;bibek-86x64.jpg&quot;,&quot;210&quot;:&quot;bibek-210x136.jpg&quot;,&quot;640&quot;:&quot;bibek.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/bibek-oberoi-will-make-a-film-on-lachit-barphukan-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/bibek-oberoi-will-make-a-film-on-lachit-barphukan-news/" class="post-url post-title">
লাচিত বৰফুকনৰ বিষয়ক চিনেমা নিৰ্মাণ কৰিব বিবেক অবেৰয়ে&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-22T15:14:48+05:30">Feb 22, 2021</time></span>
</div>
</div>
</div >
<div class="post-203216 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="জীৱনৰ নতুন ইনিংছ আৰম্ভ কৰিলে বৰষাই&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/borsha-2-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;borsha-2-86x64.jpg&quot;,&quot;210&quot;:&quot;borsha-2-210x136.jpg&quot;,&quot;640&quot;:&quot;borsha-2.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/borsha-rani-bisaraya-marriage-update-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/borsha-rani-bisaraya-marriage-update-news/" class="post-url post-title">
জীৱনৰ নতুন ইনিংছ আৰম্ভ কৰিলে বৰষাই&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-22T14:20:21+05:30">Feb 22, 2021</time></span>
</div>
</div>
</div >
<div class="post-203060 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কন্ঠশিল্পী মনোৰঞ্জন গগৈৰ মৃত্যু&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/monoranjan-gogoi-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;monoranjan-gogoi-86x64.jpg&quot;,&quot;210&quot;:&quot;monoranjan-gogoi-210x136.jpg&quot;,&quot;640&quot;:&quot;monoranjan-gogoi.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/monoranjan-gogoi-death-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/monoranjan-gogoi-death-news/" class="post-url post-title">
কন্ঠশিল্পী মনোৰঞ্জন গগৈৰ মৃত্যু&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-21T12:06:56+05:30">Feb 21, 2021</time></span>
</div>
</div>
</div >
<div class="post-202819 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কৃষকৰ সন্তানৰ বাবে বিবেক অৱেৰয়ৰ ১৬ কোটি টকাৰ স্কলাৰশ্বিপ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/bibek-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;bibek-86x64.jpg&quot;,&quot;210&quot;:&quot;bibek-210x136.jpg&quot;,&quot;640&quot;:&quot;bibek.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/vivek-oberoi-extends-support-to-farmer-children-news1/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/vivek-oberoi-extends-support-to-farmer-children-news1/" class="post-url post-title">
কৃষকৰ সন্তানৰ বাবে বিবেক অৱেৰয়ৰ ১৬ কোটি টকাৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-19T14:57:13+05:30">Feb 19, 2021</time></span>
</div>
</div>
</div >
<div class="post-202458 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ৰেম্পৱাক কৰিছিল ৰাস্তাত, দেউতাক ৰিক্সা চালক, জিনিলে ফেমিনা মিছ ইণ্ডিয়াৰ খিতাপ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/manya-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;manya-86x64.jpg&quot;,&quot;210&quot;:&quot;manya-210x136.jpg&quot;,&quot;640&quot;:&quot;manya.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/rickshaw-driver-daughter-manya-singh-updated-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/rickshaw-driver-daughter-manya-singh-updated-news/" class="post-url post-title">
ৰেম্পৱাক কৰিছিল ৰাস্তাত, দেউতাক ৰিক্সা চালক, জিনিলে ফেমিনা&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-17T14:32:37+05:30">Feb 17, 2021</time></span>
</div>
</div>
</div >
<div class="post-201885 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বিশ্ব ৰেডিঅ&#8217; দিৱস আৰু হাচিম কাই…" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/narayanpur-2-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;narayanpur-2-86x64.jpg&quot;,&quot;210&quot;:&quot;narayanpur-2-210x136.jpg&quot;,&quot;640&quot;:&quot;narayanpur-2.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/world-radio-day-news-hasim-kai-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/world-radio-day-news-hasim-kai-news/" class="post-url post-title">
বিশ্ব ৰেডিঅ&#8217; দিৱস আৰু হাচিম কাই… </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-13T16:44:37+05:30">Feb 13, 2021</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-196408 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="&#8220;বিশেষ লেখা&#8221;ৰ বাবে বিশেষ লেখা.." data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/bisesh-likha-new-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;bisesh-likha-new-86x64.jpg&quot;,&quot;210&quot;:&quot;bisesh-likha-new-210x136.jpg&quot;,&quot;640&quot;:&quot;bisesh-likha-new.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/spcl-writing-on-samayar-gadya-aru-annayanya-written-by-himakshi-borah/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/spcl-writing-on-samayar-gadya-aru-annayanya-written-by-himakshi-borah/" class="post-url post-title">
&#8220;বিশেষ লেখা&#8221;ৰ বাবে বিশেষ লেখা.. </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-08T21:54:18+05:30">Jan 8, 2021</time></span>
</div>
</div>
</div >
<div class="post-88503 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="‘পুলিচ ৰাষ্ট্ৰ!’" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-police-rastra-17th-july/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-police-rastra-17th-july/" class="post-url post-title">
‘পুলিচ ৰাষ্ট্ৰ!’ </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-07-17T19:43:51+05:30">Jul 17, 2019</time></span>
</div>
</div>
</div >
<div class="post-86079 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কেন্দ্ৰীয় বাজেট" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-kendriya-budget-8-july/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-kendriya-budget-8-july/" class="post-url post-title">
কেন্দ্ৰীয় বাজেট </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-07-08T17:12:31+05:30">Jul 8, 2019</time></span>
</div>
</div>
</div >
<div class="post-85027 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="অশান্ত কাশ্মীৰ" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-axanta-kasmir-3rd-july/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-axanta-kasmir-3rd-july/" class="post-url post-title">
অশান্ত কাশ্মীৰ </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-07-03T18:52:18+05:30">Jul 3, 2019</time></span>
</div>
</div>
</div >
<div class="post-83570 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কৰ্তন তালিকা" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-27-june/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-27-june/" class="post-url post-title">
কৰ্তন তালিকা </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-06-27T19:51:41+05:30">Jun 27, 2019</time></span>
</div>
</div>
</div >
<div class="post-83232 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="আৰ্থিক সংকটৰ গৰাহত" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-25-june/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-25-june/" class="post-url post-title">
আৰ্থিক সংকটৰ গৰাহত </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-06-26T00:06:24+05:30">Jun 26, 2019</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-203952 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-11">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ধিং এক্সপ্ৰেছ হিমা দাসৰ ৰাজ অভিষেক,  অসম আৰক্ষীৰ অভিলেখ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/her-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;her-86x64.jpg&quot;,&quot;210&quot;:&quot;her-210x136.jpg&quot;,&quot;640&quot;:&quot;her.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/hima-das-news-final-assam-police-record/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/hima-das-news-final-assam-police-record/" class="post-url post-title">
ধিং এক্সপ্ৰেছ হিমা দাসৰ ৰাজ অভিষেক, অসম আৰক্ষীৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-26T23:36:07+05:30">Feb 26, 2021</time></span>
</div>
</div>
</div >
<div class="post-203505 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="স্বচ্ছ সৰ্বেক্ষণ-২০২১ঃ নিজৰ চহৰখন বাসোপযোগীকৈ সজাই তোলো আহক&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/photo-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;photo-86x64.jpg&quot;,&quot;210&quot;:&quot;photo-210x136.jpg&quot;,&quot;640&quot;:&quot;photo.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/swach-sarbekhayan-21-news1/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/swach-sarbekhayan-21-news1/" class="post-url post-title">
স্বচ্ছ সৰ্বেক্ষণ-২০২১ঃ নিজৰ চহৰখন বাসোপযোগীকৈ সজাই তোলো&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-24T15:29:48+05:30">Feb 24, 2021</time></span>
</div>
</div>
</div >
<div class="post-203133 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="অসম প্ৰকাশন পৰিষদৰ অসমীয়া ছপাযোগ্য দুটা এপ মুকলি&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/assm-prakasan-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;assm-prakasan-86x64.jpg&quot;,&quot;210&quot;:&quot;assm-prakasan-210x136.jpg&quot;,&quot;640&quot;:&quot;assm-prakasan.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/assam-prakasan-parisad-two-assamese-typing-app-inauguration/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/assam-prakasan-parisad-two-assamese-typing-app-inauguration/" class="post-url post-title">
অসম প্ৰকাশন পৰিষদৰ অসমীয়া ছপাযোগ্য দুটা এপ মুকলি&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-21T19:30:07+05:30">Feb 21, 2021</time></span>
</div>
</div>
</div >
<div class="post-203094 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="আন্তঃৰাষ্ট্ৰীয় মাতৃভাষা দিৱস কিয়? এই সন্দৰ্ভত অধ্যাপক ড০ অপূৰ্ব বৰুৱাৰ অভিমত&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/mur-mot-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;mur-mot-1-86x64.jpg&quot;,&quot;210&quot;:&quot;mur-mot-1-210x136.jpg&quot;,&quot;640&quot;:&quot;mur-mot-1.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/mur-mot-on-international-mother-tongue-day-by-dr-apurba-baruah/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/mur-mot-on-international-mother-tongue-day-by-dr-apurba-baruah/" class="post-url post-title">
আন্তঃৰাষ্ট্ৰীয় মাতৃভাষা দিৱস কিয়? এই সন্দৰ্ভত অধ্যাপক ড০&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-21T17:01:47+05:30">Feb 21, 2021</time></span>
</div>
</div>
</div >
<div class="post-203096 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="আন্তৰ্জাতিক মাতৃ ভাষা দিৱসত বিহপুৰীয়াত গ্ৰন্থ উন্মোচন&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/bihpuria-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;bihpuria-86x64.jpg&quot;,&quot;210&quot;:&quot;bihpuria-210x136.jpg&quot;,&quot;640&quot;:&quot;bihpuria.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/international-mother-language-day-bihpuriya-book-inauguration-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/international-mother-language-day-bihpuriya-book-inauguration-news/" class="post-url post-title">
আন্তৰ্জাতিক মাতৃ ভাষা দিৱসত বিহপুৰীয়াত গ্ৰন্থ উন্মোচন&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-21T16:57:45+05:30">Feb 21, 2021</time></span>
</div>
</div>
</div >
<div class="post-202979 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="FULL EPISODE: আড্ডাত প্ৰাক্তন মুখ্য কৰ আয়ুক্ত হেমন্ত বিজয় মহন্ত…" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/adda-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;adda-86x64.jpg&quot;,&quot;210&quot;:&quot;adda-210x136.jpg&quot;,&quot;640&quot;:&quot;adda.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/full-episode-adda-prakash-mahanta-hemanta-bijoy-mahanta1/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/full-episode-adda-prakash-mahanta-hemanta-bijoy-mahanta1/" class="post-url post-title">
FULL EPISODE: আড্ডাত প্ৰাক্তন মুখ্য কৰ আয়ুক্ত হেমন্ত বিজয়&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-20T18:17:34+05:30">Feb 20, 2021</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-203482 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="গ্ৰেপ্তাৰ এছআই কেলেংকাৰীৰ আন ২জন অভিযুক্ত&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/si-news-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;si-news-86x64.jpg&quot;,&quot;210&quot;:&quot;si-news-210x136.jpg&quot;,&quot;640&quot;:&quot;si-news.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/si-case-police-arrested-again-2-more-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/si-case-police-arrested-again-2-more-news/" class="post-url post-title">
গ্ৰেপ্তাৰ এছআই কেলেংকাৰীৰ আন ২জন অভিযুক্ত&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-24T11:44:55+05:30">Feb 24, 2021</time></span>
</div>
</div>
</div >
<div class="post-203072 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="চাহ শ্ৰমিকৰ প্ৰতিবাদঃ অতুল বৰাৰ নিৰ্দেশত শ্ৰমিকৰ মাটিত চৰকাৰী দখলৰ অভিযোগ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/tea-worker-protest-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;tea-worker-protest-86x64.jpg&quot;,&quot;210&quot;:&quot;tea-worker-protest-210x136.jpg&quot;,&quot;640&quot;:&quot;tea-worker-protest.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/tea-worker-protest-in-bokakhat-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/tea-worker-protest-in-bokakhat-news/" class="post-url post-title">
চাহ শ্ৰমিকৰ প্ৰতিবাদঃ অতুল বৰাৰ নিৰ্দেশত শ্ৰমিকৰ মাটিত&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-21T13:33:24+05:30">Feb 21, 2021</time></span>
</div>
</div>
</div >
<div class="post-202938 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="মুক্তি যুঁজাৰুৰে মুখ্যমন্ত্ৰীৰ বৈঠকঃ  আত্মীয়লৈ ৫ লাখ টকাকৈ এককালীন সাহাৰ্য&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/11/sarbananda-sonowal-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;sarbananda-sonowal-86x64.jpg&quot;,&quot;210&quot;:&quot;sarbananda-sonowal-210x136.jpg&quot;,&quot;640&quot;:&quot;sarbananda-sonowal.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/cm-fund-for-independent-fighters-family-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/cm-fund-for-independent-fighters-family-news/" class="post-url post-title">
মুক্তি যুঁজাৰুৰে মুখ্যমন্ত্ৰীৰ বৈঠকঃ আত্মীয়লৈ ৫ লাখ টকাকৈ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-20T13:25:43+05:30">Feb 20, 2021</time></span>
</div>
</div>
</div >
<div class="post-202931 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="মূল্যবৃদ্ধিৰ বিকাশঃ চৰকাৰক সমালোচনা ৰাহুল গান্ধীৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2019/03/petrolnew-ki6H-621x414@LiveMint-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;petrolnew-ki6H-621x414@LiveMint-86x64.jpg&quot;,&quot;210&quot;:&quot;petrolnew-ki6H-621x414@LiveMint-210x136.jpg&quot;,&quot;621&quot;:&quot;petrolnew-ki6H-621x414@LiveMint.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/rahul-gandhi-twitter-reaction-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/rahul-gandhi-twitter-reaction-news/" class="post-url post-title">
মূল্যবৃদ্ধিৰ বিকাশঃ চৰকাৰক সমালোচনা ৰাহুল গান্ধীৰ&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-20T12:14:45+05:30">Feb 20, 2021</time></span>
</div>
</div>
</div >
<div class="post-202838 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="অসম-নাগালেণ্ড সীমান্তত চিআৰপিএফৰ বিৰুদ্ধে ধন দাবীৰ অভিযোগ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/NAGALAND-PHOTO-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;NAGALAND-PHOTO-86x64.jpg&quot;,&quot;210&quot;:&quot;NAGALAND-PHOTO-210x136.jpg&quot;,&quot;1040&quot;:&quot;NAGALAND-PHOTO.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/assam-nagaland-bordar-crpf-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/assam-nagaland-bordar-crpf-news/" class="post-url post-title">
অসম-নাগালেণ্ড সীমান্তত চিআৰপিএফৰ বিৰুদ্ধে ধন দাবীৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-19T16:49:52+05:30">Feb 19, 2021</time></span>
</div>
</div>
</div >
<div class="post-202819 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কৃষকৰ সন্তানৰ বাবে বিবেক অৱেৰয়ৰ ১৬ কোটি টকাৰ স্কলাৰশ্বিপ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/bibek-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;bibek-86x64.jpg&quot;,&quot;210&quot;:&quot;bibek-210x136.jpg&quot;,&quot;640&quot;:&quot;bibek.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/vivek-oberoi-extends-support-to-farmer-children-news1/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/vivek-oberoi-extends-support-to-farmer-children-news1/" class="post-url post-title">
কৃষকৰ সন্তানৰ বাবে বিবেক অৱেৰয়ৰ ১৬ কোটি টকাৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-19T14:57:13+05:30">Feb 19, 2021</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
</div>
</div>
</div>
</div>
<script>
jQuery(document).ready(function() {
   jQuery("div.bhoechie-tab-menu>div.list-group>a").hover(function(e) {
        e.preventDefault();
        jQuery(this).siblings('a.active').removeClass("active");
        jQuery(this).addClass("active");
        var index = jQuery(this).index();
        jQuery("div.bhoechie-tab>div.bhoechie-tab-content").removeClass("active");
        jQuery("div.bhoechie-tab>div.bhoechie-tab-content").eq(index).addClass("active");
    });
});
</script> </div>

</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom menu-title-hide better-anim-fade menu-item-363"><a href="/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Home</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-38 better-anim-fade menu-item-164134"><a href="https://www.asomiyapratidin.in/category/covid19/">কোৰোনা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-1 better-anim-fade menu-item-239"><a href="https://www.asomiyapratidin.in/category/homepage/">মুখ্যপৃষ্ঠা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2 better-anim-fade menu-item-235"><a href="https://www.asomiyapratidin.in/category/guwahati/">গুৱাহাটী</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3 better-anim-fade menu-item-232"><a href="https://www.asomiyapratidin.in/category/assam/">অসম</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-240"><a href="https://www.asomiyapratidin.in/category/north-east/">উত্তৰ-পূব</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-241"><a href="https://www.asomiyapratidin.in/category/national/">ৰাষ্ট্ৰীয়</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-233"><a href="https://www.asomiyapratidin.in/category/world/">আন্তঃৰাষ্ট্ৰীয়</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-234"><a href="https://www.asomiyapratidin.in/category/sports/">ক্রীড়া-জগত</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-242"><a href="https://www.asomiyapratidin.in/category/editor/">সম্পাদকীয়</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-236"><a href="https://www.asomiyapratidin.in/category/technology/">শিক্ষা-প্ৰযুক্তি</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-299"><a href="http://epaper.asomiyapratidin.in/">E-paper</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-237"><a href="https://www.asomiyapratidin.in/category/business/">অর্থনীতি</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-77057"><a href="https://docs.google.com/forms/d/e/1FAIpQLSeUnDaoQMNisWyh_wnjeA5rDHbCPOc_KuLwEwKtYpPvo0Rl8w/viewform">Send News</a></li>
</ul></div>
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/asomiya.pratidin" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Likes </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/pratidinasomiya" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCq2Zk7eB2Vg9bZNJop3FWCg/" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> Subscribers </span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/asomiya.pratidin" target="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item rss"><a href="https://www.asomiyapratidin.in/feed/rss/" target="_blank"> <i class="item-icon bsfi-rss"></i><span class="item-title"> </span> </a> </li> </ul>
</div>
</div>
</div>
</div>
<link rel='stylesheet' id='js_composer_front-css' href='https://www.asomiyapratidin.in/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.4.1' type='text/css' media='all' />
<script type='text/javascript' id='better-post-views-cache-js-extra'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/www.asomiyapratidin.in\/wp-admin\/admin-ajax.php","post_id":"204226"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-content/plugins/better-post-views/js/better-post-views.min.js?ver=1.5.3' id='better-post-views-cache-js'></script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.19.4' id='better-advertising-js'></script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.4.1' id='wpb_composer_front_js-js'></script>
<script type='text/javascript' async="async" src='https://www.asomiyapratidin.in/wp-content/bs-booster-cache/ae6359fc9135c54bef1bd8321b3256a4.js?ver=5.5.3' id='bs-booster-js'></script>
<script>
var sngrluqyoh=function(t){"use strict";return{init:function(){0==sngrluqyoh.ads_state()&&sngrluqyoh.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".sngrluqyoh-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://www.asomiyapratidin.in/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){sngrluqyoh.init()});

</script>

<style>

						.single-post-share .social-item.bs-custom-link-40 a {background-color: #51dc85}
						.post-share.style-9 .social-item.bs-custom-link-40 a,
						.post-share.style-10 .social-item.bs-custom-link-40 a,
						.post-share.style-11 .social-item.bs-custom-link-40 a {color: #51dc85}
						.post-share.style-10 .social-item.bs-custom-link-40 .icon,
						.post-share.style-11 .social-item.bs-custom-link-40 .icon {background-color: #51dc85;border-color: #51dc85}
						
						.single-post-share .social-item.bs-custom-link-40 a:hover {background-color: #36db73}
						.post-share.style-9 .social-item.bs-custom-link-40 a:hover,
						.post-share.style-10 .social-item.bs-custom-link-40 a:hover,
						.post-share.style-11 .social-item.bs-custom-link-40 a:hover {color: #36db73}
						.post-share.style-10 .social-item.bs-custom-link-40 a:hover .icon,
						.post-share.style-11 .social-item.bs-custom-link-40 a:hover .icon {background-color: #36db73;border-color: #36db73}
						

						.single-post-share .social-item.bs-custom-link-355 a {background-color: #51dc85}
						.post-share.style-9 .social-item.bs-custom-link-355 a,
						.post-share.style-10 .social-item.bs-custom-link-355 a,
						.post-share.style-11 .social-item.bs-custom-link-355 a {color: #51dc85}
						.post-share.style-10 .social-item.bs-custom-link-355 .icon,
						.post-share.style-11 .social-item.bs-custom-link-355 .icon {background-color: #51dc85;border-color: #51dc85}
						
						.single-post-share .social-item.bs-custom-link-355 a:hover {background-color: #36db73}
						.post-share.style-9 .social-item.bs-custom-link-355 a:hover,
						.post-share.style-10 .social-item.bs-custom-link-355 a:hover,
						.post-share.style-11 .social-item.bs-custom-link-355 a:hover {color: #36db73}
						.post-share.style-10 .social-item.bs-custom-link-355 a:hover .icon,
						.post-share.style-11 .social-item.bs-custom-link-355 a:hover .icon {background-color: #36db73;border-color: #36db73}
						

</style>

</body>
</html>
