	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="en-US"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="en-US"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="en-US"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.asomiyapratidin.in/xmlrpc.php"/>

		<title>আন্দোলনৰ কাৰণে আন্দোলন নহয়, আমাক সমাধান লাগেঃ NIAৰ আদালতত অখিল গগৈ... - Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.asomiyapratidin.in/nia-court-akhil-gogoi/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="আন্দোলনৰ কাৰণে আন্দোলন নহয়, আমাক সমাধান লাগেঃ NIAৰ আদালতত অখিল গগৈ... - Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal" />
<meta property="og:description" content="চানমাৰীৰ NIAৰ আদালতত হাজিৰ কৰা হ&#8217;ল অখিল গগৈক। ১৪ দিনৰ ন্যায়িক জিম্মাৰ অন্তত আজি হাজিৰ কৰা হৈছে কৃষক নেতাজনক। আদালতৰ চৌহদত গগৈয়ে ক’লে- আন্দোলনৰ কাৰণে আন্দোলন নহয়, আমাক সমাধান লাগে। অখিল গগৈৰ লগতে নিয়াই গ্ৰেপ্তাৰ কৰা আন ৩ জন কৃষক নেতাকো হাজিৰ কৰা হৈছে আদালতত। কৃষক নেতা কেইজনক হাজিৰ কৰা সময়ত আদালতৰ চৌহদত জয় আই &hellip;" />
<meta property="og:url" content="https://www.asomiyapratidin.in/nia-court-akhil-gogoi/" />
<meta property="og:site_name" content="Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal" />
<meta property="article:publisher" content="https://www.facebook.com/asomiya.pratidin" />
<meta property="article:section" content="মুখ্য-পৃষ্ঠা" />
<meta property="article:published_time" content="2020-02-10T06:40:28+00:00" />
<meta property="article:modified_time" content="2020-02-10T06:41:18+00:00" />
<meta property="og:updated_time" content="2020-02-10T06:41:18+00:00" />
<meta property="fb:app_id" content="2333467306867854" />
<meta property="og:image" content="https://edge-cdn.asomiyapratidin.in/website/2020/01/186-702x336-1.jpg" />
<meta property="og:image:secure_url" content="https://edge-cdn.asomiyapratidin.in/website/2020/01/186-702x336-1.jpg" />
<meta property="og:image:width" content="702" />
<meta property="og:image:height" content="336" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="চানমাৰীৰ NIAৰ আদালতত হাজিৰ কৰা হ&#8217;ল অখিল গগৈক। ১৪ দিনৰ ন্যায়িক জিম্মাৰ অন্তত আজি হাজিৰ কৰা হৈছে কৃষক নেতাজনক। আদালতৰ চৌহদত গগৈয়ে ক’লে- আন্দোলনৰ কাৰণে আন্দোলন নহয়, আমাক সমাধান লাগে। অখিল গগৈৰ লগতে নিয়াই গ্ৰেপ্তাৰ কৰা আন ৩ জন কৃষক নেতাকো হাজিৰ কৰা হৈছে আদালতত। কৃষক নেতা কেইজনক হাজিৰ কৰা সময়ত আদালতৰ চৌহদত জয় আই [&hellip;]" />
<meta name="twitter:title" content="আন্দোলনৰ কাৰণে আন্দোলন নহয়, আমাক সমাধান লাগেঃ NIAৰ আদালতত অখিল গগৈ... - Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal" />
<meta name="twitter:site" content="@pratidinasomiya" />
<meta name="twitter:image" content="https://edge-cdn.asomiyapratidin.in/website/2020/01/186-702x336-1.jpg" />
<meta name="twitter:creator" content="@pratidinasomiya" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.asomiyapratidin.in/#website","url":"https://www.asomiyapratidin.in/","name":"Asomiya Pratidin - \u0985\u09b8\u09ae\u09c0\u09df\u09be \u09aa\u09cd\u09f0\u09a4\u09bf\u09a6\u09bf\u09a8 | Highest Circulated Assamese News Paper & News Portal","description":"The Leading Assamese Daily, India newspaper in Assamese","potentialAction":{"@type":"SearchAction","target":"https://www.asomiyapratidin.in/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.asomiyapratidin.in/nia-court-akhil-gogoi/#primaryimage","url":"https://edge-cdn.asomiyapratidin.in/website/2020/01/186-702x336-1.jpg","width":702,"height":336},{"@type":"WebPage","@id":"https://www.asomiyapratidin.in/nia-court-akhil-gogoi/#webpage","url":"https://www.asomiyapratidin.in/nia-court-akhil-gogoi/","inLanguage":"en-US","name":"\u0986\u09a8\u09cd\u09a6\u09cb\u09b2\u09a8\u09f0 \u0995\u09be\u09f0\u09a3\u09c7 \u0986\u09a8\u09cd\u09a6\u09cb\u09b2\u09a8 \u09a8\u09b9\u09df, \u0986\u09ae\u09be\u0995 \u09b8\u09ae\u09be\u09a7\u09be\u09a8 \u09b2\u09be\u0997\u09c7\u0983 NIA\u09f0 \u0986\u09a6\u09be\u09b2\u09a4\u09a4 \u0985\u0996\u09bf\u09b2 \u0997\u0997\u09c8... - Asomiya Pratidin - \u0985\u09b8\u09ae\u09c0\u09df\u09be \u09aa\u09cd\u09f0\u09a4\u09bf\u09a6\u09bf\u09a8 | Highest Circulated Assamese News Paper &amp; News Portal","isPartOf":{"@id":"https://www.asomiyapratidin.in/#website"},"primaryImageOfPage":{"@id":"https://www.asomiyapratidin.in/nia-court-akhil-gogoi/#primaryimage"},"datePublished":"2020-02-10T06:40:28+00:00","dateModified":"2020-02-10T06:41:18+00:00","author":{"@id":"https://www.asomiyapratidin.in/#/schema/person/b060b321ad956ff24c9c877729d27fcd"}},{"@type":["Person"],"@id":"https://www.asomiyapratidin.in/#/schema/person/b060b321ad956ff24c9c877729d27fcd","name":"\u0985\u09b8\u09ae\u09c0\u09df\u09be \u09aa\u09cd\u09f0\u09a4\u09bf\u09a6\u09bf\u09a8","image":{"@type":"ImageObject","@id":"https://www.asomiyapratidin.in/#authorlogo","url":"https://secure.gravatar.com/avatar/0e21ffc90f0ae46924cd2efaa1f35f42?s=96&d=mm&r=g","caption":"\u0985\u09b8\u09ae\u09c0\u09df\u09be \u09aa\u09cd\u09f0\u09a4\u09bf\u09a6\u09bf\u09a8"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.asomiyapratidin.in' />
<link rel='dns-prefetch' href='//edge-cdn.asomiyapratidin.in' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal &raquo; Feed" href="https://www.asomiyapratidin.in/feed/" />
<link rel="alternate" type="application/rss+xml" title="Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal &raquo; Comments Feed" href="https://www.asomiyapratidin.in/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.asomiyapratidin.in\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.asomiyapratidin.in/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.asomiyapratidin.in/wp-content/plugins/revslider/public/assets/css/rs6.css' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='ms-main-css'  href='https://www.asomiyapratidin.in/wp-content/plugins/masterslider/public/assets/css/masterslider.main.css' type='text/css' media='all' />
<link rel='stylesheet' id='ms-custom-css'  href='https://edge-cdn.asomiyapratidin.in/website/masterslider/custom.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='https://edge-cdn.asomiyapratidin.in/website/smile_fonts/Defaults/Defaults.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:400' type='text/css' media='all' />
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-content/plugins/revslider/public/assets/js/revolution.tools.min.js'></script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-content/plugins/revslider/public/assets/js/rs6.min.js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.asomiyapratidin.in/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.asomiyapratidin.in/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.asomiyapratidin.in/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.asomiyapratidin.in/?p=135308' />
<link rel="alternate" type="application/json+oembed" href="https://www.asomiyapratidin.in/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.asomiyapratidin.in%2Fnia-court-akhil-gogoi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.asomiyapratidin.in/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.asomiyapratidin.in%2Fnia-court-akhil-gogoi%2F&#038;format=xml" />
			<link rel="amphtml" href="https://www.asomiyapratidin.in/amp/nia-court-akhil-gogoi/"/>
			<script>var ms_grabbing_curosr='https://www.asomiyapratidin.in/wp-content/plugins/masterslider/public/assets/css/common/grabbing.cur',ms_grab_curosr='https://www.asomiyapratidin.in/wp-content/plugins/masterslider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.2.14 - Responsive Touch Image Slider" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.asomiyapratidin.in/?wordfence_lh=1&hid=1B9E723DA78BFDE09FB028CD25DDA905');
</script><link href="//netdna.bootstrapcdn.com/bootstrap/3.1.0/css/bootstrap.min.css" rel="stylesheet" id="bootstrap-css">
	<style type="text/css">
			/*  bhoechie tab */
			div.bhoechie-tab-container {
            	z-index: 10;
            	background-color: #ffffff;
            	padding: 0 !important;
            	border-radius: 4px;
            	-moz-border-radius: 4px;
            	border: 1px solid #ddd;
            	margin-top: 0;
            	margin-left: 0;
            	-webkit-box-shadow: 0 6px 12px rgba(0,0,0,.175);
            	box-shadow: 0 6px 12px rgba(0,0,0,.175);
            	-moz-box-shadow: 0 6px 12px rgba(0,0,0,.175);
            	background-clip: padding-box;
            	opacity: 0.97;
            	filter: alpha(opacity=97);
            }
			div.bhoechie-tab-menu{
			  padding-right: 0;
			  padding-left: 0;
			  padding-bottom: 0;
			}
			div.bhoechie-tab-menu div.list-group{
			  margin-bottom: 0;
			}
			div.bhoechie-tab-menu div.list-group>a{
			  margin-bottom: 0;
			  padding: 3px 10px !important;
			  font-size: 15px !important;
			}
			div.bhoechie-tab-menu div.list-group>a .glyphicon,
			div.bhoechie-tab-menu div.list-group>a .fa {
			  color: #5A55A3;
			}
			div.bhoechie-tab-menu div.list-group>a:first-child{
			  border-top-right-radius: 0;
			  -moz-border-top-right-radius: 0;
			}
			div.bhoechie-tab-menu div.list-group>a:last-child{
			  border-bottom-right-radius: 0;
			  -moz-border-bottom-right-radius: 0;
			}
div.bhoechie-tab-menu div.list-group > a.active,
div.bhoechie-tab-menu div.list-group > a.active .glyphicon, 
div.bhoechie-tab-menu div.list-group > a.active .fa {
	background-color: #EE1D25;
	color: #ffffff;
}
			div.bhoechie-tab-menu div.list-group>a.active:after{
			  content: '';
			  position: absolute;
			  left: 100%;
			  top: 50%;
			  margin-top: -13px;
			  border-left: 0;
			  border-bottom: 13px solid transparent;
			  border-top: 13px solid transparent;
			  border-left: 10px solid #EE1D25;;
			}

			div.bhoechie-tab-content{
			  background-color: #ffffff;
			  /* border: 1px solid #eeeeee; */
			  padding-left: 20px;
			  padding-top: 10px;
			}

			div.bhoechie-tab div.bhoechie-tab-content:not(.active){
			  display: none;
			}

			div.bhoechie-tab .list-group-item {
				position: relative;
				display: block;
				
				margin-bottom: -1px;
				background-color: #fff;
				border: 1px solid #EE1D25;
				
			}
			
    a.list-group-item.active, a.list-group-item.active:hover, a.list-group-item.active:focus {
	z-index: 2;
	color: #fff;
	background-color: #EE1D25;
	border-color: #EE1D25;
}
			/*  marquee CSS */
			.breaking_tag {
            	font-size: 18px;
            	color: #fff;
            	background: #c52f24;
            	display: inline-block;
            	padding: 5px 10px;
            	float: left;
            	position: relative;
            }
            .breaking_tag::after {
            	content: '';
            	position: absolute;
            	right: -7px;
            	width: 0;
            	height: 0;
            	margin: auto;
            	bottom: 0;
            	z-index: 9;
            	top: 0;
            	border-top: 12px solid transparent;
            	border-left: 14px solid #c52f24;
            	border-bottom: 12px solid transparent;
            }
			.marquee {
			  color: #c52f24 ;
	          font-size: 18px;
              overflow: hidden;
              border: 1px solid #ccc;
              background: #ccc;
            }
            .ptms_marquee {
	        padding: 3px 10px 2px 10px !important;
            }
            .post-author.author {
                color:#333;
            }
            time {
	        font-family: roboto;
            }
            #footer-social-counter .social-list .item-title ,
            #footer-social-counter .social-list .item-count {
	font-family: roboto !important;
}
	</style>			<link rel="shortcut icon" href="https://edge-cdn.asomiyapratidin.in/website/2018/08/fav-16x.jpg">			<link rel="apple-touch-icon" href="https://edge-cdn.asomiyapratidin.in/website/2018/08/fav-57x.jpg">			<link rel="apple-touch-icon" sizes="114x114" href="https://edge-cdn.asomiyapratidin.in/website/2018/08/fav-114x.jpg">			<link rel="apple-touch-icon" sizes="72x72" href="https://edge-cdn.asomiyapratidin.in/website/2018/08/fav-72x.jpg">			<link rel="apple-touch-icon" sizes="144x144" href="https://edge-cdn.asomiyapratidin.in/website/2018/08/fav-114x.jpg"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/asomiya-pratidin-logo.png"
    },
    "url": "https:\/\/www.asomiyapratidin.in\/",
    "name": "Asomiya Pratidin - \u0985\u09b8\u09ae\u09c0\u09df\u09be \u09aa\u09cd\u09f0\u09a4\u09bf\u09a6\u09bf\u09a8 | Highest Circulated Assamese News Paper & News Portal",
    "description": "The Leading Assamese Daily, India newspaper in Assamese"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Asomiya Pratidin - \u0985\u09b8\u09ae\u09c0\u09df\u09be \u09aa\u09cd\u09f0\u09a4\u09bf\u09a6\u09bf\u09a8 | Highest Circulated Assamese News Paper & News Portal",
    "alternateName": "The Leading Assamese Daily, India newspaper in Assamese",
    "url": "https:\/\/www.asomiyapratidin.in\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u0986\u09a8\u09cd\u09a6\u09cb\u09b2\u09a8\u09f0 \u0995\u09be\u09f0\u09a3\u09c7 \u0986\u09a8\u09cd\u09a6\u09cb\u09b2\u09a8 \u09a8\u09b9\u09df, \u0986\u09ae\u09be\u0995 \u09b8\u09ae\u09be\u09a7\u09be\u09a8 \u09b2\u09be\u0997\u09c7\u0983 NIA\u09f0 \u0986\u09a6\u09be\u09b2\u09a4\u09a4 \u0985\u0996\u09bf\u09b2 \u0997\u0997\u09c8...",
    "description": "\u099a\u09be\u09a8\u09ae\u09be\u09f0\u09c0\u09f0 NIA\u09f0 \u0986\u09a6\u09be\u09b2\u09a4\u09a4 \u09b9\u09be\u099c\u09bf\u09f0 \u0995\u09f0\u09be \u09b9'\u09b2 \u0985\u0996\u09bf\u09b2 \u0997\u0997\u09c8\u0995\u0964\u09e7\u09ea \u09a6\u09bf\u09a8\u09f0 \u09a8\u09cd\u09af\u09be\u09df\u09bf\u0995 \u099c\u09bf\u09ae\u09cd\u09ae\u09be\u09f0 \u0985\u09a8\u09cd\u09a4\u09a4 \u0986\u099c\u09bf \u09b9\u09be\u099c\u09bf\u09f0 \u0995\u09f0\u09be \u09b9\u09c8\u099b\u09c7 \u0995\u09c3\u09b7\u0995 \u09a8\u09c7\u09a4\u09be\u099c\u09a8\u0995\u0964\u0986\u09a6\u09be\u09b2\u09a4\u09f0 \u099a\u09cc\u09b9\u09a6\u09a4 \u0997\u0997\u09c8\u09df\u09c7 \u0995\u2019\u09b2\u09c7-   \u0986\u09a8\u09cd\u09a6\u09cb\u09b2\u09a8\u09f0 \u0995\u09be\u09f0\u09a3\u09c7 \u0986\u09a8\u09cd\u09a6\u09cb\u09b2\u09a8 \u09a8\u09b9\u09df, \u0986\u09ae\u09be\u0995 \u09b8\u09ae\u09be\u09a7\u09be\u09a8 \u09b2\u09be\u0997\u09c7\u0964\u0985\u0996\u09bf\u09b2 \u0997\u0997\u09c8\u09f0 \u09b2\u0997\u09a4\u09c7 \u09a8\u09bf\u09df\u09be\u0987 \u0997\u09cd\u09f0\u09c7\u09aa\u09cd\u09a4\u09be\u09f0 \u0995\u09f0\u09be \u0986\u09a8 \u09e9 \u099c\u09a8 \u0995\u09c3\u09b7\u0995 \u09a8\u09c7\u09a4\u09be\u0995\u09cb \u09b9\u09be\u099c\u09bf\u09f0 \u0995\u09f0\u09be \u09b9\u09c8\u099b\u09c7 \u0986",
    "datePublished": "2020-02-10",
    "dateModified": "2020-02-10",
    "author": {
        "@type": "Person",
        "@id": "#person-",
        "name": "\u0985\u09b8\u09ae\u09c0\u09df\u09be \u09aa\u09cd\u09f0\u09a4\u09bf\u09a6\u09bf\u09a8"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/186-702x336-1.jpg",
        "width": 702,
        "height": 336
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.asomiyapratidin.in\/nia-court-akhil-gogoi\/"
}</script>
<link rel='stylesheet' id='better-playlist' href='https://www.asomiyapratidin.in/wp-content/plugins/better-playlist/css/better-playlist.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bs-icons' href='https://www.asomiyapratidin.in/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/bs-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter' href='https://www.asomiyapratidin.in/wp-content/plugins/better-social-counter/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-weather' href='https://www.asomiyapratidin.in/wp-content/plugins/better-weather/css/bw-style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bf-slick' href='https://www.asomiyapratidin.in/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/slick.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='br-numbers' href='https://fonts.googleapis.com/css?family=Oswald&text=0123456789./\%' type='text/css' media='all' />
<link rel='stylesheet' id='better-reviews' href='https://www.asomiyapratidin.in/wp-content/plugins/better-reviews/css/better-reviews.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-wp-embedder-pro' href='https://www.asomiyapratidin.in/wp-content/plugins/better-wp-embedder/assets/css/bwpe.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='blockquote-pack-pro' href='https://www.asomiyapratidin.in/wp-content/plugins/blockquote-pack-pro/css/blockquote-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-pack' href='https://www.asomiyapratidin.in/wp-content/plugins/newsletter-pack-pro/css/newsletter-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smart-lists-pack-pro' href='https://www.asomiyapratidin.in/wp-content/plugins/smart-lists-pack-pro/css/smart-lists-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo' href='https://www.asomiyapratidin.in/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/pretty-photo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs' href='https://www.asomiyapratidin.in/wp-content/themes/publisher/css/theme-libs.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome' href='https://www.asomiyapratidin.in/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher' href='https://www.asomiyapratidin.in/wp-content/themes/publisher/style-7.6.2.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-theme-pure-magazine' href='https://www.asomiyapratidin.in/wp-content/themes/publisher/includes/styles/pure-magazine/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.6.2-1580307306' href='https://www.asomiyapratidin.in/wp-content/bs-booster-cache/be50d8861645414ebc425e502db66bea.css' type='text/css' media='all' />
<meta name="generator" content="Powered by Slider Revolution 6.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://edge-cdn.asomiyapratidin.in/website/2018/06/logo-asomiya-pratidin-logo_2x-150x150.png" sizes="32x32" />
<link rel="icon" href="https://edge-cdn.asomiyapratidin.in/website/2018/06/logo-asomiya-pratidin-logo_2x.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://edge-cdn.asomiyapratidin.in/website/2018/06/logo-asomiya-pratidin-logo_2x.png" />
<meta name="msapplication-TileImage" content="https://edge-cdn.asomiyapratidin.in/website/2018/06/logo-asomiya-pratidin-logo_2x.png" />
<script type="text/javascript">function setREVStartSize(t){try{var h,e=document.getElementById(t.c).parentNode.offsetWidth;if(e=0===e||isNaN(e)?window.innerWidth:e,t.tabw=void 0===t.tabw?0:parseInt(t.tabw),t.thumbw=void 0===t.thumbw?0:parseInt(t.thumbw),t.tabh=void 0===t.tabh?0:parseInt(t.tabh),t.thumbh=void 0===t.thumbh?0:parseInt(t.thumbh),t.tabhide=void 0===t.tabhide?0:parseInt(t.tabhide),t.thumbhide=void 0===t.thumbhide?0:parseInt(t.thumbhide),t.mh=void 0===t.mh||""==t.mh||"auto"===t.mh?0:parseInt(t.mh,0),"fullscreen"===t.layout||"fullscreen"===t.l)h=Math.max(t.mh,window.innerHeight);else{for(var i in t.gw=Array.isArray(t.gw)?t.gw:[t.gw],t.rl)void 0!==t.gw[i]&&0!==t.gw[i]||(t.gw[i]=t.gw[i-1]);for(var i in t.gh=void 0===t.el||""===t.el||Array.isArray(t.el)&&0==t.el.length?t.gh:t.el,t.gh=Array.isArray(t.gh)?t.gh:[t.gh],t.rl)void 0!==t.gh[i]&&0!==t.gh[i]||(t.gh[i]=t.gh[i-1]);var r,a=new Array(t.rl.length),n=0;for(var i in t.tabw=t.tabhide>=e?0:t.tabw,t.thumbw=t.thumbhide>=e?0:t.thumbw,t.tabh=t.tabhide>=e?0:t.tabh,t.thumbh=t.thumbhide>=e?0:t.thumbh,t.rl)a[i]=t.rl[i]<window.innerWidth?0:t.rl[i];for(var i in r=a[0],a)r>a[i]&&0<a[i]&&(r=a[i],n=i);var d=e>t.gw[n]+t.tabw+t.thumbw?1:(e-(t.tabw+t.thumbw))/t.gw[n];h=t.gh[n]*d+(t.tabh+t.thumbh)}void 0===window.rs_init_css&&(window.rs_init_css=document.head.appendChild(document.createElement("style"))),document.getElementById(t.c).height=h,window.rs_init_css.innerHTML+="#"+t.c+"_wrapper { height: "+h+"px }"}catch(t){console.log("Failure at Presize of Slider:"+t)}};</script>

<!-- BetterFramework Head Inline CSS -->
<style>
/*@font-face {*/
/* font-family: nilamani;  */
/*    src: url(/wp-content/themes/publisher/fonts/NilamaniUni.ttf);  */
/*    font-weight: normal;  */
/*}*/

/*@font-face {*/
/* font-family: nava;  */
/*    src: url(/wp-content/themes/publisher/fonts/NavaUni.ttf);  */
/*    font-weight: normal;  */
/*}*/

@font-face {
 font-family: Kalpurush;  
    src: url(/wp-content/themes/publisher/fonts/kalpurush.woff);  
    font-weight: normal;  
}

/*@font-face {*/
/* font-family: shree;  */
/*    src: url(/wp-content/themes/publisher/fonts/SHREE0592.woff);  */
/*    font-weight: normal;  */
/*}*/

/*@font-face {*/
/* font-family: kirtan;  */
/*    src: url(/wp-content/themes/publisher/fonts/KirtanUni.ttf);  */
/*    font-weight: normal;  */
/*}*/


body {
 font-family: Kalpurush!important;  
}
h1,h2,h3,h4,h5,h6 {
	font-family:Kalpurush!important;
	font-weight: 600 !important ;
}
p {
	font-family: Kalpurush !important;
}
a {
	font-family: Kalpurush !important;	
}
span {
    font-family: Kalpurush !important;	
}
.type-post .item-inner {
    padding: 1.2rem;
    background-color : #fff !important;
    border: solid #dfdfdd;
	border-width: 0 .1rem .1rem 0;

}
.post-template-10 .single-post-title + .post-subtitle {
	font-size: 22px;
	color:#EE1D25 ;
}

.post-meta,.author, .post-summary { 

    font-family: Kalpurush !important;
}
.ptms_marquee {
height: 38px !important;
}
.topbar-date {
    font-family: Roboto !important;  
}
.copy-2 a{
    font-family: Roboto !important;    
}
.desc{display:none;}
time {
    color: #333333 ;
}
.listing-item-tb-3 .title, .listing-item-tb-1 .title {
	font-weight: 400 !important;
}
.top-hyundai-ad {text-align:center;}
.top-hyundai-ad img {text-align:center;width: 100%;height: auto;}
.news_aviyantrik_li {background:#3490ed;padding:20px;margin-bottom:20px;}
.news_aviyantrik_li p {color:#fff;}
.news_aviyantrik_time {color:#cf0404!important;font-weight:bold;}
/***custom  css for election result ***/
.card-row {
    display: flex;
    color: #e2e2e2;
    margin: 0 0 10px 0;
    align-items: center;
    justify-content: center;
}
.card-row li {
    box-shadow: 0 0 7px 0 rgba(0,0,0,0.08);
    border-radius: 2px;
    text-align: center;
    display: inline-block;
    width: 80px;
    height: 56px;
    vertical-align: middle;
}
.card-row li.leading p {
    font-size: 12px;
    max-width: 112px;
    line-height: 28px;
    height: 20px;
    color:#fff;
}
.card-row li.leading h5 {
    font-size: 14px;
    line-height: 25px;
    font-weight: 600;
}
.card-row li h5 {
    font-size: 20px;
    line-height: 32px;
    color: #fff;
    font-weight: 600;
    border-top: 1px solid rgba(255,255,255,.4);
}
.election-graph {margin-bottom:20px;}
.graph-title {text-transform:uppercase;background:#eee;
padding:10px 0px;
font-size:30px;
font-weight:bold;
}
.text-center {text-align:center;}
.graph-ul {padding-left:10px;}
.won-title {
background: #E81621;
padding: 5px 0px;
text-align: center;
margin-bottom: 0px;
font-weight: bold;
color: #fff;
}
.won-title-mr {font-size:16px;text-align:center;border-bottom:1px solid red;margin: 3px auto;}
/* responsive landscape tablet */ @media(min-width: 1019px) and (max-width: 1199px){.Whatsapp.bs-custom-link {
	display: none;
}}
/* responsive portrait tablet */ @media(min-width: 768px) and (max-width: 1018px){.Whatsapp.bs-custom-link {
	display: none;
}}
/* responsive phone */ @media(max-width: 767px){.Whatsapp.bs-custom-link {
	display: none;
}
.hyundai-ad {width:100%;height:80px;}}

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="post-template-default single single-post postid-135308 single-format-standard _masterslider _msp_version_3.2.14 bs-theme bs-publisher bs-publisher-pure-magazine active-light-box ltr close-rh page-layout-3-col-4 full-width active-sticky-sidebar main-menu-sticky-smart single-prim-cat-1 single-cat-1  bs-show-ha bs-show-ha-a wpb-js-composer js-comp-ver-6.1 vc_responsive bs-ll-a" dir="ltr">
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

				<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://www.asomiyapratidin.in/" itemprop="url" rel="home">
					<img id="site-logo" src="https://edge-cdn.asomiyapratidin.in/website/2020/01/asomiya-pratidin-logo.png"
			     alt="asomiyapratidin"  data-bsrjs="https://asomiyapratidin.sgp1.digitaloceanspaces.com/website/2018/07/logo-red-top-left.png"  />

			<span class="site-title">asomiyapratidin - The Leading Assamese Daily, India newspaper in Assamese</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="vwhfc vwhfc-clearfix vwhfc-pubadban vwhfc-show-desktop vwhfc-show-tablet-portrait vwhfc-show-tablet-landscape vwhfc-show-phone vwhfc-loc-header_aside_logo vwhfc-align-right vwhfc-column-1"><div id="vwhfc-297-355668656" class="vwhfc-container vwhfc-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="297" data-type="image"><a itemprop="url" class="vwhfc-link" href="https://epaper.asomiyapratidin.in/" target="_blank" ><img class="vwhfc-image" src="https://edge-cdn.asomiyapratidin.in/website/2018/06/webADD.gif" alt="leaderboard" /></a></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-393" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom menu-title-hide better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-page-builder menu-item-393"><a href="#"><i class="bf-icon  fa fa-bars"></i><span class="hidden">Browse</span></a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-type-page-builder">
		<div class="container">
<div class="row">
<div class="bhoechie-tab-container">
<div class="col-lg-3 col-md-3 col-sm-3 col-xs-3 bhoechie-tab-menu">
<div class="list-group"><a class="list-group-item active text-center" href="#">মুখ্যপৃষ্ঠা</a>
<a class="list-group-item text-center" href="#">গুৱাহাটী</a>
<a class="list-group-item text-center" href="#">উত্তৰ-পূব</a>
<a class="list-group-item text-center" href="#">অসম</a>
<a class="list-group-item text-center" href="#">ৰাষ্ট্ৰীয়</a>
<a class="list-group-item text-center" href="#">আন্তঃৰাষ্ট্ৰীয়</a>
<a class="list-group-item text-center" href="#">ক্রীড়া-জগত</a>
<a class="list-group-item text-center" href="#">বিনোদন</a>
<a class="list-group-item text-center" href="#">সম্পাদকীয়</a>
<a class="list-group-item text-center" href="#">শিক্ষা-প্ৰযুক্তি</a>
<a class="list-group-item text-center" href="#">অর্থনীতি</a></div>
</div>
<div class="col-lg-9 col-md-9 col-sm-9 col-xs-9 bhoechie-tab">
<div class="bhoechie-tab-content active"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab">	<div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
		<div class="post-135308 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="আন্দোলনৰ কাৰণে আন্দোলন নহয়, আমাক সমাধান লাগেঃ NIAৰ আদালতত অখিল গগৈ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/186-702x336-1.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;702&quot;:&quot;186-702x336-1.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/nia-court-akhil-gogoi/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/nia-court-akhil-gogoi/" class="post-url post-title">
			আন্দোলনৰ কাৰণে আন্দোলন নহয়, আমাক সমাধান লাগেঃ NIAৰ আদালতত&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-10T12:10:28+05:30">Feb 10, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-135305 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="বিজেপি সাংসদৰ দাবী- &#8216;দেশৰ অৰ্থনীতি মন্দা হোৱা হ’লে আমি কোট, পেণ্টৰ পৰিৱৰ্তে ধূতি-কুৰ্তা পিন্ধিলোহেঁতেন’" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/02/virendra-singh-647_011817023400_0.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;647&quot;:&quot;virendra-singh-647_011817023400_0.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/bjp-mp-from-ballia-virendra-singh-take-on-recession/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/bjp-mp-from-ballia-virendra-singh-take-on-recession/" class="post-url post-title">
			বিজেপি সাংসদৰ দাবী- &#8216;দেশৰ অৰ্থনীতি মন্দা হোৱা হ’লে আমি&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-10T12:03:33+05:30">Feb 10, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-135302 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="মোডী ডাঙৰীয়া, দেশ চলোৱা আৰু মুখ চলোৱাৰ মাজত পাৰ্থক্য আছেঃ প্ৰধানমন্ত্ৰীক কটাক্ষ মুখ্যমন্ত্ৰীৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/02/93aef113-5186-45b5-a4b0-e9ba21cff327.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;770&quot;:&quot;93aef113-5186-45b5-a4b0-e9ba21cff327.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/madhya-pradesh-cm-kamal-nath-takes-a-dig-on-pm-narendra-modi-in-sagar/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/madhya-pradesh-cm-kamal-nath-takes-a-dig-on-pm-narendra-modi-in-sagar/" class="post-url post-title">
			মোডী ডাঙৰীয়া, দেশ চলোৱা আৰু মুখ চলোৱাৰ মাজত পাৰ্থক্য আছেঃ&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-10T11:55:04+05:30">Feb 10, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-135296 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="পথ দুৰ্ঘটনাত থিতাতে নিহত ৬ জন&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/09/agrani-news-750x430-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;agrani-news-750x430-86x64.jpg&quot;,&quot;210&quot;:&quot;agrani-news-750x430-210x136.jpg&quot;,&quot;750&quot;:&quot;agrani-news-750x430.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/6-people-killed-in-a-collision-between-an-auto-rickshaw-and-a-mini-lorry/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/6-people-killed-in-a-collision-between-an-auto-rickshaw-and-a-mini-lorry/" class="post-url post-title">
			পথ দুৰ্ঘটনাত থিতাতে নিহত ৬ জন&#8230;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-10T11:47:57+05:30">Feb 10, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-135278 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="৯২সংখ্যক অস্কাৰ ঘোষণাঃ ৱাকিন ফিনিক্স, ৰেনে জেলৱেগৰ জিলিকিল শীৰ্ষত&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/02/oscars.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;600&quot;:&quot;oscars.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/oscars-2020-92nd-academy-awards-nominees-and-winners/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/oscars-2020-92nd-academy-awards-nominees-and-winners/" class="post-url post-title">
			৯২সংখ্যক অস্কাৰ ঘোষণাঃ ৱাকিন ফিনিক্স, ৰেনে জেলৱেগৰ জিলিকিল&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-10T11:41:55+05:30">Feb 10, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-135297 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="পুৱাৰ ১০ গুৰুত্বপূৰ্ণ খবৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/puwar-10-Khobor.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;640&quot;:&quot;puwar-10-Khobor.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/morning-10-news-10-feb-2020/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/morning-10-news-10-feb-2020/" class="post-url post-title">
			পুৱাৰ ১০ গুৰুত্বপূৰ্ণ খবৰ&#8230;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-10T11:33:58+05:30">Feb 10, 2020</time></span>
						</div>
			</div>
	</div >
	</div>
	</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab">	<div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
		<div class="post-135106 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="যুৱ সাংবাদিক সন্থা, অসমৰ দ্বিতীয় বাৰ্ষিক প্ৰতিষ্ঠা দিৱস আৰু বিশেষ সম্বৰ্ধনা অনুষ্ঠান" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/02/cff852fd-63b9-4f2e-a0fd-1ae01ffbccb4.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;1280&quot;:&quot;cff852fd-63b9-4f2e-a0fd-1ae01ffbccb4.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/youth-journalist-association-second-foundation-day/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/youth-journalist-association-second-foundation-day/" class="post-url post-title">
			যুৱ সাংবাদিক সন্থা, অসমৰ দ্বিতীয় বাৰ্ষিক প্ৰতিষ্ঠা দিৱস আৰু&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-09T12:38:37+05:30">Feb 9, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-135101 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="পুৱাৰ ১০টা গুৰুত্বপূৰ্ণ খবৰ" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/puwar-10-Khobor.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;640&quot;:&quot;puwar-10-Khobor.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/morning-10-news-9-feb-2020/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/morning-10-news-9-feb-2020/" class="post-url post-title">
			পুৱাৰ ১০টা গুৰুত্বপূৰ্ণ খবৰ		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-09T12:13:21+05:30">Feb 9, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-134962 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="১৮ বছৰৰ মূৰত গুৱাহাটী প্ৰেছ ক্লাৱৰ নিৰ্বাচন, মাৰ্চত নিৰ্বাচন, ১ এপ্ৰিলত নতুন কমিটিয়ে ল&#8217;ব দায়িত্ব" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/02/GUWAHATI-PRESS-CLUB-ELECTION.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;707&quot;:&quot;GUWAHATI-PRESS-CLUB-ELECTION.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/guwahati-press-club-election-in-march-result-in-april/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/guwahati-press-club-election-in-march-result-in-april/" class="post-url post-title">
			১৮ বছৰৰ মূৰত গুৱাহাটী প্ৰেছ ক্লাৱৰ নিৰ্বাচন, মাৰ্চত&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-08T18:55:42+05:30">Feb 8, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-134968 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="ভূমিকম্পই জোকাৰি গ’ল গুৱাহাটী মহানগৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2019/05/big-news-face-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;big-news-face-86x64.jpg&quot;,&quot;210&quot;:&quot;big-news-face-210x136.jpg&quot;,&quot;1280&quot;:&quot;big-news-face.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/earthquake-in-ghy-big/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/earthquake-in-ghy-big/" class="post-url post-title">
			ভূমিকম্পই জোকাৰি গ’ল গুৱাহাটী মহানগৰ&#8230;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-08T18:19:50+05:30">Feb 8, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-134768 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="পাৰ্বত্য ভূমিৰ বিশেষ চি চি এফ অভিজিৎ ৰাভাৰ চৰকাৰী আৰু গুৱাহাটীস্থিত ব্যক্তিগত বাসভৱনত ভিজিলেন্সৰ তালাচী, জব্দ কৰি নিলে…" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/02/ABHIJEET.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;640&quot;:&quot;ABHIJEET.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/ifs-abhijeet-rabha-news/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/ifs-abhijeet-rabha-news/" class="post-url post-title">
			পাৰ্বত্য ভূমিৰ বিশেষ চি চি এফ অভিজিৎ ৰাভাৰ চৰকাৰী আৰু&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-07T19:55:38+05:30">Feb 7, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-134702 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="গুৱাহাটী প্ৰেছ ক্লাৱত ‘কবিৰ প্ৰতিবাদী কণ্ঠ’ উন্মোচন&#8230; VIDEO" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/02/guwahati-press-club.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;1280&quot;:&quot;guwahati-press-club.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/guwahati-press-club-kabir-pratibadi-kantha-released/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/guwahati-press-club-kabir-pratibadi-kantha-released/" class="post-url post-title">
			গুৱাহাটী প্ৰেছ ক্লাৱত ‘কবিৰ প্ৰতিবাদী কণ্ঠ’ উন্মোচন&#8230;&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-07T17:15:18+05:30">Feb 7, 2020</time></span>
						</div>
			</div>
	</div >
	</div>
	</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab">	<div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
		<div class="post-135221 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="কেন্দ্ৰই নিদিলে মেঘালয়ত ১২ ফেব্ৰুৱাৰীৰ পৰা দল-সংগঠনৰ নিজা ইনাৰ লাইন পাৰ্মিট ব্যৱস্থা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2019/05/big-news-face-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;big-news-face-86x64.jpg&quot;,&quot;210&quot;:&quot;big-news-face-210x136.jpg&quot;,&quot;1280&quot;:&quot;big-news-face.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/meghalaya-inner-line-permit-news/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/meghalaya-inner-line-permit-news/" class="post-url post-title">
			কেন্দ্ৰই নিদিলে মেঘালয়ত ১২ ফেব্ৰুৱাৰীৰ পৰা দল-সংগঠনৰ নিজা&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-09T20:28:19+05:30">Feb 9, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-135123 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="নগা বিদ্ৰোহী সংগঠন এনএছচিএন ইছাক মুইভা গোটলৈ পুঁজি সৰবৰাহ, ডিমাপুৰত নিয়াৰ অভিযানত এজনক গ্ৰেপ্তাৰ" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/02/NIA-NSCN-CADRE-ARREST.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;1234&quot;:&quot;NIA-NSCN-CADRE-ARREST.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/nia-nscn-cadre-arrest/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/nia-nscn-cadre-arrest/" class="post-url post-title">
			নগা বিদ্ৰোহী সংগঠন এনএছচিএন ইছাক মুইভা গোটলৈ পুঁজি সৰবৰাহ,&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-09T13:33:04+05:30">Feb 9, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-134394 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="ইনাৰ লাইন পাৰ্মিট নাথাকিলে যাব নোৱাৰিব অসমৰ এই দুখন ঠাইলৈ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/02/c2b833b7-2fc8-4e3a-ba9b-58af681df342.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;720&quot;:&quot;c2b833b7-2fc8-4e3a-ba9b-58af681df342.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/inner-line-permit-if-granted-in-dimapur-from-3rd-february2020/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/inner-line-permit-if-granted-in-dimapur-from-3rd-february2020/" class="post-url post-title">
			ইনাৰ লাইন পাৰ্মিট নাথাকিলে যাব নোৱাৰিব অসমৰ এই দুখন&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-06T13:49:45+05:30">Feb 6, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-134088 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="পুনৰ সক্ৰিয় হৈ উঠিছে জিএনএলএ, মেঘালয়ত অপহৰণ দুজন লোকক&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/02/xyz-face-allafaceadeaUntitled-2.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;1035&quot;:&quot;xyz-face-allafaceadeaUntitled-2.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/meghalaya-gnla-kidnapped-two-person-news/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/meghalaya-gnla-kidnapped-two-person-news/" class="post-url post-title">
			পুনৰ সক্ৰিয় হৈ উঠিছে জিএনএলএ, মেঘালয়ত অপহৰণ দুজন লোকক&#8230;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-04T22:55:13+05:30">Feb 4, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-133071 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="মেঘালয়ত ইনাৰ লাইন পাৰপত্ৰ বিচাৰি গৃহমন্ত্ৰী অমিত শ্বাহক সাক্ষাৎ কণৰাড চাংমাৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/83268939_1424217377754835_1068577117236625408_n.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;960&quot;:&quot;83268939_1424217377754835_1068577117236625408_n.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/conrad-sangma-met-union-home-minister-amit-shah-delhi/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/conrad-sangma-met-union-home-minister-amit-shah-delhi/" class="post-url post-title">
			মেঘালয়ত ইনাৰ লাইন পাৰপত্ৰ বিচাৰি গৃহমন্ত্ৰী অমিত শ্বাহক&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-30T23:40:53+05:30">Jan 30, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-132606 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="নাগালেণ্ডৰ ৰাজ্যপাল আৰ এন ৰবিৰ গণতন্ত্ৰ দিৱসৰ ভাষণক সমালোচনা নাগা ইন্টেকলেকচুৱেল ফ&#8217;ৰামৰ" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/3845f490-352b-4c2b-9415-d4d0cab67224.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;1080&quot;:&quot;3845f490-352b-4c2b-9415-d4d0cab67224.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/naga-intellectual-forum-on-governor-rn-rabi/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/naga-intellectual-forum-on-governor-rn-rabi/" class="post-url post-title">
			নাগালেণ্ডৰ ৰাজ্যপাল আৰ এন ৰবিৰ গণতন্ত্ৰ দিৱসৰ ভাষণক সমালোচনা&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-28T20:51:50+05:30">Jan 28, 2020</time></span>
						</div>
			</div>
	</div >
	</div>
	</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab">	<div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
		<div class="post-135208 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="ৰঞ্জন গগৈ কিয় প্ৰাক্তন ন্যায়াধীশৰ টাৰ্গেট&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/02/RANJAN-GOGOI-MARKANDAY.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;640&quot;:&quot;RANJAN-GOGOI-MARKANDAY.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/spcl-writing-on-ranjan-gogoi-markanday-katju-vinod-dua-by-palash-jyoti-gogoi/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/spcl-writing-on-ranjan-gogoi-markanday-katju-vinod-dua-by-palash-jyoti-gogoi/" class="post-url post-title">
			ৰঞ্জন গগৈ কিয় প্ৰাক্তন ন্যায়াধীশৰ টাৰ্গেট&#8230;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-09T19:49:37+05:30">Feb 9, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-135199 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="প্ৰস্তুতি পূৰ্ণগতিতঃ ১৪ ফেব্ৰুৱাৰীৰ পৰা  নগাঁৱত &#8216; অসম প্ৰাদেশিক যোগী সন্মিলনী&#8217;ৰ শতবৰ্ষ অনুষ্ঠান&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/02/YOGI.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;640&quot;:&quot;YOGI.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/axom-pradekhik-yogi-sanmilon-at-nagoan-news-roha/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/axom-pradekhik-yogi-sanmilon-at-nagoan-news-roha/" class="post-url post-title">
			প্ৰস্তুতি পূৰ্ণগতিতঃ ১৪ ফেব্ৰুৱাৰীৰ পৰা  নগাঁৱত &#8216; অসম&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-09T18:43:42+05:30">Feb 9, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-135186 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="পাগলাদিয়া নৈৰ বালিচাপৰিত জেপ আলোচনী &#8216;গজালি&#8217;ৰ সপ্তম বৰ্ষপূৰ্তি অনুষ্ঠান&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/02/pagladiya-111-4f0eccfe-a8c7-46f6-ac2f-7c0d7c59934c.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;1280&quot;:&quot;pagladiya-111-4f0eccfe-a8c7-46f6-ac2f-7c0d7c59934c.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/pagladiya-gojali-magazine-7th-anniversary-news/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/pagladiya-gojali-magazine-7th-anniversary-news/" class="post-url post-title">
			পাগলাদিয়া নৈৰ বালিচাপৰিত জেপ আলোচনী &#8216;গজালি&#8217;ৰ&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-09T18:21:18+05:30">Feb 9, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-135165 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="মেঘালয়ত অপহৃত মানকাচৰৰ তিনি ক্ষুদ্ৰ ব্যৱসায়ীক মুকলি&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/02/7659552f-f70d-4351-a206-15d13c390ac7.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;1040&quot;:&quot;7659552f-f70d-4351-a206-15d13c390ac7.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/mankachar-apahoran-3-busnessman/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/mankachar-apahoran-3-busnessman/" class="post-url post-title">
			মেঘালয়ত অপহৃত মানকাচৰৰ তিনি ক্ষুদ্ৰ ব্যৱসায়ীক মুকলি&#8230;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-09T17:28:51+05:30">Feb 9, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-135134 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="বকোত ভয়ংকৰ পথ দুৰ্ঘটনা, VIDEO" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/02/274a21f2-796d-4683-987b-188fbb792a40.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;1280&quot;:&quot;274a21f2-796d-4683-987b-188fbb792a40.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/boko-accident-1-injured/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/boko-accident-1-injured/" class="post-url post-title">
			বকোত ভয়ংকৰ পথ দুৰ্ঘটনা, VIDEO		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-09T15:22:55+05:30">Feb 9, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-135129 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="শ্ৰীসূৰ্য্য পাহাৰৰ মেলা মহোৎসৱৰ মহা বিষ্ণু যজ্ঞত মুখ্যমন্ত্ৰী সৰ্বানন্দ সোণোৱাল" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/02/df642f0d-29c5-4543-a8a9-8ae851632308.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;1280&quot;:&quot;df642f0d-29c5-4543-a8a9-8ae851632308.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/sri-surja-hill-festival-cm-sonowal/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/sri-surja-hill-festival-cm-sonowal/" class="post-url post-title">
			শ্ৰীসূৰ্য্য পাহাৰৰ মেলা মহোৎসৱৰ মহা বিষ্ণু যজ্ঞত&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-09T14:37:20+05:30">Feb 9, 2020</time></span>
						</div>
			</div>
	</div >
	</div>
	</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab">	<div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
		<div class="post-135296 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="পথ দুৰ্ঘটনাত থিতাতে নিহত ৬ জন&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/09/agrani-news-750x430-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;agrani-news-750x430-86x64.jpg&quot;,&quot;210&quot;:&quot;agrani-news-750x430-210x136.jpg&quot;,&quot;750&quot;:&quot;agrani-news-750x430.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/6-people-killed-in-a-collision-between-an-auto-rickshaw-and-a-mini-lorry/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/6-people-killed-in-a-collision-between-an-auto-rickshaw-and-a-mini-lorry/" class="post-url post-title">
			পথ দুৰ্ঘটনাত থিতাতে নিহত ৬ জন&#8230;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-10T11:47:57+05:30">Feb 10, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-135284 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="পাটনাত বিস্ফোৰণ, আহত ৭" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/02/EQYteg9VUAEDHOe.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;640&quot;:&quot;EQYteg9VUAEDHOe.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/patna-city-bomb-blast-in-a-house-in-patna-gandhi-maidan-7-people-injured/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/patna-city-bomb-blast-in-a-house-in-patna-gandhi-maidan-7-people-injured/" class="post-url post-title">
			পাটনাত বিস্ফোৰণ, আহত ৭		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-10T10:42:09+05:30">Feb 10, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-135254 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="দশম আৰু দ্বাদশ শ্ৰেণীত অধ্যয়নৰত শিক্ষাৰ্থীলৈ প্ৰতিমাহে ২৫০০ টকাৰ ছাত্ৰ বৃত্তিঃ মুখ্যমন্ত্ৰীৰ ঘোষণা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/12/studentsTNIE-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;studentsTNIE-86x64.jpg&quot;,&quot;210&quot;:&quot;studentsTNIE-210x136.jpg&quot;,&quot;1080&quot;:&quot;studentsTNIE.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/yogi-adityanath-announces-rs-2500-stipend-for-class-10-12-undergraduate-students-in-up/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/yogi-adityanath-announces-rs-2500-stipend-for-class-10-12-undergraduate-students-in-up/" class="post-url post-title">
			দশম আৰু দ্বাদশ শ্ৰেণীত অধ্যয়নৰত শিক্ষাৰ্থীলৈ প্ৰতিমাহে ২৫০০&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-10T00:06:26+05:30">Feb 10, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-135222 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="নাগৰিকত্বৰ প্ৰতিশ্ৰুতি দিলে বাংলাদেশৰ আধা খালী হৈ যাবঃ কেন্দ্ৰীয় গৃহ ৰাজ্য মন্ত্ৰী&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/02/caasupportnebirudhutafaceUntitled-4.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;800&quot;:&quot;caasupportnebirudhutafaceUntitled-4.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/kishan-reddy-about-citizenship-amendment-bill-2019-news/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/kishan-reddy-about-citizenship-amendment-bill-2019-news/" class="post-url post-title">
			নাগৰিকত্বৰ প্ৰতিশ্ৰুতি দিলে বাংলাদেশৰ আধা খালী হৈ যাবঃ&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-09T21:09:00+05:30">Feb 9, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-135202 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="আপৰ নেতা-কৰ্মীয়ে কিয় ইমান চিন্তিত হৈ পৰিছেঃ বিজেপি নেতা মনোজ তিৱাৰী&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/02/EQVexkwUUAAYrGg.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;680&quot;:&quot;EQVexkwUUAAYrGg.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/bjp-leader-manoj-tiwari-on-aap/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/bjp-leader-manoj-tiwari-on-aap/" class="post-url post-title">
			আপৰ নেতা-কৰ্মীয়ে কিয় ইমান চিন্তিত হৈ পৰিছেঃ বিজেপি নেতা&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-09T19:52:02+05:30">Feb 9, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-135196 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="স্বাস্থ্যৰ লগতে পৰ্যটন-ব্যৱসায়ৰ ওপৰতো কোৰোনা ভাইৰাছৰ প্ৰভাৱ!" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/02/koronavirusuusffacaeUntitled-2.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;800&quot;:&quot;koronavirusuusffacaeUntitled-2.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/buddhist-temples-closed-due-to-coronavirus-in-shrawasti-up-thousands-unemployed/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/buddhist-temples-closed-due-to-coronavirus-in-shrawasti-up-thousands-unemployed/" class="post-url post-title">
			স্বাস্থ্যৰ লগতে পৰ্যটন-ব্যৱসায়ৰ ওপৰতো কোৰোনা ভাইৰাছৰ&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-09T19:22:47+05:30">Feb 9, 2020</time></span>
						</div>
			</div>
	</div >
	</div>
	</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab">	<div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
		<div class="post-135278 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="৯২সংখ্যক অস্কাৰ ঘোষণাঃ ৱাকিন ফিনিক্স, ৰেনে জেলৱেগৰ জিলিকিল শীৰ্ষত&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/02/oscars.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;600&quot;:&quot;oscars.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/oscars-2020-92nd-academy-awards-nominees-and-winners/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/oscars-2020-92nd-academy-awards-nominees-and-winners/" class="post-url post-title">
			৯২সংখ্যক অস্কাৰ ঘোষণাঃ ৱাকিন ফিনিক্স, ৰেনে জেলৱেগৰ জিলিকিল&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-10T11:41:55+05:30">Feb 10, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-135073 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="চীনত কোৰোনা ভাইৰাছত আক্ৰান্ত হৈ মৃত্যু হোৱা লোকৰ সংখ্যা ৮১১ গৰাকীলৈ বৃদ্ধি&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/02/CORONA-VIRUS.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;960&quot;:&quot;CORONA-VIRUS.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/corona-virus-death-toll-soars-to-811-in-china/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/corona-virus-death-toll-soars-to-811-in-china/" class="post-url post-title">
			চীনত কোৰোনা ভাইৰাছত আক্ৰান্ত হৈ মৃত্যু হোৱা লোকৰ সংখ্যা ৮১১&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-09T10:19:49+05:30">Feb 9, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-134751 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="উপস্থিতি প্ৰথম ধৰা পেলোৱা ডাক্টৰ লিৱেন লিয়াঙৰো প্ৰাণ ল’লে কোৰোনা ভাইৰাছে&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/02/্দম-তগয41fc792d-372f-4cf0-be4c-f88a35f4bae5.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;620&quot;:&quot;\u09cd\u09a6\u09ae-\u09a4\u0997\u09af41fc792d-372f-4cf0-be4c-f88a35f4bae5.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/china-doctor-li-died-coronavirus-news/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/china-doctor-li-died-coronavirus-news/" class="post-url post-title">
			উপস্থিতি প্ৰথম ধৰা পেলোৱা ডাক্টৰ লিৱেন লিয়াঙৰো প্ৰাণ ল’লে&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-07T19:58:05+05:30">Feb 7, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-134642 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="পাকিস্তানী বায়ু সেনাৰ বিমান দুৰ্ঘটনাগ্ৰস্ত&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/02/EQKb97SU8AA5w-r.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;680&quot;:&quot;EQKb97SU8AA5w-r.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/pakistan-air-force-mirage-aircraft-on-routine-training-mission-has-crashed-near-shorkot/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/pakistan-air-force-mirage-aircraft-on-routine-training-mission-has-crashed-near-shorkot/" class="post-url post-title">
			পাকিস্তানী বায়ু সেনাৰ বিমান দুৰ্ঘটনাগ্ৰস্ত&#8230;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-07T16:30:03+05:30">Feb 7, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-134496 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="ভূমিকম্পই জোকাৰি গ’ল ফিলিপাইন&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/10/earthquake-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;earthquake-86x64.jpg&quot;,&quot;210&quot;:&quot;earthquake-210x136.jpg&quot;,&quot;620&quot;:&quot;earthquake.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/earthquake-of-magnitude-6-0-on-the-richter-scale-hit-mindanao-in-philippines/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/earthquake-of-magnitude-6-0-on-the-richter-scale-hit-mindanao-in-philippines/" class="post-url post-title">
			ভূমিকম্পই জোকাৰি গ’ল ফিলিপাইন&#8230;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-06T22:36:55+05:30">Feb 6, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-134406 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="দৰমহা বছৰি ৯.২ কোটি টকাঃ কেণ্টিনৰ পৰা খাদ্য চুৰি কৰাৰ অপৰাধত চাকৰি গ’ল বেংক বিষয়াৰ" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/02/d3cc6a93-85d0-4a50-a878-1af6ba297296.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;1200&quot;:&quot;d3cc6a93-85d0-4a50-a878-1af6ba297296.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/high-paid-indian-banker-in-london-fired-for-stealing-food-from-office-canteen/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/high-paid-indian-banker-in-london-fired-for-stealing-food-from-office-canteen/" class="post-url post-title">
			দৰমহা বছৰি ৯.২ কোটি টকাঃ কেণ্টিনৰ পৰা খাদ্য চুৰি কৰাৰ অপৰাধত&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-06T13:25:26+05:30">Feb 6, 2020</time></span>
						</div>
			</div>
	</div >
	</div>
	</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab">	<div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
		<div class="post-135223 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="বাংলাদেশৰ চমক! ভাৰতৰ স্বপ্ন ভংগ কৰি বিশ্বকাপ দখল&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/02/bangladeshrsamakEQU_ojWU4AIqdQ5.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;800&quot;:&quot;bangladeshrsamakEQU_ojWU4AIqdQ5.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/u19-worldcup-bangladesh-won/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/u19-worldcup-bangladesh-won/" class="post-url post-title">
			বাংলাদেশৰ চমক! ভাৰতৰ স্বপ্ন ভংগ কৰি বিশ্বকাপ দখল&#8230;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-09T22:17:24+05:30">Feb 9, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-135088 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="দেওবাৰে ভাৰত-বাংলাদেশৰ ১৯ অনুৰ্ধৰ বিশ্বকাপ ক্ৰিকেটৰ ফাইনেল&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/02/1245f7dc-3a28-416a-9dfd-f312942b3cf3.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;555&quot;:&quot;1245f7dc-3a28-416a-9dfd-f312942b3cf3.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/ind-vs-ban-u19-world-cup-final/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/ind-vs-ban-u19-world-cup-final/" class="post-url post-title">
			দেওবাৰে ভাৰত-বাংলাদেশৰ ১৯ অনুৰ্ধৰ বিশ্বকাপ ক্ৰিকেটৰ&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-09T11:34:11+05:30">Feb 9, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-134919 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="খেলুৱৈৰ ব্যৰ্থতাৰ পৰিণতি! দ্বিতীয় এদিনীয়াতো নিউজিলেণ্ডৰ হাতত পৰাস্ত ভাৰত&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/02/1581156987-0358.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;620&quot;:&quot;1581156987-0358.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/india-lost-in-2nd-odi-against-nz/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/india-lost-in-2nd-odi-against-nz/" class="post-url post-title">
			খেলুৱৈৰ ব্যৰ্থতাৰ পৰিণতি! দ্বিতীয় এদিনীয়াতো নিউজিলেণ্ডৰ হাতত&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-08T16:19:38+05:30">Feb 8, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-134866 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="ভাৰতৰ সন্মুখত ২৭৪ ৰানৰ লক্ষ্য কিৱি বাহিনীৰ, প্ৰথম ৫ অভাৰতে হেৰুৱালে মায়াংক আৰু পৃথ্বীৰ উইকেট&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/02/5789ee8b-54c8-40a6-af4d-f99af4615a40.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;806&quot;:&quot;5789ee8b-54c8-40a6-af4d-f99af4615a40.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/india-vs-nz-2nd-odi-nz-score-273-run/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/india-vs-nz-2nd-odi-nz-score-273-run/" class="post-url post-title">
			ভাৰতৰ সন্মুখত ২৭৪ ৰানৰ লক্ষ্য কিৱি বাহিনীৰ, প্ৰথম ৫ অভাৰতে&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-08T12:20:53+05:30">Feb 8, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-134541 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="অৰ্জুন ভোগেশ্বৰ বৰুৱালৈ বীৰ চিলাৰায় বঁটা" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/02/BIR-SILARAY-AWARD-TO-BHUGESWAR-BARUAH.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;1366&quot;:&quot;BIR-SILARAY-AWARD-TO-BHUGESWAR-BARUAH.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/bir-silaray-award-to-bhugeswar-baruah/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/bir-silaray-award-to-bhugeswar-baruah/" class="post-url post-title">
			অৰ্জুন ভোগেশ্বৰ বৰুৱালৈ বীৰ চিলাৰায় বঁটা		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-07T10:29:46+05:30">Feb 7, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-134166 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="নিউজিলেণ্ডৰ সন্মুখত ৩৪৮ ৰানৰ লক্ষ্য&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/02/EP_NioBXkAA9ug2.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;680&quot;:&quot;EP_NioBXkAA9ug2.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/ind-vs-nz-1st-odi-2/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/ind-vs-nz-1st-odi-2/" class="post-url post-title">
			নিউজিলেণ্ডৰ সন্মুখত ৩৪৮ ৰানৰ লক্ষ্য&#8230;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-05T11:37:44+05:30">Feb 5, 2020</time></span>
						</div>
			</div>
	</div >
	</div>
	</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab">	<div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
		<div class="post-133937 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="ফিল্মফেয়াৰত বলিউডৰ কোন অভিনেত্ৰীয়ে কি পোছাক পিন্ধিব&#8230;PHOTOS" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/02/FLIM-FARE.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;640&quot;:&quot;FLIM-FARE.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/filmfare-awards-curtain-raiser-2020-from-kareena-kapoor-to-ananya-panday-see-bollywood-celebs/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/filmfare-awards-curtain-raiser-2020-from-kareena-kapoor-to-ananya-panday-see-bollywood-celebs/" class="post-url post-title">
			ফিল্মফেয়াৰত বলিউডৰ কোন অভিনেত্ৰীয়ে কি পোছাক&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-03T22:01:44+05:30">Feb 3, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-133616 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="ফিল্মফেয়াৰলৈ যদি মোক মাতে মই যামঃ জুবিন গাৰ্গ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/02/MUK.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;640&quot;:&quot;MUK.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/zubeen-garg-on-caa-and-flimfare/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/zubeen-garg-on-caa-and-flimfare/" class="post-url post-title">
			ফিল্মফেয়াৰলৈ যদি মোক মাতে মই যামঃ জুবিন গাৰ্গ&#8230;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-02T12:39:21+05:30">Feb 2, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-133465 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-10">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="ঘৰলৈ উভতি আহিলো মইঃ টুইটাৰযোগে জনালে অভিনেত্ৰী শ্বাবনা আজমীয়ে&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/02/93651912-0abe-4c4d-aed0-3496d1efc640.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;650&quot;:&quot;93651912-0abe-4c4d-aed0-3496d1efc640.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/shabana-azmi-discharged-from-hospital-back-to-home/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/shabana-azmi-discharged-from-hospital-back-to-home/" class="post-url post-title">
			ঘৰলৈ উভতি আহিলো মইঃ টুইটাৰযোগে জনালে অভিনেত্ৰী শ্বাবনা&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-01T18:30:59+05:30">Feb 1, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-132447 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-10">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="১৭ দিনৰ অন্তত &#8216;Tanhaji&#8217;ৰ উপাৰ্জন&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/b2249ef8-7af3-40f0-bdc3-8a6ae0166056.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;650&quot;:&quot;b2249ef8-7af3-40f0-bdc3-8a6ae0166056.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/tanhaji-the-unsung-warrior-box-office-collection-day-17-ajay-devgn-film/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/tanhaji-the-unsung-warrior-box-office-collection-day-17-ajay-devgn-film/" class="post-url post-title">
			১৭ দিনৰ অন্তত &#8216;Tanhaji&#8217;ৰ উপাৰ্জন&#8230;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-28T00:07:14+05:30">Jan 28, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-132215 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="৬২ সংখ্যক গ্ৰেমী এৱাৰ্ডছ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/ce6fcc3a-5bba-43a4-a094-a07037630d31.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;600&quot;:&quot;ce6fcc3a-5bba-43a4-a094-a07037630d31.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/grammy-awards-2020-list-of-winners-in-top-categories/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/grammy-awards-2020-list-of-winners-in-top-categories/" class="post-url post-title">
			৬২ সংখ্যক গ্ৰেমী এৱাৰ্ডছ&#8230;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-27T13:33:28+05:30">Jan 27, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-131754 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="কেনেকৈ ক্ৰয় কৰিব ফিল্মফেয়াৰ বঁটা প্ৰদান অনুষ্ঠানৰ টিকট, মূল্য শুনিলেই আচৰিত হ&#8217;ব আপুনি&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/filmfare-award-news-ticket-fare.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;600&quot;:&quot;filmfare-award-news-ticket-fare.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/filmfare-award-news-ticket-fare-and-how-to-get-ticket/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/filmfare-award-news-ticket-fare-and-how-to-get-ticket/" class="post-url post-title">
			কেনেকৈ ক্ৰয় কৰিব ফিল্মফেয়াৰ বঁটা প্ৰদান অনুষ্ঠানৰ টিকট,&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-25T12:55:18+05:30">Jan 25, 2020</time></span>
						</div>
			</div>
	</div >
	</div>
	</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab">	<div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
		<div class="post-88503 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="‘পুলিচ ৰাষ্ট্ৰ!’" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/editorial-police-rastra-17th-july/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/editorial-police-rastra-17th-july/" class="post-url post-title">
			‘পুলিচ ৰাষ্ট্ৰ!’		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-07-17T19:43:51+05:30">Jul 17, 2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-86079 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="কেন্দ্ৰীয় বাজেট" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/editorial-kendriya-budget-8-july/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/editorial-kendriya-budget-8-july/" class="post-url post-title">
			কেন্দ্ৰীয় বাজেট		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-07-08T17:12:31+05:30">Jul 8, 2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-85027 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="অশান্ত কাশ্মীৰ" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/editorial-axanta-kasmir-3rd-july/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/editorial-axanta-kasmir-3rd-july/" class="post-url post-title">
			অশান্ত কাশ্মীৰ		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-07-03T18:52:18+05:30">Jul 3, 2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-83570 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="কৰ্তন তালিকা" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-27-june/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-27-june/" class="post-url post-title">
			কৰ্তন তালিকা		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-06-27T19:51:41+05:30">Jun 27, 2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-83232 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="আৰ্থিক সংকটৰ গৰাহত" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-25-june/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-25-june/" class="post-url post-title">
			আৰ্থিক সংকটৰ গৰাহত		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-06-26T00:06:24+05:30">Jun 26, 2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-83001 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="এক ৰাষ্ট্ৰ এক নিৰ্বাচন" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-24th-june/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-24th-june/" class="post-url post-title">
			এক ৰাষ্ট্ৰ এক নিৰ্বাচন		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-06-24T19:47:28+05:30">Jun 24, 2019</time></span>
						</div>
			</div>
	</div >
	</div>
	</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab">	<div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
		<div class="post-134454 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="মাইক্র’ চিপ নহয়! কিন্তু এইবাৰ হাইস্কুল শিক্ষান্ত পৰীক্ষাৰ প্ৰশ্নকাকতত থাকিব&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/02/æÃÎÏáßÁËÂóÎÏ-»ÎÓÎÏ-¿Î÷±.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;1030&quot;:&quot;\u00e6\u00c3\u00ce\u00cf\u00e1\u00df\u00c1\u00cb\u00c2\u00f3\u00ce\u00cf-\u00bb\u00ce\u00d3\u00ce\u00cf-\u00bf\u00ce\u00f7\u00b1.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/spcl-wrtng-about-hslc-and-hs-final-exam-by-mridul-kr-handique/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/spcl-wrtng-about-hslc-and-hs-final-exam-by-mridul-kr-handique/" class="post-url post-title">
			মাইক্র’ চিপ নহয়! কিন্তু এইবাৰ হাইস্কুল শিক্ষান্ত পৰীক্ষাৰ&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-06T21:24:46+05:30">Feb 6, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-131163 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="মহাকাশলৈ যাবলৈ প্ৰস্তুত ভিয়মিত্ৰা, VIDEO" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/isrotosendawomanalbeitrobottospacebeforeastronautsmeetvyommitra.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;800&quot;:&quot;isrotosendawomanalbeitrobottospacebeforeastronautsmeetvyommitra.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/isro-to-send-a-woman-albeit-robot-to-space-before-astronauts-meet-vyommitra/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/isro-to-send-a-woman-albeit-robot-to-space-before-astronauts-meet-vyommitra/" class="post-url post-title">
			মহাকাশলৈ যাবলৈ প্ৰস্তুত ভিয়মিত্ৰা, VIDEO		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-22T22:17:02+05:30">Jan 22, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-129724 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-11">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="সূৰ্যৰ সমদূৰত্বত আন এক পৃথিৱী! প্ৰাণীৰ অৱস্থিতি থাকিব পৰা নতুন গ্ৰহৰ সন্ধান পাইছে নাছাই&#8230;VIDEO" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/83637c16-48b7-4cee-9aaa-800de6859747.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;970&quot;:&quot;83637c16-48b7-4cee-9aaa-800de6859747.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/nasa-tess-exoplanet-habitable-zone-discovery-milestone/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/nasa-tess-exoplanet-habitable-zone-discovery-milestone/" class="post-url post-title">
			সূৰ্যৰ সমদূৰত্বত আন এক পৃথিৱী! প্ৰাণীৰ অৱস্থিতি থাকিব পৰা&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-14T19:20:20+05:30">Jan 14, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-128702 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="সংস্কৃতি কেৱল কিতাপৰ পাততহে আছেঃ ঢকুৱাখনা গ্ৰন্থমেলাৰ অন্তৰংগ আলাপ অনুষ্ঠানত হোমেন বৰগোহাঞি&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/e5acaa11-e1aa-4562-8714-6bee644e791f.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;1080&quot;:&quot;e5acaa11-e1aa-4562-8714-6bee644e791f.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/dhakuakhana-book-fair-3rd-day/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/dhakuakhana-book-fair-3rd-day/" class="post-url post-title">
			সংস্কৃতি কেৱল কিতাপৰ পাততহে আছেঃ ঢকুৱাখনা গ্ৰন্থমেলাৰ&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-10T01:00:12+05:30">Jan 10, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-128000 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="ঘোষণা হ&#8217;ল পৰীক্ষাৰ তাৰিখ, কেনেকৈ লাভ কৰিব উচ্চ মাধ্যমিক টেট পৰীক্ষাৰ এডমিট, সৱিশেষ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/TET-ASSAM-HIGH-SCHOOL.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;700&quot;:&quot;TET-ASSAM-HIGH-SCHOOL.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/assam-high-school-tet-admit-card-download-ssa-assam-gov-in/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/assam-high-school-tet-admit-card-download-ssa-assam-gov-in/" class="post-url post-title">
			ঘোষণা হ&#8217;ল পৰীক্ষাৰ তাৰিখ, কেনেকৈ লাভ কৰিব উচ্চ&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-07T12:10:36+05:30">Jan 7, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-127020 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="টিহুৰ শিশু বিজ্ঞানী পৰিষ্মিতা ডেকা কেৰালাৰ ৰাষ্ট্ৰীয় শিশু বিজ্ঞান সমাৰোহত সমাদৃত&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/TIHU-G.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;640&quot;:&quot;TIHU-G.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/tihu-student-news/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/tihu-student-news/" class="post-url post-title">
			টিহুৰ শিশু বিজ্ঞানী পৰিষ্মিতা ডেকা কেৰালাৰ ৰাষ্ট্ৰীয় শিশু&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-03T00:23:12+05:30">Jan 3, 2020</time></span>
						</div>
			</div>
	</div >
	</div>
	</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab">	<div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
		<div class="post-135099 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="দেওবাৰে গুৱাহাটীত পেট্ৰ&#8217;ল-ডিজেলৰ মূল্য&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2019/03/petrolnew-ki6H-621x414@LiveMint-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;petrolnew-ki6H-621x414@LiveMint-86x64.jpg&quot;,&quot;210&quot;:&quot;petrolnew-ki6H-621x414@LiveMint-210x136.jpg&quot;,&quot;621&quot;:&quot;petrolnew-ki6H-621x414@LiveMint.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/petrol-diesel-price-9-feb-2020/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/petrol-diesel-price-9-feb-2020/" class="post-url post-title">
			দেওবাৰে গুৱাহাটীত পেট্ৰ&#8217;ল-ডিজেলৰ মূল্য&#8230;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-09T12:03:05+05:30">Feb 9, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-134148 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="গুৱাহাটীত বুধবাৰে পেট্ৰ’ল-ডিজেলৰ মূল্য&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2019/03/petrolnew-ki6H-621x414@LiveMint-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;petrolnew-ki6H-621x414@LiveMint-86x64.jpg&quot;,&quot;210&quot;:&quot;petrolnew-ki6H-621x414@LiveMint-210x136.jpg&quot;,&quot;621&quot;:&quot;petrolnew-ki6H-621x414@LiveMint.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/petrol-diesel-price-guwahati-5-feb-2020/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/petrol-diesel-price-guwahati-5-feb-2020/" class="post-url post-title">
			গুৱাহাটীত বুধবাৰে পেট্ৰ’ল-ডিজেলৰ মূল্য&#8230;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-05T10:29:20+05:30">Feb 5, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-133785 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="সোমবাৰে গুৱাহাটীত পেট্ৰ’ল-ডিজেলৰ মূল্য&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2019/03/petrolnew-ki6H-621x414@LiveMint-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;petrolnew-ki6H-621x414@LiveMint-86x64.jpg&quot;,&quot;210&quot;:&quot;petrolnew-ki6H-621x414@LiveMint-210x136.jpg&quot;,&quot;621&quot;:&quot;petrolnew-ki6H-621x414@LiveMint.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/guwahati-petrol-diesel-price/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/guwahati-petrol-diesel-price/" class="post-url post-title">
			সোমবাৰে গুৱাহাটীত পেট্ৰ’ল-ডিজেলৰ মূল্য&#8230;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-03T09:54:59+05:30">Feb 3, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-133539 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="২০২০ৰ বাজেটত কি আছে&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/02/budget-face-e2377ceb-dfd9-4033-a40d-8accdeb857cb.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;640&quot;:&quot;budget-face-e2377ceb-dfd9-4033-a40d-8accdeb857cb.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/spcl-wrtng-about-budget-2020-by-mridul-kr-handique/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/spcl-wrtng-about-budget-2020-by-mridul-kr-handique/" class="post-url post-title">
			২০২০ৰ বাজেটত কি আছে&#8230;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-01T22:35:31+05:30">Feb 1, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-133172 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="২০২০-২১ বৰ্ষত দেশৰ জিডিপি হ&#8217;ব ৬-৬.৫ শতাংশ, বাজেট অধিৱেশনত দাখিল অৰ্থনৈতিক পিয়ল&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/economic-survey-3-6660-070419120649-1580377006.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;660&quot;:&quot;economic-survey-3-6660-070419120649-1580377006.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/economic-survey-nirmala-sitaraman-2020/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/economic-survey-nirmala-sitaraman-2020/" class="post-url post-title">
			২০২০-২১ বৰ্ষত দেশৰ জিডিপি হ&#8217;ব ৬-৬.৫ শতাংশ, বাজেট&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-31T15:43:10+05:30">Jan 31, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-133095 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="শুকুৰবাৰৰ পৰা ৩ দিনৰ বাবে বন্ধ বেংক&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/bank-strike-1580402978.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;715&quot;:&quot;bank-strike-1580402978.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/bank-close-from-31-jan-protest/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/bank-close-from-31-jan-protest/" class="post-url post-title">
			শুকুৰবাৰৰ পৰা ৩ দিনৰ বাবে বন্ধ বেংক&#8230;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-31T10:28:38+05:30">Jan 31, 2020</time></span>
						</div>
			</div>
	</div >
	</div>
	</div></div></div></div></div></div>
</div>
</div>
</div>
</div>
<script>
jQuery(document).ready(function() {
   jQuery("div.bhoechie-tab-menu>div.list-group>a").hover(function(e) {
        e.preventDefault();
        jQuery(this).siblings('a.active').removeClass("active");
        jQuery(this).addClass("active");
        var index = jQuery(this).index();
        jQuery("div.bhoechie-tab>div.bhoechie-tab-content").removeClass("active");
        jQuery("div.bhoechie-tab>div.bhoechie-tab-content").eq(index).addClass("active");
    });
});
</script>	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-363" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom menu-title-hide better-anim-fade menu-item-363"><a href="/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Home</span></a></li>
<li id="menu-item-239" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-1 better-anim-fade menu-item-239"><a href="https://www.asomiyapratidin.in/category/homepage/">মুখ্যপৃষ্ঠা</a></li>
<li id="menu-item-235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2 better-anim-fade menu-item-235"><a href="https://www.asomiyapratidin.in/category/guwahati/">গুৱাহাটী</a></li>
<li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3 better-anim-fade menu-item-232"><a href="https://www.asomiyapratidin.in/category/assam/">অসম</a></li>
<li id="menu-item-240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-240"><a href="https://www.asomiyapratidin.in/category/north-east/">উত্তৰ-পূব</a></li>
<li id="menu-item-241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-241"><a href="https://www.asomiyapratidin.in/category/national/">ৰাষ্ট্ৰীয়</a></li>
<li id="menu-item-233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-233"><a href="https://www.asomiyapratidin.in/category/world/">আন্তঃৰাষ্ট্ৰীয়</a></li>
<li id="menu-item-234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-234"><a href="https://www.asomiyapratidin.in/category/sports/">ক্রীড়া-জগত</a></li>
<li id="menu-item-242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-242"><a href="https://www.asomiyapratidin.in/category/editor/">সম্পাদকীয়</a></li>
<li id="menu-item-236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-236"><a href="https://www.asomiyapratidin.in/category/technology/">শিক্ষা-প্ৰযুক্তি</a></li>
<li id="menu-item-299" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-299"><a href="http://epaper.asomiyapratidin.in/">E-paper</a></li>
<li id="menu-item-237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-237"><a href="https://www.asomiyapratidin.in/category/business/">অর্থনীতি</a></li>
<li id="menu-item-77057" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-77057"><a href="https://docs.google.com/forms/d/e/1FAIpQLSeUnDaoQMNisWyh_wnjeA5rDHbCPOc_KuLwEwKtYpPvo0Rl8w/viewform">Send News</a></li>
					</ul><!-- #main-navigation -->
									</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://www.asomiyapratidin.in/" itemprop="url" rel="home">
											<img src="https://edge-cdn.asomiyapratidin.in/website/2020/01/asomiya-pratidin-logo.png"
						     alt="Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal"  data-bsrjs="https://asomiyapratidin.sgp1.digitaloceanspaces.com/website/2018/07/logo-red-top-left.png"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.asomiyapratidin.in" rel="home""><span itemprop='name'>মূখ্য-পৃষ্ঠা</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.asomiyapratidin.in/category/homepage/" ><span itemprop='name'>মুখ্য-পৃষ্ঠা</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>আন্দোলনৰ কাৰণে আন্দোলন নহয়, আমাক সমাধান লাগেঃ NIAৰ আদালতত অখিল গগৈ&#8230;</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://www.asomiyapratidin.in/nia-court-akhil-gogoi/"/></li></ul></div></nav><div class='bs-injection bs-injection-after_header bs-injection-3-col bs-vc-content'><div class="container">
<div class="breaking_tag"><i class="fa fa-circle"></i>&nbsp;&nbsp;শেহতীয়া খবৰ</div>
<div class="marquee"><div style='padding:3px;' class='ptms_marquee'><marquee style='color:#c52f24 ;' scrollamount='3' scrolldelay='5' direction='left' onmouseover='this.stop()' onmouseout='this.start()'><a href='https://www.asomiyapratidin.in/6-people-killed-in-a-collision-between-an-auto-rickshaw-and-a-mini-lorry/'>পথ দুৰ্ঘটনাত থিতাতে নিহত ৬ জন...</a>  •  <a href='https://www.asomiyapratidin.in/patna-city-bomb-blast-in-a-house-in-patna-gandhi-maidan-7-people-injured/'>পাটনাত বিস্ফোৰণ, আহত ৭</a>  •  <a href='https://www.asomiyapratidin.in/oscars-2020-92nd-academy-awards-nominees-and-winners/'>৯২সংখ্যক অস্কাৰ ঘোষণাঃ ৱাকিন ফিনিক্স, ৰেনে জেলৱেগৰ জিলিকিল শীৰ্ষত...</a>  •  <a href='https://www.asomiyapratidin.in/yogi-adityanath-announces-rs-2500-stipend-for-class-10-12-undergraduate-students-in-up/'>দশম আৰু দ্বাদশ শ্ৰেণীত অধ্যয়নৰত শিক্ষাৰ্থীলৈ প্ৰতিমাহে ২৫০০ টকাৰ ছাত্ৰ বৃত্তিঃ মুখ্যমন্ত্ৰীৰ ঘোষণা...</a>  •  <a href='https://www.asomiyapratidin.in/u19-worldcup-bangladesh-won/'>বাংলাদেশৰ চমক! ভাৰতৰ স্বপ্ন ভংগ কৰি বিশ্বকাপ দখল...</a>  •  <a href='https://www.asomiyapratidin.in/kishan-reddy-about-citizenship-amendment-bill-2019-news/'>নাগৰিকত্বৰ প্ৰতিশ্ৰুতি দিলে বাংলাদেশৰ আধা খালী হৈ যাবঃ কেন্দ্ৰীয় গৃহ ৰাজ্য মন্ত্ৰী...</a>  •  <a href='https://www.asomiyapratidin.in/meghalaya-inner-line-permit-news/'>কেন্দ্ৰই নিদিলে মেঘালয়ত ১২ ফেব্ৰুৱাৰীৰ পৰা দল-সংগঠনৰ নিজা ইনাৰ লাইন পাৰ্মিট ব্যৱস্থা...</a>  •  <a href='https://www.asomiyapratidin.in/spcl-writing-on-ranjan-gogoi-markanday-katju-vinod-dua-by-palash-jyoti-gogoi/'>ৰঞ্জন গগৈ কিয় প্ৰাক্তন ন্যায়াধীশৰ টাৰ্গেট...</a>  •  <a href='https://www.asomiyapratidin.in/bjp-leader-manoj-tiwari-on-aap/'>আপৰ নেতা-কৰ্মীয়ে কিয় ইমান চিন্তিত হৈ পৰিছেঃ বিজেপি নেতা মনোজ তিৱাৰী...</a>  •  <a href='https://www.asomiyapratidin.in/axom-pradekhik-yogi-sanmilon-at-nagoan-news-roha/'>প্ৰস্তুতি পূৰ্ণগতিতঃ ১৪ ফেব্ৰুৱাৰীৰ পৰা  নগাঁৱত ' অসম প্ৰাদেশিক যোগী সন্মিলনী'ৰ শতবৰ্ষ অনুষ্ঠান...</a></marquee></div></div>
</div>
</div><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-3-col layout-3-col-4 container layout-bc-before post-template-10">

			<div class="row main-section">
										<div class="col-sm-7 content-column">
							<div class="single-container">
																<article id="post-135308" class="post-135308 post type-post status-publish format-standard has-post-thumbnail  category-homepage single-post-content">
									<div class="single-featured"><figure><a class="post-thumbnail open-lightbox" href="https://edge-cdn.asomiyapratidin.in/website/2020/01/186-702x336-1.jpg"><img  alt="" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/186-702x336-1.jpg">											</a>
																							<figcaption
														class="wp-caption-text">ফাইল ফটো</figcaption>
												</figure>
												</div>
																		<div class="post-header-inner">
										<div class="post-header-title">
											<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.asomiyapratidin.in/category/homepage/">মুখ্য-পৃষ্ঠা</a></span></div>											<h1 class="single-post-title">
												<span class="post-title" itemprop="headline">আন্দোলনৰ কাৰণে আন্দোলন নহয়, আমাক সমাধান লাগেঃ NIAৰ আদালতত অখিল গগৈ&#8230;</span>
											</h1>
											<div class="post-meta single-post-meta">
			<a href="https://www.asomiyapratidin.in/author/asomiyapratidin/"
		   title="Browse Author Articles"
		   class="post-author-a post-author-avatar">
			<img alt=''  data-src='https://edge-cdn.asomiyapratidin.in/website/2018/06/logo-asomiya-pratidin-logo_2x-150x150.png' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name"><b>অসমীয়া প্ৰতিদিন</b> ৰ দ্বাৰা</span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2020-02-10T12:11:18+05:30"><b>Feb 10, 2020</b> ত শেষ সম্পাদনা কৰা হৈছে </time></span>
			</div>
										</div>
									</div>
											<div class="post-share single-post-share top-share clearfix style-3">
			<div class="post-share-btn-group">
				<span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="135308"><i class="bf-icon  fa fa-eye"></i> <b class="number">2</b></span>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">শ্বেয়াৰ কৰক</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.asomiyapratidin.in%2Fnia-court-akhil-gogoi%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item Whatsapp bs-custom-link bs-custom-link-255"><a href="https://web.whatsapp.com/send?text=https%3A%2F%2Fwww.asomiyapratidin.in%2Fnia-court-akhil-gogoi%2F&title=%E0%A6%86%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A7%8B%E0%A6%B2%E0%A6%A8%E0%A7%B0+%E0%A6%95%E0%A6%BE%E0%A7%B0%E0%A6%A3%E0%A7%87+%E0%A6%86%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A7%8B%E0%A6%B2%E0%A6%A8+%E0%A6%A8%E0%A6%B9%E0%A7%9F%2C+%E0%A6%86%E0%A6%AE%E0%A6%BE%E0%A6%95+%E0%A6%B8%E0%A6%AE%E0%A6%BE%E0%A6%A7%E0%A6%BE%E0%A6%A8+%E0%A6%B2%E0%A6%BE%E0%A6%97%E0%A7%87%E0%A6%83+NIA%E0%A7%B0+%E0%A6%86%E0%A6%A6%E0%A6%BE%E0%A6%B2%E0%A6%A4%E0%A6%A4+%E0%A6%85%E0%A6%96%E0%A6%BF%E0%A6%B2+%E0%A6%97%E0%A6%97%E0%A7%88%26%238230%3B" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-Whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon  bsfi-whatsapp"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=%E0%A6%86%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A7%8B%E0%A6%B2%E0%A6%A8%E0%A7%B0+%E0%A6%95%E0%A6%BE%E0%A7%B0%E0%A6%A3%E0%A7%87+%E0%A6%86%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A7%8B%E0%A6%B2%E0%A6%A8+%E0%A6%A8%E0%A6%B9%E0%A7%9F%2C+%E0%A6%86%E0%A6%AE%E0%A6%BE%E0%A6%95+%E0%A6%B8%E0%A6%AE%E0%A6%BE%E0%A6%A7%E0%A6%BE%E0%A6%A8+%E0%A6%B2%E0%A6%BE%E0%A6%97%E0%A7%87%E0%A6%83+NIA%E0%A7%B0+%E0%A6%86%E0%A6%A6%E0%A6%BE%E0%A6%B2%E0%A6%A4%E0%A6%A4+%E0%A6%85%E0%A6%96%E0%A6%BF%E0%A6%B2+%E0%A6%97%E0%A6%97%E0%A7%88%26%238230%3B %0A%0A https%3A%2F%2Fwww.asomiyapratidin.in%2Fnia-court-akhil-gogoi%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%E0%A6%86%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A7%8B%E0%A6%B2%E0%A6%A8%E0%A7%B0+%E0%A6%95%E0%A6%BE%E0%A7%B0%E0%A6%A3%E0%A7%87+%E0%A6%86%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A7%8B%E0%A6%B2%E0%A6%A8+%E0%A6%A8%E0%A6%B9%E0%A7%9F%2C+%E0%A6%86%E0%A6%AE%E0%A6%BE%E0%A6%95+%E0%A6%B8%E0%A6%AE%E0%A6%BE%E0%A6%A7%E0%A6%BE%E0%A6%A8+%E0%A6%B2%E0%A6%BE%E0%A6%97%E0%A7%87%E0%A6%83+NIA%E0%A7%B0+%E0%A6%86%E0%A6%A6%E0%A6%BE%E0%A6%B2%E0%A6%A4%E0%A6%A4+%E0%A6%85%E0%A6%96%E0%A6%BF%E0%A6%B2+%E0%A6%97%E0%A6%97%E0%A7%88%26%238230%3B @pratidinasomiya&url=https%3A%2F%2Fwww.asomiyapratidin.in%2Fnia-court-akhil-gogoi%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.asomiyapratidin.in%2Fnia-court-akhil-gogoi%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=%E0%A6%86%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A7%8B%E0%A6%B2%E0%A6%A8%E0%A7%B0+%E0%A6%95%E0%A6%BE%E0%A7%B0%E0%A6%A3%E0%A7%87+%E0%A6%86%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A7%8B%E0%A6%B2%E0%A6%A8+%E0%A6%A8%E0%A6%B9%E0%A7%9F%2C+%E0%A6%86%E0%A6%AE%E0%A6%BE%E0%A6%95+%E0%A6%B8%E0%A6%AE%E0%A6%BE%E0%A6%A7%E0%A6%BE%E0%A6%A8+%E0%A6%B2%E0%A6%BE%E0%A6%97%E0%A7%87%E0%A6%83+NIA%E0%A7%B0+%E0%A6%86%E0%A6%A6%E0%A6%BE%E0%A6%B2%E0%A6%A4%E0%A6%A4+%E0%A6%85%E0%A6%96%E0%A6%BF%E0%A6%B2+%E0%A6%97%E0%A6%97%E0%A7%88%26%238230%3B&body=https%3A%2F%2Fwww.asomiyapratidin.in%2Fnia-court-akhil-gogoi%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el" ><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div>		</div>
											<div class="entry-content clearfix single-post-content">
										<div class="vwhfc vwhfc-clearfix vwhfc-post-top vwhfc-float-center vwhfc-align-center vwhfc-column-1"><div id="vwhfc-293-238314597" class="vwhfc-container vwhfc-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="293" data-type="code"><div id="vwhfc-293-238314597-place"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('vwhfc-293-238314597');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('vwhfc-293-238314597-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('vwhfc-293-238314597-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('vwhfc-293-238314597-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('vwhfc-293-238314597-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><ul><li>চানমাৰীৰ NIAৰ আদালতত হাজিৰ কৰা হ&#8217;ল অখিল গগৈক।</li><li>১৪ দিনৰ ন্যায়িক জিম্মাৰ অন্তত আজি হাজিৰ কৰা হৈছে কৃষক নেতাজনক।</li><li>আদালতৰ চৌহদত গগৈয়ে ক’লে-   আন্দোলনৰ কাৰণে আন্দোলন নহয়, আমাক সমাধান লাগে।</li><li>অখিল গগৈৰ লগতে নিয়াই গ্ৰেপ্তাৰ কৰা আন ৩ জন কৃষক নেতাকো হাজিৰ কৰা হৈছে আদালতত।</li><li>কৃষক নেতা কেইজনক হাজিৰ কৰা সময়ত আদালতৰ চৌহদত জয় আই অসম ধ্বনি।</li></ul> <div class="vwhfc vwhfc-clearfix vwhfc-post-bottom vwhfc-float-center vwhfc-align-center vwhfc-column-1"><div id="vwhfc-297-771752837" class="vwhfc-container vwhfc-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="297" data-type="image"><a itemprop="url" class="vwhfc-link" href="https://epaper.asomiyapratidin.in/" target="_blank" ><img class="vwhfc-image" src="https://edge-cdn.asomiyapratidin.in/website/2018/06/webADD.gif" alt="leaderboard" /></a></div></div>									</div>
											<div class="post-share single-post-share bottom-share clearfix style-3">
			<div class="post-share-btn-group">
				<span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="135308"><i class="bf-icon  fa fa-eye"></i> <b class="number">2</b></span>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">শ্বেয়াৰ কৰক</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.asomiyapratidin.in%2Fnia-court-akhil-gogoi%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item Whatsapp bs-custom-link bs-custom-link-950"><a href="https://web.whatsapp.com/send?text=https%3A%2F%2Fwww.asomiyapratidin.in%2Fnia-court-akhil-gogoi%2F&title=%E0%A6%86%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A7%8B%E0%A6%B2%E0%A6%A8%E0%A7%B0+%E0%A6%95%E0%A6%BE%E0%A7%B0%E0%A6%A3%E0%A7%87+%E0%A6%86%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A7%8B%E0%A6%B2%E0%A6%A8+%E0%A6%A8%E0%A6%B9%E0%A7%9F%2C+%E0%A6%86%E0%A6%AE%E0%A6%BE%E0%A6%95+%E0%A6%B8%E0%A6%AE%E0%A6%BE%E0%A6%A7%E0%A6%BE%E0%A6%A8+%E0%A6%B2%E0%A6%BE%E0%A6%97%E0%A7%87%E0%A6%83+NIA%E0%A7%B0+%E0%A6%86%E0%A6%A6%E0%A6%BE%E0%A6%B2%E0%A6%A4%E0%A6%A4+%E0%A6%85%E0%A6%96%E0%A6%BF%E0%A6%B2+%E0%A6%97%E0%A6%97%E0%A7%88%26%238230%3B" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-Whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon  bsfi-whatsapp"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=%E0%A6%86%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A7%8B%E0%A6%B2%E0%A6%A8%E0%A7%B0+%E0%A6%95%E0%A6%BE%E0%A7%B0%E0%A6%A3%E0%A7%87+%E0%A6%86%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A7%8B%E0%A6%B2%E0%A6%A8+%E0%A6%A8%E0%A6%B9%E0%A7%9F%2C+%E0%A6%86%E0%A6%AE%E0%A6%BE%E0%A6%95+%E0%A6%B8%E0%A6%AE%E0%A6%BE%E0%A6%A7%E0%A6%BE%E0%A6%A8+%E0%A6%B2%E0%A6%BE%E0%A6%97%E0%A7%87%E0%A6%83+NIA%E0%A7%B0+%E0%A6%86%E0%A6%A6%E0%A6%BE%E0%A6%B2%E0%A6%A4%E0%A6%A4+%E0%A6%85%E0%A6%96%E0%A6%BF%E0%A6%B2+%E0%A6%97%E0%A6%97%E0%A7%88%26%238230%3B %0A%0A https%3A%2F%2Fwww.asomiyapratidin.in%2Fnia-court-akhil-gogoi%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%E0%A6%86%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A7%8B%E0%A6%B2%E0%A6%A8%E0%A7%B0+%E0%A6%95%E0%A6%BE%E0%A7%B0%E0%A6%A3%E0%A7%87+%E0%A6%86%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A7%8B%E0%A6%B2%E0%A6%A8+%E0%A6%A8%E0%A6%B9%E0%A7%9F%2C+%E0%A6%86%E0%A6%AE%E0%A6%BE%E0%A6%95+%E0%A6%B8%E0%A6%AE%E0%A6%BE%E0%A6%A7%E0%A6%BE%E0%A6%A8+%E0%A6%B2%E0%A6%BE%E0%A6%97%E0%A7%87%E0%A6%83+NIA%E0%A7%B0+%E0%A6%86%E0%A6%A6%E0%A6%BE%E0%A6%B2%E0%A6%A4%E0%A6%A4+%E0%A6%85%E0%A6%96%E0%A6%BF%E0%A6%B2+%E0%A6%97%E0%A6%97%E0%A7%88%26%238230%3B @pratidinasomiya&url=https%3A%2F%2Fwww.asomiyapratidin.in%2Fnia-court-akhil-gogoi%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.asomiyapratidin.in%2Fnia-court-akhil-gogoi%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=%E0%A6%86%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A7%8B%E0%A6%B2%E0%A6%A8%E0%A7%B0+%E0%A6%95%E0%A6%BE%E0%A7%B0%E0%A6%A3%E0%A7%87+%E0%A6%86%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A7%8B%E0%A6%B2%E0%A6%A8+%E0%A6%A8%E0%A6%B9%E0%A7%9F%2C+%E0%A6%86%E0%A6%AE%E0%A6%BE%E0%A6%95+%E0%A6%B8%E0%A6%AE%E0%A6%BE%E0%A6%A7%E0%A6%BE%E0%A6%A8+%E0%A6%B2%E0%A6%BE%E0%A6%97%E0%A7%87%E0%A6%83+NIA%E0%A7%B0+%E0%A6%86%E0%A6%A6%E0%A6%BE%E0%A6%B2%E0%A6%A4%E0%A6%A4+%E0%A6%85%E0%A6%96%E0%A6%BF%E0%A6%B2+%E0%A6%97%E0%A6%97%E0%A7%88%26%238230%3B&body=https%3A%2F%2Fwww.asomiyapratidin.in%2Fnia-court-akhil-gogoi%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el" ><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div>		</div>
										</article>
									<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> আাগৰ লেখা				</p>
				<p class="title heading-typo"><a href="https://www.asomiyapratidin.in/bjp-mp-from-ballia-virendra-singh-take-on-recession/" rel="prev">বিজেপি সাংসদৰ দাবী- &#8216;দেশৰ অৰ্থনীতি মন্দা হোৱা হ’লে আমি কোট, পেণ্টৰ পৰিৱৰ্তে ধূতি-কুৰ্তা পিন্ধিলোহেঁতেন’</a></p>
			</div>
		
		
	</section>
							</div>
							<div class="post-related">

	<div class="section-heading sh-t2 sh-s1 ">

					<span class="h-text related-posts-heading">আপুনি পঢ়ি ভাল পাব পৰা বাতৰি</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid">
	<div  class="post-135305 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.asomiyapratidin.in/category/homepage/">মুখ্য-পৃষ্ঠা</a></span></div>			<a  title="বিজেপি সাংসদৰ দাবী- &#8216;দেশৰ অৰ্থনীতি মন্দা হোৱা হ’লে আমি কোট, পেণ্টৰ পৰিৱৰ্তে ধূতি-কুৰ্তা পিন্ধিলোহেঁতেন’" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/02/virendra-singh-647_011817023400_0.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;647&quot;:&quot;virendra-singh-647_011817023400_0.jpg&quot;}}"					class="img-holder" href="https://www.asomiyapratidin.in/bjp-mp-from-ballia-virendra-singh-take-on-recession/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.asomiyapratidin.in/bjp-mp-from-ballia-virendra-singh-take-on-recession/" title="বিজেপি সাংসদৰ দাবী- &#8216;দেশৰ অৰ্থনীতি মন্দা হোৱা হ’লে আমি কোট, পেণ্টৰ পৰিৱৰ্তে ধূতি-কুৰ্তা পিন্ধিলোহেঁতেন’">
			<span class="post-title">
				বিজেপি সাংসদৰ দাবী- &#8216;দেশৰ অৰ্থনীতি মন্দা হোৱা হ’লে আমি কোট, পেণ্টৰ পৰিৱৰ্তে&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-135302 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.asomiyapratidin.in/category/homepage/">মুখ্য-পৃষ্ঠা</a></span></div>			<a  title="মোডী ডাঙৰীয়া, দেশ চলোৱা আৰু মুখ চলোৱাৰ মাজত পাৰ্থক্য আছেঃ প্ৰধানমন্ত্ৰীক কটাক্ষ মুখ্যমন্ত্ৰীৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/02/93aef113-5186-45b5-a4b0-e9ba21cff327.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;770&quot;:&quot;93aef113-5186-45b5-a4b0-e9ba21cff327.jpg&quot;}}"					class="img-holder" href="https://www.asomiyapratidin.in/madhya-pradesh-cm-kamal-nath-takes-a-dig-on-pm-narendra-modi-in-sagar/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.asomiyapratidin.in/madhya-pradesh-cm-kamal-nath-takes-a-dig-on-pm-narendra-modi-in-sagar/" title="মোডী ডাঙৰীয়া, দেশ চলোৱা আৰু মুখ চলোৱাৰ মাজত পাৰ্থক্য আছেঃ প্ৰধানমন্ত্ৰীক কটাক্ষ মুখ্যমন্ত্ৰীৰ&#8230;">
			<span class="post-title">
				মোডী ডাঙৰীয়া, দেশ চলোৱা আৰু মুখ চলোৱাৰ মাজত পাৰ্থক্য আছেঃ প্ৰধানমন্ত্ৰীক কটাক্ষ&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-135296 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.asomiyapratidin.in/category/homepage/">মুখ্য-পৃষ্ঠা</a></span></div>			<a  title="পথ দুৰ্ঘটনাত থিতাতে নিহত ৬ জন&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/09/agrani-news-750x430-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;agrani-news-750x430-86x64.jpg&quot;,&quot;210&quot;:&quot;agrani-news-750x430-210x136.jpg&quot;,&quot;279&quot;:&quot;agrani-news-750x430-279x220.jpg&quot;,&quot;357&quot;:&quot;agrani-news-750x430-357x210.jpg&quot;,&quot;750&quot;:&quot;agrani-news-750x430.jpg&quot;}}"					class="img-holder" href="https://www.asomiyapratidin.in/6-people-killed-in-a-collision-between-an-auto-rickshaw-and-a-mini-lorry/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.asomiyapratidin.in/6-people-killed-in-a-collision-between-an-auto-rickshaw-and-a-mini-lorry/" title="পথ দুৰ্ঘটনাত থিতাতে নিহত ৬ জন&#8230;">
			<span class="post-title">
				পথ দুৰ্ঘটনাত থিতাতে নিহত ৬ জন&#8230;			</span>
	</a>
	</p></div>
</div >
<div  class="post-135278 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.asomiyapratidin.in/category/homepage/">মুখ্য-পৃষ্ঠা</a></span></div>			<a  title="৯২সংখ্যক অস্কাৰ ঘোষণাঃ ৱাকিন ফিনিক্স, ৰেনে জেলৱেগৰ জিলিকিল শীৰ্ষত&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/02/oscars.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;600&quot;:&quot;oscars.jpg&quot;}}"					class="img-holder" href="https://www.asomiyapratidin.in/oscars-2020-92nd-academy-awards-nominees-and-winners/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.asomiyapratidin.in/oscars-2020-92nd-academy-awards-nominees-and-winners/" title="৯২সংখ্যক অস্কাৰ ঘোষণাঃ ৱাকিন ফিনিক্স, ৰেনে জেলৱেগৰ জিলিকিল শীৰ্ষত&#8230;">
			<span class="post-title">
				৯২সংখ্যক অস্কাৰ ঘোষণাঃ ৱাকিন ফিনিক্স, ৰেনে জেলৱেগৰ জিলিকিল শীৰ্ষত&#8230;			</span>
	</a>
	</p></div>
</div >
<div  class="post-135297 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.asomiyapratidin.in/category/homepage/">মুখ্য-পৃষ্ঠা</a></span></div>			<a  title="পুৱাৰ ১০ গুৰুত্বপূৰ্ণ খবৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/puwar-10-Khobor.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;640&quot;:&quot;puwar-10-Khobor.jpg&quot;}}"					class="img-holder" href="https://www.asomiyapratidin.in/morning-10-news-10-feb-2020/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.asomiyapratidin.in/morning-10-news-10-feb-2020/" title="পুৱাৰ ১০ গুৰুত্বপূৰ্ণ খবৰ&#8230;">
			<span class="post-title">
				পুৱাৰ ১০ গুৰুত্বপূৰ্ণ খবৰ&#8230;			</span>
	</a>
	</p></div>
</div >
<div  class="post-135293 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.asomiyapratidin.in/category/homepage/">মুখ্য-পৃষ্ঠা</a></span></div>			<a  title="ডাউদ ইব্ৰাহিমৰ ঘনিষ্ঠ তাৰিক পৰবীনক গ্ৰেপ্তাৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/02/506224-487300-lakda.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;700&quot;:&quot;506224-487300-lakda.jpg&quot;}}"					class="img-holder" href="https://www.asomiyapratidin.in/mumbai-police-arrested-dawood-gang-close-tariq-pervee/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.asomiyapratidin.in/mumbai-police-arrested-dawood-gang-close-tariq-pervee/" title="ডাউদ ইব্ৰাহিমৰ ঘনিষ্ঠ তাৰিক পৰবীনক গ্ৰেপ্তাৰ&#8230;">
			<span class="post-title">
				ডাউদ ইব্ৰাহিমৰ ঘনিষ্ঠ তাৰিক পৰবীনক গ্ৰেপ্তাৰ&#8230;			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_969630142 = '{"query":{"paginate":"next_prev","count":6,"post_type":"post","posts_per_page":"6","post__not_in":[135308],"ignore_sticky_posts":1,"category__in":[1],"_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"5040adf","data":{"vars":{"post-ranking-offset":7}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="969630142"
				   title="আগৰ">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> আগৰ				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="969630142" title="পিছৰ">
					পিছৰ <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div>
<div class="vwhfc vwhfc-clearfix vwhfc-after-related vwhfc-pubadban vwhfc-show-desktop vwhfc-show-tablet-portrait vwhfc-show-tablet-landscape vwhfc-show-phone vwhfc-loc-post_after_related vwhfc-align-center vwhfc-column-1"><div id="vwhfc-297-1067839326" class="vwhfc-container vwhfc-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="297" data-type="image"><a itemprop="url" class="vwhfc-link" href="https://epaper.asomiyapratidin.in/" target="_blank" ><img class="vwhfc-image" src="https://edge-cdn.asomiyapratidin.in/website/2018/06/webADD.gif" alt="leaderboard" /></a></div></div>						</div><!-- .content-column -->
												<div class="col-sm-3 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="vwhfc-2" class=" h-ni w-nt primary-sidebar-widget widget widget_vwhfc"><div class="vwhfc vwhfc-clearfix  vwhfc-align-center vwhfc-column-1"><div id="vwhfc-290-2079020021" class="vwhfc-container vwhfc-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="290" data-type="code"><div id="vwhfc-290-2079020021-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('vwhfc-290-2079020021');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('vwhfc-290-2079020021-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('vwhfc-290-2079020021-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('vwhfc-290-2079020021-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('vwhfc-290-2079020021-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="bs-thumbnail-listing-1-5" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s8 main-term-1">

		
							<a href="https://www.asomiyapratidin.in/category/homepage/" class="main-link">
							<span class="h-text main-term-1">
								 শীৰ্ষ খবৰসমূহ							</span>
				</a>
			
		
		</p>
				<div class="bs-pagination-wrapper main-term-1 next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-135308 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="আন্দোলনৰ কাৰণে আন্দোলন নহয়, আমাক সমাধান লাগেঃ NIAৰ আদালতত অখিল গগৈ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/186-702x336-1.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;702&quot;:&quot;186-702x336-1.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/nia-court-akhil-gogoi/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/nia-court-akhil-gogoi/" class="post-url post-title">
			আন্দোলনৰ কাৰণে আন্দোলন নহয়, আমাক সমাধান লাগেঃ NIAৰ আদালতত&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-10T12:10:28+05:30">Feb 10, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-135305 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="বিজেপি সাংসদৰ দাবী- &#8216;দেশৰ অৰ্থনীতি মন্দা হোৱা হ’লে আমি কোট, পেণ্টৰ পৰিৱৰ্তে ধূতি-কুৰ্তা পিন্ধিলোহেঁতেন’" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/02/virendra-singh-647_011817023400_0.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;647&quot;:&quot;virendra-singh-647_011817023400_0.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/bjp-mp-from-ballia-virendra-singh-take-on-recession/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/bjp-mp-from-ballia-virendra-singh-take-on-recession/" class="post-url post-title">
			বিজেপি সাংসদৰ দাবী- &#8216;দেশৰ অৰ্থনীতি মন্দা হোৱা হ’লে আমি&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-10T12:03:33+05:30">Feb 10, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-135302 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="মোডী ডাঙৰীয়া, দেশ চলোৱা আৰু মুখ চলোৱাৰ মাজত পাৰ্থক্য আছেঃ প্ৰধানমন্ত্ৰীক কটাক্ষ মুখ্যমন্ত্ৰীৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/02/93aef113-5186-45b5-a4b0-e9ba21cff327.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;770&quot;:&quot;93aef113-5186-45b5-a4b0-e9ba21cff327.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/madhya-pradesh-cm-kamal-nath-takes-a-dig-on-pm-narendra-modi-in-sagar/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/madhya-pradesh-cm-kamal-nath-takes-a-dig-on-pm-narendra-modi-in-sagar/" class="post-url post-title">
			মোডী ডাঙৰীয়া, দেশ চলোৱা আৰু মুখ চলোৱাৰ মাজত পাৰ্থক্য আছেঃ&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-10T11:55:04+05:30">Feb 10, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-135296 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="পথ দুৰ্ঘটনাত থিতাতে নিহত ৬ জন&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/09/agrani-news-750x430-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;agrani-news-750x430-86x64.jpg&quot;,&quot;210&quot;:&quot;agrani-news-750x430-210x136.jpg&quot;,&quot;750&quot;:&quot;agrani-news-750x430.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/6-people-killed-in-a-collision-between-an-auto-rickshaw-and-a-mini-lorry/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/6-people-killed-in-a-collision-between-an-auto-rickshaw-and-a-mini-lorry/" class="post-url post-title">
			পথ দুৰ্ঘটনাত থিতাতে নিহত ৬ জন&#8230;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-10T11:47:57+05:30">Feb 10, 2020</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-1 clearfix">
			<script>var bs_ajax_paginate_2090470202 = '{"query":{"category":"1","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"1","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"8386ed4","data":{"vars":{"post-ranking-offset":4}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="2090470202"
				   title="আগৰ">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> আগৰ				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="2090470202" title="পিছৰ">
					পিছৰ <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 of 4,829</span>
			</div></div></div><div id="media_image-3" class=" h-i w-t primary-sidebar-widget widget widget_media_image"><div class="section-heading sh-t3 sh-s8"><span class="h-text"><i class="bf-icon  fa fa-tv"></i> টিভি</span></div><a href="https://www.pratidintime.com/pratidin-time-live-tv/"><img width="300" height="183" src="https://edge-cdn.asomiyapratidin.in/website/2018/06/live-tv-300x183.jpg" class="image wp-image-356  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://edge-cdn.asomiyapratidin.in/website/2018/06/live-tv-300x183.jpg 300w, https://edge-cdn.asomiyapratidin.in/website/2018/06/live-tv.jpg 309w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></aside>
						</div><!-- .primary-sidebar-column -->
												<div class="col-sm-2 sidebar-column sidebar-column-secondary">
							<aside id="sidebar-secondary-sidebar" class="sidebar" role="complementary" aria-label="Secondary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="vwhfc-3" class=" h-ni w-nt secondary-sidebar-widget widget widget_vwhfc"><div class="vwhfc vwhfc-clearfix  vwhfc-align-center vwhfc-column-1"><div id="vwhfc-291-1000189110" class="vwhfc-container vwhfc-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="291" data-type="code"><div id="vwhfc-291-1000189110-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('vwhfc-291-1000189110');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('vwhfc-291-1000189110-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="5822086755" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('vwhfc-291-1000189110-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="5822086755" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('vwhfc-291-1000189110-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="5822086755" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('vwhfc-291-1000189110-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="5822086755" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div></aside>
						</div><!-- .secondary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->

	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-widgets light-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-3">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="media_image-4" class=" h-ni w-nt footer-widget footer-column-1 widget widget_media_image"><img width="250" height="41" src="https://edge-cdn.asomiyapratidin.in/website/2018/06/pratidin-logo-white.png" class="image wp-image-364  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></div><div id="text-2" class=" h-ni w-nt footer-widget footer-column-1 widget widget_text">			<div class="textwidget"><p>অসমীয়া প্ৰতিদিন  অসমৰ সৰ্বাধিক প্ৰচলিত  দৈনিক  বাতৰিকাকত।</p>
<p><a href="https://play.google.com/store/apps/details?id=com.asomiyapratidin.news"><br />
  <img alt="Get it on Google Play"
       src="https://developer.android.com/images/brand/en_generic_rgb_wo_45.png" /><br />
</a></p>
</div>
		</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="custom_html-2" class="widget_text  h-ni h-bg h-bg-2c343d w-t footer-widget footer-column-2 widget widget_custom_html"><div class="section-heading sh-t6 sh-s2"><span class="h-text">বিভাগসমুহ</span></div><div class="textwidget custom-html-widget"><div>

<div style="width:50%;float:left;">  <ul>
<li><a href="/category/homepage/">মুখ্যপৃষ্ঠা</a></li>
<li><a href="/category/guwahati/">গুৱাহাটী</a></li>
<li><a href="/category/assam/">অসম</a></li>
<li><a href="/category/north-east/">উত্তৰ-পূব</a></li>
<li><a href="/category/national/">ৰাষ্ট্ৰীয়</a></li>
<li><a href="/category/world/">আন্তঃৰাষ্ট্ৰীয় </a></li>
</ul>
</div>
<div style="width:50%;float:right">
<ul><li><a href="/category/sports/">ক্রীড়া-জগত</a></li>
<li><a href="/category/entertainment/">বিনোদন</a></li>
<li><a href="/category/editor/">সম্পাদকীয় </a></li>	
<li><a href="/category/technology/">শিক্ষা-প্ৰযুক্তি</a></li>
<li><a href="/category/business/">অর্থনীতি</a></li>
<li><a href="https://epaper.asomiyapratidin.in/">E-Paper</a></li>	
</ul>
</div>
</div>
<div style="clear:both"></div></div></div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="custom_html-3" class="widget_text  h-ni h-bg h-bg-2c343d w-t footer-widget footer-column-3 widget widget_custom_html"><div class="section-heading sh-t6 sh-s2"><span class="h-text">যোগাযোগ আৰু ঠিকনা</span></div><div class="textwidget custom-html-widget"><ul  style="list-style:none;">
	<li>সাদিন বিল্ডিং</li>
	<li>মণিৰাম দেৱান পথ, চান্দমাৰি </li> 
	<li>গুৱাহাটী- ৭৮১০০৩</li>
	<li>ফোন : <a href="tel:03612660420">০৩৬১ ২৬৬ ০৪২০</a></li>
	<li>ই-মেইল : <span  style="font-family: roboto !important;">asomiyapratidin@yahoo.co.in</span></li>
	<li>বিজ্ঞাপনৰ বাবে যোগাযোগ কৰকঃ <a href="tel:+91 8811042048">৮৮১১০৪২০৪৮</a></li>
</ul></div></div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="footer-social-counter" class=" h-ni h-bg h-bg-2c343d w-t footer-widget footer-column-4 widget widget_better-social-counter"><div class="section-heading sh-t6 sh-s2"><span class="h-text">ছ&#8217;চিয়েল মিডিয়া</span></div>		<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-style-6 colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/asomiya.pratidin" class="item-link" target="_blank"><i class="item-icon bsfi-facebook" ></i> <span class="item-count" > 117k</span> <span class="item-title" > Likes</span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/pratidinasomiya" class="item-link" target="_blank"><i class="item-icon bsfi-twitter" ></i> <span class="item-count" > 12,301</span> <span class="item-title" > Followers</span> </a> </li> <li class="social-item google"><a href="https://plus.google.com/111585489839946061078" class="item-link" target="_blank"><i class="item-icon bsfi-google" ></i> <span class="item-count" > Google+</span> <span class="item-title" > Followers</span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/asomiya.pratidin" class="item-link" target="_blank"><i class="item-icon bsfi-instagram" ></i> <span class="item-count" > 39,320</span> <span class="item-title" > Followers</span> </a> </li> 			</ul>
		</div>
		</div>							</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
										<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							<span style="font-size: 14px; line-height: 30px;">© ২০১৮ - অসমীয়া প্ৰতিদিন </span>						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							<a href="https://aviyantrik.com"><span style="padding-right:25px;font-family: roboto !important;"><img style="display:inline-block;" class="img-responsive" src="https://edge-cdn.asomiyapratidin.in/website/2018/08/aviyantrik-cpyrght-footer-135-X-30-PNG.png" alt="aviyantrik"></span>
</a>						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script src="//netdna.bootstrapcdn.com/bootstrap/3.1.0/js/bootstrap.min.js"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-118971043-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-118971043-2');
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4443409246339614",
          enable_page_level_ads: true
     });
</script>

<script type="text/html" id="wpb-modifications"></script>
			<style type="text/css" media="print">

				* {
					display: none !important;
				}

				body, html {
					display: block !important;
				}

				#cpp-print-disabled {
					top: 0;
					left: 0;
					color: #111;
					width: 100%;
					height: 100%;
					min-height: 400px;
					z-index: 9999;
					position: fixed;
					font-size: 30px;
					text-align: center;
					background: #fcfcfc;

					padding-top: 200px;

					display: block !important;
				}
			</style>

			<div id="cpp-print-disabled" style="display: none;">
				You cannot print contents of this website.			</div>

			<script>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script>
var betterReviewsLoc = {"ajax_url":"https:\/\/www.asomiyapratidin.in\/wp-admin\/admin-ajax.php","cp":"\/"};
</script>
<script>
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
</script>
<script>
var cpp_loc = {"opt-1":[true,true],"opt-2":["",true,true,"",["ctrl_a","ctrl_c","ctrl_x","ctrl_v","ctrl_s","ctrl_u","ctrl_p","cmd_a","cmd_c","cmd_x","cmd_v","cmd_s","cmd_u","cmd_p","cmd_alt_i","ctrl_shift_i","cmd_alt_u"],true,true,["asomiyapratidin.in"],""],"opt-3":["message","Iframe requests are blocked.",""]};
</script>
<script>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/www.asomiyapratidin.in\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"More","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"disable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.asomiyapratidin.in\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
		<div class="rh-cover noscroll gr-7 no-login-icon" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom menu-title-hide better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-page-builder menu-item-393"><a href="#"><i class="bf-icon  fa fa-bars"></i><span class="hidden">Browse</span></a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-type-page-builder">
		<div class="container">
<div class="row">
<div class="bhoechie-tab-container">
<div class="col-lg-3 col-md-3 col-sm-3 col-xs-3 bhoechie-tab-menu">
<div class="list-group"><a class="list-group-item active text-center" href="#">মুখ্যপৃষ্ঠা</a>
<a class="list-group-item text-center" href="#">গুৱাহাটী</a>
<a class="list-group-item text-center" href="#">উত্তৰ-পূব</a>
<a class="list-group-item text-center" href="#">অসম</a>
<a class="list-group-item text-center" href="#">ৰাষ্ট্ৰীয়</a>
<a class="list-group-item text-center" href="#">আন্তঃৰাষ্ট্ৰীয়</a>
<a class="list-group-item text-center" href="#">ক্রীড়া-জগত</a>
<a class="list-group-item text-center" href="#">বিনোদন</a>
<a class="list-group-item text-center" href="#">সম্পাদকীয়</a>
<a class="list-group-item text-center" href="#">শিক্ষা-প্ৰযুক্তি</a>
<a class="list-group-item text-center" href="#">অর্থনীতি</a></div>
</div>
<div class="col-lg-9 col-md-9 col-sm-9 col-xs-9 bhoechie-tab">
<div class="bhoechie-tab-content active"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab">	<div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
		<div class="post-135308 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="আন্দোলনৰ কাৰণে আন্দোলন নহয়, আমাক সমাধান লাগেঃ NIAৰ আদালতত অখিল গগৈ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/186-702x336-1.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;702&quot;:&quot;186-702x336-1.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/nia-court-akhil-gogoi/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/nia-court-akhil-gogoi/" class="post-url post-title">
			আন্দোলনৰ কাৰণে আন্দোলন নহয়, আমাক সমাধান লাগেঃ NIAৰ আদালতত&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-10T12:10:28+05:30">Feb 10, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-135305 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="বিজেপি সাংসদৰ দাবী- &#8216;দেশৰ অৰ্থনীতি মন্দা হোৱা হ’লে আমি কোট, পেণ্টৰ পৰিৱৰ্তে ধূতি-কুৰ্তা পিন্ধিলোহেঁতেন’" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/02/virendra-singh-647_011817023400_0.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;647&quot;:&quot;virendra-singh-647_011817023400_0.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/bjp-mp-from-ballia-virendra-singh-take-on-recession/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/bjp-mp-from-ballia-virendra-singh-take-on-recession/" class="post-url post-title">
			বিজেপি সাংসদৰ দাবী- &#8216;দেশৰ অৰ্থনীতি মন্দা হোৱা হ’লে আমি&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-10T12:03:33+05:30">Feb 10, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-135302 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="মোডী ডাঙৰীয়া, দেশ চলোৱা আৰু মুখ চলোৱাৰ মাজত পাৰ্থক্য আছেঃ প্ৰধানমন্ত্ৰীক কটাক্ষ মুখ্যমন্ত্ৰীৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/02/93aef113-5186-45b5-a4b0-e9ba21cff327.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;770&quot;:&quot;93aef113-5186-45b5-a4b0-e9ba21cff327.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/madhya-pradesh-cm-kamal-nath-takes-a-dig-on-pm-narendra-modi-in-sagar/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/madhya-pradesh-cm-kamal-nath-takes-a-dig-on-pm-narendra-modi-in-sagar/" class="post-url post-title">
			মোডী ডাঙৰীয়া, দেশ চলোৱা আৰু মুখ চলোৱাৰ মাজত পাৰ্থক্য আছেঃ&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-10T11:55:04+05:30">Feb 10, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-135296 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="পথ দুৰ্ঘটনাত থিতাতে নিহত ৬ জন&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/09/agrani-news-750x430-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;agrani-news-750x430-86x64.jpg&quot;,&quot;210&quot;:&quot;agrani-news-750x430-210x136.jpg&quot;,&quot;750&quot;:&quot;agrani-news-750x430.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/6-people-killed-in-a-collision-between-an-auto-rickshaw-and-a-mini-lorry/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/6-people-killed-in-a-collision-between-an-auto-rickshaw-and-a-mini-lorry/" class="post-url post-title">
			পথ দুৰ্ঘটনাত থিতাতে নিহত ৬ জন&#8230;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-10T11:47:57+05:30">Feb 10, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-135278 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="৯২সংখ্যক অস্কাৰ ঘোষণাঃ ৱাকিন ফিনিক্স, ৰেনে জেলৱেগৰ জিলিকিল শীৰ্ষত&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/02/oscars.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;600&quot;:&quot;oscars.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/oscars-2020-92nd-academy-awards-nominees-and-winners/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/oscars-2020-92nd-academy-awards-nominees-and-winners/" class="post-url post-title">
			৯২সংখ্যক অস্কাৰ ঘোষণাঃ ৱাকিন ফিনিক্স, ৰেনে জেলৱেগৰ জিলিকিল&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-10T11:41:55+05:30">Feb 10, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-135297 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="পুৱাৰ ১০ গুৰুত্বপূৰ্ণ খবৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/puwar-10-Khobor.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;640&quot;:&quot;puwar-10-Khobor.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/morning-10-news-10-feb-2020/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/morning-10-news-10-feb-2020/" class="post-url post-title">
			পুৱাৰ ১০ গুৰুত্বপূৰ্ণ খবৰ&#8230;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-10T11:33:58+05:30">Feb 10, 2020</time></span>
						</div>
			</div>
	</div >
	</div>
	</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab">	<div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
		<div class="post-135106 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="যুৱ সাংবাদিক সন্থা, অসমৰ দ্বিতীয় বাৰ্ষিক প্ৰতিষ্ঠা দিৱস আৰু বিশেষ সম্বৰ্ধনা অনুষ্ঠান" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/02/cff852fd-63b9-4f2e-a0fd-1ae01ffbccb4.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;1280&quot;:&quot;cff852fd-63b9-4f2e-a0fd-1ae01ffbccb4.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/youth-journalist-association-second-foundation-day/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/youth-journalist-association-second-foundation-day/" class="post-url post-title">
			যুৱ সাংবাদিক সন্থা, অসমৰ দ্বিতীয় বাৰ্ষিক প্ৰতিষ্ঠা দিৱস আৰু&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-09T12:38:37+05:30">Feb 9, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-135101 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="পুৱাৰ ১০টা গুৰুত্বপূৰ্ণ খবৰ" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/puwar-10-Khobor.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;640&quot;:&quot;puwar-10-Khobor.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/morning-10-news-9-feb-2020/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/morning-10-news-9-feb-2020/" class="post-url post-title">
			পুৱাৰ ১০টা গুৰুত্বপূৰ্ণ খবৰ		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-09T12:13:21+05:30">Feb 9, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-134962 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="১৮ বছৰৰ মূৰত গুৱাহাটী প্ৰেছ ক্লাৱৰ নিৰ্বাচন, মাৰ্চত নিৰ্বাচন, ১ এপ্ৰিলত নতুন কমিটিয়ে ল&#8217;ব দায়িত্ব" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/02/GUWAHATI-PRESS-CLUB-ELECTION.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;707&quot;:&quot;GUWAHATI-PRESS-CLUB-ELECTION.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/guwahati-press-club-election-in-march-result-in-april/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/guwahati-press-club-election-in-march-result-in-april/" class="post-url post-title">
			১৮ বছৰৰ মূৰত গুৱাহাটী প্ৰেছ ক্লাৱৰ নিৰ্বাচন, মাৰ্চত&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-08T18:55:42+05:30">Feb 8, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-134968 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="ভূমিকম্পই জোকাৰি গ’ল গুৱাহাটী মহানগৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2019/05/big-news-face-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;big-news-face-86x64.jpg&quot;,&quot;210&quot;:&quot;big-news-face-210x136.jpg&quot;,&quot;1280&quot;:&quot;big-news-face.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/earthquake-in-ghy-big/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/earthquake-in-ghy-big/" class="post-url post-title">
			ভূমিকম্পই জোকাৰি গ’ল গুৱাহাটী মহানগৰ&#8230;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-08T18:19:50+05:30">Feb 8, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-134768 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="পাৰ্বত্য ভূমিৰ বিশেষ চি চি এফ অভিজিৎ ৰাভাৰ চৰকাৰী আৰু গুৱাহাটীস্থিত ব্যক্তিগত বাসভৱনত ভিজিলেন্সৰ তালাচী, জব্দ কৰি নিলে…" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/02/ABHIJEET.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;640&quot;:&quot;ABHIJEET.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/ifs-abhijeet-rabha-news/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/ifs-abhijeet-rabha-news/" class="post-url post-title">
			পাৰ্বত্য ভূমিৰ বিশেষ চি চি এফ অভিজিৎ ৰাভাৰ চৰকাৰী আৰু&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-07T19:55:38+05:30">Feb 7, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-134702 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="গুৱাহাটী প্ৰেছ ক্লাৱত ‘কবিৰ প্ৰতিবাদী কণ্ঠ’ উন্মোচন&#8230; VIDEO" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/02/guwahati-press-club.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;1280&quot;:&quot;guwahati-press-club.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/guwahati-press-club-kabir-pratibadi-kantha-released/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/guwahati-press-club-kabir-pratibadi-kantha-released/" class="post-url post-title">
			গুৱাহাটী প্ৰেছ ক্লাৱত ‘কবিৰ প্ৰতিবাদী কণ্ঠ’ উন্মোচন&#8230;&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-07T17:15:18+05:30">Feb 7, 2020</time></span>
						</div>
			</div>
	</div >
	</div>
	</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab">	<div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
		<div class="post-135221 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="কেন্দ্ৰই নিদিলে মেঘালয়ত ১২ ফেব্ৰুৱাৰীৰ পৰা দল-সংগঠনৰ নিজা ইনাৰ লাইন পাৰ্মিট ব্যৱস্থা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2019/05/big-news-face-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;big-news-face-86x64.jpg&quot;,&quot;210&quot;:&quot;big-news-face-210x136.jpg&quot;,&quot;1280&quot;:&quot;big-news-face.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/meghalaya-inner-line-permit-news/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/meghalaya-inner-line-permit-news/" class="post-url post-title">
			কেন্দ্ৰই নিদিলে মেঘালয়ত ১২ ফেব্ৰুৱাৰীৰ পৰা দল-সংগঠনৰ নিজা&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-09T20:28:19+05:30">Feb 9, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-135123 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="নগা বিদ্ৰোহী সংগঠন এনএছচিএন ইছাক মুইভা গোটলৈ পুঁজি সৰবৰাহ, ডিমাপুৰত নিয়াৰ অভিযানত এজনক গ্ৰেপ্তাৰ" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/02/NIA-NSCN-CADRE-ARREST.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;1234&quot;:&quot;NIA-NSCN-CADRE-ARREST.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/nia-nscn-cadre-arrest/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/nia-nscn-cadre-arrest/" class="post-url post-title">
			নগা বিদ্ৰোহী সংগঠন এনএছচিএন ইছাক মুইভা গোটলৈ পুঁজি সৰবৰাহ,&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-09T13:33:04+05:30">Feb 9, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-134394 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="ইনাৰ লাইন পাৰ্মিট নাথাকিলে যাব নোৱাৰিব অসমৰ এই দুখন ঠাইলৈ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/02/c2b833b7-2fc8-4e3a-ba9b-58af681df342.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;720&quot;:&quot;c2b833b7-2fc8-4e3a-ba9b-58af681df342.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/inner-line-permit-if-granted-in-dimapur-from-3rd-february2020/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/inner-line-permit-if-granted-in-dimapur-from-3rd-february2020/" class="post-url post-title">
			ইনাৰ লাইন পাৰ্মিট নাথাকিলে যাব নোৱাৰিব অসমৰ এই দুখন&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-06T13:49:45+05:30">Feb 6, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-134088 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="পুনৰ সক্ৰিয় হৈ উঠিছে জিএনএলএ, মেঘালয়ত অপহৰণ দুজন লোকক&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/02/xyz-face-allafaceadeaUntitled-2.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;1035&quot;:&quot;xyz-face-allafaceadeaUntitled-2.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/meghalaya-gnla-kidnapped-two-person-news/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/meghalaya-gnla-kidnapped-two-person-news/" class="post-url post-title">
			পুনৰ সক্ৰিয় হৈ উঠিছে জিএনএলএ, মেঘালয়ত অপহৰণ দুজন লোকক&#8230;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-04T22:55:13+05:30">Feb 4, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-133071 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="মেঘালয়ত ইনাৰ লাইন পাৰপত্ৰ বিচাৰি গৃহমন্ত্ৰী অমিত শ্বাহক সাক্ষাৎ কণৰাড চাংমাৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/83268939_1424217377754835_1068577117236625408_n.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;960&quot;:&quot;83268939_1424217377754835_1068577117236625408_n.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/conrad-sangma-met-union-home-minister-amit-shah-delhi/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/conrad-sangma-met-union-home-minister-amit-shah-delhi/" class="post-url post-title">
			মেঘালয়ত ইনাৰ লাইন পাৰপত্ৰ বিচাৰি গৃহমন্ত্ৰী অমিত শ্বাহক&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-30T23:40:53+05:30">Jan 30, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-132606 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="নাগালেণ্ডৰ ৰাজ্যপাল আৰ এন ৰবিৰ গণতন্ত্ৰ দিৱসৰ ভাষণক সমালোচনা নাগা ইন্টেকলেকচুৱেল ফ&#8217;ৰামৰ" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/3845f490-352b-4c2b-9415-d4d0cab67224.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;1080&quot;:&quot;3845f490-352b-4c2b-9415-d4d0cab67224.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/naga-intellectual-forum-on-governor-rn-rabi/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/naga-intellectual-forum-on-governor-rn-rabi/" class="post-url post-title">
			নাগালেণ্ডৰ ৰাজ্যপাল আৰ এন ৰবিৰ গণতন্ত্ৰ দিৱসৰ ভাষণক সমালোচনা&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-28T20:51:50+05:30">Jan 28, 2020</time></span>
						</div>
			</div>
	</div >
	</div>
	</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab">	<div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
		<div class="post-135208 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="ৰঞ্জন গগৈ কিয় প্ৰাক্তন ন্যায়াধীশৰ টাৰ্গেট&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/02/RANJAN-GOGOI-MARKANDAY.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;640&quot;:&quot;RANJAN-GOGOI-MARKANDAY.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/spcl-writing-on-ranjan-gogoi-markanday-katju-vinod-dua-by-palash-jyoti-gogoi/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/spcl-writing-on-ranjan-gogoi-markanday-katju-vinod-dua-by-palash-jyoti-gogoi/" class="post-url post-title">
			ৰঞ্জন গগৈ কিয় প্ৰাক্তন ন্যায়াধীশৰ টাৰ্গেট&#8230;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-09T19:49:37+05:30">Feb 9, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-135199 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="প্ৰস্তুতি পূৰ্ণগতিতঃ ১৪ ফেব্ৰুৱাৰীৰ পৰা  নগাঁৱত &#8216; অসম প্ৰাদেশিক যোগী সন্মিলনী&#8217;ৰ শতবৰ্ষ অনুষ্ঠান&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/02/YOGI.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;640&quot;:&quot;YOGI.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/axom-pradekhik-yogi-sanmilon-at-nagoan-news-roha/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/axom-pradekhik-yogi-sanmilon-at-nagoan-news-roha/" class="post-url post-title">
			প্ৰস্তুতি পূৰ্ণগতিতঃ ১৪ ফেব্ৰুৱাৰীৰ পৰা  নগাঁৱত &#8216; অসম&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-09T18:43:42+05:30">Feb 9, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-135186 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="পাগলাদিয়া নৈৰ বালিচাপৰিত জেপ আলোচনী &#8216;গজালি&#8217;ৰ সপ্তম বৰ্ষপূৰ্তি অনুষ্ঠান&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/02/pagladiya-111-4f0eccfe-a8c7-46f6-ac2f-7c0d7c59934c.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;1280&quot;:&quot;pagladiya-111-4f0eccfe-a8c7-46f6-ac2f-7c0d7c59934c.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/pagladiya-gojali-magazine-7th-anniversary-news/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/pagladiya-gojali-magazine-7th-anniversary-news/" class="post-url post-title">
			পাগলাদিয়া নৈৰ বালিচাপৰিত জেপ আলোচনী &#8216;গজালি&#8217;ৰ&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-09T18:21:18+05:30">Feb 9, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-135165 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="মেঘালয়ত অপহৃত মানকাচৰৰ তিনি ক্ষুদ্ৰ ব্যৱসায়ীক মুকলি&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/02/7659552f-f70d-4351-a206-15d13c390ac7.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;1040&quot;:&quot;7659552f-f70d-4351-a206-15d13c390ac7.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/mankachar-apahoran-3-busnessman/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/mankachar-apahoran-3-busnessman/" class="post-url post-title">
			মেঘালয়ত অপহৃত মানকাচৰৰ তিনি ক্ষুদ্ৰ ব্যৱসায়ীক মুকলি&#8230;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-09T17:28:51+05:30">Feb 9, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-135134 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="বকোত ভয়ংকৰ পথ দুৰ্ঘটনা, VIDEO" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/02/274a21f2-796d-4683-987b-188fbb792a40.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;1280&quot;:&quot;274a21f2-796d-4683-987b-188fbb792a40.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/boko-accident-1-injured/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/boko-accident-1-injured/" class="post-url post-title">
			বকোত ভয়ংকৰ পথ দুৰ্ঘটনা, VIDEO		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-09T15:22:55+05:30">Feb 9, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-135129 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="শ্ৰীসূৰ্য্য পাহাৰৰ মেলা মহোৎসৱৰ মহা বিষ্ণু যজ্ঞত মুখ্যমন্ত্ৰী সৰ্বানন্দ সোণোৱাল" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/02/df642f0d-29c5-4543-a8a9-8ae851632308.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;1280&quot;:&quot;df642f0d-29c5-4543-a8a9-8ae851632308.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/sri-surja-hill-festival-cm-sonowal/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/sri-surja-hill-festival-cm-sonowal/" class="post-url post-title">
			শ্ৰীসূৰ্য্য পাহাৰৰ মেলা মহোৎসৱৰ মহা বিষ্ণু যজ্ঞত&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-09T14:37:20+05:30">Feb 9, 2020</time></span>
						</div>
			</div>
	</div >
	</div>
	</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab">	<div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
		<div class="post-135296 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="পথ দুৰ্ঘটনাত থিতাতে নিহত ৬ জন&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/09/agrani-news-750x430-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;agrani-news-750x430-86x64.jpg&quot;,&quot;210&quot;:&quot;agrani-news-750x430-210x136.jpg&quot;,&quot;750&quot;:&quot;agrani-news-750x430.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/6-people-killed-in-a-collision-between-an-auto-rickshaw-and-a-mini-lorry/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/6-people-killed-in-a-collision-between-an-auto-rickshaw-and-a-mini-lorry/" class="post-url post-title">
			পথ দুৰ্ঘটনাত থিতাতে নিহত ৬ জন&#8230;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-10T11:47:57+05:30">Feb 10, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-135284 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="পাটনাত বিস্ফোৰণ, আহত ৭" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/02/EQYteg9VUAEDHOe.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;640&quot;:&quot;EQYteg9VUAEDHOe.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/patna-city-bomb-blast-in-a-house-in-patna-gandhi-maidan-7-people-injured/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/patna-city-bomb-blast-in-a-house-in-patna-gandhi-maidan-7-people-injured/" class="post-url post-title">
			পাটনাত বিস্ফোৰণ, আহত ৭		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-10T10:42:09+05:30">Feb 10, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-135254 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="দশম আৰু দ্বাদশ শ্ৰেণীত অধ্যয়নৰত শিক্ষাৰ্থীলৈ প্ৰতিমাহে ২৫০০ টকাৰ ছাত্ৰ বৃত্তিঃ মুখ্যমন্ত্ৰীৰ ঘোষণা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/12/studentsTNIE-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;studentsTNIE-86x64.jpg&quot;,&quot;210&quot;:&quot;studentsTNIE-210x136.jpg&quot;,&quot;1080&quot;:&quot;studentsTNIE.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/yogi-adityanath-announces-rs-2500-stipend-for-class-10-12-undergraduate-students-in-up/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/yogi-adityanath-announces-rs-2500-stipend-for-class-10-12-undergraduate-students-in-up/" class="post-url post-title">
			দশম আৰু দ্বাদশ শ্ৰেণীত অধ্যয়নৰত শিক্ষাৰ্থীলৈ প্ৰতিমাহে ২৫০০&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-10T00:06:26+05:30">Feb 10, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-135222 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="নাগৰিকত্বৰ প্ৰতিশ্ৰুতি দিলে বাংলাদেশৰ আধা খালী হৈ যাবঃ কেন্দ্ৰীয় গৃহ ৰাজ্য মন্ত্ৰী&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/02/caasupportnebirudhutafaceUntitled-4.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;800&quot;:&quot;caasupportnebirudhutafaceUntitled-4.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/kishan-reddy-about-citizenship-amendment-bill-2019-news/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/kishan-reddy-about-citizenship-amendment-bill-2019-news/" class="post-url post-title">
			নাগৰিকত্বৰ প্ৰতিশ্ৰুতি দিলে বাংলাদেশৰ আধা খালী হৈ যাবঃ&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-09T21:09:00+05:30">Feb 9, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-135202 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="আপৰ নেতা-কৰ্মীয়ে কিয় ইমান চিন্তিত হৈ পৰিছেঃ বিজেপি নেতা মনোজ তিৱাৰী&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/02/EQVexkwUUAAYrGg.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;680&quot;:&quot;EQVexkwUUAAYrGg.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/bjp-leader-manoj-tiwari-on-aap/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/bjp-leader-manoj-tiwari-on-aap/" class="post-url post-title">
			আপৰ নেতা-কৰ্মীয়ে কিয় ইমান চিন্তিত হৈ পৰিছেঃ বিজেপি নেতা&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-09T19:52:02+05:30">Feb 9, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-135196 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="স্বাস্থ্যৰ লগতে পৰ্যটন-ব্যৱসায়ৰ ওপৰতো কোৰোনা ভাইৰাছৰ প্ৰভাৱ!" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/02/koronavirusuusffacaeUntitled-2.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;800&quot;:&quot;koronavirusuusffacaeUntitled-2.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/buddhist-temples-closed-due-to-coronavirus-in-shrawasti-up-thousands-unemployed/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/buddhist-temples-closed-due-to-coronavirus-in-shrawasti-up-thousands-unemployed/" class="post-url post-title">
			স্বাস্থ্যৰ লগতে পৰ্যটন-ব্যৱসায়ৰ ওপৰতো কোৰোনা ভাইৰাছৰ&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-09T19:22:47+05:30">Feb 9, 2020</time></span>
						</div>
			</div>
	</div >
	</div>
	</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab">	<div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
		<div class="post-135278 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="৯২সংখ্যক অস্কাৰ ঘোষণাঃ ৱাকিন ফিনিক্স, ৰেনে জেলৱেগৰ জিলিকিল শীৰ্ষত&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/02/oscars.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;600&quot;:&quot;oscars.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/oscars-2020-92nd-academy-awards-nominees-and-winners/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/oscars-2020-92nd-academy-awards-nominees-and-winners/" class="post-url post-title">
			৯২সংখ্যক অস্কাৰ ঘোষণাঃ ৱাকিন ফিনিক্স, ৰেনে জেলৱেগৰ জিলিকিল&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-10T11:41:55+05:30">Feb 10, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-135073 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="চীনত কোৰোনা ভাইৰাছত আক্ৰান্ত হৈ মৃত্যু হোৱা লোকৰ সংখ্যা ৮১১ গৰাকীলৈ বৃদ্ধি&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/02/CORONA-VIRUS.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;960&quot;:&quot;CORONA-VIRUS.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/corona-virus-death-toll-soars-to-811-in-china/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/corona-virus-death-toll-soars-to-811-in-china/" class="post-url post-title">
			চীনত কোৰোনা ভাইৰাছত আক্ৰান্ত হৈ মৃত্যু হোৱা লোকৰ সংখ্যা ৮১১&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-09T10:19:49+05:30">Feb 9, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-134751 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="উপস্থিতি প্ৰথম ধৰা পেলোৱা ডাক্টৰ লিৱেন লিয়াঙৰো প্ৰাণ ল’লে কোৰোনা ভাইৰাছে&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/02/্দম-তগয41fc792d-372f-4cf0-be4c-f88a35f4bae5.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;620&quot;:&quot;\u09cd\u09a6\u09ae-\u09a4\u0997\u09af41fc792d-372f-4cf0-be4c-f88a35f4bae5.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/china-doctor-li-died-coronavirus-news/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/china-doctor-li-died-coronavirus-news/" class="post-url post-title">
			উপস্থিতি প্ৰথম ধৰা পেলোৱা ডাক্টৰ লিৱেন লিয়াঙৰো প্ৰাণ ল’লে&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-07T19:58:05+05:30">Feb 7, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-134642 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="পাকিস্তানী বায়ু সেনাৰ বিমান দুৰ্ঘটনাগ্ৰস্ত&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/02/EQKb97SU8AA5w-r.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;680&quot;:&quot;EQKb97SU8AA5w-r.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/pakistan-air-force-mirage-aircraft-on-routine-training-mission-has-crashed-near-shorkot/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/pakistan-air-force-mirage-aircraft-on-routine-training-mission-has-crashed-near-shorkot/" class="post-url post-title">
			পাকিস্তানী বায়ু সেনাৰ বিমান দুৰ্ঘটনাগ্ৰস্ত&#8230;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-07T16:30:03+05:30">Feb 7, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-134496 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="ভূমিকম্পই জোকাৰি গ’ল ফিলিপাইন&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/10/earthquake-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;earthquake-86x64.jpg&quot;,&quot;210&quot;:&quot;earthquake-210x136.jpg&quot;,&quot;620&quot;:&quot;earthquake.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/earthquake-of-magnitude-6-0-on-the-richter-scale-hit-mindanao-in-philippines/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/earthquake-of-magnitude-6-0-on-the-richter-scale-hit-mindanao-in-philippines/" class="post-url post-title">
			ভূমিকম্পই জোকাৰি গ’ল ফিলিপাইন&#8230;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-06T22:36:55+05:30">Feb 6, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-134406 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="দৰমহা বছৰি ৯.২ কোটি টকাঃ কেণ্টিনৰ পৰা খাদ্য চুৰি কৰাৰ অপৰাধত চাকৰি গ’ল বেংক বিষয়াৰ" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/02/d3cc6a93-85d0-4a50-a878-1af6ba297296.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;1200&quot;:&quot;d3cc6a93-85d0-4a50-a878-1af6ba297296.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/high-paid-indian-banker-in-london-fired-for-stealing-food-from-office-canteen/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/high-paid-indian-banker-in-london-fired-for-stealing-food-from-office-canteen/" class="post-url post-title">
			দৰমহা বছৰি ৯.২ কোটি টকাঃ কেণ্টিনৰ পৰা খাদ্য চুৰি কৰাৰ অপৰাধত&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-06T13:25:26+05:30">Feb 6, 2020</time></span>
						</div>
			</div>
	</div >
	</div>
	</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab">	<div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
		<div class="post-135223 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="বাংলাদেশৰ চমক! ভাৰতৰ স্বপ্ন ভংগ কৰি বিশ্বকাপ দখল&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/02/bangladeshrsamakEQU_ojWU4AIqdQ5.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;800&quot;:&quot;bangladeshrsamakEQU_ojWU4AIqdQ5.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/u19-worldcup-bangladesh-won/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/u19-worldcup-bangladesh-won/" class="post-url post-title">
			বাংলাদেশৰ চমক! ভাৰতৰ স্বপ্ন ভংগ কৰি বিশ্বকাপ দখল&#8230;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-09T22:17:24+05:30">Feb 9, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-135088 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="দেওবাৰে ভাৰত-বাংলাদেশৰ ১৯ অনুৰ্ধৰ বিশ্বকাপ ক্ৰিকেটৰ ফাইনেল&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/02/1245f7dc-3a28-416a-9dfd-f312942b3cf3.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;555&quot;:&quot;1245f7dc-3a28-416a-9dfd-f312942b3cf3.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/ind-vs-ban-u19-world-cup-final/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/ind-vs-ban-u19-world-cup-final/" class="post-url post-title">
			দেওবাৰে ভাৰত-বাংলাদেশৰ ১৯ অনুৰ্ধৰ বিশ্বকাপ ক্ৰিকেটৰ&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-09T11:34:11+05:30">Feb 9, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-134919 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="খেলুৱৈৰ ব্যৰ্থতাৰ পৰিণতি! দ্বিতীয় এদিনীয়াতো নিউজিলেণ্ডৰ হাতত পৰাস্ত ভাৰত&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/02/1581156987-0358.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;620&quot;:&quot;1581156987-0358.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/india-lost-in-2nd-odi-against-nz/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/india-lost-in-2nd-odi-against-nz/" class="post-url post-title">
			খেলুৱৈৰ ব্যৰ্থতাৰ পৰিণতি! দ্বিতীয় এদিনীয়াতো নিউজিলেণ্ডৰ হাতত&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-08T16:19:38+05:30">Feb 8, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-134866 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="ভাৰতৰ সন্মুখত ২৭৪ ৰানৰ লক্ষ্য কিৱি বাহিনীৰ, প্ৰথম ৫ অভাৰতে হেৰুৱালে মায়াংক আৰু পৃথ্বীৰ উইকেট&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/02/5789ee8b-54c8-40a6-af4d-f99af4615a40.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;806&quot;:&quot;5789ee8b-54c8-40a6-af4d-f99af4615a40.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/india-vs-nz-2nd-odi-nz-score-273-run/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/india-vs-nz-2nd-odi-nz-score-273-run/" class="post-url post-title">
			ভাৰতৰ সন্মুখত ২৭৪ ৰানৰ লক্ষ্য কিৱি বাহিনীৰ, প্ৰথম ৫ অভাৰতে&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-08T12:20:53+05:30">Feb 8, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-134541 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="অৰ্জুন ভোগেশ্বৰ বৰুৱালৈ বীৰ চিলাৰায় বঁটা" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/02/BIR-SILARAY-AWARD-TO-BHUGESWAR-BARUAH.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;1366&quot;:&quot;BIR-SILARAY-AWARD-TO-BHUGESWAR-BARUAH.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/bir-silaray-award-to-bhugeswar-baruah/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/bir-silaray-award-to-bhugeswar-baruah/" class="post-url post-title">
			অৰ্জুন ভোগেশ্বৰ বৰুৱালৈ বীৰ চিলাৰায় বঁটা		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-07T10:29:46+05:30">Feb 7, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-134166 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="নিউজিলেণ্ডৰ সন্মুখত ৩৪৮ ৰানৰ লক্ষ্য&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/02/EP_NioBXkAA9ug2.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;680&quot;:&quot;EP_NioBXkAA9ug2.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/ind-vs-nz-1st-odi-2/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/ind-vs-nz-1st-odi-2/" class="post-url post-title">
			নিউজিলেণ্ডৰ সন্মুখত ৩৪৮ ৰানৰ লক্ষ্য&#8230;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-05T11:37:44+05:30">Feb 5, 2020</time></span>
						</div>
			</div>
	</div >
	</div>
	</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab">	<div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
		<div class="post-133937 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="ফিল্মফেয়াৰত বলিউডৰ কোন অভিনেত্ৰীয়ে কি পোছাক পিন্ধিব&#8230;PHOTOS" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/02/FLIM-FARE.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;640&quot;:&quot;FLIM-FARE.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/filmfare-awards-curtain-raiser-2020-from-kareena-kapoor-to-ananya-panday-see-bollywood-celebs/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/filmfare-awards-curtain-raiser-2020-from-kareena-kapoor-to-ananya-panday-see-bollywood-celebs/" class="post-url post-title">
			ফিল্মফেয়াৰত বলিউডৰ কোন অভিনেত্ৰীয়ে কি পোছাক&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-03T22:01:44+05:30">Feb 3, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-133616 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="ফিল্মফেয়াৰলৈ যদি মোক মাতে মই যামঃ জুবিন গাৰ্গ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/02/MUK.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;640&quot;:&quot;MUK.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/zubeen-garg-on-caa-and-flimfare/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/zubeen-garg-on-caa-and-flimfare/" class="post-url post-title">
			ফিল্মফেয়াৰলৈ যদি মোক মাতে মই যামঃ জুবিন গাৰ্গ&#8230;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-02T12:39:21+05:30">Feb 2, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-133465 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-10">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="ঘৰলৈ উভতি আহিলো মইঃ টুইটাৰযোগে জনালে অভিনেত্ৰী শ্বাবনা আজমীয়ে&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/02/93651912-0abe-4c4d-aed0-3496d1efc640.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;650&quot;:&quot;93651912-0abe-4c4d-aed0-3496d1efc640.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/shabana-azmi-discharged-from-hospital-back-to-home/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/shabana-azmi-discharged-from-hospital-back-to-home/" class="post-url post-title">
			ঘৰলৈ উভতি আহিলো মইঃ টুইটাৰযোগে জনালে অভিনেত্ৰী শ্বাবনা&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-01T18:30:59+05:30">Feb 1, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-132447 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-10">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="১৭ দিনৰ অন্তত &#8216;Tanhaji&#8217;ৰ উপাৰ্জন&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/b2249ef8-7af3-40f0-bdc3-8a6ae0166056.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;650&quot;:&quot;b2249ef8-7af3-40f0-bdc3-8a6ae0166056.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/tanhaji-the-unsung-warrior-box-office-collection-day-17-ajay-devgn-film/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/tanhaji-the-unsung-warrior-box-office-collection-day-17-ajay-devgn-film/" class="post-url post-title">
			১৭ দিনৰ অন্তত &#8216;Tanhaji&#8217;ৰ উপাৰ্জন&#8230;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-28T00:07:14+05:30">Jan 28, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-132215 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="৬২ সংখ্যক গ্ৰেমী এৱাৰ্ডছ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/ce6fcc3a-5bba-43a4-a094-a07037630d31.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;600&quot;:&quot;ce6fcc3a-5bba-43a4-a094-a07037630d31.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/grammy-awards-2020-list-of-winners-in-top-categories/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/grammy-awards-2020-list-of-winners-in-top-categories/" class="post-url post-title">
			৬২ সংখ্যক গ্ৰেমী এৱাৰ্ডছ&#8230;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-27T13:33:28+05:30">Jan 27, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-131754 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="কেনেকৈ ক্ৰয় কৰিব ফিল্মফেয়াৰ বঁটা প্ৰদান অনুষ্ঠানৰ টিকট, মূল্য শুনিলেই আচৰিত হ&#8217;ব আপুনি&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/filmfare-award-news-ticket-fare.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;600&quot;:&quot;filmfare-award-news-ticket-fare.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/filmfare-award-news-ticket-fare-and-how-to-get-ticket/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/filmfare-award-news-ticket-fare-and-how-to-get-ticket/" class="post-url post-title">
			কেনেকৈ ক্ৰয় কৰিব ফিল্মফেয়াৰ বঁটা প্ৰদান অনুষ্ঠানৰ টিকট,&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-25T12:55:18+05:30">Jan 25, 2020</time></span>
						</div>
			</div>
	</div >
	</div>
	</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab">	<div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
		<div class="post-88503 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="‘পুলিচ ৰাষ্ট্ৰ!’" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/editorial-police-rastra-17th-july/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/editorial-police-rastra-17th-july/" class="post-url post-title">
			‘পুলিচ ৰাষ্ট্ৰ!’		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-07-17T19:43:51+05:30">Jul 17, 2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-86079 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="কেন্দ্ৰীয় বাজেট" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/editorial-kendriya-budget-8-july/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/editorial-kendriya-budget-8-july/" class="post-url post-title">
			কেন্দ্ৰীয় বাজেট		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-07-08T17:12:31+05:30">Jul 8, 2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-85027 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="অশান্ত কাশ্মীৰ" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/editorial-axanta-kasmir-3rd-july/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/editorial-axanta-kasmir-3rd-july/" class="post-url post-title">
			অশান্ত কাশ্মীৰ		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-07-03T18:52:18+05:30">Jul 3, 2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-83570 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="কৰ্তন তালিকা" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-27-june/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-27-june/" class="post-url post-title">
			কৰ্তন তালিকা		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-06-27T19:51:41+05:30">Jun 27, 2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-83232 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="আৰ্থিক সংকটৰ গৰাহত" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-25-june/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-25-june/" class="post-url post-title">
			আৰ্থিক সংকটৰ গৰাহত		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-06-26T00:06:24+05:30">Jun 26, 2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-83001 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="এক ৰাষ্ট্ৰ এক নিৰ্বাচন" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-24th-june/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-24th-june/" class="post-url post-title">
			এক ৰাষ্ট্ৰ এক নিৰ্বাচন		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-06-24T19:47:28+05:30">Jun 24, 2019</time></span>
						</div>
			</div>
	</div >
	</div>
	</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab">	<div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
		<div class="post-134454 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="মাইক্র’ চিপ নহয়! কিন্তু এইবাৰ হাইস্কুল শিক্ষান্ত পৰীক্ষাৰ প্ৰশ্নকাকতত থাকিব&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/02/æÃÎÏáßÁËÂóÎÏ-»ÎÓÎÏ-¿Î÷±.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;1030&quot;:&quot;\u00e6\u00c3\u00ce\u00cf\u00e1\u00df\u00c1\u00cb\u00c2\u00f3\u00ce\u00cf-\u00bb\u00ce\u00d3\u00ce\u00cf-\u00bf\u00ce\u00f7\u00b1.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/spcl-wrtng-about-hslc-and-hs-final-exam-by-mridul-kr-handique/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/spcl-wrtng-about-hslc-and-hs-final-exam-by-mridul-kr-handique/" class="post-url post-title">
			মাইক্র’ চিপ নহয়! কিন্তু এইবাৰ হাইস্কুল শিক্ষান্ত পৰীক্ষাৰ&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-06T21:24:46+05:30">Feb 6, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-131163 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="মহাকাশলৈ যাবলৈ প্ৰস্তুত ভিয়মিত্ৰা, VIDEO" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/isrotosendawomanalbeitrobottospacebeforeastronautsmeetvyommitra.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;800&quot;:&quot;isrotosendawomanalbeitrobottospacebeforeastronautsmeetvyommitra.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/isro-to-send-a-woman-albeit-robot-to-space-before-astronauts-meet-vyommitra/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/isro-to-send-a-woman-albeit-robot-to-space-before-astronauts-meet-vyommitra/" class="post-url post-title">
			মহাকাশলৈ যাবলৈ প্ৰস্তুত ভিয়মিত্ৰা, VIDEO		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-22T22:17:02+05:30">Jan 22, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-129724 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-11">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="সূৰ্যৰ সমদূৰত্বত আন এক পৃথিৱী! প্ৰাণীৰ অৱস্থিতি থাকিব পৰা নতুন গ্ৰহৰ সন্ধান পাইছে নাছাই&#8230;VIDEO" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/83637c16-48b7-4cee-9aaa-800de6859747.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;970&quot;:&quot;83637c16-48b7-4cee-9aaa-800de6859747.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/nasa-tess-exoplanet-habitable-zone-discovery-milestone/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/nasa-tess-exoplanet-habitable-zone-discovery-milestone/" class="post-url post-title">
			সূৰ্যৰ সমদূৰত্বত আন এক পৃথিৱী! প্ৰাণীৰ অৱস্থিতি থাকিব পৰা&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-14T19:20:20+05:30">Jan 14, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-128702 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="সংস্কৃতি কেৱল কিতাপৰ পাততহে আছেঃ ঢকুৱাখনা গ্ৰন্থমেলাৰ অন্তৰংগ আলাপ অনুষ্ঠানত হোমেন বৰগোহাঞি&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/e5acaa11-e1aa-4562-8714-6bee644e791f.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;1080&quot;:&quot;e5acaa11-e1aa-4562-8714-6bee644e791f.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/dhakuakhana-book-fair-3rd-day/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/dhakuakhana-book-fair-3rd-day/" class="post-url post-title">
			সংস্কৃতি কেৱল কিতাপৰ পাততহে আছেঃ ঢকুৱাখনা গ্ৰন্থমেলাৰ&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-10T01:00:12+05:30">Jan 10, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-128000 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="ঘোষণা হ&#8217;ল পৰীক্ষাৰ তাৰিখ, কেনেকৈ লাভ কৰিব উচ্চ মাধ্যমিক টেট পৰীক্ষাৰ এডমিট, সৱিশেষ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/TET-ASSAM-HIGH-SCHOOL.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;700&quot;:&quot;TET-ASSAM-HIGH-SCHOOL.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/assam-high-school-tet-admit-card-download-ssa-assam-gov-in/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/assam-high-school-tet-admit-card-download-ssa-assam-gov-in/" class="post-url post-title">
			ঘোষণা হ&#8217;ল পৰীক্ষাৰ তাৰিখ, কেনেকৈ লাভ কৰিব উচ্চ&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-07T12:10:36+05:30">Jan 7, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-127020 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="টিহুৰ শিশু বিজ্ঞানী পৰিষ্মিতা ডেকা কেৰালাৰ ৰাষ্ট্ৰীয় শিশু বিজ্ঞান সমাৰোহত সমাদৃত&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/TIHU-G.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;640&quot;:&quot;TIHU-G.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/tihu-student-news/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/tihu-student-news/" class="post-url post-title">
			টিহুৰ শিশু বিজ্ঞানী পৰিষ্মিতা ডেকা কেৰালাৰ ৰাষ্ট্ৰীয় শিশু&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-03T00:23:12+05:30">Jan 3, 2020</time></span>
						</div>
			</div>
	</div >
	</div>
	</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab">	<div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
		<div class="post-135099 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="দেওবাৰে গুৱাহাটীত পেট্ৰ&#8217;ল-ডিজেলৰ মূল্য&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2019/03/petrolnew-ki6H-621x414@LiveMint-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;petrolnew-ki6H-621x414@LiveMint-86x64.jpg&quot;,&quot;210&quot;:&quot;petrolnew-ki6H-621x414@LiveMint-210x136.jpg&quot;,&quot;621&quot;:&quot;petrolnew-ki6H-621x414@LiveMint.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/petrol-diesel-price-9-feb-2020/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/petrol-diesel-price-9-feb-2020/" class="post-url post-title">
			দেওবাৰে গুৱাহাটীত পেট্ৰ&#8217;ল-ডিজেলৰ মূল্য&#8230;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-09T12:03:05+05:30">Feb 9, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-134148 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="গুৱাহাটীত বুধবাৰে পেট্ৰ’ল-ডিজেলৰ মূল্য&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2019/03/petrolnew-ki6H-621x414@LiveMint-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;petrolnew-ki6H-621x414@LiveMint-86x64.jpg&quot;,&quot;210&quot;:&quot;petrolnew-ki6H-621x414@LiveMint-210x136.jpg&quot;,&quot;621&quot;:&quot;petrolnew-ki6H-621x414@LiveMint.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/petrol-diesel-price-guwahati-5-feb-2020/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/petrol-diesel-price-guwahati-5-feb-2020/" class="post-url post-title">
			গুৱাহাটীত বুধবাৰে পেট্ৰ’ল-ডিজেলৰ মূল্য&#8230;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-05T10:29:20+05:30">Feb 5, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-133785 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="সোমবাৰে গুৱাহাটীত পেট্ৰ’ল-ডিজেলৰ মূল্য&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2019/03/petrolnew-ki6H-621x414@LiveMint-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;petrolnew-ki6H-621x414@LiveMint-86x64.jpg&quot;,&quot;210&quot;:&quot;petrolnew-ki6H-621x414@LiveMint-210x136.jpg&quot;,&quot;621&quot;:&quot;petrolnew-ki6H-621x414@LiveMint.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/guwahati-petrol-diesel-price/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/guwahati-petrol-diesel-price/" class="post-url post-title">
			সোমবাৰে গুৱাহাটীত পেট্ৰ’ল-ডিজেলৰ মূল্য&#8230;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-03T09:54:59+05:30">Feb 3, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-133539 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="২০২০ৰ বাজেটত কি আছে&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/02/budget-face-e2377ceb-dfd9-4033-a40d-8accdeb857cb.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;640&quot;:&quot;budget-face-e2377ceb-dfd9-4033-a40d-8accdeb857cb.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/spcl-wrtng-about-budget-2020-by-mridul-kr-handique/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/spcl-wrtng-about-budget-2020-by-mridul-kr-handique/" class="post-url post-title">
			২০২০ৰ বাজেটত কি আছে&#8230;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-01T22:35:31+05:30">Feb 1, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-133172 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="২০২০-২১ বৰ্ষত দেশৰ জিডিপি হ&#8217;ব ৬-৬.৫ শতাংশ, বাজেট অধিৱেশনত দাখিল অৰ্থনৈতিক পিয়ল&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/economic-survey-3-6660-070419120649-1580377006.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;660&quot;:&quot;economic-survey-3-6660-070419120649-1580377006.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/economic-survey-nirmala-sitaraman-2020/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/economic-survey-nirmala-sitaraman-2020/" class="post-url post-title">
			২০২০-২১ বৰ্ষত দেশৰ জিডিপি হ&#8217;ব ৬-৬.৫ শতাংশ, বাজেট&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-31T15:43:10+05:30">Jan 31, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-133095 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="শুকুৰবাৰৰ পৰা ৩ দিনৰ বাবে বন্ধ বেংক&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/01/bank-strike-1580402978.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;715&quot;:&quot;bank-strike-1580402978.jpg&quot;}}"						class="img-holder" href="https://www.asomiyapratidin.in/bank-close-from-31-jan-protest/"></a>
							</div>
		<p class="title">		<a href="https://www.asomiyapratidin.in/bank-close-from-31-jan-protest/" class="post-url post-title">
			শুকুৰবাৰৰ পৰা ৩ দিনৰ বাবে বন্ধ বেংক&#8230;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-31T10:28:38+05:30">Jan 31, 2020</time></span>
						</div>
			</div>
	</div >
	</div>
	</div></div></div></div></div></div>
</div>
</div>
</div>
</div>
<script>
jQuery(document).ready(function() {
   jQuery("div.bhoechie-tab-menu>div.list-group>a").hover(function(e) {
        e.preventDefault();
        jQuery(this).siblings('a.active').removeClass("active");
        jQuery(this).addClass("active");
        var index = jQuery(this).index();
        jQuery("div.bhoechie-tab>div.bhoechie-tab-content").removeClass("active");
        jQuery("div.bhoechie-tab>div.bhoechie-tab-content").eq(index).addClass("active");
    });
});
</script>	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom menu-title-hide better-anim-fade menu-item-363"><a href="/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Home</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-1 better-anim-fade menu-item-239"><a href="https://www.asomiyapratidin.in/category/homepage/">মুখ্যপৃষ্ঠা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2 better-anim-fade menu-item-235"><a href="https://www.asomiyapratidin.in/category/guwahati/">গুৱাহাটী</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3 better-anim-fade menu-item-232"><a href="https://www.asomiyapratidin.in/category/assam/">অসম</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-240"><a href="https://www.asomiyapratidin.in/category/north-east/">উত্তৰ-পূব</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-241"><a href="https://www.asomiyapratidin.in/category/national/">ৰাষ্ট্ৰীয়</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-233"><a href="https://www.asomiyapratidin.in/category/world/">আন্তঃৰাষ্ট্ৰীয়</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-234"><a href="https://www.asomiyapratidin.in/category/sports/">ক্রীড়া-জগত</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-242"><a href="https://www.asomiyapratidin.in/category/editor/">সম্পাদকীয়</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-236"><a href="https://www.asomiyapratidin.in/category/technology/">শিক্ষা-প্ৰযুক্তি</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-299"><a href="http://epaper.asomiyapratidin.in/">E-paper</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-237"><a href="https://www.asomiyapratidin.in/category/business/">অর্থনীতি</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-77057"><a href="https://docs.google.com/forms/d/e/1FAIpQLSeUnDaoQMNisWyh_wnjeA5rDHbCPOc_KuLwEwKtYpPvo0Rl8w/viewform">Send News</a></li>
</ul></div>

							<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/asomiya.pratidin" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/pratidinasomiya" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item google"><a href = "https://plus.google.com/111585489839946061078" target = "_blank" > <i class="item-icon bsfi-google" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/user/betterstu" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Subscribers </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/asomiya.pratidin" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item rss"><a href = "https://www.asomiyapratidin.in/feed/rss/" target = "_blank" > <i class="item-icon bsfi-rss" ></i><span class="item-title" > Subscribe </span> </a> </li> 			</ul>
		</div>
						</div>
			</div>
					</div>
		<link rel='stylesheet' id='js_composer_front-css'  href='https://www.asomiyapratidin.in/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/www.asomiyapratidin.in\/wp-admin\/admin-ajax.php","post_id":"135308"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-content/plugins/better-post-views/js/better-post-views.min.js'></script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-content/plugins/better-adsmanager/js/advertising.min.js'></script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js'></script>
<script type='text/javascript' async="async" src='https://www.asomiyapratidin.in/wp-content/bs-booster-cache/aa1258ddf004b066481b0e42d1fd625a.js'></script>

<script>
var vwhfc=function(a){"use strict";return{init:function(){0==vwhfc.ads_state()&&vwhfc.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".vwhfc-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'https://www.asomiyapratidin.in/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){vwhfc.init()});

</script>

<!-- BetterFramework Footer Inline CSS -->
<style>

						.single-post-share .social-item.bs-custom-link-255 a {background-color: #51dc85}
						.post-share.style-9 .social-item.bs-custom-link-255 a,
						.post-share.style-10 .social-item.bs-custom-link-255 a,
						.post-share.style-11 .social-item.bs-custom-link-255 a {color: #51dc85}
						.post-share.style-10 .social-item.bs-custom-link-255 .icon,
						.post-share.style-11 .social-item.bs-custom-link-255 .icon {background-color: #51dc85;border-color: #51dc85}
						
						.single-post-share .social-item.bs-custom-link-255 a:hover {background-color: #36db73}
						.post-share.style-9 .social-item.bs-custom-link-255 a:hover,
						.post-share.style-10 .social-item.bs-custom-link-255 a:hover,
						.post-share.style-11 .social-item.bs-custom-link-255 a:hover {color: #36db73}
						.post-share.style-10 .social-item.bs-custom-link-255 a:hover .icon,
						.post-share.style-11 .social-item.bs-custom-link-255 a:hover .icon {background-color: #36db73;border-color: #36db73}
						

						.single-post-share .social-item.bs-custom-link-950 a {background-color: #51dc85}
						.post-share.style-9 .social-item.bs-custom-link-950 a,
						.post-share.style-10 .social-item.bs-custom-link-950 a,
						.post-share.style-11 .social-item.bs-custom-link-950 a {color: #51dc85}
						.post-share.style-10 .social-item.bs-custom-link-950 .icon,
						.post-share.style-11 .social-item.bs-custom-link-950 .icon {background-color: #51dc85;border-color: #51dc85}
						
						.single-post-share .social-item.bs-custom-link-950 a:hover {background-color: #36db73}
						.post-share.style-9 .social-item.bs-custom-link-950 a:hover,
						.post-share.style-10 .social-item.bs-custom-link-950 a:hover,
						.post-share.style-11 .social-item.bs-custom-link-950 a:hover {color: #36db73}
						.post-share.style-10 .social-item.bs-custom-link-950 a:hover .icon,
						.post-share.style-11 .social-item.bs-custom-link-950 a:hover .icon {background-color: #36db73;border-color: #36db73}
						

</style>
<!-- /BetterFramework Footer Inline CSS-->

<!-- BetterFramework Footer Inline JS -->
<script>
 var disqus_shortname = '';
            (function () {
                var s = document.createElement('script'); s.async = true;
                s.type = 'text/javascript';
                s.src = '//' + disqus_shortname + '.disqus.com/count.js';
                (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
            }());
		//<script>

		(function(){
		var disqus_shortname = '';


		function beforeLoad(e,$wrapper, $this) {

             var $prevEl = jQuery('#disqus_thread');

             if($prevEl.length === 0) {
                 return;
             }

            $prevEl.removeAttr('id');

            $prevEl.addClass('disqus_thread_prev');
		}

		function appendDisqusScript(e,$wrapper, res) {

		if( typeof DISQUS === 'object' && DISQUS.reset ) {

        var info = res && res.info ? res.info : {};


		jQuery(".disqus_thread_prev").each(function(){

		    var $prevEl = jQuery(this),
		        $respond = $prevEl.closest('.comments-template'),
		     $link = $respond.parent().find('.ajaxified-comments-container');

            $link.show();
			$link.children().show();

			$respond.remove();

		});

		DISQUS.reset({
		reload: true,
		config: function () {
		this.page.identifier = info.post_id;
		this.page.url = info.permalink;
		this.page.title = info.title;
		}
		});



		} else {

		var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
		}

		};

		        appendDisqusScript();
		
		})();
		

</script>
<!-- /BetterFramework Footer Inline JS-->

</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 564/588 objects using redis
Page Caching using disk: enhanced 
Database Caching 16/68 queries in 0.213 seconds using redis

Served from: asomiyapratidin.in @ 2020-02-10 12:11:30 by W3 Total Cache
-->