 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8" lang="en-US"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="en-US"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.asomiyapratidin.in/xmlrpc.php" />
<title>মদনপুৰত টোল কৰ দিয়াৰ পৰিৱৰ্তে বাছ কৰ্মচাৰীয়ে কাউন্টাৰৰ পৰা কাঢ়ি নিলে ধন... VIDEO - Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal</title>
<style>
	/* Custom BSA_PRO Styles */

	/* fonts */

	/* form */
	.bsaProOrderingForm {   }
	.bsaProInput input,
	.bsaProInput input[type='file'],
	.bsaProSelectSpace select,
	.bsaProInputsRight .bsaInputInner,
	.bsaProInputsRight .bsaInputInner label {   }
	.bsaProPrice  {  }
	.bsaProDiscount  {   }
	.bsaProOrderingForm .bsaProSubmit,
	.bsaProOrderingForm .bsaProSubmit:hover,
	.bsaProOrderingForm .bsaProSubmit:active {   }

	/* alerts */
	.bsaProAlert,
	.bsaProAlert > a,
	.bsaProAlert > a:hover,
	.bsaProAlert > a:focus {  }
	.bsaProAlertSuccess {  }
	.bsaProAlertFailed {  }

	/* stats */
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-slice.ct-donut { stroke: #673AB7 !important; }

	.bsaStatsWrapper  .ct-chart .ct-series.ct-series-a .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-slice.ct-donut { stroke: #FBCD39 !important; }

	/* Custom CSS */
	</style>

<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.asomiyapratidin.in/madanpur-tollgate-news/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="মদনপুৰত টোল কৰ দিয়াৰ পৰিৱৰ্তে বাছ কৰ্মচাৰীয়ে কাউন্টাৰৰ পৰা কাঢ়ি নিলে ধন... VIDEO - Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal" />
<meta property="og:description" content="ডিজিটেল সংবাদ, দুমুনিচকী: চাংসাৰি আৰক্ষী থানাৰ অন্তৰ্গত মদনপুৰস্থিত টোলগেটৰ কাউন্টাৰৰ পৰা আজি দিন দুপৰতে এখন মহিন্দ্ৰ কোম্পানীৰ যাত্ৰীবাহি এ চি ভেনৰ কৰ্মচাৰীয়ে ধন কাঢ়ি নিয়া ঘটনাই চাঞ্চ্যলৰ সৃষ্টি কৰিছে। টোলগেটৰ কৰ্মচাৰীৰ উপস্থিতিতে কাউন্টাৰৰ পৰা ধন কাঢ়ি নিয়া বাহনখন নিৰ্বিঘ্নে আতৰি যাবলৈ সক্ষম হয় যদিও ঘটনাৰ সমগ্ৰ দৃশ্য বন্দী হৈ ৰয় চি চি কেমেৰাত। বিষয় সন্দৰ্ভত &hellip;" />
<meta property="og:url" content="https://www.asomiyapratidin.in/madanpur-tollgate-news/" />
<meta property="og:site_name" content="Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal" />
<meta property="article:publisher" content="https://www.facebook.com/asomiya.pratidin" />
<meta property="article:section" content="অসম" />
<meta property="article:published_time" content="2021-02-21T16:08:12+00:00" />
<meta property="article:modified_time" content="2021-02-21T16:08:24+00:00" />
<meta property="og:updated_time" content="2021-02-21T16:08:24+00:00" />
<meta property="fb:app_id" content="2333467306867854" />
<meta property="og:image" content="https://edge-cdn.asomiyapratidin.in/website/2021/02/toll-gatre-f96f-42f3-9b46-70866b64ba68.jpg" />
<meta property="og:image:secure_url" content="https://edge-cdn.asomiyapratidin.in/website/2021/02/toll-gatre-f96f-42f3-9b46-70866b64ba68.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="ডিজিটেল সংবাদ, দুমুনিচকী: চাংসাৰি আৰক্ষী থানাৰ অন্তৰ্গত মদনপুৰস্থিত টোলগেটৰ কাউন্টাৰৰ পৰা আজি দিন দুপৰতে এখন মহিন্দ্ৰ কোম্পানীৰ যাত্ৰীবাহি এ চি ভেনৰ কৰ্মচাৰীয়ে ধন কাঢ়ি নিয়া ঘটনাই চাঞ্চ্যলৰ সৃষ্টি কৰিছে। টোলগেটৰ কৰ্মচাৰীৰ উপস্থিতিতে কাউন্টাৰৰ পৰা ধন কাঢ়ি নিয়া বাহনখন নিৰ্বিঘ্নে আতৰি যাবলৈ সক্ষম হয় যদিও ঘটনাৰ সমগ্ৰ দৃশ্য বন্দী হৈ ৰয় চি চি কেমেৰাত। বিষয় সন্দৰ্ভত [&hellip;]" />
<meta name="twitter:title" content="মদনপুৰত টোল কৰ দিয়াৰ পৰিৱৰ্তে বাছ কৰ্মচাৰীয়ে কাউন্টাৰৰ পৰা কাঢ়ি নিলে ধন... VIDEO - Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal" />
<meta name="twitter:site" content="@pratidinasomiya" />
<meta name="twitter:image" content="https://edge-cdn.asomiyapratidin.in/website/2021/02/toll-gatre-f96f-42f3-9b46-70866b64ba68.jpg" />
<meta name="twitter:creator" content="@pratidinasomiya" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.asomiyapratidin.in/#website","url":"https://www.asomiyapratidin.in/","name":"Asomiya Pratidin - \u0985\u09b8\u09ae\u09c0\u09df\u09be \u09aa\u09cd\u09f0\u09a4\u09bf\u09a6\u09bf\u09a8 | Highest Circulated Assamese News Paper & News Portal","inLanguage":"en-US","description":"The Leading Assamese Daily, India newspaper in Assamese","potentialAction":{"@type":"SearchAction","target":"https://www.asomiyapratidin.in/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.asomiyapratidin.in/madanpur-tollgate-news/#primaryimage","inLanguage":"en-US","url":"https://edge-cdn.asomiyapratidin.in/website/2021/02/toll-gatre-f96f-42f3-9b46-70866b64ba68.jpg","width":640,"height":400},{"@type":"WebPage","@id":"https://www.asomiyapratidin.in/madanpur-tollgate-news/#webpage","url":"https://www.asomiyapratidin.in/madanpur-tollgate-news/","name":"\u09ae\u09a6\u09a8\u09aa\u09c1\u09f0\u09a4 \u099f\u09cb\u09b2 \u0995\u09f0 \u09a6\u09bf\u09df\u09be\u09f0 \u09aa\u09f0\u09bf\u09f1\u09f0\u09cd\u09a4\u09c7 \u09ac\u09be\u099b \u0995\u09f0\u09cd\u09ae\u099a\u09be\u09f0\u09c0\u09df\u09c7 \u0995\u09be\u0989\u09a8\u09cd\u099f\u09be\u09f0\u09f0 \u09aa\u09f0\u09be \u0995\u09be\u09dd\u09bf \u09a8\u09bf\u09b2\u09c7 \u09a7\u09a8... VIDEO - Asomiya Pratidin - \u0985\u09b8\u09ae\u09c0\u09df\u09be \u09aa\u09cd\u09f0\u09a4\u09bf\u09a6\u09bf\u09a8 | Highest Circulated Assamese News Paper &amp; News Portal","isPartOf":{"@id":"https://www.asomiyapratidin.in/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://www.asomiyapratidin.in/madanpur-tollgate-news/#primaryimage"},"datePublished":"2021-02-21T16:08:12+00:00","dateModified":"2021-02-21T16:08:24+00:00","author":{"@id":"https://www.asomiyapratidin.in/#/schema/person/b060b321ad956ff24c9c877729d27fcd"}},{"@type":["Person"],"@id":"https://www.asomiyapratidin.in/#/schema/person/b060b321ad956ff24c9c877729d27fcd","name":"\u0985\u09b8\u09ae\u09c0\u09df\u09be \u09aa\u09cd\u09f0\u09a4\u09bf\u09a6\u09bf\u09a8","image":{"@type":"ImageObject","@id":"https://www.asomiyapratidin.in/#authorlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/0e21ffc90f0ae46924cd2efaa1f35f42?s=96&d=mm&r=g","caption":"\u0985\u09b8\u09ae\u09c0\u09df\u09be \u09aa\u09cd\u09f0\u09a4\u09bf\u09a6\u09bf\u09a8"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//www.asomiyapratidin.in' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal &raquo; Feed" href="https://www.asomiyapratidin.in/feed/" />
<link rel="alternate" type="application/rss+xml" title="Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal &raquo; Comments Feed" href="https://www.asomiyapratidin.in/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.asomiyapratidin.in\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sby_styles-css' href='https://www.asomiyapratidin.in/wp-content/plugins/feeds-for-youtube/css/sb-youtube.min.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.asomiyapratidin.in/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_main_stylesheet-css' href='https://www.asomiyapratidin.in/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/style.css?v=4.3.22&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_user_panel-css' href='https://www.asomiyapratidin.in/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/user-panel.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_template_stylesheet-css' href='https://www.asomiyapratidin.in/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/all.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_animate_stylesheet-css' href='https://www.asomiyapratidin.in/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/animate.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_chart_stylesheet-css' href='https://www.asomiyapratidin.in/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/chart.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_carousel_stylesheet-css' href='https://www.asomiyapratidin.in/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/bsa.carousel.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_materialize_stylesheet-css' href='https://www.asomiyapratidin.in/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/material-design.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css' href='https://www.asomiyapratidin.in/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/ui-datapicker.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto:400' type='text/css' media='all' />
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/www.asomiyapratidin.in\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-includes/js/shortcode.min.js?ver=5.5.3' id='shortcode-js'></script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-admin/js/media-upload.min.js?ver=5.5.3' id='media-upload-js'></script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/script.js?ver=5.5.3' id='buy_sell_ads_pro_js_script-js'></script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/jquery.viewportchecker.js?ver=5.5.3' id='buy_sell_ads_pro_viewport_checker_js_script-js'></script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/chart.js?ver=5.5.3' id='buy_sell_ads_pro_chart_js_script-js'></script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/bsa.carousel.js?ver=5.5.3' id='buy_sell_ads_pro_carousel_js_script-js'></script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/jquery.simplyscroll.js?ver=5.5.3' id='buy_sell_ads_pro_simply_scroll_js_script-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.22' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.22' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.asomiyapratidin.in/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.asomiyapratidin.in/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.asomiyapratidin.in/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.asomiyapratidin.in/?p=203157' />
<link rel="alternate" type="application/json+oembed" href="https://www.asomiyapratidin.in/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.asomiyapratidin.in%2Fmadanpur-tollgate-news%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.asomiyapratidin.in/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.asomiyapratidin.in%2Fmadanpur-tollgate-news%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.asomiyapratidin.in/?wordfence_lh=1&hid=6769D428E05EE02F9258804FE118D382');
</script><script src='https://app.playstream.media/domain/instream/b3504bdc-75f2-45f6-9f95-590ece42fc0c.js'></script>
<div class="live-tv-wrapper" style="position:relative">
<div class="livetv">
<a href="https://www.pratidintime.com/pratidin-time-live-tv/">
<div class="live-tv-button"><img src="https://edge-cdn.asomiyapratidin.in/website/2020/06/live-tv-new-pratidintime.gif"></div>
</a>
</div>
</div>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T6NG5F5');</script>

<style type="text/css">
			/*  bhoechie tab */
			div.bhoechie-tab-container {
            	z-index: 10;
            	background-color: #ffffff;
            	padding: 0 !important;
            	border-radius: 4px;
            	-moz-border-radius: 4px;
            	border: 1px solid #ddd;
            	margin-top: 0;
            	margin-left: 0;
            	-webkit-box-shadow: 0 6px 12px rgba(0,0,0,.175);
            	box-shadow: 0 6px 12px rgba(0,0,0,.175);
            	-moz-box-shadow: 0 6px 12px rgba(0,0,0,.175);
            	background-clip: padding-box;
            	opacity: 0.97;
            	filter: alpha(opacity=97);
            }
			div.bhoechie-tab-menu{
			  padding-right: 0;
			  padding-left: 0;
			  padding-bottom: 0;
			}
			div.bhoechie-tab-menu div.list-group{
			  margin-bottom: 0;
			}
			div.bhoechie-tab-menu div.list-group>a{
			  margin-bottom: 0;
			  padding: 3px 10px !important;
			  font-size: 15px !important;
			}
			div.bhoechie-tab-menu div.list-group>a .glyphicon,
			div.bhoechie-tab-menu div.list-group>a .fa {
			  color: #5A55A3;
			}
			div.bhoechie-tab-menu div.list-group>a:first-child{
			  border-top-right-radius: 0;
			  -moz-border-top-right-radius: 0;
			}
			div.bhoechie-tab-menu div.list-group>a:last-child{
			  border-bottom-right-radius: 0;
			  -moz-border-bottom-right-radius: 0;
			}
div.bhoechie-tab-menu div.list-group > a.active,
div.bhoechie-tab-menu div.list-group > a.active .glyphicon, 
div.bhoechie-tab-menu div.list-group > a.active .fa {
	background-color: #EE1D25;
	color: #ffffff;
}
			div.bhoechie-tab-menu div.list-group>a.active:after{
			  content: '';
			  position: absolute;
			  left: 100%;
			  top: 50%;
			  margin-top: -13px;
			  border-left: 0;
			  border-bottom: 13px solid transparent;
			  border-top: 13px solid transparent;
			  border-left: 10px solid #EE1D25;;
			}

			div.bhoechie-tab-content{
			  background-color: #ffffff;
			  /* border: 1px solid #eeeeee; */
			  padding-left: 20px;
			  padding-top: 10px;
			}

			div.bhoechie-tab div.bhoechie-tab-content:not(.active){
			  display: none;
			}

			div.bhoechie-tab .list-group-item {
				position: relative;
				display: block;
				
				margin-bottom: -1px;
				background-color: #fff;
				border: 1px solid #EE1D25;
				
			}
			
    a.list-group-item.active, a.list-group-item.active:hover, a.list-group-item.active:focus {
	z-index: 2;
	color: #fff;
	background-color: #EE1D25;
	border-color: #EE1D25;
}
			/*  marquee CSS */
			.breaking_tag {
            	font-size: 18px;
            	color: #fff;
            	background: #c52f24;
            	display: inline-block;
            	padding: 5px 10px;
            	float: left;
            	position: relative;
            }
            .breaking_tag::after {
            	content: '';
            	position: absolute;
            	right: -7px;
            	width: 0;
            	height: 0;
            	margin: auto;
            	bottom: 0;
            	z-index: 9;
            	top: 0;
            	border-top: 12px solid transparent;
            	border-left: 14px solid #c52f24;
            	border-bottom: 12px solid transparent;
            }
			.marquee {
			  color: #c52f24 ;
	          font-size: 18px;
              overflow: hidden;
              border: 1px solid #ccc;
              background: #ccc;
            }
            .ptms_marquee {
	        padding: 3px 10px 2px 10px !important;
            }
            .post-author.author {
                color:#333;
            }
            time {
	        font-family: roboto;
            }
            #footer-social-counter .social-list .item-title ,
            #footer-social-counter .social-list .item-count {
	font-family: roboto !important;
}
	</style> <link rel="shortcut icon" href="https://edge-cdn.asomiyapratidin.in/website/2018/08/fav-16x.jpg"> <link rel="apple-touch-icon" href="https://edge-cdn.asomiyapratidin.in/website/2018/08/fav-57x.jpg"> <link rel="apple-touch-icon" sizes="114x114" href="https://edge-cdn.asomiyapratidin.in/website/2018/08/fav-114x.jpg"> <link rel="apple-touch-icon" sizes="72x72" href="https://edge-cdn.asomiyapratidin.in/website/2018/08/fav-72x.jpg"> <link rel="apple-touch-icon" sizes="144x144" href="https://edge-cdn.asomiyapratidin.in/website/2018/08/fav-114x.jpg"> <meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://www.asomiyapratidin.in/wp-content/plugins/OneSignal-WordPress-Plugin-88efc88e83f023eb8cb4471f7eb68aeb9d2b61b8/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.asomiyapratidin.in");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '312fb719-d980-4498-9320-0498da83e3f7';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.asomiyapratidin.in/wp-content/plugins/OneSignal-WordPress-Plugin-88efc88e83f023eb8cb4471f7eb68aeb9d2b61b8/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/logo-red-top-left.png"
    },
    "url": "https:\/\/www.asomiyapratidin.in\/",
    "name": "Asomiya Pratidin - \u0985\u09b8\u09ae\u09c0\u09df\u09be \u09aa\u09cd\u09f0\u09a4\u09bf\u09a6\u09bf\u09a8 | Highest Circulated Assamese News Paper & News Portal",
    "description": "The Leading Assamese Daily, India newspaper in Assamese"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Asomiya Pratidin - \u0985\u09b8\u09ae\u09c0\u09df\u09be \u09aa\u09cd\u09f0\u09a4\u09bf\u09a6\u09bf\u09a8 | Highest Circulated Assamese News Paper & News Portal",
    "alternateName": "The Leading Assamese Daily, India newspaper in Assamese",
    "url": "https:\/\/www.asomiyapratidin.in\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u09ae\u09a6\u09a8\u09aa\u09c1\u09f0\u09a4 \u099f\u09cb\u09b2 \u0995\u09f0 \u09a6\u09bf\u09df\u09be\u09f0 \u09aa\u09f0\u09bf\u09f1\u09f0\u09cd\u09a4\u09c7 \u09ac\u09be\u099b \u0995\u09f0\u09cd\u09ae\u099a\u09be\u09f0\u09c0\u09df\u09c7 \u0995\u09be\u0989\u09a8\u09cd\u099f\u09be\u09f0\u09f0 \u09aa\u09f0\u09be \u0995\u09be\u09dd\u09bf \u09a8\u09bf\u09b2\u09c7 \u09a7\u09a8... VIDEO",
    "description": "\u09a1\u09bf\u099c\u09bf\u099f\u09c7\u09b2 \u09b8\u0982\u09ac\u09be\u09a6, \u09a6\u09c1\u09ae\u09c1\u09a8\u09bf\u099a\u0995\u09c0: \u099a\u09be\u0982\u09b8\u09be\u09f0\u09bf \u0986\u09f0\u0995\u09cd\u09b7\u09c0 \u09a5\u09be\u09a8\u09be\u09f0 \u0985\u09a8\u09cd\u09a4\u09f0\u09cd\u0997\u09a4 \u09ae\u09a6\u09a8\u09aa\u09c1\u09f0\u09b8\u09cd\u09a5\u09bf\u09a4 \u099f\u09cb\u09b2\u0997\u09c7\u099f\u09f0 \u0995\u09be\u0989\u09a8\u09cd\u099f\u09be\u09f0\u09f0 \u09aa\u09f0\u09be \u0986\u099c\u09bf \u09a6\u09bf\u09a8 \u09a6\u09c1\u09aa\u09f0\u09a4\u09c7 \u098f\u0996\u09a8 \u09ae\u09b9\u09bf\u09a8\u09cd\u09a6\u09cd\u09f0 \u0995\u09cb\u09ae\u09cd\u09aa\u09be\u09a8\u09c0\u09f0 \u09af\u09be\u09a4\u09cd\u09f0\u09c0\u09ac\u09be\u09b9\u09bf \u098f \u099a\u09bf \u09ad\u09c7\u09a8\u09f0 \u0995\u09f0\u09cd\u09ae\u099a\u09be\u09f0\u09c0\u09df\u09c7 \u09a7\u09a8 \u0995\u09be\u09dd\u09bf \u09a8\u09bf\u09df\u09be \u0998\u099f\u09a8\u09be\u0987 \u099a\u09be\u099e\u09cd\u099a\u09cd\u09af\u09b2\u09f0 \u09b8\u09c3\u09b7\u09cd\u099f\u09bf \u0995\u09f0\u09bf\u099b\u09c7\u0964 \u099f\u09cb\u09b2\u0997\u09c7\u099f\u09f0 \u0995\u09f0\u09cd\u09ae\u099a\u09be\u09f0\u09c0\u09f0 \u0989\u09aa\u09b8\u09cd\u09a5\u09bf\u09a4\u09bf\u09a4\u09c7 \u0995\u09be\u0989\u09a8\u09cd\u099f\u09be\u09f0\u09f0 \u09aa\u09f0\u09be \u09a7\u09a8 \u0995",
    "datePublished": "2021-02-21",
    "dateModified": "2021-02-21",
    "author": {
        "@type": "Person",
        "@id": "#person-",
        "name": "\u0985\u09b8\u09ae\u09c0\u09df\u09be \u09aa\u09cd\u09f0\u09a4\u09bf\u09a6\u09bf\u09a8"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/toll-gatre-f96f-42f3-9b46-70866b64ba68.jpg",
        "width": 640,
        "height": 400
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.asomiyapratidin.in\/madanpur-tollgate-news\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://www.asomiyapratidin.in/wp-content/bs-booster-cache/fe45e0284fd2812c452ddd7b6cb3827d.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.7.0-1613938048' href='https://www.asomiyapratidin.in/wp-content/bs-booster-cache/c7044153824d25b654c0d4f1179d21e0.css' type='text/css' media='all' />
<link rel="icon" href="https://edge-cdn.asomiyapratidin.in/website/2018/06/logo-asomiya-pratidin-logo_2x-150x150.png" sizes="32x32" />
<link rel="icon" href="https://edge-cdn.asomiyapratidin.in/website/2018/06/logo-asomiya-pratidin-logo_2x.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://edge-cdn.asomiyapratidin.in/website/2018/06/logo-asomiya-pratidin-logo_2x.png" />
<meta name="msapplication-TileImage" content="https://edge-cdn.asomiyapratidin.in/website/2018/06/logo-asomiya-pratidin-logo_2x.png" />

<style>
/*@font-face {*/
/* font-family: nilamani;  */
/*    src: url(/wp-content/themes/publisher/fonts/NilamaniUni.ttf);  */
/*    font-weight: normal;  */
/*}*/

/*@font-face {*/
/* font-family: nava;  */
/*    src: url(/wp-content/themes/publisher/fonts/NavaUni.ttf);  */
/*    font-weight: normal;  */
/*}*/

@font-face {
 font-family: Kalpurush;  
    src: url(/wp-content/themes/publisher/fonts/kalpurush.woff);  
    font-weight: normal;  
}

/*@font-face {*/
/* font-family: shree;  */
/*    src: url(/wp-content/themes/publisher/fonts/SHREE0592.woff);  */
/*    font-weight: normal;  */
/*}*/

/*@font-face {*/
/* font-family: kirtan;  */
/*    src: url(/wp-content/themes/publisher/fonts/KirtanUni.ttf);  */
/*    font-weight: normal;  */
/*}*/


body {
 font-family: Kalpurush!important;  
}
h1,h2,h3,h4,h5,h6 {
	font-family:Kalpurush!important;
	font-weight: 600 !important ;
}
p {
	font-family: Kalpurush !important;
}
a {
	font-family: Kalpurush !important;	
}
span {
    font-family: Kalpurush !important;	
}
.type-post .item-inner {
    padding: 1.2rem;
    background-color : #fff !important;
    border: solid #dfdfdd;
	border-width: 0 .1rem .1rem 0;

}
.post-template-10 .single-post-title + .post-subtitle {
	font-size: 22px;
	color:#EE1D25 ;
}

.post-meta,.author, .post-summary { 

    font-family: Kalpurush !important;
}
.ptms_marquee {
height: 38px !important;
}
.topbar-date {
    font-family: Roboto !important;  
}
.copy-2 a{
    font-family: Roboto !important;    
}
.desc{display:none;}
time {
    color: #333333 ;
}
.listing-item-tb-3 .title, .listing-item-tb-1 .title {
	font-weight: 400 !important;
}
.top-hyundai-ad {text-align:center;}
.top-hyundai-ad img {text-align:center;width: 100%;height: auto;}
.news_aviyantrik_li {background:#3490ed;padding:20px;margin-bottom:20px;}
.news_aviyantrik_li p {color:#fff;}
.news_aviyantrik_time {color:#cf0404!important;font-weight:bold;}
/***custom  css for election result ***/
.card-row {
    display: flex;
    color: #e2e2e2;
    margin: 0 0 10px 0;
    align-items: center;
    justify-content: center;
}
.card-row li {
    box-shadow: 0 0 7px 0 rgba(0,0,0,0.08);
    border-radius: 2px;
    text-align: center;
    display: inline-block;
    width: 80px;
    height: 56px;
    vertical-align: middle;
}
.card-row li.leading p {
    font-size: 12px;
    max-width: 112px;
    line-height: 28px;
    height: 20px;
    color:#fff;
}
.card-row li.leading h5 {
    font-size: 14px;
    line-height: 25px;
    font-weight: 600;
}
.card-row li h5 {
    font-size: 20px;
    line-height: 32px;
    color: #fff;
    font-weight: 600;
    border-top: 1px solid rgba(255,255,255,.4);
}
.election-graph {margin-bottom:20px;}
.graph-title {text-transform:uppercase;background:#eee;
padding:10px 0px;
font-size:30px;
font-weight:bold;
}
.text-center {text-align:center;}
.graph-ul {padding-left:10px;}
.won-title {
background: #E81621;
padding: 5px 0px;
text-align: center;
margin-bottom: 0px;
font-weight: bold;
color: #fff;
}
.cvct-style1 {
    max-width: 100%!important;
}
.cvct-number span:first-child {
    font-size: 20px!important;
}
.cvct-number {
    width: 25%!important;
}
table#cvct_table_layout{
    width:100%!important;
}
.rss{display:none!important;}
.mybotBottomBar,.mybotPoweredBy,.mybotPoweredByBrand{display:none!important;}
.livetv {position:absolute;right:50px;top:15px;z-index:9999;}
.live-tv-button{color:#fff!important;}
.live-tv-button img{height:20px!important;}
.cvct-style1 {border-radius:0px!important;}
table#cvct_table_layout tr td{padding:5px 4px!important;}
.won-title-mr {font-size:16px;text-align:center;border-bottom:1px solid red;margin: 3px auto;}
#bsa-image-1 .bsaProItemInner__img{height:480px;}
/* responsive monitor */ @media(min-width: 1200px){.livetv {display:none;}}
/* responsive landscape tablet */ @media(min-width: 1019px) and (max-width: 1199px){.Whatsapp.bs-custom-link {
	display: none;
}}
/* responsive portrait tablet */ @media(min-width: 768px) and (max-width: 1018px){.Whatsapp.bs-custom-link {
	display: none;
}}
/* responsive phone */ @media(max-width: 767px){.Whatsapp.bs-custom-link {
	display: none;
}
.hyundai-ad {width:100%;height:80px;}}

</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> </head>
<body class="post-template-default single single-post postid-203157 single-format-standard bs-theme bs-publisher bs-publisher-pure-magazine active-light-box ltr close-rh page-layout-3-col-4 full-width active-sticky-sidebar main-menu-sticky-smart single-prim-cat-3 single-cat-3 single-cat-1  bs-show-ha bs-show-ha-a wpb-js-composer js-comp-ver-6.4.1 vc_responsive bs-ll-a" dir="ltr">
<div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="row-height">
<div class="logo-col col-xs-4">
<div class="col-inside">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://www.asomiyapratidin.in/" itemprop="url" rel="home">
<img id="site-logo" src="https://edge-cdn.asomiyapratidin.in/website/2020/04/logo-red-top-left.png" alt="asomiyapratidin" data-bsrjs="https://edge-cdn.asomiyapratidin.in/website/2020/04/logo-red-top-left.png" />
<span class="site-title">asomiyapratidin - The Leading Assamese Daily, India newspaper in Assamese</span>
</a>
</p>
</div>
</div>
</div>
<div class="sidebar-col col-xs-8">
<div class="col-inside">
<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div class="pzw pzw-clearfix pzw-pubadban pzw-show-desktop pzw-show-tablet-portrait pzw-show-tablet-landscape pzw-show-phone pzw-loc-header_aside_logo pzw-align-right pzw-column-1"><div id="pzw-137037-937171633" class="pzw-container pzw-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="137037" data-type="custom_code"><div class="bsa_pro_ajax_load bsa_pro_ajax_load-1" style="display:block"></div>
<script>
	(function($) {
		$.post("https://www.asomiyapratidin.in/wp-admin/admin-ajax.php", {
			action:"bsa_pro_ajax_load_ad_space",
			pid:"1203157",
			id:"1",
			max_width:"",
			delay:"",
			padding_top:"",
			attachment:"",
			if_empty:"",
			custom_image:"",
			link:"",
			show_ids:"",
			hide_for_id:""
		}, function(result) {
			$(".bsa_pro_ajax_load-1").html(result);
		});
	})(jQuery);
	</script>
</div></div> </aside>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="menu-main" class="menu main-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-393" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom menu-title-hide better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-page-builder menu-item-393"><a href="#"><i class="bf-icon  fa fa-bars"></i><span class="hidden">Browse</span></a>

<div class="mega-menu mega-type-page-builder">
<div class="container">
<div class="row">
<div class="bhoechie-tab-container">
<div class="col-lg-3 col-md-3 col-sm-3 col-xs-3 bhoechie-tab-menu">
<div class="list-group"><a class="list-group-item active text-center" href="#">মুখ্যপৃষ্ঠা</a>
<a class="list-group-item text-center" href="#">গুৱাহাটী</a>
<a class="list-group-item text-center" href="#">উত্তৰ-পূব</a>
<a class="list-group-item text-center" href="#">অসম</a>
<a class="list-group-item text-center" href="#">ৰাষ্ট্ৰীয়</a>
<a class="list-group-item text-center" href="#">আন্তঃৰাষ্ট্ৰীয়</a>
<a class="list-group-item text-center" href="#">ক্রীড়া-জগত</a>
<a class="list-group-item text-center" href="#">বিনোদন</a>
<a class="list-group-item text-center" href="#">সম্পাদকীয়</a>
<a class="list-group-item text-center" href="#">শিক্ষা-প্ৰযুক্তি</a>
<a class="list-group-item text-center" href="#">অর্থনীতি</a></div>
</div>
<div class="col-lg-9 col-md-9 col-sm-9 col-xs-9 bhoechie-tab">
<div class="bhoechie-tab-content active"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-203181 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="পুৱাৰ খবৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/puwar-khobor-3-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;puwar-khobor-3-86x64.jpg&quot;,&quot;210&quot;:&quot;puwar-khobor-3-210x136.jpg&quot;,&quot;640&quot;:&quot;puwar-khobor-3.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/puwar-khabar-7-am-122/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/puwar-khabar-7-am-122/" class="post-url post-title">
পুৱাৰ খবৰ&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-22T00:11:49+05:30">Feb 22, 2021</time></span>
</div>
</div>
</div >
<div class="post-203177 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="অসমত আকৌ ৯জন কোৰোনাত আক্ৰান্ত, সুস্থ হৈছে ১৮জন&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/corona-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;corona-1-86x64.jpg&quot;,&quot;210&quot;:&quot;corona-1-210x136.jpg&quot;,&quot;640&quot;:&quot;corona-1.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/corona-vorus-update-assam/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/corona-vorus-update-assam/" class="post-url post-title">
অসমত আকৌ ৯জন কোৰোনাত আক্ৰান্ত, সুস্থ হৈছে ১৮জন&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-21T23:47:24+05:30">Feb 21, 2021</time></span>
</div>
</div>
</div >
<div class="post-203159 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="১ মিনিটত ২৫ খবৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/06/one-minute-face-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;one-minute-face-86x64.jpg&quot;,&quot;210&quot;:&quot;one-minute-face-210x136.jpg&quot;,&quot;640&quot;:&quot;one-minute-face.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/one-minute-25-news-206/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/one-minute-25-news-206/" class="post-url post-title">
১ মিনিটত ২৫ খবৰ&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-21T22:30:13+05:30">Feb 21, 2021</time></span>
</div>
</div>
</div >
<div class="post-203157 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="মদনপুৰত টোল কৰ দিয়াৰ পৰিৱৰ্তে বাছ কৰ্মচাৰীয়ে কাউন্টাৰৰ পৰা কাঢ়ি নিলে ধন&#8230; VIDEO" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/toll-gatre-f96f-42f3-9b46-70866b64ba68-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;toll-gatre-f96f-42f3-9b46-70866b64ba68-86x64.jpg&quot;,&quot;210&quot;:&quot;toll-gatre-f96f-42f3-9b46-70866b64ba68-210x136.jpg&quot;,&quot;640&quot;:&quot;toll-gatre-f96f-42f3-9b46-70866b64ba68.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/madanpur-tollgate-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/madanpur-tollgate-news/" class="post-url post-title">
মদনপুৰত টোল কৰ দিয়াৰ পৰিৱৰ্তে বাছ কৰ্মচাৰীয়ে কাউন্টাৰৰ পৰা&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-21T21:38:12+05:30">Feb 21, 2021</time></span>
</div>
</div>
</div >
<div class="post-203133 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="অসম প্ৰকাশন পৰিষদৰ অসমীয়া ছপাযোগ্য দুটা এপ মুকলি&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/assm-prakasan-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;assm-prakasan-86x64.jpg&quot;,&quot;210&quot;:&quot;assm-prakasan-210x136.jpg&quot;,&quot;640&quot;:&quot;assm-prakasan.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/assam-prakasan-parisad-two-assamese-typing-app-inauguration/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/assam-prakasan-parisad-two-assamese-typing-app-inauguration/" class="post-url post-title">
অসম প্ৰকাশন পৰিষদৰ অসমীয়া ছপাযোগ্য দুটা এপ মুকলি&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-21T19:30:07+05:30">Feb 21, 2021</time></span>
</div>
</div>
</div >
<div class="post-203143 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="পৰেশ বৰুৱাৰ ফোনৰ পাছত কি প্ৰতিক্ৰিয়া প্ৰণৱ গগৈৰ পত্নীৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/a798e2a0-e0ee-439d-936b-1d550623d439-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;a798e2a0-e0ee-439d-936b-1d550623d439-86x64.jpg&quot;,&quot;210&quot;:&quot;a798e2a0-e0ee-439d-936b-1d550623d439-210x136.jpg&quot;,&quot;640&quot;:&quot;a798e2a0-e0ee-439d-936b-1d550623d439.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/pranav-gogoi-wife-reacts-after-paresh-baruahs-phone2/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/pranav-gogoi-wife-reacts-after-paresh-baruahs-phone2/" class="post-url post-title">
পৰেশ বৰুৱাৰ ফোনৰ পাছত কি প্ৰতিক্ৰিয়া প্ৰণৱ গগৈৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-21T19:29:16+05:30">Feb 21, 2021</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-203133 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="অসম প্ৰকাশন পৰিষদৰ অসমীয়া ছপাযোগ্য দুটা এপ মুকলি&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/assm-prakasan-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;assm-prakasan-86x64.jpg&quot;,&quot;210&quot;:&quot;assm-prakasan-210x136.jpg&quot;,&quot;640&quot;:&quot;assm-prakasan.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/assam-prakasan-parisad-two-assamese-typing-app-inauguration/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/assam-prakasan-parisad-two-assamese-typing-app-inauguration/" class="post-url post-title">
অসম প্ৰকাশন পৰিষদৰ অসমীয়া ছপাযোগ্য দুটা এপ মুকলি&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-21T19:30:07+05:30">Feb 21, 2021</time></span>
</div>
</div>
</div >
<div class="post-203103 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="হৃদয় গলিল পৰেশ বৰুৱাৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/bikhekh-lekha-7-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;bikhekh-lekha-7-86x64.jpg&quot;,&quot;210&quot;:&quot;bikhekh-lekha-7-210x136.jpg&quot;,&quot;640&quot;:&quot;bikhekh-lekha-7.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/spcl-wrtng-on-quippo-two-officer-and-paresh-baruah-ulfa-i-by-mridul-kr-handique/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/spcl-wrtng-on-quippo-two-officer-and-paresh-baruah-ulfa-i-by-mridul-kr-handique/" class="post-url post-title">
হৃদয় গলিল পৰেশ বৰুৱাৰ&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-21T19:19:33+05:30">Feb 21, 2021</time></span>
</div>
</div>
</div >
<div class="post-203104 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="পৰেশ বৰুৱাৰ সংবাদমেল, UPDATES" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/presh-pressmeet-arrest-insta-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;presh-pressmeet-arrest-insta-86x64.jpg&quot;,&quot;210&quot;:&quot;presh-pressmeet-arrest-insta-210x136.jpg&quot;,&quot;640&quot;:&quot;presh-pressmeet-arrest-insta.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/paresh-baruah-press-meet-updates2/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/paresh-baruah-press-meet-updates2/" class="post-url post-title">
পৰেশ বৰুৱাৰ সংবাদমেল, UPDATES </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-21T17:56:59+05:30">Feb 21, 2021</time></span>
</div>
</div>
</div >
<div class="post-203091 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ডন বস্ক’ ৰ সমীপৱৰ্তী অঞ্চলক কন্টেইনমেন্ট জ’ন ঘোষণা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/breaking-Plate-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;breaking-Plate-86x64.jpg&quot;,&quot;210&quot;:&quot;breaking-Plate-210x136.jpg&quot;,&quot;1280&quot;:&quot;breaking-Plate.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/don-bosko-containment-zone-news-updates/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/don-bosko-containment-zone-news-updates/" class="post-url post-title">
ডন বস্ক’ ৰ সমীপৱৰ্তী অঞ্চলক কন্টেইনমেন্ট জ’ন ঘোষণা&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-21T16:17:53+05:30">Feb 21, 2021</time></span>
</div>
</div>
</div >
<div class="post-203056 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="মাজনিশা আৰক্ষীৰ অভিযানঃ নিষিদ্ধ ড্ৰাগছ সহ ১জনক আটক&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/drugs-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;drugs-1-86x64.jpg&quot;,&quot;210&quot;:&quot;drugs-1-210x136.jpg&quot;,&quot;640&quot;:&quot;drugs-1.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/bijni-drugs-news-today/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/bijni-drugs-news-today/" class="post-url post-title">
মাজনিশা আৰক্ষীৰ অভিযানঃ নিষিদ্ধ ড্ৰাগছ সহ ১জনক আটক&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-21T11:33:13+05:30">Feb 21, 2021</time></span>
</div>
</div>
</div >
<div class="post-203012 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বিশিষ্ট গ্ৰন্থ প্ৰকাশক-বনলতা ডিব্ৰুগড়ৰ স্বত্তাধিকাৰ মাখন হাজৰিকা আৰু নাই&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/sp-6e-c8c4-4631-b109-b970407397ed-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;sp-6e-c8c4-4631-b109-b970407397ed-86x64.jpg&quot;,&quot;210&quot;:&quot;sp-6e-c8c4-4631-b109-b970407397ed-210x136.jpg&quot;,&quot;640&quot;:&quot;sp-6e-c8c4-4631-b109-b970407397ed.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/makhan-hazarika-no-more-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/makhan-hazarika-no-more-news/" class="post-url post-title">
বিশিষ্ট গ্ৰন্থ প্ৰকাশক-বনলতা ডিব্ৰুগড়ৰ স্বত্তাধিকাৰ মাখন&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-20T21:34:53+05:30">Feb 20, 2021</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-202964 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কোভিড ভেকচিন গ্ৰহণৰ পিছত মৃত্যু  হ&#8217;ল মণিপুৰৰ এগৰাকী মহিলাৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/covid19vaccinenewsface-boko-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;covid19vaccinenewsface-boko-86x64.jpg&quot;,&quot;210&quot;:&quot;covid19vaccinenewsface-boko-210x136.jpg&quot;,&quot;640&quot;:&quot;covid19vaccinenewsface-boko.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/covid-vaccination-death-news-in-north-east/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/covid-vaccination-death-news-in-north-east/" class="post-url post-title">
কোভিড ভেকচিন গ্ৰহণৰ পিছত মৃত্যু হ&#8217;ল মণিপুৰৰ এগৰাকী&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-20T16:40:53+05:30">Feb 20, 2021</time></span>
</div>
</div>
</div >
<div class="post-202926 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="অৰুণাচল প্ৰদেশ আৰু মিজোৰামলৈ শুভেচ্ছা বাৰ্তা প্ৰধানমন্ত্ৰীৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/modi-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;modi-1-86x64.jpg&quot;,&quot;210&quot;:&quot;modi-1-210x136.jpg&quot;,&quot;640&quot;:&quot;modi-1.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/pm-modi-congratulate-the-people-of-arunachal-and-mizo-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/pm-modi-congratulate-the-people-of-arunachal-and-mizo-news/" class="post-url post-title">
অৰুণাচল প্ৰদেশ আৰু মিজোৰামলৈ শুভেচ্ছা বাৰ্তা&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-20T11:39:52+05:30">Feb 20, 2021</time></span>
</div>
</div>
</div >
<div class="post-202838 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="অসম-নাগালেণ্ড সীমান্তত চিআৰপিএফৰ বিৰুদ্ধে ধন দাবীৰ অভিযোগ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/NAGALAND-PHOTO-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;NAGALAND-PHOTO-86x64.jpg&quot;,&quot;210&quot;:&quot;NAGALAND-PHOTO-210x136.jpg&quot;,&quot;1040&quot;:&quot;NAGALAND-PHOTO.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/assam-nagaland-bordar-crpf-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/assam-nagaland-bordar-crpf-news/" class="post-url post-title">
অসম-নাগালেণ্ড সীমান্তত চিআৰপিএফৰ বিৰুদ্ধে ধন দাবীৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-19T16:49:52+05:30">Feb 19, 2021</time></span>
</div>
</div>
</div >
<div class="post-202625 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="নেলীৰ গণ হত্যাৰ প্ৰতিবাদত আমছুৰ ক’লা বেজ পৰিধান&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/amsu-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;amsu-86x64.jpg&quot;,&quot;210&quot;:&quot;amsu-210x136.jpg&quot;,&quot;640&quot;:&quot;amsu.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/amsu-shows-black-flag-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/amsu-shows-black-flag-news/" class="post-url post-title">
নেলীৰ গণ হত্যাৰ প্ৰতিবাদত আমছুৰ ক’লা বেজ পৰিধান&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-18T14:21:16+05:30">Feb 18, 2021</time></span>
</div>
</div>
</div >
<div class="post-202510 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="৪.৭ প্ৰাৱল্যৰ ভূমিকম্পই জোকাৰি গ’ল অসমক&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/11/earthquick-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;earthquick-86x64.jpg&quot;,&quot;210&quot;:&quot;earthquick-210x136.jpg&quot;,&quot;640&quot;:&quot;earthquick.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/4-7-earthquake-in-assam-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/4-7-earthquake-in-assam-news/" class="post-url post-title">
৪.৭ প্ৰাৱল্যৰ ভূমিকম্পই জোকাৰি গ’ল অসমক&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-17T18:40:18+05:30">Feb 17, 2021</time></span>
</div>
</div>
</div >
<div class="post-202454 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="পুনৰ আক্ৰমণৰ বলি &#8220;প্ৰতিদিন টাইম&#8221;ৰ সাংবাদিক&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/pratidin-time-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;pratidin-time-86x64.jpg&quot;,&quot;210&quot;:&quot;pratidin-time-210x136.jpg&quot;,&quot;640&quot;:&quot;pratidin-time.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/pratidin-time-journalist-paramananda-bora-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/pratidin-time-journalist-paramananda-bora-news/" class="post-url post-title">
পুনৰ আক্ৰমণৰ বলি &#8220;প্ৰতিদিন টাইম&#8221;ৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-17T13:35:13+05:30">Feb 17, 2021</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-203177 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="অসমত আকৌ ৯জন কোৰোনাত আক্ৰান্ত, সুস্থ হৈছে ১৮জন&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/corona-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;corona-1-86x64.jpg&quot;,&quot;210&quot;:&quot;corona-1-210x136.jpg&quot;,&quot;640&quot;:&quot;corona-1.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/corona-vorus-update-assam/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/corona-vorus-update-assam/" class="post-url post-title">
অসমত আকৌ ৯জন কোৰোনাত আক্ৰান্ত, সুস্থ হৈছে ১৮জন&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-21T23:47:24+05:30">Feb 21, 2021</time></span>
</div>
</div>
</div >
<div class="post-203169 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ধেমাজিত ৭ সহস্ৰাধিক কৰ্মীক সন্মুখত লৈ লুৰিণজ্যোতি গগৈৰ হুংকাৰ ২১ত অসমত হ’ব  জাতীয়তাবাদৰ চৰকাৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/lurin-3d8-f96f-42f3-9b46-70866b64ba68-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;lurin-3d8-f96f-42f3-9b46-70866b64ba68-86x64.jpg&quot;,&quot;210&quot;:&quot;lurin-3d8-f96f-42f3-9b46-70866b64ba68-210x136.jpg&quot;,&quot;640&quot;:&quot;lurin-3d8-f96f-42f3-9b46-70866b64ba68.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/dhemaji-lurinjyoti-gogoi-news-2/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/dhemaji-lurinjyoti-gogoi-news-2/" class="post-url post-title">
ধেমাজিত ৭ সহস্ৰাধিক কৰ্মীক সন্মুখত লৈ লুৰিণজ্যোতি গগৈৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-21T23:37:48+05:30">Feb 21, 2021</time></span>
</div>
</div>
</div >
<div class="post-203168 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কেশৱ চন্দ্ৰ বসাক ক্ৰিকেটত ধূপধৰা ক্ৰিকেট কোচিং চেন্টাৰৰ জয়লাভ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/gggggg1-1fb6-4a76-8662-71128ee68b67-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;gggggg1-1fb6-4a76-8662-71128ee68b67-86x64.jpg&quot;,&quot;210&quot;:&quot;gggggg1-1fb6-4a76-8662-71128ee68b67-210x136.jpg&quot;,&quot;640&quot;:&quot;gggggg1-1fb6-4a76-8662-71128ee68b67.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/dhupdhara-kesab-chandra-bosak-cricket-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/dhupdhara-kesab-chandra-bosak-cricket-news/" class="post-url post-title">
কেশৱ চন্দ্ৰ বসাক ক্ৰিকেটত ধূপধৰা ক্ৰিকেট কোচিং চেন্টাৰৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-21T23:27:13+05:30">Feb 21, 2021</time></span>
</div>
</div>
</div >
<div class="post-203167 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কাজিৰঙাৰ গেলেকীত পথ দুৰ্ঘটনা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/kaziranga-c1-1fb6-4a76-8662-71128ee68b67-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;kaziranga-c1-1fb6-4a76-8662-71128ee68b67-86x64.jpg&quot;,&quot;210&quot;:&quot;kaziranga-c1-1fb6-4a76-8662-71128ee68b67-210x136.jpg&quot;,&quot;640&quot;:&quot;kaziranga-c1-1fb6-4a76-8662-71128ee68b67.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/kaziranga-accident-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/kaziranga-accident-news/" class="post-url post-title">
কাজিৰঙাৰ গেলেকীত পথ দুৰ্ঘটনা&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-21T22:48:13+05:30">Feb 21, 2021</time></span>
</div>
</div>
</div >
<div class="post-203158 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ধিং জাগৰণ সাহিত্য গোষ্ঠীৰ উদ্যোগত শিমলু ফুলাৰ বতৰত গীত আৰু কবিতা অনুষ্ঠান&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/simoli-f3d8-f96f-42f3-9b46-70866b64ba68-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;simoli-f3d8-f96f-42f3-9b46-70866b64ba68-86x64.jpg&quot;,&quot;210&quot;:&quot;simoli-f3d8-f96f-42f3-9b46-70866b64ba68-210x136.jpg&quot;,&quot;640&quot;:&quot;simoli-f3d8-f96f-42f3-9b46-70866b64ba68.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/dhing-kabita-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/dhing-kabita-news/" class="post-url post-title">
ধিং জাগৰণ সাহিত্য গোষ্ঠীৰ উদ্যোগত শিমলু ফুলাৰ বতৰত গীত আৰু&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-21T21:57:29+05:30">Feb 21, 2021</time></span>
</div>
</div>
</div >
<div class="post-203157 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="মদনপুৰত টোল কৰ দিয়াৰ পৰিৱৰ্তে বাছ কৰ্মচাৰীয়ে কাউন্টাৰৰ পৰা কাঢ়ি নিলে ধন&#8230; VIDEO" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/toll-gatre-f96f-42f3-9b46-70866b64ba68-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;toll-gatre-f96f-42f3-9b46-70866b64ba68-86x64.jpg&quot;,&quot;210&quot;:&quot;toll-gatre-f96f-42f3-9b46-70866b64ba68-210x136.jpg&quot;,&quot;640&quot;:&quot;toll-gatre-f96f-42f3-9b46-70866b64ba68.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/madanpur-tollgate-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/madanpur-tollgate-news/" class="post-url post-title">
মদনপুৰত টোল কৰ দিয়াৰ পৰিৱৰ্তে বাছ কৰ্মচাৰীয়ে কাউন্টাৰৰ পৰা&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-21T21:38:12+05:30">Feb 21, 2021</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-203105 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="জালুকবাৰীত হিমন্ত বিশ্ব শৰ্মাৰ বিকল্প প্ৰাৰ্থী ৰিণিকি ভূঞা শৰ্মা!&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/riniki-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;riniki-86x64.jpg&quot;,&quot;210&quot;:&quot;riniki-210x136.jpg&quot;,&quot;640&quot;:&quot;riniki.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/riniki-bhuyan-sarmah-will-play-election-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/riniki-bhuyan-sarmah-will-play-election-news/" class="post-url post-title">
জালুকবাৰীত হিমন্ত বিশ্ব শৰ্মাৰ বিকল্প প্ৰাৰ্থী ৰিণিকি ভূঞা&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-21T17:47:32+05:30">Feb 21, 2021</time></span>
</div>
</div>
</div >
<div class="post-203094 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="আন্তঃৰাষ্ট্ৰীয় মাতৃভাষা দিৱস কিয়? এই সন্দৰ্ভত অধ্যাপক ড০ অপূৰ্ব বৰুৱাৰ অভিমত&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/mur-mot-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;mur-mot-1-86x64.jpg&quot;,&quot;210&quot;:&quot;mur-mot-1-210x136.jpg&quot;,&quot;640&quot;:&quot;mur-mot-1.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/mur-mot-on-international-mother-tongue-day-by-dr-apurba-baruah/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/mur-mot-on-international-mother-tongue-day-by-dr-apurba-baruah/" class="post-url post-title">
আন্তঃৰাষ্ট্ৰীয় মাতৃভাষা দিৱস কিয়? এই সন্দৰ্ভত অধ্যাপক ড০&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-21T17:01:47+05:30">Feb 21, 2021</time></span>
</div>
</div>
</div >
<div class="post-203080 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="নিৰ্বাচনৰ প্ৰাকক্ষণত ৫ ৰাজ্যত পুনৰ কোৰোনাৰ প্ৰাদুৰ্ভাৱ, কেন্দ্ৰৰ বিশেষ সতৰ্কবাণী&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/COVID-Northeastern-states_1440-768x530-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;COVID-Northeastern-states_1440-768x530-1-86x64.jpg&quot;,&quot;210&quot;:&quot;COVID-Northeastern-states_1440-768x530-1-210x136.jpg&quot;,&quot;768&quot;:&quot;COVID-Northeastern-states_1440-768x530-1.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/covide-cases-increase-in-5-sates-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/covide-cases-increase-in-5-sates-news/" class="post-url post-title">
নিৰ্বাচনৰ প্ৰাকক্ষণত ৫ ৰাজ্যত পুনৰ কোৰোনাৰ প্ৰাদুৰ্ভাৱ,&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-21T14:19:04+05:30">Feb 21, 2021</time></span>
</div>
</div>
</div >
<div class="post-203065 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="আৰক্ষীৰ জালত প্ৰৱঞ্চকঃ ৮০ জন লোকৰ পৰা আত্মসাৎ ৮ কোটি টকা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2019/10/Arrested-611631070-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2019\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Arrested-611631070-86x64.jpg&quot;,&quot;210&quot;:&quot;Arrested-611631070-210x136.jpg&quot;,&quot;1800&quot;:&quot;Arrested-611631070.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/ponzi-scheme-man-arrested-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/ponzi-scheme-man-arrested-news/" class="post-url post-title">
আৰক্ষীৰ জালত প্ৰৱঞ্চকঃ ৮০ জন লোকৰ পৰা আত্মসাৎ ৮ কোটি&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-21T13:18:51+05:30">Feb 21, 2021</time></span>
</div>
</div>
</div >
<div class="post-203022 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ডিজিটেল ভাৰতবৰ্ষ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/bises-6e-c8c4-4631-b109-b970407397ed-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;bises-6e-c8c4-4631-b109-b970407397ed-86x64.jpg&quot;,&quot;210&quot;:&quot;bises-6e-c8c4-4631-b109-b970407397ed-210x136.jpg&quot;,&quot;640&quot;:&quot;bises-6e-c8c4-4631-b109-b970407397ed.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/spcl-wrtng-on-digital-india-by-rajarkhi-saharia/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/spcl-wrtng-on-digital-india-by-rajarkhi-saharia/" class="post-url post-title">
ডিজিটেল ভাৰতবৰ্ষ&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-20T23:50:36+05:30">Feb 20, 2021</time></span>
</div>
</div>
</div >
<div class="post-202978 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="২২ ফেব্ৰুৱাৰীত অসম ভ্ৰমণ কৰিব প্ৰধানমন্ত্ৰী নৰেন্দ্ৰ মোডীয়ে&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/pm-modi-mongoldoi-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;pm-modi-mongoldoi-86x64.jpg&quot;,&quot;210&quot;:&quot;pm-modi-mongoldoi-210x136.jpg&quot;,&quot;640&quot;:&quot;pm-modi-mongoldoi.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/22-feb-pm-modi-will-come-to-assam-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/22-feb-pm-modi-will-come-to-assam-news/" class="post-url post-title">
২২ ফেব্ৰুৱাৰীত অসম ভ্ৰমণ কৰিব প্ৰধানমন্ত্ৰী নৰেন্দ্ৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-20T19:16:14+05:30">Feb 20, 2021</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-202782 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-11">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="মঙ্গল গ্ৰহত সফলতাৰে অৱতৰণ কৰে নাছাৰ ৰোভাৰে&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/nasa-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;nasa-86x64.jpg&quot;,&quot;210&quot;:&quot;nasa-210x136.jpg&quot;,&quot;640&quot;:&quot;nasa.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/mars-perseverance-rover-nasa-perseverance-rover-successfully-landed-on-mars/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/mars-perseverance-rover-nasa-perseverance-rover-successfully-landed-on-mars/" class="post-url post-title">
মঙ্গল গ্ৰহত সফলতাৰে অৱতৰণ কৰে নাছাৰ ৰোভাৰে&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-19T10:12:53+05:30">Feb 19, 2021</time></span>
</div>
</div>
</div >
<div class="post-202482 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কোন এই শ্বৱনম? দেশত প্ৰথমবাৰৰ বাবে ফাঁচী দিয়া হ’ব এগৰাকী মহিলাক&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/death-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;death-86x64.jpg&quot;,&quot;210&quot;:&quot;death-210x136.jpg&quot;,&quot;640&quot;:&quot;death.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/swabnam-hang-news-today/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/swabnam-hang-news-today/" class="post-url post-title">
কোন এই শ্বৱনম? দেশত প্ৰথমবাৰৰ বাবে ফাঁচী দিয়া হ’ব এগৰাকী&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-17T15:39:57+05:30">Feb 17, 2021</time></span>
</div>
</div>
</div >
<div class="post-202205 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ম্যানমাৰত পুনৰ বাহাল কৰা হৈছে ইন্টাৰনেট সেৱা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/myanmarinternewt-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;myanmarinternewt-86x64.jpg&quot;,&quot;210&quot;:&quot;myanmarinternewt-210x136.jpg&quot;,&quot;640&quot;:&quot;myanmarinternewt.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/internet-restored-in-myanmar-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/internet-restored-in-myanmar-news/" class="post-url post-title">
ম্যানমাৰত পুনৰ বাহাল কৰা হৈছে ইন্টাৰনেট সেৱা&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-15T17:34:19+05:30">Feb 15, 2021</time></span>
</div>
</div>
</div >
<div class="post-202021 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="গুৱাহাটীলৈ আহিব বৈদেশিক পৰিক্ৰমা মন্ত্ৰী এছ জয়শংকৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/s-jaisankar-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;s-jaisankar-86x64.jpg&quot;,&quot;210&quot;:&quot;s-jaisankar-210x136.jpg&quot;,&quot;640&quot;:&quot;s-jaisankar.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/s-jaisankar-visited-guwahati-pratidin-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/s-jaisankar-visited-guwahati-pratidin-news/" class="post-url post-title">
গুৱাহাটীলৈ আহিব বৈদেশিক পৰিক্ৰমা মন্ত্ৰী এছ জয়শংকৰ&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-14T16:37:13+05:30">Feb 14, 2021</time></span>
</div>
</div>
</div >
<div class="post-201861 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বিশ্ব ৰেডিঅ’ দিৱস ২০২১&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/radio-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;radio-86x64.jpg&quot;,&quot;210&quot;:&quot;radio-210x136.jpg&quot;,&quot;640&quot;:&quot;radio.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/world-radio-day-21-news1/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/world-radio-day-21-news1/" class="post-url post-title">
বিশ্ব ৰেডিঅ’ দিৱস ২০২১&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-13T12:20:19+05:30">Feb 13, 2021</time></span>
</div>
</div>
</div >
<div class="post-201651 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="লাডাখৰ পৰা পিচুৱাইছে ভাৰত-চীনা সেনা বাহিনীৰ টেংক&#8230;VIDEO" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/ladakh-news-face-hafizur-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ladakh-news-face-hafizur-86x64.jpg&quot;,&quot;210&quot;:&quot;ladakh-news-face-hafizur-210x136.jpg&quot;,&quot;640&quot;:&quot;ladakh-news-face-hafizur.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/indian-and-chinese-tanks-start-retreating-from-ladakh2/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/indian-and-chinese-tanks-start-retreating-from-ladakh2/" class="post-url post-title">
লাডাখৰ পৰা পিচুৱাইছে ভাৰত-চীনা সেনা বাহিনীৰ টেংক&#8230;VIDEO </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-11T17:56:44+05:30">Feb 11, 2021</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-202550 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="সুদীৰ্ঘ ২২ বছৰৰ পাছত কেশৱ চন্দ্ৰ বসাক সোঁৱৰণি ক্ৰিকেট প্ৰতিযোগিতা আৰম্ভ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/cricket-news-face-app-baba-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;cricket-news-face-app-baba-86x64.jpg&quot;,&quot;210&quot;:&quot;cricket-news-face-app-baba-210x136.jpg&quot;,&quot;640&quot;:&quot;cricket-news-face-app-baba.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/kesab-chandra-bosak-cricket-tournament-boko-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/kesab-chandra-bosak-cricket-tournament-boko-news/" class="post-url post-title">
সুদীৰ্ঘ ২২ বছৰৰ পাছত কেশৱ চন্দ্ৰ বসাক সোঁৱৰণি ক্ৰিকেট&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-17T21:57:05+05:30">Feb 17, 2021</time></span>
</div>
</div>
</div >
<div class="post-202423 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বিৰাট কোহলীক কি গোপন কথা ক&#8217;লে ভাৰতীয় অফ স্পিনাৰ অশ্চিনে&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/kohli-aswini-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;kohli-aswini-86x64.jpg&quot;,&quot;210&quot;:&quot;kohli-aswini-210x136.jpg&quot;,&quot;640&quot;:&quot;kohli-aswini.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/ind-vs-eng-when-virat-kohli-asked-r-ashwin/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/ind-vs-eng-when-virat-kohli-asked-r-ashwin/" class="post-url post-title">
বিৰাট কোহলীক কি গোপন কথা ক&#8217;লে ভাৰতীয় অফ স্পিনাৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-17T09:03:52+05:30">Feb 17, 2021</time></span>
</div>
</div>
</div >
<div class="post-201815 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="নামতিত দিবা-নৈশ ক্ৰিকেট প্ৰতিযোগিতাৰ ফাইনেলত গোলাঘাটৰ নৰ্থ ইষ্ট একাদশৰ জয়লাভ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/05715999-069e-4f9a-92cc-996bedccad67-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;05715999-069e-4f9a-92cc-996bedccad67-86x64.jpg&quot;,&quot;210&quot;:&quot;05715999-069e-4f9a-92cc-996bedccad67-210x136.jpg&quot;,&quot;1280&quot;:&quot;05715999-069e-4f9a-92cc-996bedccad67.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/final-win-golaghat/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/final-win-golaghat/" class="post-url post-title">
নামতিত দিবা-নৈশ ক্ৰিকেট প্ৰতিযোগিতাৰ ফাইনেলত গোলাঘাটৰ নৰ্থ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-12T21:08:44+05:30">Feb 12, 2021</time></span>
</div>
</div>
</div >
<div class="post-201662 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
 <a title="ভাৰতৰ বিৰুদ্ধে আগন্তুক টি-২০ শৃংখলাৰ বাবে ইংলেণ্ডৰ ক্ৰিকেট দলৰ খেলুৱৈৰ তালিকা ঘোষণা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/england-cricket-team-list-news-face-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;england-cricket-team-list-news-face-86x64.jpg&quot;,&quot;210&quot;:&quot;england-cricket-team-list-news-face-210x136.jpg&quot;,&quot;640&quot;:&quot;england-cricket-team-list-news-face.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/englands-t20-squad-announced-against-india-hindi/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/englands-t20-squad-announced-against-india-hindi/" class="post-url post-title">
ভাৰতৰ বিৰুদ্ধে আগন্তুক টি-২০ শৃংখলাৰ বাবে ইংলেণ্ডৰ ক্ৰিকেট&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-11T18:37:08+05:30">Feb 11, 2021</time></span>
</div>
</div>
</div >
<div class="post-201570 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ভাৰত &#8211; ইংলেণ্ডৰ টেষ্ট শৃংখলাক তেণ্ডুলকাৰ &#8211; কুক নামেৰে নামাকৰণ কৰাৰ আহ্বান&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/tendulkar-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;tendulkar-86x64.jpg&quot;,&quot;210&quot;:&quot;tendulkar-210x136.jpg&quot;,&quot;640&quot;:&quot;tendulkar.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/monty-panesar-calls-for-india-england-test-series-to-be-named-as-tendulkar-cook-trophy/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/monty-panesar-calls-for-india-england-test-series-to-be-named-as-tendulkar-cook-trophy/" class="post-url post-title">
ভাৰত &#8211; ইংলেণ্ডৰ টেষ্ট শৃংখলাক তেণ্ডুলকাৰ &#8211; কুক&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-11T10:41:13+05:30">Feb 11, 2021</time></span>
</div>
</div>
</div >
<div class="post-201270 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ভাৰত বনাম ইংলেণ্ডঃ একেটা অভাৰতে ৰাহানে-গিলক আউট কৰিলে এণ্ডেৰ্ছনে&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/cricktnewsface-for-web-AP-full-no-ad-2-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;cricktnewsface-for-web-AP-full-no-ad-2-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;cricktnewsface-for-web-AP-full-no-ad-2-copy-210x136.jpg&quot;,&quot;640&quot;:&quot;cricktnewsface-for-web-AP-full-no-ad-2-copy.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/india-vs-england-test-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/india-vs-england-test-news/" class="post-url post-title">
ভাৰত বনাম ইংলেণ্ডঃ একেটা অভাৰতে ৰাহানে-গিলক আউট কৰিলে&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-09T13:17:44+05:30">Feb 9, 2021</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-203060 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কন্ঠশিল্পী মনোৰঞ্জন গগৈৰ মৃত্যু&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/monoranjan-gogoi-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;monoranjan-gogoi-86x64.jpg&quot;,&quot;210&quot;:&quot;monoranjan-gogoi-210x136.jpg&quot;,&quot;640&quot;:&quot;monoranjan-gogoi.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/monoranjan-gogoi-death-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/monoranjan-gogoi-death-news/" class="post-url post-title">
কন্ঠশিল্পী মনোৰঞ্জন গগৈৰ মৃত্যু&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-21T12:06:56+05:30">Feb 21, 2021</time></span>
</div>
</div>
</div >
<div class="post-202819 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কৃষকৰ সন্তানৰ বাবে বিবেক অৱেৰয়ৰ ১৬ কোটি টকাৰ স্কলাৰশ্বিপ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/bibek-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;bibek-86x64.jpg&quot;,&quot;210&quot;:&quot;bibek-210x136.jpg&quot;,&quot;640&quot;:&quot;bibek.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/vivek-oberoi-extends-support-to-farmer-children-news1/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/vivek-oberoi-extends-support-to-farmer-children-news1/" class="post-url post-title">
কৃষকৰ সন্তানৰ বাবে বিবেক অৱেৰয়ৰ ১৬ কোটি টকাৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-19T14:57:13+05:30">Feb 19, 2021</time></span>
</div>
</div>
</div >
<div class="post-202458 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ৰেম্পৱাক কৰিছিল ৰাস্তাত, দেউতাক ৰিক্সা চালক, জিনিলে ফেমিনা মিছ ইণ্ডিয়াৰ খিতাপ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/manya-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;manya-86x64.jpg&quot;,&quot;210&quot;:&quot;manya-210x136.jpg&quot;,&quot;640&quot;:&quot;manya.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/rickshaw-driver-daughter-manya-singh-updated-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/rickshaw-driver-daughter-manya-singh-updated-news/" class="post-url post-title">
ৰেম্পৱাক কৰিছিল ৰাস্তাত, দেউতাক ৰিক্সা চালক, জিনিলে ফেমিনা&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-17T14:32:37+05:30">Feb 17, 2021</time></span>
</div>
</div>
</div >
<div class="post-201885 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বিশ্ব ৰেডিঅ&#8217; দিৱস আৰু হাচিম কাই…" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/narayanpur-2-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;narayanpur-2-86x64.jpg&quot;,&quot;210&quot;:&quot;narayanpur-2-210x136.jpg&quot;,&quot;640&quot;:&quot;narayanpur-2.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/world-radio-day-news-hasim-kai-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/world-radio-day-news-hasim-kai-news/" class="post-url post-title">
বিশ্ব ৰেডিঅ&#8217; দিৱস আৰু হাচিম কাই… </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-13T16:44:37+05:30">Feb 13, 2021</time></span>
</div>
</div>
</div >
<div class="post-201861 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বিশ্ব ৰেডিঅ’ দিৱস ২০২১&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/radio-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;radio-86x64.jpg&quot;,&quot;210&quot;:&quot;radio-210x136.jpg&quot;,&quot;640&quot;:&quot;radio.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/world-radio-day-21-news1/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/world-radio-day-21-news1/" class="post-url post-title">
বিশ্ব ৰেডিঅ’ দিৱস ২০২১&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-13T12:20:19+05:30">Feb 13, 2021</time></span>
</div>
</div>
</div >
<div class="post-200777 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="অভিযুক্ত চলমান খানঃ ভিডিঅ’ কনফাৰেন্স যোগে পালে আদালতত উপস্থিত থকাৰ অনুমোদন&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/salman-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;salman-86x64.jpg&quot;,&quot;210&quot;:&quot;salman-210x136.jpg&quot;,&quot;640&quot;:&quot;salman.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/salman-khan-to-appear-in-black-buck-poaching-case-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/salman-khan-to-appear-in-black-buck-poaching-case-news/" class="post-url post-title">
অভিযুক্ত চলমান খানঃ ভিডিঅ’ কনফাৰেন্স যোগে পালে আদালতত&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-06T13:04:11+05:30">Feb 6, 2021</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-196408 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="&#8220;বিশেষ লেখা&#8221;ৰ বাবে বিশেষ লেখা.." data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/bisesh-likha-new-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;bisesh-likha-new-86x64.jpg&quot;,&quot;210&quot;:&quot;bisesh-likha-new-210x136.jpg&quot;,&quot;640&quot;:&quot;bisesh-likha-new.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/spcl-writing-on-samayar-gadya-aru-annayanya-written-by-himakshi-borah/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/spcl-writing-on-samayar-gadya-aru-annayanya-written-by-himakshi-borah/" class="post-url post-title">
&#8220;বিশেষ লেখা&#8221;ৰ বাবে বিশেষ লেখা.. </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-08T21:54:18+05:30">Jan 8, 2021</time></span>
</div>
</div>
</div >
<div class="post-88503 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="‘পুলিচ ৰাষ্ট্ৰ!’" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-police-rastra-17th-july/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-police-rastra-17th-july/" class="post-url post-title">
‘পুলিচ ৰাষ্ট্ৰ!’ </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-07-17T19:43:51+05:30">Jul 17, 2019</time></span>
</div>
</div>
</div >
<div class="post-86079 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কেন্দ্ৰীয় বাজেট" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-kendriya-budget-8-july/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-kendriya-budget-8-july/" class="post-url post-title">
কেন্দ্ৰীয় বাজেট </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-07-08T17:12:31+05:30">Jul 8, 2019</time></span>
</div>
</div>
</div >
<div class="post-85027 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="অশান্ত কাশ্মীৰ" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-axanta-kasmir-3rd-july/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-axanta-kasmir-3rd-july/" class="post-url post-title">
অশান্ত কাশ্মীৰ </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-07-03T18:52:18+05:30">Jul 3, 2019</time></span>
</div>
</div>
</div >
<div class="post-83570 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কৰ্তন তালিকা" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-27-june/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-27-june/" class="post-url post-title">
কৰ্তন তালিকা </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-06-27T19:51:41+05:30">Jun 27, 2019</time></span>
</div>
</div>
</div >
<div class="post-83232 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="আৰ্থিক সংকটৰ গৰাহত" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-25-june/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-25-june/" class="post-url post-title">
আৰ্থিক সংকটৰ গৰাহত </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-06-26T00:06:24+05:30">Jun 26, 2019</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-203133 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="অসম প্ৰকাশন পৰিষদৰ অসমীয়া ছপাযোগ্য দুটা এপ মুকলি&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/assm-prakasan-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;assm-prakasan-86x64.jpg&quot;,&quot;210&quot;:&quot;assm-prakasan-210x136.jpg&quot;,&quot;640&quot;:&quot;assm-prakasan.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/assam-prakasan-parisad-two-assamese-typing-app-inauguration/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/assam-prakasan-parisad-two-assamese-typing-app-inauguration/" class="post-url post-title">
অসম প্ৰকাশন পৰিষদৰ অসমীয়া ছপাযোগ্য দুটা এপ মুকলি&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-21T19:30:07+05:30">Feb 21, 2021</time></span>
</div>
</div>
</div >
<div class="post-203094 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="আন্তঃৰাষ্ট্ৰীয় মাতৃভাষা দিৱস কিয়? এই সন্দৰ্ভত অধ্যাপক ড০ অপূৰ্ব বৰুৱাৰ অভিমত&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/mur-mot-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;mur-mot-1-86x64.jpg&quot;,&quot;210&quot;:&quot;mur-mot-1-210x136.jpg&quot;,&quot;640&quot;:&quot;mur-mot-1.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/mur-mot-on-international-mother-tongue-day-by-dr-apurba-baruah/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/mur-mot-on-international-mother-tongue-day-by-dr-apurba-baruah/" class="post-url post-title">
আন্তঃৰাষ্ট্ৰীয় মাতৃভাষা দিৱস কিয়? এই সন্দৰ্ভত অধ্যাপক ড০&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-21T17:01:47+05:30">Feb 21, 2021</time></span>
</div>
</div>
</div >
<div class="post-203096 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="আন্তৰ্জাতিক মাতৃ ভাষা দিৱসত বিহপুৰীয়াত গ্ৰন্থ উন্মোচন&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/bihpuria-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;bihpuria-86x64.jpg&quot;,&quot;210&quot;:&quot;bihpuria-210x136.jpg&quot;,&quot;640&quot;:&quot;bihpuria.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/international-mother-language-day-bihpuriya-book-inauguration-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/international-mother-language-day-bihpuriya-book-inauguration-news/" class="post-url post-title">
আন্তৰ্জাতিক মাতৃ ভাষা দিৱসত বিহপুৰীয়াত গ্ৰন্থ উন্মোচন&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-21T16:57:45+05:30">Feb 21, 2021</time></span>
</div>
</div>
</div >
<div class="post-202979 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="FULL EPISODE: আড্ডাত প্ৰাক্তন মুখ্য কৰ আয়ুক্ত হেমন্ত বিজয় মহন্ত…" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/adda-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;adda-86x64.jpg&quot;,&quot;210&quot;:&quot;adda-210x136.jpg&quot;,&quot;640&quot;:&quot;adda.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/full-episode-adda-prakash-mahanta-hemanta-bijoy-mahanta1/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/full-episode-adda-prakash-mahanta-hemanta-bijoy-mahanta1/" class="post-url post-title">
FULL EPISODE: আড্ডাত প্ৰাক্তন মুখ্য কৰ আয়ুক্ত হেমন্ত বিজয়&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-20T18:17:34+05:30">Feb 20, 2021</time></span>
</div>
</div>
</div >
<div class="post-202956 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="সাংবাদিক সমাজৰ দাপোনঃ কোকৰাঝাৰ প্ৰেছক্লাৱত প্ৰমোদ বড়োক সম্বৰ্ধনা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/promod-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;promod-86x64.jpg&quot;,&quot;210&quot;:&quot;promod-210x136.jpg&quot;,&quot;640&quot;:&quot;promod.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/promod-boro-felicitation-news-kokrajhar/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/promod-boro-felicitation-news-kokrajhar/" class="post-url post-title">
সাংবাদিক সমাজৰ দাপোনঃ কোকৰাঝাৰ প্ৰেছক্লাৱত প্ৰমোদ বড়োক&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-20T16:06:20+05:30">Feb 20, 2021</time></span>
</div>
</div>
</div >
<div class="post-202953 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="মঙলদৈত প্ৰাথমিক শিক্ষক সন্মিলনীৰ শিক্ষা বিষয়াৰ কাৰ্য্যালয় ঘেৰাও&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/mongoldoi-5-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;mongoldoi-5-86x64.jpg&quot;,&quot;210&quot;:&quot;mongoldoi-5-210x136.jpg&quot;,&quot;640&quot;:&quot;mongoldoi-5.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/mongoldoi-teachers-protest-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/mongoldoi-teachers-protest-news/" class="post-url post-title">
মঙলদৈত প্ৰাথমিক শিক্ষক সন্মিলনীৰ শিক্ষা বিষয়াৰ কাৰ্য্যালয়&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-20T15:30:11+05:30">Feb 20, 2021</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-203072 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="চাহ শ্ৰমিকৰ প্ৰতিবাদঃ অতুল বৰাৰ নিৰ্দেশত শ্ৰমিকৰ মাটিত চৰকাৰী দখলৰ অভিযোগ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/tea-worker-protest-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;tea-worker-protest-86x64.jpg&quot;,&quot;210&quot;:&quot;tea-worker-protest-210x136.jpg&quot;,&quot;640&quot;:&quot;tea-worker-protest.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/tea-worker-protest-in-bokakhat-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/tea-worker-protest-in-bokakhat-news/" class="post-url post-title">
চাহ শ্ৰমিকৰ প্ৰতিবাদঃ অতুল বৰাৰ নিৰ্দেশত শ্ৰমিকৰ মাটিত&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-21T13:33:24+05:30">Feb 21, 2021</time></span>
</div>
</div>
</div >
<div class="post-202938 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="মুক্তি যুঁজাৰুৰে মুখ্যমন্ত্ৰীৰ বৈঠকঃ  আত্মীয়লৈ ৫ লাখ টকাকৈ এককালীন সাহাৰ্য&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/11/sarbananda-sonowal-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;sarbananda-sonowal-86x64.jpg&quot;,&quot;210&quot;:&quot;sarbananda-sonowal-210x136.jpg&quot;,&quot;640&quot;:&quot;sarbananda-sonowal.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/cm-fund-for-independent-fighters-family-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/cm-fund-for-independent-fighters-family-news/" class="post-url post-title">
মুক্তি যুঁজাৰুৰে মুখ্যমন্ত্ৰীৰ বৈঠকঃ আত্মীয়লৈ ৫ লাখ টকাকৈ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-20T13:25:43+05:30">Feb 20, 2021</time></span>
</div>
</div>
</div >
<div class="post-202931 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="মূল্যবৃদ্ধিৰ বিকাশঃ চৰকাৰক সমালোচনা ৰাহুল গান্ধীৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2019/03/petrolnew-ki6H-621x414@LiveMint-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;petrolnew-ki6H-621x414@LiveMint-86x64.jpg&quot;,&quot;210&quot;:&quot;petrolnew-ki6H-621x414@LiveMint-210x136.jpg&quot;,&quot;621&quot;:&quot;petrolnew-ki6H-621x414@LiveMint.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/rahul-gandhi-twitter-reaction-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/rahul-gandhi-twitter-reaction-news/" class="post-url post-title">
মূল্যবৃদ্ধিৰ বিকাশঃ চৰকাৰক সমালোচনা ৰাহুল গান্ধীৰ&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-20T12:14:45+05:30">Feb 20, 2021</time></span>
</div>
</div>
</div >
<div class="post-202838 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="অসম-নাগালেণ্ড সীমান্তত চিআৰপিএফৰ বিৰুদ্ধে ধন দাবীৰ অভিযোগ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/NAGALAND-PHOTO-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;NAGALAND-PHOTO-86x64.jpg&quot;,&quot;210&quot;:&quot;NAGALAND-PHOTO-210x136.jpg&quot;,&quot;1040&quot;:&quot;NAGALAND-PHOTO.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/assam-nagaland-bordar-crpf-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/assam-nagaland-bordar-crpf-news/" class="post-url post-title">
অসম-নাগালেণ্ড সীমান্তত চিআৰপিএফৰ বিৰুদ্ধে ধন দাবীৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-19T16:49:52+05:30">Feb 19, 2021</time></span>
</div>
</div>
</div >
<div class="post-202819 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কৃষকৰ সন্তানৰ বাবে বিবেক অৱেৰয়ৰ ১৬ কোটি টকাৰ স্কলাৰশ্বিপ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/bibek-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;bibek-86x64.jpg&quot;,&quot;210&quot;:&quot;bibek-210x136.jpg&quot;,&quot;640&quot;:&quot;bibek.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/vivek-oberoi-extends-support-to-farmer-children-news1/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/vivek-oberoi-extends-support-to-farmer-children-news1/" class="post-url post-title">
কৃষকৰ সন্তানৰ বাবে বিবেক অৱেৰয়ৰ ১৬ কোটি টকাৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-19T14:57:13+05:30">Feb 19, 2021</time></span>
</div>
</div>
</div >
<div class="post-202670 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="সকলো সুবিধাৰে ড০ পোৱাল চন্দ্ৰ দুৱৰাৰ সপোনৰ ৰেডক্ৰছ হস্পিতাল আৰম্ভ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/hospital-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;hospital-86x64.jpg&quot;,&quot;210&quot;:&quot;hospital-210x136.jpg&quot;,&quot;640&quot;:&quot;hospital.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/powal-duwara-hospital-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/powal-duwara-hospital-news/" class="post-url post-title">
সকলো সুবিধাৰে ড০ পোৱাল চন্দ্ৰ দুৱৰাৰ সপোনৰ ৰেডক্ৰছ হস্পিতাল&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-18T17:38:07+05:30">Feb 18, 2021</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
</div>
</div>
</div>
</div>
<script>
jQuery(document).ready(function() {
   jQuery("div.bhoechie-tab-menu>div.list-group>a").hover(function(e) {
        e.preventDefault();
        jQuery(this).siblings('a.active').removeClass("active");
        jQuery(this).addClass("active");
        var index = jQuery(this).index();
        jQuery("div.bhoechie-tab>div.bhoechie-tab-content").removeClass("active");
        jQuery("div.bhoechie-tab>div.bhoechie-tab-content").eq(index).addClass("active");
    });
});
</script> </div>

</li>
<li id="menu-item-363" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom menu-title-hide better-anim-fade menu-item-363"><a href="/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Home</span></a></li>
<li id="menu-item-164134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-38 better-anim-fade menu-item-164134"><a href="https://www.asomiyapratidin.in/category/covid19/">কোৰোনা</a></li>
<li id="menu-item-239" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-1 better-anim-fade menu-item-239"><a href="https://www.asomiyapratidin.in/category/homepage/">মুখ্যপৃষ্ঠা</a></li>
<li id="menu-item-235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2 better-anim-fade menu-item-235"><a href="https://www.asomiyapratidin.in/category/guwahati/">গুৱাহাটী</a></li>
<li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-3 better-anim-fade menu-item-232"><a href="https://www.asomiyapratidin.in/category/assam/">অসম</a></li>
<li id="menu-item-240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-240"><a href="https://www.asomiyapratidin.in/category/north-east/">উত্তৰ-পূব</a></li>
<li id="menu-item-241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-241"><a href="https://www.asomiyapratidin.in/category/national/">ৰাষ্ট্ৰীয়</a></li>
<li id="menu-item-233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-233"><a href="https://www.asomiyapratidin.in/category/world/">আন্তঃৰাষ্ট্ৰীয়</a></li>
<li id="menu-item-234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-234"><a href="https://www.asomiyapratidin.in/category/sports/">ক্রীড়া-জগত</a></li>
<li id="menu-item-242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-242"><a href="https://www.asomiyapratidin.in/category/editor/">সম্পাদকীয়</a></li>
<li id="menu-item-236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-236"><a href="https://www.asomiyapratidin.in/category/technology/">শিক্ষা-প্ৰযুক্তি</a></li>
<li id="menu-item-299" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-299"><a href="http://epaper.asomiyapratidin.in/">E-paper</a></li>
<li id="menu-item-237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-237"><a href="https://www.asomiyapratidin.in/category/business/">অর্থনীতি</a></li>
<li id="menu-item-77057" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-77057"><a href="https://docs.google.com/forms/d/e/1FAIpQLSeUnDaoQMNisWyh_wnjeA5rDHbCPOc_KuLwEwKtYpPvo0Rl8w/viewform">Send News</a></li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</header>
<div class="rh-header clearfix light deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://www.asomiyapratidin.in/" itemprop="url" rel="home">
<img src="https://edge-cdn.asomiyapratidin.in/website/2020/04/logo-red-top-left.png" alt="Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal" data-bsrjs="https://edge-cdn.asomiyapratidin.in/website/2020/04/logo-red-top-left.png" /> </a>
</div>
</div>
</div>
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.asomiyapratidin.in" rel="home"><span itemprop="name">মূখ্য-পৃষ্ঠা</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.asomiyapratidin.in/category/assam/"><span itemprop="name">অসম</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">মদনপুৰত টোল কৰ দিয়াৰ পৰিৱৰ্তে বাছ কৰ্মচাৰীয়ে কাউন্টাৰৰ পৰা কাঢ়ি নিলে ধন&#8230; VIDEO</span><meta itemprop="item" content="https://www.asomiyapratidin.in/madanpur-tollgate-news/" /><meta itemprop="position" content="3" /></li></ul></div></nav><div class='bs-injection bs-injection-after_header bs-injection-3-col bs-vc-content'><div class="container">
<div class="breaking_tag"><i class="fa fa-circle"></i>&nbsp;&nbsp;শেহতীয়া খবৰ</div>
<div class="marquee"><div style='padding:3px;' class='ptms_marquee'><marquee style='color:#c52f24 ;' scrollamount='3' scrolldelay='5' direction='left' onmouseover='this.stop()' onmouseout='this.start()'><a href='https://www.asomiyapratidin.in/corona-vorus-update-assam/'>অসমত আকৌ ৯জন কোৰোনাত আক্ৰান্ত, সুস্থ হৈছে ১৮জন...</a>  •  <a href='https://www.asomiyapratidin.in/dhemaji-lurinjyoti-gogoi-news-2/'>ধেমাজিত ৭ সহস্ৰাধিক কৰ্মীক সন্মুখত লৈ লুৰিণজ্যোতি গগৈৰ হুংকাৰ ২১ত অসমত হ’ব জাতীয়তাবাদৰ চৰকাৰ...</a>  •  <a href='https://www.asomiyapratidin.in/dhupdhara-kesab-chandra-bosak-cricket-news/'>কেশৱ চন্দ্ৰ বসাক ক্ৰিকেটত ধূপধৰা ক্ৰিকেট কোচিং চেন্টাৰৰ জয়লাভ...</a>  •  <a href='https://www.asomiyapratidin.in/kaziranga-accident-news/'>কাজিৰঙাৰ গেলেকীত পথ দুৰ্ঘটনা...</a>  •  <a href='https://www.asomiyapratidin.in/dhing-kabita-news/'>ধিং জাগৰণ সাহিত্য গোষ্ঠীৰ উদ্যোগত শিমলু ফুলাৰ বতৰত গীত আৰু কবিতা অনুষ্ঠান...</a>  •  <a href='https://www.asomiyapratidin.in/madanpur-tollgate-news/'>মদনপুৰত টোল কৰ দিয়াৰ পৰিৱৰ্তে বাছ কৰ্মচাৰীয়ে কাউন্টাৰৰ পৰা কাঢ়ি নিলে ধন... VIDEO</a>  •  <a href='https://www.asomiyapratidin.in/nalbari-book-released-news-2/'>নলবাৰীত ‘মাটিৰ গোন্ধ’ উন্মোচন...</a>  •  <a href='https://www.asomiyapratidin.in/pranav-gogoi-wife-reacts-after-paresh-baruahs-phone2/'>পৰেশ বৰুৱাৰ ফোনৰ পাছত কি প্ৰতিক্ৰিয়া প্ৰণৱ গগৈৰ পত্নীৰ...</a>  •  <a href='https://www.asomiyapratidin.in/boko-sri-sri-maa-bishari-mandir-puja-news/'>বকোত শ্ৰীশ্ৰী মাঁ বিষহৰি মন্দিৰত তিনিদিনীয়া কাৰ্যসূচীৰে ব্যতিক্ৰমী পূজা...</a>  •  <a href='https://www.asomiyapratidin.in/dprc-news/'>ডিপিআৰচিৰ নতুন চৌহদৰ শুভ উদ্বোধন...</a></marquee></div></div>
</div>
</div><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-3-col layout-3-col-4 container layout-bc-before post-template-10">
<div class="row main-section">
<div class="col-sm-7 content-column">
<div class="single-container">
<article id="post-203157" class="post-203157 post type-post status-publish format-standard has-post-thumbnail  category-assam category-homepage single-post-content">
<div class="single-featured"><a class="post-thumbnail open-lightbox" href="https://edge-cdn.asomiyapratidin.in/website/2021/02/toll-gatre-f96f-42f3-9b46-70866b64ba68.jpg"><img alt="" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/toll-gatre-f96f-42f3-9b46-70866b64ba68.jpg"> </a>
</div>
<div class="post-header-inner">
<div class="post-header-title">
<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.asomiyapratidin.in/category/assam/">অসম</a></span><span class="term-badge term-1"><a href="https://www.asomiyapratidin.in/category/homepage/">মুখ্য-পৃষ্ঠা</a></span></div> <h1 class="single-post-title">
<span class="post-title" itemprop="headline">মদনপুৰত টোল কৰ দিয়াৰ পৰিৱৰ্তে বাছ কৰ্মচাৰীয়ে কাউন্টাৰৰ পৰা কাঢ়ি নিলে ধন&#8230; VIDEO</span>
</h1>
<div class="post-meta single-post-meta">
<a href="https://www.asomiyapratidin.in/author/asomiyapratidin/" title="Browse Author Articles" class="post-author-a post-author-avatar">
<img alt='' data-src='https://edge-cdn.asomiyapratidin.in/website/2018/06/logo-asomiya-pratidin-logo_2x-150x150.png' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name"><b>অসমীয়া প্ৰতিদিন</b> ৰ দ্বাৰা</span> </a>
<span class="time"><time class="post-published updated" datetime="2021-02-21T21:38:24+05:30"><b>Feb 21, 2021</b> ত শেষ সম্পাদনা কৰা হৈছে </time></span>
</div>
</div>
</div>
<div class="post-share single-post-share top-share clearfix style-3">
<div class="post-share-btn-group">
<span class="views post-share-btn post-share-btn-views rank-500" data-bpv-post="203157"><i class="bf-icon  bsfi-fire-1"></i> <b class="number">657</b></span> </div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">শ্বেয়াৰ কৰক</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.asomiyapratidin.in%2Fmadanpur-tollgate-news%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item Whatsapp bs-custom-link bs-custom-link-990"><a href="https://web.whatsapp.com/send?text=https%3A%2F%2Fwww.asomiyapratidin.in%2Fmadanpur-tollgate-news%2F&title=মদনপুৰত টোল কৰ দিয়াৰ পৰিৱৰ্তে বাছ কৰ্মচাৰীয়ে কাউন্টাৰৰ পৰা কাঢ়ি নিলে ধন&#8230; VIDEO" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-Whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon  bsfi-whatsapp"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=মদনপুৰত টোল কৰ দিয়াৰ পৰিৱৰ্তে বাছ কৰ্মচাৰীয়ে কাউন্টাৰৰ পৰা কাঢ়ি নিলে ধন&#8230; VIDEO %0A%0A https%3A%2F%2Fwww.asomiyapratidin.in%2Fmadanpur-tollgate-news%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=মদনপুৰত টোল কৰ দিয়াৰ পৰিৱৰ্তে বাছ কৰ্মচাৰীয়ে কাউন্টাৰৰ পৰা কাঢ়ি নিলে ধন&#8230; VIDEO @pratidinasomiya&url=https%3A%2F%2Fwww.asomiyapratidin.in%2Fmadanpur-tollgate-news%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#69561a1c0b030c0a1d5489cfc789cfcf89cfc189cfc389cee889ced989cfcd4989cff689cee289cfdb4989cffc89ced94989cfcf89cfd689cef689cfd789ced94989cfc389ced989cfd689ced889ced989cee489cfcd89ceee4989cfc589cfd789cff24989cffc89ced989cee489cfc789cff389cfd789ced989cee989cef689ceee4989cffc89cfd789cfe089cfc189cee489cff689cfd789ced989ced94989cfc389ced989cfd74989cffc89cfd789cef489cfd64989cfc189cfd689cfdb89ceee4989cfce89cfc14f4a515b5a5952493f202d2c264f0b060d1054011d1d191a4c5a284c5b2f4c5b2f1e1e1e47081a0604001008191b081d000d00074700074c5b2f04080d0807191c1b441d0605050e081d0c44070c1e1a4c5b2f" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el"><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div> </div>
<div class="entry-content clearfix single-post-content">
<div class="pzw pzw-clearfix pzw-post-top pzw-float-center pzw-align-center pzw-column-1"><div id="pzw-152662-1528271408" class="pzw-container pzw-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="152662" data-type="image"><a itemprop="url" class="pzw-link" href="http://www.bhadraiasacademy.in/" target="_blank"><img class="pzw-image" src="https://edge-cdn.asomiyapratidin.in/website/2020/04/bhadra_web_banner_336-x-200-1.jpg" alt="Custom-Inside-Content-12-02-2020" /></a></div></div><p><strong>ডিজিটেল সংবাদ, দুমুনিচকী:</strong> চাংসাৰি আৰক্ষী থানাৰ অন্তৰ্গত মদনপুৰস্থিত টোলগেটৰ কাউন্টাৰৰ পৰা আজি দিন দুপৰতে এখন মহিন্দ্ৰ কোম্পানীৰ যাত্ৰীবাহি এ চি ভেনৰ কৰ্মচাৰীয়ে ধন কাঢ়ি নিয়া ঘটনাই চাঞ্চ্যলৰ সৃষ্টি কৰিছে। টোলগেটৰ কৰ্মচাৰীৰ উপস্থিতিতে কাউন্টাৰৰ পৰা ধন কাঢ়ি নিয়া বাহনখন নিৰ্বিঘ্নে আতৰি যাবলৈ সক্ষম হয় যদিও ঘটনাৰ সমগ্ৰ দৃশ্য বন্দী হৈ ৰয় চি চি কেমেৰাত। </p>
<p>বিষয় সন্দৰ্ভত জানিব পৰা মতে দেওবাৰৰ দিনৰ প্ৰায় ১০.১৫ বজাত ৩১ নং ৰাষ্ট্ৰীয় ঘাইপথেৰে গুৱাহাটী অভিমূখে গৈ থকা এ এচ ২৫ ডি চি ৭৩০০ নম্বৰৰ মহিন্দ্ৰ কোম্পানীৰ যাত্ৰীবাহি এচি ভেনখনৰ পৰা টোলকৰ সংগ্ৰহৰ বাবে টোলগেটৰ কৰ্মচাৰীয়ে কাউন্টাৰৰ ওচৰত বাহনখন ৰখোৱাৰ ইংগিত দিয়াত চালকে কাউন্টাৰৰ ওচৰত বাহনখন ৰখায়। </p>
<figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe title="মদনপুৰত টোল কৰ দিয়াৰ পৰিৱৰ্তে বাছ কৰ্মচাৰীয়ে কাউন্টাৰৰ পৰা কাঢ়ি নিলে ধন..." width="1170" height="658" src="https://www.youtube.com/embed/7eDY1tGcwZ0?wmode=transparent&amp;rel=0&amp;feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>
<div class="bs-irp left bs-irp-thumbnail-1-full">
<div class="bs-irp-heading">
<span class="h-text heading-typo">একেধৰনৰ লেখাসমূহ</span>
</div>
<div class="bs-pagination-wrapper main-term-none none ">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-2">
<div class="post-203181 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="পুৱাৰ খবৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/puwar-khobor-3-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;puwar-khobor-3-86x64.jpg&quot;,&quot;210&quot;:&quot;puwar-khobor-3-210x136.jpg&quot;,&quot;640&quot;:&quot;puwar-khobor-3.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/puwar-khabar-7-am-122/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/puwar-khabar-7-am-122/" class="post-url post-title">
পুৱাৰ খবৰ&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-22T00:11:49+05:30">Feb 22, 2021</time></span>
</div>
</div>
</div >
<div class="post-203177 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="অসমত আকৌ ৯জন কোৰোনাত আক্ৰান্ত, সুস্থ হৈছে ১৮জন&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/corona-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;corona-1-86x64.jpg&quot;,&quot;210&quot;:&quot;corona-1-210x136.jpg&quot;,&quot;640&quot;:&quot;corona-1.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/corona-vorus-update-assam/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/corona-vorus-update-assam/" class="post-url post-title">
অসমত আকৌ ৯জন কোৰোনাত আক্ৰান্ত, সুস্থ হৈছে ১৮জন&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-21T23:47:24+05:30">Feb 21, 2021</time></span>
</div>
</div>
</div >
<div class="post-203169 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ধেমাজিত ৭ সহস্ৰাধিক কৰ্মীক সন্মুখত লৈ লুৰিণজ্যোতি গগৈৰ হুংকাৰ ২১ত অসমত হ’ব  জাতীয়তাবাদৰ চৰকাৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/lurin-3d8-f96f-42f3-9b46-70866b64ba68-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;lurin-3d8-f96f-42f3-9b46-70866b64ba68-86x64.jpg&quot;,&quot;210&quot;:&quot;lurin-3d8-f96f-42f3-9b46-70866b64ba68-210x136.jpg&quot;,&quot;640&quot;:&quot;lurin-3d8-f96f-42f3-9b46-70866b64ba68.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/dhemaji-lurinjyoti-gogoi-news-2/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/dhemaji-lurinjyoti-gogoi-news-2/" class="post-url post-title">
ধেমাজিত ৭ সহস্ৰাধিক কৰ্মীক সন্মুখত লৈ লুৰিণজ্যোতি গগৈৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-21T23:37:48+05:30">Feb 21, 2021</time></span>
</div>
</div>
</div >
<div class="post-203168 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কেশৱ চন্দ্ৰ বসাক ক্ৰিকেটত ধূপধৰা ক্ৰিকেট কোচিং চেন্টাৰৰ জয়লাভ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/gggggg1-1fb6-4a76-8662-71128ee68b67-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;gggggg1-1fb6-4a76-8662-71128ee68b67-86x64.jpg&quot;,&quot;210&quot;:&quot;gggggg1-1fb6-4a76-8662-71128ee68b67-210x136.jpg&quot;,&quot;640&quot;:&quot;gggggg1-1fb6-4a76-8662-71128ee68b67.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/dhupdhara-kesab-chandra-bosak-cricket-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/dhupdhara-kesab-chandra-bosak-cricket-news/" class="post-url post-title">
কেশৱ চন্দ্ৰ বসাক ক্ৰিকেটত ধূপধৰা ক্ৰিকেট কোচিং চেন্টাৰৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-21T23:27:13+05:30">Feb 21, 2021</time></span>
</div>
</div>
</div >
</div>
</div></div> <p>কিন্তু ভাৰতীয় ৰাষ্ট্ৰীয় ঘাইপথ প্ৰাধিকৰণৰ নিৰ্দেশ অনুসৰি ফাষ্টটেগৰ ব্যৱস্থা নকৰা উক্ত ব্যৱসায়িক বাহনখনৰ চালকে টোলকৰ দিবলৈ অস্বীকাৰ কৰে। ফলত টোলগেটৰ কৰ্মচাৰীয়ে চালকজনক ফাষ্টটেগৰ ব্যৱস্থা নথকা বাহনে দিবলগা কৰ সম্পৰ্কে কৈ থকাৰ সময়ত আনজন কৰ্মচাৰী বাহনখনৰ পৰা নামি আহে। আৰু সুযোগ বুজি মুহুৰ্তৰ ভিতৰতে কাউন্টাৰৰ ভিতৰত হাত সুমুৱাই ড্ৰয়াৰৰ পৰা টকা কাঢ়ি লৈ চালকৰ হাতত আধা অংশ দি বাকী টকা কৰ্মচাৰীগৰাকীয়ে লৈ বাহনত উঠি উধাও হয়। </p>
<p>সেই সময়ত কাউন্টাৰৰ ভিতৰত কৰ্মৰত অবস্থাত থকা যুৱতীগৰাকীয়ে কৰ্মচাৰীজনৰ হাতত ধৰি ৰাখিব চেষ্টা কৰে যদিও ব্যৰ্থ হয়। টোলগেট কৰ্ত্তৃপক্ষই চাংসাৰি থানাৰ আৰক্ষীক দিয়া এজাহাৰ অনুসৰি বাহনৰ কৰ্মচাৰীগৰাকীয়ে পাঁচ হাজাৰৰোধিক ধন কাঢ়ি নিয়া বুলি উল্লেখ কৰে।</p> <div class="pzw pzw-clearfix pzw-post-bottom pzw-float-center pzw-align-center pzw-column-1"><div id="pzw-187315-1471740427" class="pzw-container pzw-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="187315" data-type="code"><div id="pzw-187315-1471740427-place"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('pzw-187315-1471740427');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('pzw-187315-1471740427-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('pzw-187315-1471740427-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('pzw-187315-1471740427-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('pzw-187315-1471740427-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> </div>
<div class="post-share single-post-share bottom-share clearfix style-3">
<div class="post-share-btn-group">
<span class="views post-share-btn post-share-btn-views rank-500" data-bpv-post="203157"><i class="bf-icon  bsfi-fire-1"></i> <b class="number">657</b></span> </div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">শ্বেয়াৰ কৰক</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.asomiyapratidin.in%2Fmadanpur-tollgate-news%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item Whatsapp bs-custom-link bs-custom-link-951"><a href="https://web.whatsapp.com/send?text=https%3A%2F%2Fwww.asomiyapratidin.in%2Fmadanpur-tollgate-news%2F&title=মদনপুৰত টোল কৰ দিয়াৰ পৰিৱৰ্তে বাছ কৰ্মচাৰীয়ে কাউন্টাৰৰ পৰা কাঢ়ি নিলে ধন&#8230; VIDEO" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-Whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon  bsfi-whatsapp"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=মদনপুৰত টোল কৰ দিয়াৰ পৰিৱৰ্তে বাছ কৰ্মচাৰীয়ে কাউন্টাৰৰ পৰা কাঢ়ি নিলে ধন&#8230; VIDEO %0A%0A https%3A%2F%2Fwww.asomiyapratidin.in%2Fmadanpur-tollgate-news%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=মদনপুৰত টোল কৰ দিয়াৰ পৰিৱৰ্তে বাছ কৰ্মচাৰীয়ে কাউন্টাৰৰ পৰা কাঢ়ি নিলে ধন&#8230; VIDEO @pratidinasomiya&url=https%3A%2F%2Fwww.asomiyapratidin.in%2Fmadanpur-tollgate-news%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#9da2eee8fff7f8fee9a07d3b337d3b3b7d3b357d3b377d3a1c7d3a2d7d3b39bd7d3b027d3a167d3b2fbd7d3b087d3a2dbd7d3b3b7d3b227d3a027d3b237d3a2dbd7d3b377d3a2d7d3b227d3a2c7d3a2d7d3a107d3b397d3a1abd7d3b317d3b237d3b06bd7d3b087d3a2d7d3a107d3b337d3b077d3b237d3a2d7d3a1d7d3a027d3a1abd7d3b087d3b237d3b147d3b357d3a107d3b027d3b237d3a2d7d3a2dbd7d3b377d3a2d7d3b23bd7d3b087d3b237d3a007d3b22bd7d3b357d3b227d3b2f7d3a1abd7d3b3a7d3b35bbbea5afaeada6bdcbd4d9d8d2bbfff2f9e4a0f5e9e9edeeb8aedcb8afdbb8afdbeaeaeab3fceef2f0f4e4fcedeffce9f4f9f4f3b3f4f3b8afdbf0fcf9fcf3ede8efb0e9f2f1f1fafce9f8b0f3f8eaeeb8afdb" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el"><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div> </div>
</article>
<section class="next-prev-post clearfix">
<div class="prev-post">
<p class="pre-title heading-typo"><i class="fa fa-arrow-left"></i> আাগৰ লেখা </p>
<p class="title heading-typo"><a href="https://www.asomiyapratidin.in/dprc-news/" rel="prev">ডিপিআৰচিৰ নতুন চৌহদৰ শুভ উদ্বোধন&#8230;</a></p>
</div>
<div class="next-post">
<p class="pre-title heading-typo">শেহতীয়া লেখা <i class="fa fa-arrow-right"></i></p>
<p class="title heading-typo"><a href="https://www.asomiyapratidin.in/dhing-kabita-news/" rel="next">ধিং জাগৰণ সাহিত্য গোষ্ঠীৰ উদ্যোগত শিমলু ফুলাৰ বতৰত গীত আৰু কবিতা অনুষ্ঠান&#8230;</a></p>
</div>
</section>
</div>
<div class="post-related">
<div class="section-heading sh-t2 sh-s1 ">
<span class="h-text related-posts-heading">আপুনি পঢ়ি ভাল পাব পৰা বাতৰি</span>
</div>
<div class="bs-pagination-wrapper main-term-none next_prev ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid">
<div class="post-203181 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.asomiyapratidin.in/category/homepage/">মুখ্য-পৃষ্ঠা</a></span></div> <a title="পুৱাৰ খবৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/puwar-khobor-3-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;puwar-khobor-3-86x64.jpg&quot;,&quot;210&quot;:&quot;puwar-khobor-3-210x136.jpg&quot;,&quot;279&quot;:&quot;puwar-khobor-3-279x220.jpg&quot;,&quot;357&quot;:&quot;puwar-khobor-3-357x210.jpg&quot;,&quot;640&quot;:&quot;puwar-khobor-3.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/puwar-khabar-7-am-122/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.asomiyapratidin.in/puwar-khabar-7-am-122/" title="পুৱাৰ খবৰ&#8230;">
<span class="post-title">
পুৱাৰ খবৰ&#8230; </span>
</a>
</p></div>
</div >
<div class="post-203177 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.asomiyapratidin.in/category/assam/">অসম</a></span></div> <a title="অসমত আকৌ ৯জন কোৰোনাত আক্ৰান্ত, সুস্থ হৈছে ১৮জন&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/corona-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;corona-1-86x64.jpg&quot;,&quot;210&quot;:&quot;corona-1-210x136.jpg&quot;,&quot;279&quot;:&quot;corona-1-279x220.jpg&quot;,&quot;357&quot;:&quot;corona-1-357x210.jpg&quot;,&quot;640&quot;:&quot;corona-1.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/corona-vorus-update-assam/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.asomiyapratidin.in/corona-vorus-update-assam/" title="অসমত আকৌ ৯জন কোৰোনাত আক্ৰান্ত, সুস্থ হৈছে ১৮জন&#8230;">
<span class="post-title">
অসমত আকৌ ৯জন কোৰোনাত আক্ৰান্ত, সুস্থ হৈছে ১৮জন&#8230; </span>
</a>
</p></div>
</div >
<div class="post-203169 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.asomiyapratidin.in/category/assam/">অসম</a></span></div> <a title="ধেমাজিত ৭ সহস্ৰাধিক কৰ্মীক সন্মুখত লৈ লুৰিণজ্যোতি গগৈৰ হুংকাৰ ২১ত অসমত হ’ব  জাতীয়তাবাদৰ চৰকাৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/lurin-3d8-f96f-42f3-9b46-70866b64ba68-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;lurin-3d8-f96f-42f3-9b46-70866b64ba68-86x64.jpg&quot;,&quot;210&quot;:&quot;lurin-3d8-f96f-42f3-9b46-70866b64ba68-210x136.jpg&quot;,&quot;279&quot;:&quot;lurin-3d8-f96f-42f3-9b46-70866b64ba68-279x220.jpg&quot;,&quot;357&quot;:&quot;lurin-3d8-f96f-42f3-9b46-70866b64ba68-357x210.jpg&quot;,&quot;640&quot;:&quot;lurin-3d8-f96f-42f3-9b46-70866b64ba68.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/dhemaji-lurinjyoti-gogoi-news-2/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.asomiyapratidin.in/dhemaji-lurinjyoti-gogoi-news-2/" title="ধেমাজিত ৭ সহস্ৰাধিক কৰ্মীক সন্মুখত লৈ লুৰিণজ্যোতি গগৈৰ হুংকাৰ ২১ত অসমত হ’ব  জাতীয়তাবাদৰ চৰকাৰ&#8230;">
<span class="post-title">
ধেমাজিত ৭ সহস্ৰাধিক কৰ্মীক সন্মুখত লৈ লুৰিণজ্যোতি গগৈৰ হুংকাৰ ২১ত অসমত হ’ব&hellip; </span>
</a>
</p></div>
</div >
<div class="post-203168 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.asomiyapratidin.in/category/assam/">অসম</a></span></div> <a title="কেশৱ চন্দ্ৰ বসাক ক্ৰিকেটত ধূপধৰা ক্ৰিকেট কোচিং চেন্টাৰৰ জয়লাভ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/gggggg1-1fb6-4a76-8662-71128ee68b67-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;gggggg1-1fb6-4a76-8662-71128ee68b67-86x64.jpg&quot;,&quot;210&quot;:&quot;gggggg1-1fb6-4a76-8662-71128ee68b67-210x136.jpg&quot;,&quot;279&quot;:&quot;gggggg1-1fb6-4a76-8662-71128ee68b67-279x220.jpg&quot;,&quot;357&quot;:&quot;gggggg1-1fb6-4a76-8662-71128ee68b67-357x210.jpg&quot;,&quot;640&quot;:&quot;gggggg1-1fb6-4a76-8662-71128ee68b67.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/dhupdhara-kesab-chandra-bosak-cricket-news/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.asomiyapratidin.in/dhupdhara-kesab-chandra-bosak-cricket-news/" title="কেশৱ চন্দ্ৰ বসাক ক্ৰিকেটত ধূপধৰা ক্ৰিকেট কোচিং চেন্টাৰৰ জয়লাভ&#8230;">
<span class="post-title">
কেশৱ চন্দ্ৰ বসাক ক্ৰিকেটত ধূপধৰা ক্ৰিকেট কোচিং চেন্টাৰৰ জয়লাভ&#8230; </span>
</a>
</p></div>
</div >
<div class="post-203167 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.asomiyapratidin.in/category/assam/">অসম</a></span></div> <a title="কাজিৰঙাৰ গেলেকীত পথ দুৰ্ঘটনা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/kaziranga-c1-1fb6-4a76-8662-71128ee68b67-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;kaziranga-c1-1fb6-4a76-8662-71128ee68b67-86x64.jpg&quot;,&quot;210&quot;:&quot;kaziranga-c1-1fb6-4a76-8662-71128ee68b67-210x136.jpg&quot;,&quot;279&quot;:&quot;kaziranga-c1-1fb6-4a76-8662-71128ee68b67-279x220.jpg&quot;,&quot;357&quot;:&quot;kaziranga-c1-1fb6-4a76-8662-71128ee68b67-357x210.jpg&quot;,&quot;640&quot;:&quot;kaziranga-c1-1fb6-4a76-8662-71128ee68b67.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/kaziranga-accident-news/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.asomiyapratidin.in/kaziranga-accident-news/" title="কাজিৰঙাৰ গেলেকীত পথ দুৰ্ঘটনা&#8230;">
<span class="post-title">
কাজিৰঙাৰ গেলেকীত পথ দুৰ্ঘটনা&#8230; </span>
</a>
</p></div>
</div >
<div class="post-203159 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.asomiyapratidin.in/category/homepage/">মুখ্য-পৃষ্ঠা</a></span></div> <a title="১ মিনিটত ২৫ খবৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/06/one-minute-face-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;one-minute-face-86x64.jpg&quot;,&quot;210&quot;:&quot;one-minute-face-210x136.jpg&quot;,&quot;279&quot;:&quot;one-minute-face-279x220.jpg&quot;,&quot;357&quot;:&quot;one-minute-face-357x210.jpg&quot;,&quot;640&quot;:&quot;one-minute-face.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/one-minute-25-news-206/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.asomiyapratidin.in/one-minute-25-news-206/" title="১ মিনিটত ২৫ খবৰ&#8230;">
<span class="post-title">
১ মিনিটত ২৫ খবৰ&#8230; </span>
</a>
</p></div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_903876969 = '{"query":{"paginate":"next_prev","count":6,"post_type":"post","posts_per_page":"6","post__not_in":[203157],"ignore_sticky_posts":1,"post_status":["publish","private"],"category__in":[3,1],"_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"85f0b1a","data":{"vars":{"post-ranking-offset":4}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="903876969" title="আগৰ">
<i class="fa fa-angle-left" aria-hidden="true"></i> আগৰ </a>
<a rel="next" class="btn-bs-pagination next" data-id="903876969" title="পিছৰ">
পিছৰ <i class="fa fa-angle-right" aria-hidden="true"></i>
</a>
</div></div>
<div class="pzw pzw-clearfix pzw-after-related pzw-pubadban pzw-show-desktop pzw-show-tablet-portrait pzw-show-tablet-landscape pzw-show-phone pzw-loc-post_after_related pzw-align-center pzw-column-1"><div id="pzw-935-103445234" class="pzw-container pzw-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="935" data-type="code"><div id="pzw-935-103445234-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('pzw-935-103445234');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('pzw-935-103445234-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="4342835193"  data-ad-layout-key="-6t+ed+2i-1n-4w"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('pzw-935-103445234-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="4342835193"  data-ad-layout-key="-6t+ed+2i-1n-4w"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('pzw-935-103445234-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="4342835193"  data-ad-layout-key="-6t+ed+2i-1n-4w"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('pzw-935-103445234-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="4342835193"  data-ad-layout-key="-6t+ed+2i-1n-4w"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> </div>
<div class="col-sm-3 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="pzw-2" class=" h-ni w-nt primary-sidebar-widget widget widget_pzw"><div class="pzw pzw-clearfix  pzw-align-center pzw-column-1"><div id="pzw-290-899952808" class="pzw-container pzw-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="290" data-type="code"><div id="pzw-290-899952808-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('pzw-290-899952808');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('pzw-290-899952808-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('pzw-290-899952808-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('pzw-290-899952808-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('pzw-290-899952808-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="bs-thumbnail-listing-1-5" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t3 sh-s8 main-term-1">
<a href="https://www.asomiyapratidin.in/category/homepage/" class="main-link">
<span class="h-text main-term-1">
শীৰ্ষ খবৰসমূহ </span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-1 next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-203181 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="পুৱাৰ খবৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/puwar-khobor-3-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;puwar-khobor-3-86x64.jpg&quot;,&quot;210&quot;:&quot;puwar-khobor-3-210x136.jpg&quot;,&quot;640&quot;:&quot;puwar-khobor-3.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/puwar-khabar-7-am-122/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/puwar-khabar-7-am-122/" class="post-url post-title">
পুৱাৰ খবৰ&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-22T00:11:49+05:30">Feb 22, 2021</time></span>
</div>
</div>
</div >
<div class="post-203177 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="অসমত আকৌ ৯জন কোৰোনাত আক্ৰান্ত, সুস্থ হৈছে ১৮জন&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/corona-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;corona-1-86x64.jpg&quot;,&quot;210&quot;:&quot;corona-1-210x136.jpg&quot;,&quot;640&quot;:&quot;corona-1.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/corona-vorus-update-assam/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/corona-vorus-update-assam/" class="post-url post-title">
অসমত আকৌ ৯জন কোৰোনাত আক্ৰান্ত, সুস্থ হৈছে ১৮জন&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-21T23:47:24+05:30">Feb 21, 2021</time></span>
</div>
</div>
</div >
<div class="post-203159 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="১ মিনিটত ২৫ খবৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/06/one-minute-face-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;one-minute-face-86x64.jpg&quot;,&quot;210&quot;:&quot;one-minute-face-210x136.jpg&quot;,&quot;640&quot;:&quot;one-minute-face.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/one-minute-25-news-206/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/one-minute-25-news-206/" class="post-url post-title">
১ মিনিটত ২৫ খবৰ&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-21T22:30:13+05:30">Feb 21, 2021</time></span>
</div>
</div>
</div >
<div class="post-203157 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="মদনপুৰত টোল কৰ দিয়াৰ পৰিৱৰ্তে বাছ কৰ্মচাৰীয়ে কাউন্টাৰৰ পৰা কাঢ়ি নিলে ধন&#8230; VIDEO" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/toll-gatre-f96f-42f3-9b46-70866b64ba68-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;toll-gatre-f96f-42f3-9b46-70866b64ba68-86x64.jpg&quot;,&quot;210&quot;:&quot;toll-gatre-f96f-42f3-9b46-70866b64ba68-210x136.jpg&quot;,&quot;640&quot;:&quot;toll-gatre-f96f-42f3-9b46-70866b64ba68.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/madanpur-tollgate-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/madanpur-tollgate-news/" class="post-url post-title">
মদনপুৰত টোল কৰ দিয়াৰ পৰিৱৰ্তে বাছ কৰ্মচাৰীয়ে কাউন্টাৰৰ পৰা&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-21T21:38:12+05:30">Feb 21, 2021</time></span>
</div>
</div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-1 clearfix">
<script>var bs_ajax_paginate_748687468 = '{"query":{"category":"1","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"1","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"8386ed4","data":{"vars":{"post-ranking-offset":4}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="748687468" title="আগৰ">
<i class="fa fa-angle-left" aria-hidden="true"></i> আগৰ </a>
<a rel="next" class="btn-bs-pagination next" data-id="748687468" title="পিছৰ">
পিছৰ <i class="fa fa-angle-right" aria-hidden="true"></i>
</a>
<span class="bs-pagination-label label-light">1 of 7,942</span>
</div></div></div><div id="media_image-3" class=" h-i w-t primary-sidebar-widget widget widget_media_image"><div class="section-heading sh-t3 sh-s8"><span class="h-text"><i class="bf-icon  fa fa-tv"></i> টিভি</span></div><a href="https://www.pratidintime.com/pratidin-time-live-tv/"><img width="300" height="183" src="https://edge-cdn.asomiyapratidin.in/website/2018/06/live-tv-300x183.jpg" class="image wp-image-356  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://edge-cdn.asomiyapratidin.in/website/2018/06/live-tv-300x183.jpg 300w, https://edge-cdn.asomiyapratidin.in/website/2018/06/live-tv.jpg 309w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="pzw-4" class=" h-ni w-nt primary-sidebar-widget widget widget_pzw"><div class="pzw pzw-clearfix  pzw-align-center pzw-column-1"><div id="pzw-289-79877393" class="pzw-container pzw-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="289" data-type="code"><div id="pzw-289-79877393-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('pzw-289-79877393');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('pzw-289-79877393-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('pzw-289-79877393-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('pzw-289-79877393-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('pzw-289-79877393-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div></aside>
</div>
<div class="col-sm-2 sidebar-column sidebar-column-secondary">
<aside id="sidebar-secondary-sidebar" class="sidebar" role="complementary" aria-label="Secondary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="pzw-3" class=" h-ni w-nt secondary-sidebar-widget widget widget_pzw"><div class="pzw pzw-clearfix  pzw-align-center pzw-column-1"><div id="pzw-291-155999892" class="pzw-container pzw-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="291" data-type="code"><div id="pzw-291-155999892-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('pzw-291-155999892');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('pzw-291-155999892-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="5822086755" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('pzw-291-155999892-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="5822086755" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('pzw-291-155999892-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="5822086755" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('pzw-291-155999892-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="5822086755" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div></aside>
</div>
</div>
</div>
</main>
</div>
<div class="container adcontainer"><div class="pzw pzw-clearfix pzw-before-footer pzw-pubadban pzw-show-desktop pzw-show-tablet-portrait pzw-show-tablet-landscape pzw-show-phone pzw-loc-footer_before pzw-align-center pzw-column-1"><div id="pzw-297-1737495094" class="pzw-container pzw-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="297" data-type="code"><div id="pzw-297-1737495094-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('pzw-297-1737495094');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('pzw-297-1737495094-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('pzw-297-1737495094-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('pzw-297-1737495094-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('pzw-297-1737495094-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div> <footer id="site-footer" class="site-footer full-width">
<div class="footer-widgets light-text">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-sm-3">
<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="media_image-4" class=" h-ni w-nt footer-widget footer-column-1 widget widget_media_image"><img width="250" height="41" src="https://edge-cdn.asomiyapratidin.in/website/2018/06/pratidin-logo-white.png" class="image wp-image-364  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></div><div id="text-2" class=" h-ni w-nt footer-widget footer-column-1 widget widget_text"> <div class="textwidget"><p>অসমীয়া প্ৰতিদিন  অসমৰ সৰ্বাধিক প্ৰচলিত  দৈনিক  বাতৰিকাকত।</p>
<p><a id="anroid_app_as_button" class="ap_anroid_bt" href="https://play.google.com/store/apps/details?id=com.asomiyapratidin.news"><br />
<img src="https://edge-cdn.asomiyapratidin.in/website/2020/06/google-play-img.png" alt="Get it on Google Play" /></a><a id="ios_app_as_button" class="ap_ios_bt" href="https://apps.apple.com/us/app/asomiya-pratidin/id1455782610?ls=1"><br />
<img src="https://edge-cdn.asomiyapratidin.in/website/2020/06/app-stoe-img.png" alt="Get it on App Store" /><br />
</a></p>
</div>
</div> </aside>
</div>
<div class="col-sm-3">
<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="custom_html-2" class="widget_text  h-ni h-bg h-bg-2c343d w-t footer-widget footer-column-2 widget widget_custom_html"><div class="section-heading sh-t6 sh-s2"><span class="h-text">বিভাগসমুহ</span></div><div class="textwidget custom-html-widget"><div>
<div style="width:50%;float:left;"> <ul>
<li><a href="/category/homepage/">মুখ্যপৃষ্ঠা</a></li>
<li><a href="/category/guwahati/">গুৱাহাটী</a></li>
<li><a href="/category/assam/">অসম</a></li>
<li><a href="/category/north-east/">উত্তৰ-পূব</a></li>
<li><a href="/category/national/">ৰাষ্ট্ৰীয়</a></li>
<li><a href="/category/world/">আন্তঃৰাষ্ট্ৰীয় </a></li>
</ul>
</div>
<div style="width:50%;float:right">
<ul><li><a href="/category/sports/">ক্রীড়া-জগত</a></li>
<li><a href="/category/entertainment/">বিনোদন</a></li>
<li><a href="/category/editor/">সম্পাদকীয় </a></li>
<li><a href="/category/technology/">শিক্ষা-প্ৰযুক্তি</a></li>
<li><a href="/category/business/">অর্থনীতি</a></li>
<li><a href="https://epaper.asomiyapratidin.in/">E-Paper</a></li>
</ul>
</div>
</div>
<div style="clear:both"></div></div></div> </aside>
</div>
<div class="col-sm-3">
<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="custom_html-3" class="widget_text  h-ni h-bg h-bg-2c343d w-t footer-widget footer-column-3 widget widget_custom_html"><div class="section-heading sh-t6 sh-s2"><span class="h-text">যোগাযোগ আৰু ঠিকনা</span></div><div class="textwidget custom-html-widget"><ul style="list-style:none;">
<li>সাদিন বিল্ডিং</li>
<li>মণিৰাম দেৱান পথ, চান্দমাৰি </li>
<li>গুৱাহাটী- ৭৮১০০৩</li>
<li>ফোন : <a href="tel:03612660420">০৩৬১ ২৬৬ ০৪২০</a></li>
<li>ই-মেইল : <span style="font-family: roboto !important;"><a href="/cdn-cgi/l/email-protection#b3d2c0dcdedacad2c3c1d2c7dad7daddf3cad2dbdcdc9dd0dc9ddadd"><span class="__cf_email__" data-cfemail="4e2f3d212327372f3e3c2f3a272a27200e372f262121602d21602720">[email&#160;protected]</span></a></span></li>
<li>বিজ্ঞাপনৰ বাবে যোগাযোগ কৰকঃ <a href="tel:+91 8811042048">৮৮১১০৪২০৪৮</a></li>
</ul></div></div> </aside>
</div>
<div class="col-sm-3">
<aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="footer-social-counter" class=" h-ni h-bg h-bg-2c343d w-t footer-widget footer-column-4 widget widget_better-social-counter"><div class="section-heading sh-t6 sh-s2"><span class="h-text">ছ&#8217;চিয়েল মিডিয়া</span></div> <div class="  better-studio-shortcode bsc-clearfix better-social-counter style-style-6 colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/asomiya.pratidin" class="item-link" target="_blank"><i class="item-icon bsfi-facebook"></i> <span class="item-count"> Facebook</span> <span class="item-title"> Likes</span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/pratidinasomiya" class="item-link" target="_blank"><i class="item-icon bsfi-twitter"></i> <span class="item-count"> 18,834</span> <span class="item-title"> Followers</span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/asomiya.pratidin" class="item-link" target="_blank"><i class="item-icon bsfi-instagram"></i> <span class="item-count"> Instagram</span> <span class="item-title"> Followers</span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCq2Zk7eB2Vg9bZNJop3FWCg/" class="item-link" target="_blank"><i class="item-icon bsfi-youtube"></i> <span class="item-count"> Youtube</span> <span class="item-title"> Subscribers</span> </a> </li> </ul>
</div>
</div> </aside>
</div>
</div>
</div>
</div>
</div>
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
<span style="font-size: 14px; line-height: 30px;">© ২০২০ - অসমীয়া প্ৰতিদিন </span> </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
<a href="https://aviyantrik.com"><span style="padding-right:25px;font-family: roboto !important;"><img style="display:inline-block;" class="img-responsive" src="https://edge-cdn.asomiyapratidin.in/website/2018/08/aviyantrik-cpyrght-footer-135-X-30-PNG.png" alt="aviyantrik"></span>
</a> </div>
</div>
</div>
</div>
</div>
</footer>
</div>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">

</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-118971043-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-118971043-2');
</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T6NG5F5"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-4443409246339614",
enable_page_level_ads: true
});
</script><script type="text/html" id="wpb-modifications"></script><script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='smart-lists-pack-pro-js-extra'>
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/www.asomiyapratidin.in\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"More","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"disable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.asomiyapratidin.in\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
<div class="rh-cover noscroll gr-7 no-login-icon">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
</div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom menu-title-hide better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-page-builder menu-item-393"><a href="#"><i class="bf-icon  fa fa-bars"></i><span class="hidden">Browse</span></a>

<div class="mega-menu mega-type-page-builder">
<div class="container">
<div class="row">
<div class="bhoechie-tab-container">
<div class="col-lg-3 col-md-3 col-sm-3 col-xs-3 bhoechie-tab-menu">
<div class="list-group"><a class="list-group-item active text-center" href="#">মুখ্যপৃষ্ঠা</a>
<a class="list-group-item text-center" href="#">গুৱাহাটী</a>
<a class="list-group-item text-center" href="#">উত্তৰ-পূব</a>
<a class="list-group-item text-center" href="#">অসম</a>
<a class="list-group-item text-center" href="#">ৰাষ্ট্ৰীয়</a>
<a class="list-group-item text-center" href="#">আন্তঃৰাষ্ট্ৰীয়</a>
<a class="list-group-item text-center" href="#">ক্রীড়া-জগত</a>
<a class="list-group-item text-center" href="#">বিনোদন</a>
<a class="list-group-item text-center" href="#">সম্পাদকীয়</a>
<a class="list-group-item text-center" href="#">শিক্ষা-প্ৰযুক্তি</a>
<a class="list-group-item text-center" href="#">অর্থনীতি</a></div>
</div>
<div class="col-lg-9 col-md-9 col-sm-9 col-xs-9 bhoechie-tab">
<div class="bhoechie-tab-content active"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-203181 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="পুৱাৰ খবৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/puwar-khobor-3-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;puwar-khobor-3-86x64.jpg&quot;,&quot;210&quot;:&quot;puwar-khobor-3-210x136.jpg&quot;,&quot;640&quot;:&quot;puwar-khobor-3.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/puwar-khabar-7-am-122/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/puwar-khabar-7-am-122/" class="post-url post-title">
পুৱাৰ খবৰ&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-22T00:11:49+05:30">Feb 22, 2021</time></span>
</div>
</div>
</div >
<div class="post-203177 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="অসমত আকৌ ৯জন কোৰোনাত আক্ৰান্ত, সুস্থ হৈছে ১৮জন&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/corona-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;corona-1-86x64.jpg&quot;,&quot;210&quot;:&quot;corona-1-210x136.jpg&quot;,&quot;640&quot;:&quot;corona-1.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/corona-vorus-update-assam/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/corona-vorus-update-assam/" class="post-url post-title">
অসমত আকৌ ৯জন কোৰোনাত আক্ৰান্ত, সুস্থ হৈছে ১৮জন&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-21T23:47:24+05:30">Feb 21, 2021</time></span>
</div>
</div>
</div >
<div class="post-203159 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="১ মিনিটত ২৫ খবৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/06/one-minute-face-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;one-minute-face-86x64.jpg&quot;,&quot;210&quot;:&quot;one-minute-face-210x136.jpg&quot;,&quot;640&quot;:&quot;one-minute-face.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/one-minute-25-news-206/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/one-minute-25-news-206/" class="post-url post-title">
১ মিনিটত ২৫ খবৰ&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-21T22:30:13+05:30">Feb 21, 2021</time></span>
</div>
</div>
</div >
<div class="post-203157 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="মদনপুৰত টোল কৰ দিয়াৰ পৰিৱৰ্তে বাছ কৰ্মচাৰীয়ে কাউন্টাৰৰ পৰা কাঢ়ি নিলে ধন&#8230; VIDEO" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/toll-gatre-f96f-42f3-9b46-70866b64ba68-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;toll-gatre-f96f-42f3-9b46-70866b64ba68-86x64.jpg&quot;,&quot;210&quot;:&quot;toll-gatre-f96f-42f3-9b46-70866b64ba68-210x136.jpg&quot;,&quot;640&quot;:&quot;toll-gatre-f96f-42f3-9b46-70866b64ba68.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/madanpur-tollgate-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/madanpur-tollgate-news/" class="post-url post-title">
মদনপুৰত টোল কৰ দিয়াৰ পৰিৱৰ্তে বাছ কৰ্মচাৰীয়ে কাউন্টাৰৰ পৰা&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-21T21:38:12+05:30">Feb 21, 2021</time></span>
</div>
</div>
</div >
<div class="post-203133 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="অসম প্ৰকাশন পৰিষদৰ অসমীয়া ছপাযোগ্য দুটা এপ মুকলি&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/assm-prakasan-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;assm-prakasan-86x64.jpg&quot;,&quot;210&quot;:&quot;assm-prakasan-210x136.jpg&quot;,&quot;640&quot;:&quot;assm-prakasan.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/assam-prakasan-parisad-two-assamese-typing-app-inauguration/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/assam-prakasan-parisad-two-assamese-typing-app-inauguration/" class="post-url post-title">
অসম প্ৰকাশন পৰিষদৰ অসমীয়া ছপাযোগ্য দুটা এপ মুকলি&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-21T19:30:07+05:30">Feb 21, 2021</time></span>
</div>
</div>
</div >
<div class="post-203143 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="পৰেশ বৰুৱাৰ ফোনৰ পাছত কি প্ৰতিক্ৰিয়া প্ৰণৱ গগৈৰ পত্নীৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/a798e2a0-e0ee-439d-936b-1d550623d439-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;a798e2a0-e0ee-439d-936b-1d550623d439-86x64.jpg&quot;,&quot;210&quot;:&quot;a798e2a0-e0ee-439d-936b-1d550623d439-210x136.jpg&quot;,&quot;640&quot;:&quot;a798e2a0-e0ee-439d-936b-1d550623d439.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/pranav-gogoi-wife-reacts-after-paresh-baruahs-phone2/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/pranav-gogoi-wife-reacts-after-paresh-baruahs-phone2/" class="post-url post-title">
পৰেশ বৰুৱাৰ ফোনৰ পাছত কি প্ৰতিক্ৰিয়া প্ৰণৱ গগৈৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-21T19:29:16+05:30">Feb 21, 2021</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-203133 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="অসম প্ৰকাশন পৰিষদৰ অসমীয়া ছপাযোগ্য দুটা এপ মুকলি&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/assm-prakasan-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;assm-prakasan-86x64.jpg&quot;,&quot;210&quot;:&quot;assm-prakasan-210x136.jpg&quot;,&quot;640&quot;:&quot;assm-prakasan.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/assam-prakasan-parisad-two-assamese-typing-app-inauguration/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/assam-prakasan-parisad-two-assamese-typing-app-inauguration/" class="post-url post-title">
অসম প্ৰকাশন পৰিষদৰ অসমীয়া ছপাযোগ্য দুটা এপ মুকলি&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-21T19:30:07+05:30">Feb 21, 2021</time></span>
</div>
</div>
</div >
<div class="post-203103 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="হৃদয় গলিল পৰেশ বৰুৱাৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/bikhekh-lekha-7-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;bikhekh-lekha-7-86x64.jpg&quot;,&quot;210&quot;:&quot;bikhekh-lekha-7-210x136.jpg&quot;,&quot;640&quot;:&quot;bikhekh-lekha-7.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/spcl-wrtng-on-quippo-two-officer-and-paresh-baruah-ulfa-i-by-mridul-kr-handique/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/spcl-wrtng-on-quippo-two-officer-and-paresh-baruah-ulfa-i-by-mridul-kr-handique/" class="post-url post-title">
হৃদয় গলিল পৰেশ বৰুৱাৰ&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-21T19:19:33+05:30">Feb 21, 2021</time></span>
</div>
</div>
</div >
<div class="post-203104 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="পৰেশ বৰুৱাৰ সংবাদমেল, UPDATES" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/presh-pressmeet-arrest-insta-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;presh-pressmeet-arrest-insta-86x64.jpg&quot;,&quot;210&quot;:&quot;presh-pressmeet-arrest-insta-210x136.jpg&quot;,&quot;640&quot;:&quot;presh-pressmeet-arrest-insta.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/paresh-baruah-press-meet-updates2/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/paresh-baruah-press-meet-updates2/" class="post-url post-title">
পৰেশ বৰুৱাৰ সংবাদমেল, UPDATES </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-21T17:56:59+05:30">Feb 21, 2021</time></span>
</div>
</div>
</div >
<div class="post-203091 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ডন বস্ক’ ৰ সমীপৱৰ্তী অঞ্চলক কন্টেইনমেন্ট জ’ন ঘোষণা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/breaking-Plate-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;breaking-Plate-86x64.jpg&quot;,&quot;210&quot;:&quot;breaking-Plate-210x136.jpg&quot;,&quot;1280&quot;:&quot;breaking-Plate.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/don-bosko-containment-zone-news-updates/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/don-bosko-containment-zone-news-updates/" class="post-url post-title">
ডন বস্ক’ ৰ সমীপৱৰ্তী অঞ্চলক কন্টেইনমেন্ট জ’ন ঘোষণা&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-21T16:17:53+05:30">Feb 21, 2021</time></span>
</div>
</div>
</div >
<div class="post-203056 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="মাজনিশা আৰক্ষীৰ অভিযানঃ নিষিদ্ধ ড্ৰাগছ সহ ১জনক আটক&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/drugs-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;drugs-1-86x64.jpg&quot;,&quot;210&quot;:&quot;drugs-1-210x136.jpg&quot;,&quot;640&quot;:&quot;drugs-1.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/bijni-drugs-news-today/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/bijni-drugs-news-today/" class="post-url post-title">
মাজনিশা আৰক্ষীৰ অভিযানঃ নিষিদ্ধ ড্ৰাগছ সহ ১জনক আটক&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-21T11:33:13+05:30">Feb 21, 2021</time></span>
</div>
</div>
</div >
<div class="post-203012 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বিশিষ্ট গ্ৰন্থ প্ৰকাশক-বনলতা ডিব্ৰুগড়ৰ স্বত্তাধিকাৰ মাখন হাজৰিকা আৰু নাই&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/sp-6e-c8c4-4631-b109-b970407397ed-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;sp-6e-c8c4-4631-b109-b970407397ed-86x64.jpg&quot;,&quot;210&quot;:&quot;sp-6e-c8c4-4631-b109-b970407397ed-210x136.jpg&quot;,&quot;640&quot;:&quot;sp-6e-c8c4-4631-b109-b970407397ed.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/makhan-hazarika-no-more-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/makhan-hazarika-no-more-news/" class="post-url post-title">
বিশিষ্ট গ্ৰন্থ প্ৰকাশক-বনলতা ডিব্ৰুগড়ৰ স্বত্তাধিকাৰ মাখন&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-20T21:34:53+05:30">Feb 20, 2021</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-202964 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কোভিড ভেকচিন গ্ৰহণৰ পিছত মৃত্যু  হ&#8217;ল মণিপুৰৰ এগৰাকী মহিলাৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/covid19vaccinenewsface-boko-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;covid19vaccinenewsface-boko-86x64.jpg&quot;,&quot;210&quot;:&quot;covid19vaccinenewsface-boko-210x136.jpg&quot;,&quot;640&quot;:&quot;covid19vaccinenewsface-boko.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/covid-vaccination-death-news-in-north-east/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/covid-vaccination-death-news-in-north-east/" class="post-url post-title">
কোভিড ভেকচিন গ্ৰহণৰ পিছত মৃত্যু হ&#8217;ল মণিপুৰৰ এগৰাকী&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-20T16:40:53+05:30">Feb 20, 2021</time></span>
</div>
</div>
</div >
<div class="post-202926 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="অৰুণাচল প্ৰদেশ আৰু মিজোৰামলৈ শুভেচ্ছা বাৰ্তা প্ৰধানমন্ত্ৰীৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/modi-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;modi-1-86x64.jpg&quot;,&quot;210&quot;:&quot;modi-1-210x136.jpg&quot;,&quot;640&quot;:&quot;modi-1.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/pm-modi-congratulate-the-people-of-arunachal-and-mizo-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/pm-modi-congratulate-the-people-of-arunachal-and-mizo-news/" class="post-url post-title">
অৰুণাচল প্ৰদেশ আৰু মিজোৰামলৈ শুভেচ্ছা বাৰ্তা&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-20T11:39:52+05:30">Feb 20, 2021</time></span>
</div>
</div>
</div >
<div class="post-202838 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="অসম-নাগালেণ্ড সীমান্তত চিআৰপিএফৰ বিৰুদ্ধে ধন দাবীৰ অভিযোগ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/NAGALAND-PHOTO-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;NAGALAND-PHOTO-86x64.jpg&quot;,&quot;210&quot;:&quot;NAGALAND-PHOTO-210x136.jpg&quot;,&quot;1040&quot;:&quot;NAGALAND-PHOTO.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/assam-nagaland-bordar-crpf-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/assam-nagaland-bordar-crpf-news/" class="post-url post-title">
অসম-নাগালেণ্ড সীমান্তত চিআৰপিএফৰ বিৰুদ্ধে ধন দাবীৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-19T16:49:52+05:30">Feb 19, 2021</time></span>
</div>
</div>
</div >
<div class="post-202625 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="নেলীৰ গণ হত্যাৰ প্ৰতিবাদত আমছুৰ ক’লা বেজ পৰিধান&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/amsu-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;amsu-86x64.jpg&quot;,&quot;210&quot;:&quot;amsu-210x136.jpg&quot;,&quot;640&quot;:&quot;amsu.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/amsu-shows-black-flag-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/amsu-shows-black-flag-news/" class="post-url post-title">
নেলীৰ গণ হত্যাৰ প্ৰতিবাদত আমছুৰ ক’লা বেজ পৰিধান&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-18T14:21:16+05:30">Feb 18, 2021</time></span>
</div>
</div>
</div >
<div class="post-202510 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="৪.৭ প্ৰাৱল্যৰ ভূমিকম্পই জোকাৰি গ’ল অসমক&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/11/earthquick-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;earthquick-86x64.jpg&quot;,&quot;210&quot;:&quot;earthquick-210x136.jpg&quot;,&quot;640&quot;:&quot;earthquick.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/4-7-earthquake-in-assam-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/4-7-earthquake-in-assam-news/" class="post-url post-title">
৪.৭ প্ৰাৱল্যৰ ভূমিকম্পই জোকাৰি গ’ল অসমক&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-17T18:40:18+05:30">Feb 17, 2021</time></span>
</div>
</div>
</div >
<div class="post-202454 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="পুনৰ আক্ৰমণৰ বলি &#8220;প্ৰতিদিন টাইম&#8221;ৰ সাংবাদিক&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/pratidin-time-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;pratidin-time-86x64.jpg&quot;,&quot;210&quot;:&quot;pratidin-time-210x136.jpg&quot;,&quot;640&quot;:&quot;pratidin-time.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/pratidin-time-journalist-paramananda-bora-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/pratidin-time-journalist-paramananda-bora-news/" class="post-url post-title">
পুনৰ আক্ৰমণৰ বলি &#8220;প্ৰতিদিন টাইম&#8221;ৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-17T13:35:13+05:30">Feb 17, 2021</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-203177 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="অসমত আকৌ ৯জন কোৰোনাত আক্ৰান্ত, সুস্থ হৈছে ১৮জন&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/corona-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;corona-1-86x64.jpg&quot;,&quot;210&quot;:&quot;corona-1-210x136.jpg&quot;,&quot;640&quot;:&quot;corona-1.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/corona-vorus-update-assam/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/corona-vorus-update-assam/" class="post-url post-title">
অসমত আকৌ ৯জন কোৰোনাত আক্ৰান্ত, সুস্থ হৈছে ১৮জন&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-21T23:47:24+05:30">Feb 21, 2021</time></span>
</div>
</div>
</div >
<div class="post-203169 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ধেমাজিত ৭ সহস্ৰাধিক কৰ্মীক সন্মুখত লৈ লুৰিণজ্যোতি গগৈৰ হুংকাৰ ২১ত অসমত হ’ব  জাতীয়তাবাদৰ চৰকাৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/lurin-3d8-f96f-42f3-9b46-70866b64ba68-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;lurin-3d8-f96f-42f3-9b46-70866b64ba68-86x64.jpg&quot;,&quot;210&quot;:&quot;lurin-3d8-f96f-42f3-9b46-70866b64ba68-210x136.jpg&quot;,&quot;640&quot;:&quot;lurin-3d8-f96f-42f3-9b46-70866b64ba68.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/dhemaji-lurinjyoti-gogoi-news-2/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/dhemaji-lurinjyoti-gogoi-news-2/" class="post-url post-title">
 ধেমাজিত ৭ সহস্ৰাধিক কৰ্মীক সন্মুখত লৈ লুৰিণজ্যোতি গগৈৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-21T23:37:48+05:30">Feb 21, 2021</time></span>
</div>
</div>
</div >
<div class="post-203168 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কেশৱ চন্দ্ৰ বসাক ক্ৰিকেটত ধূপধৰা ক্ৰিকেট কোচিং চেন্টাৰৰ জয়লাভ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/gggggg1-1fb6-4a76-8662-71128ee68b67-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;gggggg1-1fb6-4a76-8662-71128ee68b67-86x64.jpg&quot;,&quot;210&quot;:&quot;gggggg1-1fb6-4a76-8662-71128ee68b67-210x136.jpg&quot;,&quot;640&quot;:&quot;gggggg1-1fb6-4a76-8662-71128ee68b67.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/dhupdhara-kesab-chandra-bosak-cricket-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/dhupdhara-kesab-chandra-bosak-cricket-news/" class="post-url post-title">
কেশৱ চন্দ্ৰ বসাক ক্ৰিকেটত ধূপধৰা ক্ৰিকেট কোচিং চেন্টাৰৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-21T23:27:13+05:30">Feb 21, 2021</time></span>
</div>
</div>
</div >
<div class="post-203167 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কাজিৰঙাৰ গেলেকীত পথ দুৰ্ঘটনা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/kaziranga-c1-1fb6-4a76-8662-71128ee68b67-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;kaziranga-c1-1fb6-4a76-8662-71128ee68b67-86x64.jpg&quot;,&quot;210&quot;:&quot;kaziranga-c1-1fb6-4a76-8662-71128ee68b67-210x136.jpg&quot;,&quot;640&quot;:&quot;kaziranga-c1-1fb6-4a76-8662-71128ee68b67.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/kaziranga-accident-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/kaziranga-accident-news/" class="post-url post-title">
কাজিৰঙাৰ গেলেকীত পথ দুৰ্ঘটনা&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-21T22:48:13+05:30">Feb 21, 2021</time></span>
</div>
</div>
</div >
<div class="post-203158 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ধিং জাগৰণ সাহিত্য গোষ্ঠীৰ উদ্যোগত শিমলু ফুলাৰ বতৰত গীত আৰু কবিতা অনুষ্ঠান&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/simoli-f3d8-f96f-42f3-9b46-70866b64ba68-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;simoli-f3d8-f96f-42f3-9b46-70866b64ba68-86x64.jpg&quot;,&quot;210&quot;:&quot;simoli-f3d8-f96f-42f3-9b46-70866b64ba68-210x136.jpg&quot;,&quot;640&quot;:&quot;simoli-f3d8-f96f-42f3-9b46-70866b64ba68.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/dhing-kabita-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/dhing-kabita-news/" class="post-url post-title">
ধিং জাগৰণ সাহিত্য গোষ্ঠীৰ উদ্যোগত শিমলু ফুলাৰ বতৰত গীত আৰু&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-21T21:57:29+05:30">Feb 21, 2021</time></span>
</div>
</div>
</div >
<div class="post-203157 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="মদনপুৰত টোল কৰ দিয়াৰ পৰিৱৰ্তে বাছ কৰ্মচাৰীয়ে কাউন্টাৰৰ পৰা কাঢ়ি নিলে ধন&#8230; VIDEO" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/toll-gatre-f96f-42f3-9b46-70866b64ba68-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;toll-gatre-f96f-42f3-9b46-70866b64ba68-86x64.jpg&quot;,&quot;210&quot;:&quot;toll-gatre-f96f-42f3-9b46-70866b64ba68-210x136.jpg&quot;,&quot;640&quot;:&quot;toll-gatre-f96f-42f3-9b46-70866b64ba68.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/madanpur-tollgate-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/madanpur-tollgate-news/" class="post-url post-title">
মদনপুৰত টোল কৰ দিয়াৰ পৰিৱৰ্তে বাছ কৰ্মচাৰীয়ে কাউন্টাৰৰ পৰা&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-21T21:38:12+05:30">Feb 21, 2021</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-203105 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="জালুকবাৰীত হিমন্ত বিশ্ব শৰ্মাৰ বিকল্প প্ৰাৰ্থী ৰিণিকি ভূঞা শৰ্মা!&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/riniki-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;riniki-86x64.jpg&quot;,&quot;210&quot;:&quot;riniki-210x136.jpg&quot;,&quot;640&quot;:&quot;riniki.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/riniki-bhuyan-sarmah-will-play-election-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/riniki-bhuyan-sarmah-will-play-election-news/" class="post-url post-title">
জালুকবাৰীত হিমন্ত বিশ্ব শৰ্মাৰ বিকল্প প্ৰাৰ্থী ৰিণিকি ভূঞা&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-21T17:47:32+05:30">Feb 21, 2021</time></span>
</div>
</div>
</div >
<div class="post-203094 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="আন্তঃৰাষ্ট্ৰীয় মাতৃভাষা দিৱস কিয়? এই সন্দৰ্ভত অধ্যাপক ড০ অপূৰ্ব বৰুৱাৰ অভিমত&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/mur-mot-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;mur-mot-1-86x64.jpg&quot;,&quot;210&quot;:&quot;mur-mot-1-210x136.jpg&quot;,&quot;640&quot;:&quot;mur-mot-1.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/mur-mot-on-international-mother-tongue-day-by-dr-apurba-baruah/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/mur-mot-on-international-mother-tongue-day-by-dr-apurba-baruah/" class="post-url post-title">
আন্তঃৰাষ্ট্ৰীয় মাতৃভাষা দিৱস কিয়? এই সন্দৰ্ভত অধ্যাপক ড০&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-21T17:01:47+05:30">Feb 21, 2021</time></span>
</div>
</div>
</div >
<div class="post-203080 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="নিৰ্বাচনৰ প্ৰাকক্ষণত ৫ ৰাজ্যত পুনৰ কোৰোনাৰ প্ৰাদুৰ্ভাৱ, কেন্দ্ৰৰ বিশেষ সতৰ্কবাণী&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/COVID-Northeastern-states_1440-768x530-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;COVID-Northeastern-states_1440-768x530-1-86x64.jpg&quot;,&quot;210&quot;:&quot;COVID-Northeastern-states_1440-768x530-1-210x136.jpg&quot;,&quot;768&quot;:&quot;COVID-Northeastern-states_1440-768x530-1.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/covide-cases-increase-in-5-sates-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/covide-cases-increase-in-5-sates-news/" class="post-url post-title">
নিৰ্বাচনৰ প্ৰাকক্ষণত ৫ ৰাজ্যত পুনৰ কোৰোনাৰ প্ৰাদুৰ্ভাৱ,&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-21T14:19:04+05:30">Feb 21, 2021</time></span>
</div>
</div>
</div >
<div class="post-203065 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="আৰক্ষীৰ জালত প্ৰৱঞ্চকঃ ৮০ জন লোকৰ পৰা আত্মসাৎ ৮ কোটি টকা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2019/10/Arrested-611631070-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2019\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Arrested-611631070-86x64.jpg&quot;,&quot;210&quot;:&quot;Arrested-611631070-210x136.jpg&quot;,&quot;1800&quot;:&quot;Arrested-611631070.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/ponzi-scheme-man-arrested-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/ponzi-scheme-man-arrested-news/" class="post-url post-title">
আৰক্ষীৰ জালত প্ৰৱঞ্চকঃ ৮০ জন লোকৰ পৰা আত্মসাৎ ৮ কোটি&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-21T13:18:51+05:30">Feb 21, 2021</time></span>
</div>
</div>
</div >
<div class="post-203022 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ডিজিটেল ভাৰতবৰ্ষ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/bises-6e-c8c4-4631-b109-b970407397ed-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;bises-6e-c8c4-4631-b109-b970407397ed-86x64.jpg&quot;,&quot;210&quot;:&quot;bises-6e-c8c4-4631-b109-b970407397ed-210x136.jpg&quot;,&quot;640&quot;:&quot;bises-6e-c8c4-4631-b109-b970407397ed.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/spcl-wrtng-on-digital-india-by-rajarkhi-saharia/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/spcl-wrtng-on-digital-india-by-rajarkhi-saharia/" class="post-url post-title">
ডিজিটেল ভাৰতবৰ্ষ&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-20T23:50:36+05:30">Feb 20, 2021</time></span>
</div>
</div>
</div >
<div class="post-202978 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="২২ ফেব্ৰুৱাৰীত অসম ভ্ৰমণ কৰিব প্ৰধানমন্ত্ৰী নৰেন্দ্ৰ মোডীয়ে&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/pm-modi-mongoldoi-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;pm-modi-mongoldoi-86x64.jpg&quot;,&quot;210&quot;:&quot;pm-modi-mongoldoi-210x136.jpg&quot;,&quot;640&quot;:&quot;pm-modi-mongoldoi.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/22-feb-pm-modi-will-come-to-assam-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/22-feb-pm-modi-will-come-to-assam-news/" class="post-url post-title">
২২ ফেব্ৰুৱাৰীত অসম ভ্ৰমণ কৰিব প্ৰধানমন্ত্ৰী নৰেন্দ্ৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-20T19:16:14+05:30">Feb 20, 2021</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-202782 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-11">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="মঙ্গল গ্ৰহত সফলতাৰে অৱতৰণ কৰে নাছাৰ ৰোভাৰে&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/nasa-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;nasa-86x64.jpg&quot;,&quot;210&quot;:&quot;nasa-210x136.jpg&quot;,&quot;640&quot;:&quot;nasa.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/mars-perseverance-rover-nasa-perseverance-rover-successfully-landed-on-mars/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/mars-perseverance-rover-nasa-perseverance-rover-successfully-landed-on-mars/" class="post-url post-title">
মঙ্গল গ্ৰহত সফলতাৰে অৱতৰণ কৰে নাছাৰ ৰোভাৰে&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-19T10:12:53+05:30">Feb 19, 2021</time></span>
</div>
</div>
</div >
<div class="post-202482 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কোন এই শ্বৱনম? দেশত প্ৰথমবাৰৰ বাবে ফাঁচী দিয়া হ’ব এগৰাকী মহিলাক&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/death-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;death-86x64.jpg&quot;,&quot;210&quot;:&quot;death-210x136.jpg&quot;,&quot;640&quot;:&quot;death.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/swabnam-hang-news-today/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/swabnam-hang-news-today/" class="post-url post-title">
কোন এই শ্বৱনম? দেশত প্ৰথমবাৰৰ বাবে ফাঁচী দিয়া হ’ব এগৰাকী&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-17T15:39:57+05:30">Feb 17, 2021</time></span>
</div>
</div>
</div >
<div class="post-202205 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ম্যানমাৰত পুনৰ বাহাল কৰা হৈছে ইন্টাৰনেট সেৱা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/myanmarinternewt-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;myanmarinternewt-86x64.jpg&quot;,&quot;210&quot;:&quot;myanmarinternewt-210x136.jpg&quot;,&quot;640&quot;:&quot;myanmarinternewt.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/internet-restored-in-myanmar-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/internet-restored-in-myanmar-news/" class="post-url post-title">
ম্যানমাৰত পুনৰ বাহাল কৰা হৈছে ইন্টাৰনেট সেৱা&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-15T17:34:19+05:30">Feb 15, 2021</time></span>
</div>
</div>
</div >
<div class="post-202021 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="গুৱাহাটীলৈ আহিব বৈদেশিক পৰিক্ৰমা মন্ত্ৰী এছ জয়শংকৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/s-jaisankar-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;s-jaisankar-86x64.jpg&quot;,&quot;210&quot;:&quot;s-jaisankar-210x136.jpg&quot;,&quot;640&quot;:&quot;s-jaisankar.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/s-jaisankar-visited-guwahati-pratidin-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/s-jaisankar-visited-guwahati-pratidin-news/" class="post-url post-title">
গুৱাহাটীলৈ আহিব বৈদেশিক পৰিক্ৰমা মন্ত্ৰী এছ জয়শংকৰ&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-14T16:37:13+05:30">Feb 14, 2021</time></span>
</div>
</div>
</div >
<div class="post-201861 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বিশ্ব ৰেডিঅ’ দিৱস ২০২১&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/radio-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;radio-86x64.jpg&quot;,&quot;210&quot;:&quot;radio-210x136.jpg&quot;,&quot;640&quot;:&quot;radio.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/world-radio-day-21-news1/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/world-radio-day-21-news1/" class="post-url post-title">
বিশ্ব ৰেডিঅ’ দিৱস ২০২১&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-13T12:20:19+05:30">Feb 13, 2021</time></span>
</div>
</div>
</div >
<div class="post-201651 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="লাডাখৰ পৰা পিচুৱাইছে ভাৰত-চীনা সেনা বাহিনীৰ টেংক&#8230;VIDEO" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/ladakh-news-face-hafizur-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ladakh-news-face-hafizur-86x64.jpg&quot;,&quot;210&quot;:&quot;ladakh-news-face-hafizur-210x136.jpg&quot;,&quot;640&quot;:&quot;ladakh-news-face-hafizur.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/indian-and-chinese-tanks-start-retreating-from-ladakh2/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/indian-and-chinese-tanks-start-retreating-from-ladakh2/" class="post-url post-title">
লাডাখৰ পৰা পিচুৱাইছে ভাৰত-চীনা সেনা বাহিনীৰ টেংক&#8230;VIDEO </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-11T17:56:44+05:30">Feb 11, 2021</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-202550 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="সুদীৰ্ঘ ২২ বছৰৰ পাছত কেশৱ চন্দ্ৰ বসাক সোঁৱৰণি ক্ৰিকেট প্ৰতিযোগিতা আৰম্ভ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/cricket-news-face-app-baba-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;cricket-news-face-app-baba-86x64.jpg&quot;,&quot;210&quot;:&quot;cricket-news-face-app-baba-210x136.jpg&quot;,&quot;640&quot;:&quot;cricket-news-face-app-baba.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/kesab-chandra-bosak-cricket-tournament-boko-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/kesab-chandra-bosak-cricket-tournament-boko-news/" class="post-url post-title">
সুদীৰ্ঘ ২২ বছৰৰ পাছত কেশৱ চন্দ্ৰ বসাক সোঁৱৰণি ক্ৰিকেট&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-17T21:57:05+05:30">Feb 17, 2021</time></span>
</div>
</div>
</div >
<div class="post-202423 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বিৰাট কোহলীক কি গোপন কথা ক&#8217;লে ভাৰতীয় অফ স্পিনাৰ অশ্চিনে&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/kohli-aswini-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;kohli-aswini-86x64.jpg&quot;,&quot;210&quot;:&quot;kohli-aswini-210x136.jpg&quot;,&quot;640&quot;:&quot;kohli-aswini.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/ind-vs-eng-when-virat-kohli-asked-r-ashwin/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/ind-vs-eng-when-virat-kohli-asked-r-ashwin/" class="post-url post-title">
বিৰাট কোহলীক কি গোপন কথা ক&#8217;লে ভাৰতীয় অফ স্পিনাৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-17T09:03:52+05:30">Feb 17, 2021</time></span>
</div>
</div>
</div >
<div class="post-201815 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="নামতিত দিবা-নৈশ ক্ৰিকেট প্ৰতিযোগিতাৰ ফাইনেলত গোলাঘাটৰ নৰ্থ ইষ্ট একাদশৰ জয়লাভ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/05715999-069e-4f9a-92cc-996bedccad67-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;05715999-069e-4f9a-92cc-996bedccad67-86x64.jpg&quot;,&quot;210&quot;:&quot;05715999-069e-4f9a-92cc-996bedccad67-210x136.jpg&quot;,&quot;1280&quot;:&quot;05715999-069e-4f9a-92cc-996bedccad67.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/final-win-golaghat/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/final-win-golaghat/" class="post-url post-title">
নামতিত দিবা-নৈশ ক্ৰিকেট প্ৰতিযোগিতাৰ ফাইনেলত গোলাঘাটৰ নৰ্থ&hellip; </a>
</p> <div class="post-meta">
 <span class="time"><time class="post-published updated" datetime="2021-02-12T21:08:44+05:30">Feb 12, 2021</time></span>
</div>
</div>
</div >
<div class="post-201662 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ভাৰতৰ বিৰুদ্ধে আগন্তুক টি-২০ শৃংখলাৰ বাবে ইংলেণ্ডৰ ক্ৰিকেট দলৰ খেলুৱৈৰ তালিকা ঘোষণা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/england-cricket-team-list-news-face-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;england-cricket-team-list-news-face-86x64.jpg&quot;,&quot;210&quot;:&quot;england-cricket-team-list-news-face-210x136.jpg&quot;,&quot;640&quot;:&quot;england-cricket-team-list-news-face.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/englands-t20-squad-announced-against-india-hindi/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/englands-t20-squad-announced-against-india-hindi/" class="post-url post-title">
ভাৰতৰ বিৰুদ্ধে আগন্তুক টি-২০ শৃংখলাৰ বাবে ইংলেণ্ডৰ ক্ৰিকেট&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-11T18:37:08+05:30">Feb 11, 2021</time></span>
</div>
</div>
</div >
<div class="post-201570 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ভাৰত &#8211; ইংলেণ্ডৰ টেষ্ট শৃংখলাক তেণ্ডুলকাৰ &#8211; কুক নামেৰে নামাকৰণ কৰাৰ আহ্বান&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/tendulkar-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;tendulkar-86x64.jpg&quot;,&quot;210&quot;:&quot;tendulkar-210x136.jpg&quot;,&quot;640&quot;:&quot;tendulkar.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/monty-panesar-calls-for-india-england-test-series-to-be-named-as-tendulkar-cook-trophy/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/monty-panesar-calls-for-india-england-test-series-to-be-named-as-tendulkar-cook-trophy/" class="post-url post-title">
ভাৰত &#8211; ইংলেণ্ডৰ টেষ্ট শৃংখলাক তেণ্ডুলকাৰ &#8211; কুক&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-11T10:41:13+05:30">Feb 11, 2021</time></span>
</div>
</div>
</div >
<div class="post-201270 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ভাৰত বনাম ইংলেণ্ডঃ একেটা অভাৰতে ৰাহানে-গিলক আউট কৰিলে এণ্ডেৰ্ছনে&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/cricktnewsface-for-web-AP-full-no-ad-2-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;cricktnewsface-for-web-AP-full-no-ad-2-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;cricktnewsface-for-web-AP-full-no-ad-2-copy-210x136.jpg&quot;,&quot;640&quot;:&quot;cricktnewsface-for-web-AP-full-no-ad-2-copy.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/india-vs-england-test-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/india-vs-england-test-news/" class="post-url post-title">
ভাৰত বনাম ইংলেণ্ডঃ একেটা অভাৰতে ৰাহানে-গিলক আউট কৰিলে&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-09T13:17:44+05:30">Feb 9, 2021</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-203060 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কন্ঠশিল্পী মনোৰঞ্জন গগৈৰ মৃত্যু&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/monoranjan-gogoi-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;monoranjan-gogoi-86x64.jpg&quot;,&quot;210&quot;:&quot;monoranjan-gogoi-210x136.jpg&quot;,&quot;640&quot;:&quot;monoranjan-gogoi.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/monoranjan-gogoi-death-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/monoranjan-gogoi-death-news/" class="post-url post-title">
কন্ঠশিল্পী মনোৰঞ্জন গগৈৰ মৃত্যু&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-21T12:06:56+05:30">Feb 21, 2021</time></span>
</div>
</div>
</div >
<div class="post-202819 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কৃষকৰ সন্তানৰ বাবে বিবেক অৱেৰয়ৰ ১৬ কোটি টকাৰ স্কলাৰশ্বিপ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/bibek-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;bibek-86x64.jpg&quot;,&quot;210&quot;:&quot;bibek-210x136.jpg&quot;,&quot;640&quot;:&quot;bibek.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/vivek-oberoi-extends-support-to-farmer-children-news1/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/vivek-oberoi-extends-support-to-farmer-children-news1/" class="post-url post-title">
কৃষকৰ সন্তানৰ বাবে বিবেক অৱেৰয়ৰ ১৬ কোটি টকাৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-19T14:57:13+05:30">Feb 19, 2021</time></span>
</div>
</div>
</div >
<div class="post-202458 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ৰেম্পৱাক কৰিছিল ৰাস্তাত, দেউতাক ৰিক্সা চালক, জিনিলে ফেমিনা মিছ ইণ্ডিয়াৰ খিতাপ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/manya-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;manya-86x64.jpg&quot;,&quot;210&quot;:&quot;manya-210x136.jpg&quot;,&quot;640&quot;:&quot;manya.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/rickshaw-driver-daughter-manya-singh-updated-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/rickshaw-driver-daughter-manya-singh-updated-news/" class="post-url post-title">
ৰেম্পৱাক কৰিছিল ৰাস্তাত, দেউতাক ৰিক্সা চালক, জিনিলে ফেমিনা&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-17T14:32:37+05:30">Feb 17, 2021</time></span>
</div>
</div>
</div >
<div class="post-201885 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বিশ্ব ৰেডিঅ&#8217; দিৱস আৰু হাচিম কাই…" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/narayanpur-2-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;narayanpur-2-86x64.jpg&quot;,&quot;210&quot;:&quot;narayanpur-2-210x136.jpg&quot;,&quot;640&quot;:&quot;narayanpur-2.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/world-radio-day-news-hasim-kai-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/world-radio-day-news-hasim-kai-news/" class="post-url post-title">
বিশ্ব ৰেডিঅ&#8217; দিৱস আৰু হাচিম কাই… </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-13T16:44:37+05:30">Feb 13, 2021</time></span>
</div>
</div>
</div >
<div class="post-201861 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বিশ্ব ৰেডিঅ’ দিৱস ২০২১&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/radio-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;radio-86x64.jpg&quot;,&quot;210&quot;:&quot;radio-210x136.jpg&quot;,&quot;640&quot;:&quot;radio.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/world-radio-day-21-news1/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/world-radio-day-21-news1/" class="post-url post-title">
বিশ্ব ৰেডিঅ’ দিৱস ২০২১&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-13T12:20:19+05:30">Feb 13, 2021</time></span>
</div>
</div>
</div >
<div class="post-200777 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="অভিযুক্ত চলমান খানঃ ভিডিঅ’ কনফাৰেন্স যোগে পালে আদালতত উপস্থিত থকাৰ অনুমোদন&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/salman-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;salman-86x64.jpg&quot;,&quot;210&quot;:&quot;salman-210x136.jpg&quot;,&quot;640&quot;:&quot;salman.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/salman-khan-to-appear-in-black-buck-poaching-case-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/salman-khan-to-appear-in-black-buck-poaching-case-news/" class="post-url post-title">
অভিযুক্ত চলমান খানঃ ভিডিঅ’ কনফাৰেন্স যোগে পালে আদালতত&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-06T13:04:11+05:30">Feb 6, 2021</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-196408 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="&#8220;বিশেষ লেখা&#8221;ৰ বাবে বিশেষ লেখা.." data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/bisesh-likha-new-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;bisesh-likha-new-86x64.jpg&quot;,&quot;210&quot;:&quot;bisesh-likha-new-210x136.jpg&quot;,&quot;640&quot;:&quot;bisesh-likha-new.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/spcl-writing-on-samayar-gadya-aru-annayanya-written-by-himakshi-borah/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/spcl-writing-on-samayar-gadya-aru-annayanya-written-by-himakshi-borah/" class="post-url post-title">
&#8220;বিশেষ লেখা&#8221;ৰ বাবে বিশেষ লেখা.. </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-08T21:54:18+05:30">Jan 8, 2021</time></span>
</div>
</div>
</div >
<div class="post-88503 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="‘পুলিচ ৰাষ্ট্ৰ!’" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-police-rastra-17th-july/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-police-rastra-17th-july/" class="post-url post-title">
‘পুলিচ ৰাষ্ট্ৰ!’ </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-07-17T19:43:51+05:30">Jul 17, 2019</time></span>
</div>
</div>
</div >
<div class="post-86079 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কেন্দ্ৰীয় বাজেট" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-kendriya-budget-8-july/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-kendriya-budget-8-july/" class="post-url post-title">
কেন্দ্ৰীয় বাজেট </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-07-08T17:12:31+05:30">Jul 8, 2019</time></span>
</div>
</div>
</div >
<div class="post-85027 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="অশান্ত কাশ্মীৰ" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-axanta-kasmir-3rd-july/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-axanta-kasmir-3rd-july/" class="post-url post-title">
অশান্ত কাশ্মীৰ </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-07-03T18:52:18+05:30">Jul 3, 2019</time></span>
</div>
</div>
</div >
<div class="post-83570 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কৰ্তন তালিকা" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-27-june/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-27-june/" class="post-url post-title">
কৰ্তন তালিকা </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-06-27T19:51:41+05:30">Jun 27, 2019</time></span>
</div>
</div>
</div >
<div class="post-83232 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="আৰ্থিক সংকটৰ গৰাহত" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-25-june/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-25-june/" class="post-url post-title">
আৰ্থিক সংকটৰ গৰাহত </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-06-26T00:06:24+05:30">Jun 26, 2019</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-203133 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="অসম প্ৰকাশন পৰিষদৰ অসমীয়া ছপাযোগ্য দুটা এপ মুকলি&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/assm-prakasan-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;assm-prakasan-86x64.jpg&quot;,&quot;210&quot;:&quot;assm-prakasan-210x136.jpg&quot;,&quot;640&quot;:&quot;assm-prakasan.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/assam-prakasan-parisad-two-assamese-typing-app-inauguration/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/assam-prakasan-parisad-two-assamese-typing-app-inauguration/" class="post-url post-title">
অসম প্ৰকাশন পৰিষদৰ অসমীয়া ছপাযোগ্য দুটা এপ মুকলি&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-21T19:30:07+05:30">Feb 21, 2021</time></span>
</div>
</div>
</div >
<div class="post-203094 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="আন্তঃৰাষ্ট্ৰীয় মাতৃভাষা দিৱস কিয়? এই সন্দৰ্ভত অধ্যাপক ড০ অপূৰ্ব বৰুৱাৰ অভিমত&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/mur-mot-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;mur-mot-1-86x64.jpg&quot;,&quot;210&quot;:&quot;mur-mot-1-210x136.jpg&quot;,&quot;640&quot;:&quot;mur-mot-1.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/mur-mot-on-international-mother-tongue-day-by-dr-apurba-baruah/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/mur-mot-on-international-mother-tongue-day-by-dr-apurba-baruah/" class="post-url post-title">
আন্তঃৰাষ্ট্ৰীয় মাতৃভাষা দিৱস কিয়? এই সন্দৰ্ভত অধ্যাপক ড০&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-21T17:01:47+05:30">Feb 21, 2021</time></span>
</div>
</div>
</div >
<div class="post-203096 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="আন্তৰ্জাতিক মাতৃ ভাষা দিৱসত বিহপুৰীয়াত গ্ৰন্থ উন্মোচন&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/bihpuria-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;bihpuria-86x64.jpg&quot;,&quot;210&quot;:&quot;bihpuria-210x136.jpg&quot;,&quot;640&quot;:&quot;bihpuria.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/international-mother-language-day-bihpuriya-book-inauguration-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/international-mother-language-day-bihpuriya-book-inauguration-news/" class="post-url post-title">
আন্তৰ্জাতিক মাতৃ ভাষা দিৱসত বিহপুৰীয়াত গ্ৰন্থ উন্মোচন&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-21T16:57:45+05:30">Feb 21, 2021</time></span>
</div>
</div>
</div >
<div class="post-202979 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="FULL EPISODE: আড্ডাত প্ৰাক্তন মুখ্য কৰ আয়ুক্ত হেমন্ত বিজয় মহন্ত…" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/adda-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;adda-86x64.jpg&quot;,&quot;210&quot;:&quot;adda-210x136.jpg&quot;,&quot;640&quot;:&quot;adda.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/full-episode-adda-prakash-mahanta-hemanta-bijoy-mahanta1/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/full-episode-adda-prakash-mahanta-hemanta-bijoy-mahanta1/" class="post-url post-title">
FULL EPISODE: আড্ডাত প্ৰাক্তন মুখ্য কৰ আয়ুক্ত হেমন্ত বিজয়&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-20T18:17:34+05:30">Feb 20, 2021</time></span>
</div>
</div>
</div >
<div class="post-202956 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="সাংবাদিক সমাজৰ দাপোনঃ কোকৰাঝাৰ প্ৰেছক্লাৱত প্ৰমোদ বড়োক সম্বৰ্ধনা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/promod-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;promod-86x64.jpg&quot;,&quot;210&quot;:&quot;promod-210x136.jpg&quot;,&quot;640&quot;:&quot;promod.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/promod-boro-felicitation-news-kokrajhar/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/promod-boro-felicitation-news-kokrajhar/" class="post-url post-title">
সাংবাদিক সমাজৰ দাপোনঃ কোকৰাঝাৰ প্ৰেছক্লাৱত প্ৰমোদ বড়োক&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-20T16:06:20+05:30">Feb 20, 2021</time></span>
</div>
</div>
</div >
<div class="post-202953 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="মঙলদৈত প্ৰাথমিক শিক্ষক সন্মিলনীৰ শিক্ষা বিষয়াৰ কাৰ্য্যালয় ঘেৰাও&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/mongoldoi-5-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;mongoldoi-5-86x64.jpg&quot;,&quot;210&quot;:&quot;mongoldoi-5-210x136.jpg&quot;,&quot;640&quot;:&quot;mongoldoi-5.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/mongoldoi-teachers-protest-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/mongoldoi-teachers-protest-news/" class="post-url post-title">
মঙলদৈত প্ৰাথমিক শিক্ষক সন্মিলনীৰ শিক্ষা বিষয়াৰ কাৰ্য্যালয়&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-20T15:30:11+05:30">Feb 20, 2021</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-203072 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="চাহ শ্ৰমিকৰ প্ৰতিবাদঃ অতুল বৰাৰ নিৰ্দেশত শ্ৰমিকৰ মাটিত চৰকাৰী দখলৰ অভিযোগ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/tea-worker-protest-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;tea-worker-protest-86x64.jpg&quot;,&quot;210&quot;:&quot;tea-worker-protest-210x136.jpg&quot;,&quot;640&quot;:&quot;tea-worker-protest.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/tea-worker-protest-in-bokakhat-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/tea-worker-protest-in-bokakhat-news/" class="post-url post-title">
চাহ শ্ৰমিকৰ প্ৰতিবাদঃ অতুল বৰাৰ নিৰ্দেশত শ্ৰমিকৰ মাটিত&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-21T13:33:24+05:30">Feb 21, 2021</time></span>
</div>
</div>
</div >
<div class="post-202938 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="মুক্তি যুঁজাৰুৰে মুখ্যমন্ত্ৰীৰ বৈঠকঃ  আত্মীয়লৈ ৫ লাখ টকাকৈ এককালীন সাহাৰ্য&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/11/sarbananda-sonowal-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;sarbananda-sonowal-86x64.jpg&quot;,&quot;210&quot;:&quot;sarbananda-sonowal-210x136.jpg&quot;,&quot;640&quot;:&quot;sarbananda-sonowal.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/cm-fund-for-independent-fighters-family-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/cm-fund-for-independent-fighters-family-news/" class="post-url post-title">
মুক্তি যুঁজাৰুৰে মুখ্যমন্ত্ৰীৰ বৈঠকঃ আত্মীয়লৈ ৫ লাখ টকাকৈ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-20T13:25:43+05:30">Feb 20, 2021</time></span>
</div>
</div>
</div >
<div class="post-202931 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="মূল্যবৃদ্ধিৰ বিকাশঃ চৰকাৰক সমালোচনা ৰাহুল গান্ধীৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2019/03/petrolnew-ki6H-621x414@LiveMint-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;petrolnew-ki6H-621x414@LiveMint-86x64.jpg&quot;,&quot;210&quot;:&quot;petrolnew-ki6H-621x414@LiveMint-210x136.jpg&quot;,&quot;621&quot;:&quot;petrolnew-ki6H-621x414@LiveMint.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/rahul-gandhi-twitter-reaction-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/rahul-gandhi-twitter-reaction-news/" class="post-url post-title">
মূল্যবৃদ্ধিৰ বিকাশঃ চৰকাৰক সমালোচনা ৰাহুল গান্ধীৰ&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-20T12:14:45+05:30">Feb 20, 2021</time></span>
</div>
</div>
</div >
<div class="post-202838 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="অসম-নাগালেণ্ড সীমান্তত চিআৰপিএফৰ বিৰুদ্ধে ধন দাবীৰ অভিযোগ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/NAGALAND-PHOTO-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;NAGALAND-PHOTO-86x64.jpg&quot;,&quot;210&quot;:&quot;NAGALAND-PHOTO-210x136.jpg&quot;,&quot;1040&quot;:&quot;NAGALAND-PHOTO.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/assam-nagaland-bordar-crpf-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/assam-nagaland-bordar-crpf-news/" class="post-url post-title">
অসম-নাগালেণ্ড সীমান্তত চিআৰপিএফৰ বিৰুদ্ধে ধন দাবীৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-19T16:49:52+05:30">Feb 19, 2021</time></span>
</div>
</div>
</div >
<div class="post-202819 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কৃষকৰ সন্তানৰ বাবে বিবেক অৱেৰয়ৰ ১৬ কোটি টকাৰ স্কলাৰশ্বিপ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/bibek-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;bibek-86x64.jpg&quot;,&quot;210&quot;:&quot;bibek-210x136.jpg&quot;,&quot;640&quot;:&quot;bibek.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/vivek-oberoi-extends-support-to-farmer-children-news1/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/vivek-oberoi-extends-support-to-farmer-children-news1/" class="post-url post-title">
কৃষকৰ সন্তানৰ বাবে বিবেক অৱেৰয়ৰ ১৬ কোটি টকাৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-19T14:57:13+05:30">Feb 19, 2021</time></span>
</div>
</div>
</div >
<div class="post-202670 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="সকলো সুবিধাৰে ড০ পোৱাল চন্দ্ৰ দুৱৰাৰ সপোনৰ ৰেডক্ৰছ হস্পিতাল আৰম্ভ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/hospital-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;hospital-86x64.jpg&quot;,&quot;210&quot;:&quot;hospital-210x136.jpg&quot;,&quot;640&quot;:&quot;hospital.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/powal-duwara-hospital-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/powal-duwara-hospital-news/" class="post-url post-title">
সকলো সুবিধাৰে ড০ পোৱাল চন্দ্ৰ দুৱৰাৰ সপোনৰ ৰেডক্ৰছ হস্পিতাল&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-18T17:38:07+05:30">Feb 18, 2021</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
</div>
</div>
</div>
</div>
<script>
jQuery(document).ready(function() {
   jQuery("div.bhoechie-tab-menu>div.list-group>a").hover(function(e) {
        e.preventDefault();
        jQuery(this).siblings('a.active').removeClass("active");
        jQuery(this).addClass("active");
        var index = jQuery(this).index();
        jQuery("div.bhoechie-tab>div.bhoechie-tab-content").removeClass("active");
        jQuery("div.bhoechie-tab>div.bhoechie-tab-content").eq(index).addClass("active");
    });
});
</script> </div>

</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom menu-title-hide better-anim-fade menu-item-363"><a href="/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Home</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-38 better-anim-fade menu-item-164134"><a href="https://www.asomiyapratidin.in/category/covid19/">কোৰোনা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-1 better-anim-fade menu-item-239"><a href="https://www.asomiyapratidin.in/category/homepage/">মুখ্যপৃষ্ঠা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2 better-anim-fade menu-item-235"><a href="https://www.asomiyapratidin.in/category/guwahati/">গুৱাহাটী</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-3 better-anim-fade menu-item-232"><a href="https://www.asomiyapratidin.in/category/assam/">অসম</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-240"><a href="https://www.asomiyapratidin.in/category/north-east/">উত্তৰ-পূব</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-241"><a href="https://www.asomiyapratidin.in/category/national/">ৰাষ্ট্ৰীয়</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-233"><a href="https://www.asomiyapratidin.in/category/world/">আন্তঃৰাষ্ট্ৰীয়</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-234"><a href="https://www.asomiyapratidin.in/category/sports/">ক্রীড়া-জগত</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-242"><a href="https://www.asomiyapratidin.in/category/editor/">সম্পাদকীয়</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-236"><a href="https://www.asomiyapratidin.in/category/technology/">শিক্ষা-প্ৰযুক্তি</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-299"><a href="http://epaper.asomiyapratidin.in/">E-paper</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-237"><a href="https://www.asomiyapratidin.in/category/business/">অর্থনীতি</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-77057"><a href="https://docs.google.com/forms/d/e/1FAIpQLSeUnDaoQMNisWyh_wnjeA5rDHbCPOc_KuLwEwKtYpPvo0Rl8w/viewform">Send News</a></li>
</ul></div>
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/asomiya.pratidin" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Likes </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/pratidinasomiya" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCq2Zk7eB2Vg9bZNJop3FWCg/" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> Subscribers </span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/asomiya.pratidin" target="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item rss"><a href="https://www.asomiyapratidin.in/feed/rss/" target="_blank"> <i class="item-icon bsfi-rss"></i><span class="item-title"> </span> </a> </li> </ul>
</div>
</div>
</div>
</div>
<link rel='stylesheet' id='js_composer_front-css' href='https://www.asomiyapratidin.in/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.4.1' type='text/css' media='all' />
<script type='text/javascript' id='better-post-views-cache-js-extra'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/www.asomiyapratidin.in\/wp-admin\/admin-ajax.php","post_id":"203157"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-content/plugins/better-post-views/js/better-post-views.min.js?ver=1.5.3' id='better-post-views-cache-js'></script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.19.4' id='better-advertising-js'></script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.4.1' id='wpb_composer_front_js-js'></script>
<script type='text/javascript' async="async" src='https://www.asomiyapratidin.in/wp-content/bs-booster-cache/ae6359fc9135c54bef1bd8321b3256a4.js?ver=5.5.3' id='bs-booster-js'></script>
<script>
var pzw=function(t){"use strict";return{init:function(){0==pzw.ads_state()&&pzw.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".pzw-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://www.asomiyapratidin.in/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){pzw.init()});

</script>

<style>

						.single-post-share .social-item.bs-custom-link-990 a {background-color: #51dc85}
						.post-share.style-9 .social-item.bs-custom-link-990 a,
						.post-share.style-10 .social-item.bs-custom-link-990 a,
						.post-share.style-11 .social-item.bs-custom-link-990 a {color: #51dc85}
						.post-share.style-10 .social-item.bs-custom-link-990 .icon,
						.post-share.style-11 .social-item.bs-custom-link-990 .icon {background-color: #51dc85;border-color: #51dc85}
						
						.single-post-share .social-item.bs-custom-link-990 a:hover {background-color: #36db73}
						.post-share.style-9 .social-item.bs-custom-link-990 a:hover,
						.post-share.style-10 .social-item.bs-custom-link-990 a:hover,
						.post-share.style-11 .social-item.bs-custom-link-990 a:hover {color: #36db73}
						.post-share.style-10 .social-item.bs-custom-link-990 a:hover .icon,
						.post-share.style-11 .social-item.bs-custom-link-990 a:hover .icon {background-color: #36db73;border-color: #36db73}
						

						.single-post-share .social-item.bs-custom-link-951 a {background-color: #51dc85}
						.post-share.style-9 .social-item.bs-custom-link-951 a,
						.post-share.style-10 .social-item.bs-custom-link-951 a,
						.post-share.style-11 .social-item.bs-custom-link-951 a {color: #51dc85}
						.post-share.style-10 .social-item.bs-custom-link-951 .icon,
						.post-share.style-11 .social-item.bs-custom-link-951 .icon {background-color: #51dc85;border-color: #51dc85}
						
						.single-post-share .social-item.bs-custom-link-951 a:hover {background-color: #36db73}
						.post-share.style-9 .social-item.bs-custom-link-951 a:hover,
						.post-share.style-10 .social-item.bs-custom-link-951 a:hover,
						.post-share.style-11 .social-item.bs-custom-link-951 a:hover {color: #36db73}
						.post-share.style-10 .social-item.bs-custom-link-951 a:hover .icon,
						.post-share.style-11 .social-item.bs-custom-link-951 a:hover .icon {background-color: #36db73;border-color: #36db73}
						

</style>

</body>
</html>
