 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8" lang="en-US"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="en-US"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.asomiyapratidin.in/xmlrpc.php" />
<title>কামপুৰত বালি মাফিয়া আৰু অবৈধ কাঠ মিলৰ মালিকৰ দপদপনি... - Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal</title>

<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.asomiyapratidin.in/kathfola-mil-at-kampur-news/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="কামপুৰত বালি মাফিয়া আৰু অবৈধ কাঠ মিলৰ মালিকৰ দপদপনি... - Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal" />
<meta property="og:description" content="ডিজিটেল সংবাদ, কামপুৰঃ কামপুৰত বালি মাফিয়া আৰু অবৈধ কাঠ মিলৰ মালিকৰ দপদপনি ৷ গভীৰ নিদ্ৰাত কামপুৰৰ বন বিভাগ ৷ হয়, কামপুৰ জুৰিপাৰত ৰাইজৰ লগত বালি মাফিয়াৰ সংঘাট ৷ খহনীয়াগ্ৰস্ত পথৰে বালি গাড়ী চলাচল কৰিবলৈ বাধা দিয়াৰ বাবেই মহিলা সহ দুজন লোকক মাৰপিট কৰে বালি মাফিয়াই ৷ জানিবপৰা মতে বন বিভাগৰ আৰ্শীবাদতে জুৰিপাৰত বৰপানী নৈৰ দুয়ো &hellip;" />
<meta property="og:url" content="https://www.asomiyapratidin.in/kathfola-mil-at-kampur-news/" />
<meta property="og:site_name" content="Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal" />
<meta property="article:publisher" content="https://www.facebook.com/asomiya.pratidin" />
<meta property="article:section" content="অসম" />
<meta property="article:published_time" content="2020-07-24T04:20:43+00:00" />
<meta property="article:modified_time" content="2020-07-24T04:20:54+00:00" />
<meta property="og:updated_time" content="2020-07-24T04:20:54+00:00" />
<meta property="fb:app_id" content="2333467306867854" />
<meta property="og:image" content="https://edge-cdn.asomiyapratidin.in/website/2020/07/d354e24c-914f-4602-87b9-2128645e1155.jpg" />
<meta property="og:image:secure_url" content="https://edge-cdn.asomiyapratidin.in/website/2020/07/d354e24c-914f-4602-87b9-2128645e1155.jpg" />
<meta property="og:image:width" content="1032" />
<meta property="og:image:height" content="774" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="ডিজিটেল সংবাদ, কামপুৰঃ কামপুৰত বালি মাফিয়া আৰু অবৈধ কাঠ মিলৰ মালিকৰ দপদপনি ৷ গভীৰ নিদ্ৰাত কামপুৰৰ বন বিভাগ ৷ হয়, কামপুৰ জুৰিপাৰত ৰাইজৰ লগত বালি মাফিয়াৰ সংঘাট ৷ খহনীয়াগ্ৰস্ত পথৰে বালি গাড়ী চলাচল কৰিবলৈ বাধা দিয়াৰ বাবেই মহিলা সহ দুজন লোকক মাৰপিট কৰে বালি মাফিয়াই ৷ জানিবপৰা মতে বন বিভাগৰ আৰ্শীবাদতে জুৰিপাৰত বৰপানী নৈৰ দুয়ো [&hellip;]" />
<meta name="twitter:title" content="কামপুৰত বালি মাফিয়া আৰু অবৈধ কাঠ মিলৰ মালিকৰ দপদপনি... - Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal" />
<meta name="twitter:site" content="@pratidinasomiya" />
<meta name="twitter:image" content="https://edge-cdn.asomiyapratidin.in/website/2020/07/d354e24c-914f-4602-87b9-2128645e1155.jpg" />
<meta name="twitter:creator" content="@pratidinasomiya" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.asomiyapratidin.in/#website","url":"https://www.asomiyapratidin.in/","name":"Asomiya Pratidin - \u0985\u09b8\u09ae\u09c0\u09df\u09be \u09aa\u09cd\u09f0\u09a4\u09bf\u09a6\u09bf\u09a8 | Highest Circulated Assamese News Paper & News Portal","inLanguage":"en-US","description":"The Leading Assamese Daily, India newspaper in Assamese","potentialAction":{"@type":"SearchAction","target":"https://www.asomiyapratidin.in/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.asomiyapratidin.in/kathfola-mil-at-kampur-news/#primaryimage","inLanguage":"en-US","url":"https://edge-cdn.asomiyapratidin.in/website/2020/07/d354e24c-914f-4602-87b9-2128645e1155.jpg","width":1032,"height":774},{"@type":"WebPage","@id":"https://www.asomiyapratidin.in/kathfola-mil-at-kampur-news/#webpage","url":"https://www.asomiyapratidin.in/kathfola-mil-at-kampur-news/","name":"\u0995\u09be\u09ae\u09aa\u09c1\u09f0\u09a4 \u09ac\u09be\u09b2\u09bf \u09ae\u09be\u09ab\u09bf\u09df\u09be \u0986\u09f0\u09c1 \u0985\u09ac\u09c8\u09a7 \u0995\u09be\u09a0 \u09ae\u09bf\u09b2\u09f0 \u09ae\u09be\u09b2\u09bf\u0995\u09f0 \u09a6\u09aa\u09a6\u09aa\u09a8\u09bf... - Asomiya Pratidin - \u0985\u09b8\u09ae\u09c0\u09df\u09be \u09aa\u09cd\u09f0\u09a4\u09bf\u09a6\u09bf\u09a8 | Highest Circulated Assamese News Paper &amp; News Portal","isPartOf":{"@id":"https://www.asomiyapratidin.in/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://www.asomiyapratidin.in/kathfola-mil-at-kampur-news/#primaryimage"},"datePublished":"2020-07-24T04:20:43+00:00","dateModified":"2020-07-24T04:20:54+00:00","author":{"@id":"https://www.asomiyapratidin.in/#/schema/person/b060b321ad956ff24c9c877729d27fcd"}},{"@type":["Person"],"@id":"https://www.asomiyapratidin.in/#/schema/person/b060b321ad956ff24c9c877729d27fcd","name":"\u0985\u09b8\u09ae\u09c0\u09df\u09be \u09aa\u09cd\u09f0\u09a4\u09bf\u09a6\u09bf\u09a8","image":{"@type":"ImageObject","@id":"https://www.asomiyapratidin.in/#authorlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/0e21ffc90f0ae46924cd2efaa1f35f42?s=96&d=mm&r=g","caption":"\u0985\u09b8\u09ae\u09c0\u09df\u09be \u09aa\u09cd\u09f0\u09a4\u09bf\u09a6\u09bf\u09a8"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//www.asomiyapratidin.in' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal &raquo; Feed" href="https://www.asomiyapratidin.in/feed/" />
<link rel="alternate" type="application/rss+xml" title="Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal &raquo; Comments Feed" href="https://www.asomiyapratidin.in/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.asomiyapratidin.in\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.asomiyapratidin.in/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto:400' type='text/css' media='all' />
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.asomiyapratidin.in/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.asomiyapratidin.in/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.asomiyapratidin.in/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.asomiyapratidin.in/?p=171193' />
<link rel="alternate" type="application/json+oembed" href="https://www.asomiyapratidin.in/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.asomiyapratidin.in%2Fkathfola-mil-at-kampur-news%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.asomiyapratidin.in/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.asomiyapratidin.in%2Fkathfola-mil-at-kampur-news%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.asomiyapratidin.in/?wordfence_lh=1&hid=832EAA61297F604756B4A99FE0F7272C');
</script><div class="live-tv-wrapper" style="position:relative">
<div class="livetv">
<a href="https://www.pratidintime.com/pratidin-time-live-tv/">
<div class="live-tv-button"><img src="https://edge-cdn.asomiyapratidin.in/website/2020/06/live-tv-new-pratidintime.gif"></div>
</a>
</div>
</div>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T6NG5F5');</script>

<style type="text/css">
			/*  bhoechie tab */
			div.bhoechie-tab-container {
            	z-index: 10;
            	background-color: #ffffff;
            	padding: 0 !important;
            	border-radius: 4px;
            	-moz-border-radius: 4px;
            	border: 1px solid #ddd;
            	margin-top: 0;
            	margin-left: 0;
            	-webkit-box-shadow: 0 6px 12px rgba(0,0,0,.175);
            	box-shadow: 0 6px 12px rgba(0,0,0,.175);
            	-moz-box-shadow: 0 6px 12px rgba(0,0,0,.175);
            	background-clip: padding-box;
            	opacity: 0.97;
            	filter: alpha(opacity=97);
            }
			div.bhoechie-tab-menu{
			  padding-right: 0;
			  padding-left: 0;
			  padding-bottom: 0;
			}
			div.bhoechie-tab-menu div.list-group{
			  margin-bottom: 0;
			}
			div.bhoechie-tab-menu div.list-group>a{
			  margin-bottom: 0;
			  padding: 3px 10px !important;
			  font-size: 15px !important;
			}
			div.bhoechie-tab-menu div.list-group>a .glyphicon,
			div.bhoechie-tab-menu div.list-group>a .fa {
			  color: #5A55A3;
			}
			div.bhoechie-tab-menu div.list-group>a:first-child{
			  border-top-right-radius: 0;
			  -moz-border-top-right-radius: 0;
			}
			div.bhoechie-tab-menu div.list-group>a:last-child{
			  border-bottom-right-radius: 0;
			  -moz-border-bottom-right-radius: 0;
			}
div.bhoechie-tab-menu div.list-group > a.active,
div.bhoechie-tab-menu div.list-group > a.active .glyphicon, 
div.bhoechie-tab-menu div.list-group > a.active .fa {
	background-color: #EE1D25;
	color: #ffffff;
}
			div.bhoechie-tab-menu div.list-group>a.active:after{
			  content: '';
			  position: absolute;
			  left: 100%;
			  top: 50%;
			  margin-top: -13px;
			  border-left: 0;
			  border-bottom: 13px solid transparent;
			  border-top: 13px solid transparent;
			  border-left: 10px solid #EE1D25;;
			}

			div.bhoechie-tab-content{
			  background-color: #ffffff;
			  /* border: 1px solid #eeeeee; */
			  padding-left: 20px;
			  padding-top: 10px;
			}

			div.bhoechie-tab div.bhoechie-tab-content:not(.active){
			  display: none;
			}

			div.bhoechie-tab .list-group-item {
				position: relative;
				display: block;
				
				margin-bottom: -1px;
				background-color: #fff;
				border: 1px solid #EE1D25;
				
			}
			
    a.list-group-item.active, a.list-group-item.active:hover, a.list-group-item.active:focus {
	z-index: 2;
	color: #fff;
	background-color: #EE1D25;
	border-color: #EE1D25;
}
			/*  marquee CSS */
			.breaking_tag {
            	font-size: 18px;
            	color: #fff;
            	background: #c52f24;
            	display: inline-block;
            	padding: 5px 10px;
            	float: left;
            	position: relative;
            }
            .breaking_tag::after {
            	content: '';
            	position: absolute;
            	right: -7px;
            	width: 0;
            	height: 0;
            	margin: auto;
            	bottom: 0;
            	z-index: 9;
            	top: 0;
            	border-top: 12px solid transparent;
            	border-left: 14px solid #c52f24;
            	border-bottom: 12px solid transparent;
            }
			.marquee {
			  color: #c52f24 ;
	          font-size: 18px;
              overflow: hidden;
              border: 1px solid #ccc;
              background: #ccc;
            }
            .ptms_marquee {
	        padding: 3px 10px 2px 10px !important;
            }
            .post-author.author {
                color:#333;
            }
            time {
	        font-family: roboto;
            }
            #footer-social-counter .social-list .item-title ,
            #footer-social-counter .social-list .item-count {
	font-family: roboto !important;
}
	</style> <link rel="shortcut icon" href="https://edge-cdn.asomiyapratidin.in/website/2018/08/fav-16x.jpg"> <link rel="apple-touch-icon" href="https://edge-cdn.asomiyapratidin.in/website/2018/08/fav-57x.jpg"> <link rel="apple-touch-icon" sizes="114x114" href="https://edge-cdn.asomiyapratidin.in/website/2018/08/fav-114x.jpg"> <link rel="apple-touch-icon" sizes="72x72" href="https://edge-cdn.asomiyapratidin.in/website/2018/08/fav-72x.jpg"> <link rel="apple-touch-icon" sizes="144x144" href="https://edge-cdn.asomiyapratidin.in/website/2018/08/fav-114x.jpg"> <meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://www.asomiyapratidin.in/wp-content/plugins/OneSignal-WordPress-Plugin-88efc88e83f023eb8cb4471f7eb68aeb9d2b61b8/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.asomiyapratidin.in");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '312fb719-d980-4498-9320-0498da83e3f7';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.asomiyapratidin.in/wp-content/plugins/OneSignal-WordPress-Plugin-88efc88e83f023eb8cb4471f7eb68aeb9d2b61b8/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/logo-red-top-left.png"
    },
    "url": "https:\/\/www.asomiyapratidin.in\/",
    "name": "Asomiya Pratidin - \u0985\u09b8\u09ae\u09c0\u09df\u09be \u09aa\u09cd\u09f0\u09a4\u09bf\u09a6\u09bf\u09a8 | Highest Circulated Assamese News Paper & News Portal",
    "description": "The Leading Assamese Daily, India newspaper in Assamese"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Asomiya Pratidin - \u0985\u09b8\u09ae\u09c0\u09df\u09be \u09aa\u09cd\u09f0\u09a4\u09bf\u09a6\u09bf\u09a8 | Highest Circulated Assamese News Paper & News Portal",
    "alternateName": "The Leading Assamese Daily, India newspaper in Assamese",
    "url": "https:\/\/www.asomiyapratidin.in\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u0995\u09be\u09ae\u09aa\u09c1\u09f0\u09a4 \u09ac\u09be\u09b2\u09bf \u09ae\u09be\u09ab\u09bf\u09df\u09be \u0986\u09f0\u09c1 \u0985\u09ac\u09c8\u09a7 \u0995\u09be\u09a0 \u09ae\u09bf\u09b2\u09f0 \u09ae\u09be\u09b2\u09bf\u0995\u09f0 \u09a6\u09aa\u09a6\u09aa\u09a8\u09bf...",
    "description": "\u09a1\u09bf\u099c\u09bf\u099f\u09c7\u09b2 \u09b8\u0982\u09ac\u09be\u09a6, \u0995\u09be\u09ae\u09aa\u09c1\u09f0\u0983 \u0995\u09be\u09ae\u09aa\u09c1\u09f0\u09a4 \u09ac\u09be\u09b2\u09bf \u09ae\u09be\u09ab\u09bf\u09df\u09be \u0986\u09f0\u09c1 \u0985\u09ac\u09c8\u09a7 \u0995\u09be\u09a0 \u09ae\u09bf\u09b2\u09f0 \u09ae\u09be\u09b2\u09bf\u0995\u09f0 \u09a6\u09aa\u09a6\u09aa\u09a8\u09bf \u09f7 \u0997\u09ad\u09c0\u09f0 \u09a8\u09bf\u09a6\u09cd\u09f0\u09be\u09a4 \u0995\u09be\u09ae\u09aa\u09c1\u09f0\u09f0 \u09ac\u09a8 \u09ac\u09bf\u09ad\u09be\u0997 \u09f7 \u09b9\u09df, \u0995\u09be\u09ae\u09aa\u09c1\u09f0 \u099c\u09c1\u09f0\u09bf\u09aa\u09be\u09f0\u09a4 \u09f0\u09be\u0987\u099c\u09f0 \u09b2\u0997\u09a4 \u09ac\u09be\u09b2\u09bf \u09ae\u09be\u09ab\u09bf\u09df\u09be\u09f0 \u09b8\u0982\u0998\u09be\u099f \u09f7 \u0996\u09b9\u09a8\u09c0\u09df\u09be\u0997\u09cd\u09f0\u09b8\u09cd\u09a4 \u09aa\u09a5\u09f0\u09c7 \u09ac\u09be\u09b2\u09bf \u0997\u09be\u09a1\u09bc\u09c0 \u099a\u09b2\u09be\u099a\u09b2 \u0995\u09f0\u09bf\u09ac\u09b2\u09c8 \u09ac\u09be\u09a7\u09be \u09a6\u09bf\u09df\u09be\u09f0 \u09ac\u09be\u09ac\u09c7\u0987 \u09ae\u09b9\u09bf\u09b2\u09be \u09b8\u09b9 \u09a6\u09c1\u099c\u09a8 \u09b2\u09cb\u0995\u0995 \u09ae\u09be\u09f0\u09aa\u09bf\u099f \u0995\u09f0\u09c7 \u09ac",
    "datePublished": "2020-07-24",
    "dateModified": "2020-07-24",
    "author": {
        "@type": "Person",
        "@id": "#person-",
        "name": "\u0985\u09b8\u09ae\u09c0\u09df\u09be \u09aa\u09cd\u09f0\u09a4\u09bf\u09a6\u09bf\u09a8"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/d354e24c-914f-4602-87b9-2128645e1155.jpg",
        "width": 1032,
        "height": 774
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.asomiyapratidin.in\/kathfola-mil-at-kampur-news\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://www.asomiyapratidin.in/wp-content/bs-booster-cache/18d8935996dced2f8380d0b77c5dd1af.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.6.2-1595568328' href='https://www.asomiyapratidin.in/wp-content/bs-booster-cache/e2f186e208e81c290bfed935423d9250.css' type='text/css' media='all' />
<link rel="icon" href="https://edge-cdn.asomiyapratidin.in/website/2018/06/logo-asomiya-pratidin-logo_2x-150x150.png" sizes="32x32" />
<link rel="icon" href="https://edge-cdn.asomiyapratidin.in/website/2018/06/logo-asomiya-pratidin-logo_2x.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://edge-cdn.asomiyapratidin.in/website/2018/06/logo-asomiya-pratidin-logo_2x.png" />
<meta name="msapplication-TileImage" content="https://edge-cdn.asomiyapratidin.in/website/2018/06/logo-asomiya-pratidin-logo_2x.png" />

<style>
/*@font-face {*/
/* font-family: nilamani;  */
/*    src: url(/wp-content/themes/publisher/fonts/NilamaniUni.ttf);  */
/*    font-weight: normal;  */
/*}*/

/*@font-face {*/
/* font-family: nava;  */
/*    src: url(/wp-content/themes/publisher/fonts/NavaUni.ttf);  */
/*    font-weight: normal;  */
/*}*/

@font-face {
 font-family: Kalpurush;  
    src: url(/wp-content/themes/publisher/fonts/kalpurush.woff);  
    font-weight: normal;  
}

/*@font-face {*/
/* font-family: shree;  */
/*    src: url(/wp-content/themes/publisher/fonts/SHREE0592.woff);  */
/*    font-weight: normal;  */
/*}*/

/*@font-face {*/
/* font-family: kirtan;  */
/*    src: url(/wp-content/themes/publisher/fonts/KirtanUni.ttf);  */
/*    font-weight: normal;  */
/*}*/


body {
 font-family: Kalpurush!important;  
}
h1,h2,h3,h4,h5,h6 {
	font-family:Kalpurush!important;
	font-weight: 600 !important ;
}
p {
	font-family: Kalpurush !important;
}
a {
	font-family: Kalpurush !important;	
}
span {
    font-family: Kalpurush !important;	
}
.type-post .item-inner {
    padding: 1.2rem;
    background-color : #fff !important;
    border: solid #dfdfdd;
	border-width: 0 .1rem .1rem 0;

}
.post-template-10 .single-post-title + .post-subtitle {
	font-size: 22px;
	color:#EE1D25 ;
}

.post-meta,.author, .post-summary { 

    font-family: Kalpurush !important;
}
.ptms_marquee {
height: 38px !important;
}
.topbar-date {
    font-family: Roboto !important;  
}
.copy-2 a{
    font-family: Roboto !important;    
}
.desc{display:none;}
time {
    color: #333333 ;
}
.listing-item-tb-3 .title, .listing-item-tb-1 .title {
	font-weight: 400 !important;
}
.top-hyundai-ad {text-align:center;}
.top-hyundai-ad img {text-align:center;width: 100%;height: auto;}
.news_aviyantrik_li {background:#3490ed;padding:20px;margin-bottom:20px;}
.news_aviyantrik_li p {color:#fff;}
.news_aviyantrik_time {color:#cf0404!important;font-weight:bold;}
/***custom  css for election result ***/
.card-row {
    display: flex;
    color: #e2e2e2;
    margin: 0 0 10px 0;
    align-items: center;
    justify-content: center;
}
.card-row li {
    box-shadow: 0 0 7px 0 rgba(0,0,0,0.08);
    border-radius: 2px;
    text-align: center;
    display: inline-block;
    width: 80px;
    height: 56px;
    vertical-align: middle;
}
.card-row li.leading p {
    font-size: 12px;
    max-width: 112px;
    line-height: 28px;
    height: 20px;
    color:#fff;
}
.card-row li.leading h5 {
    font-size: 14px;
    line-height: 25px;
    font-weight: 600;
}
.card-row li h5 {
    font-size: 20px;
    line-height: 32px;
    color: #fff;
    font-weight: 600;
    border-top: 1px solid rgba(255,255,255,.4);
}
.election-graph {margin-bottom:20px;}
.graph-title {text-transform:uppercase;background:#eee;
padding:10px 0px;
font-size:30px;
font-weight:bold;
}
.text-center {text-align:center;}
.graph-ul {padding-left:10px;}
.won-title {
background: #E81621;
padding: 5px 0px;
text-align: center;
margin-bottom: 0px;
font-weight: bold;
color: #fff;
}
.cvct-style1 {
    max-width: 100%!important;
}
.cvct-number span:first-child {
    font-size: 20px!important;
}
.cvct-number {
    width: 25%!important;
}
table#cvct_table_layout{
    width:100%!important;
}
.rss{display:none!important;}
.mybotBottomBar,.mybotPoweredBy,.mybotPoweredByBrand{display:none!important;}
.livetv {position:absolute;right:50px;top:15px;z-index:9999;}
.live-tv-button{color:#fff!important;}
.live-tv-button img{height:20px!important;}
.cvct-style1 {border-radius:0px!important;}
table#cvct_table_layout tr td{padding:5px 4px!important;}
.won-title-mr {font-size:16px;text-align:center;border-bottom:1px solid red;margin: 3px auto;}
/* responsive monitor */ @media(min-width: 1200px){.livetv {display:none;}}
/* responsive landscape tablet */ @media(min-width: 1019px) and (max-width: 1199px){.Whatsapp.bs-custom-link {
	display: none;
}}
/* responsive portrait tablet */ @media(min-width: 768px) and (max-width: 1018px){.Whatsapp.bs-custom-link {
	display: none;
}}
/* responsive phone */ @media(max-width: 767px){.Whatsapp.bs-custom-link {
	display: none;
}
.hyundai-ad {width:100%;height:80px;}}

</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> </head>
<body class="post-template-default single single-post postid-171193 single-format-standard bs-theme bs-publisher bs-publisher-pure-magazine active-light-box ltr close-rh page-layout-3-col-4 full-width active-sticky-sidebar main-menu-sticky-smart single-prim-cat-3 single-cat-3 single-cat-1  bs-show-ha bs-show-ha-a wpb-js-composer js-comp-ver-6.1 vc_responsive bs-ll-a" dir="ltr">
<div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="row-height">
<div class="logo-col col-xs-4">
<div class="col-inside">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://www.asomiyapratidin.in/" itemprop="url" rel="home">
<img id="site-logo" src="https://edge-cdn.asomiyapratidin.in/website/2020/04/logo-red-top-left.png" alt="asomiyapratidin" data-bsrjs="https://edge-cdn.asomiyapratidin.in/website/2020/04/logo-red-top-left.png" />
<span class="site-title">asomiyapratidin - The Leading Assamese Daily, India newspaper in Assamese</span>
</a>
</p>
</div>
</div>
</div>
<div class="sidebar-col col-xs-8">
<div class="col-inside">
<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div class="fzjuavlohq fzjuavlohq-clearfix fzjuavlohq-pubadban fzjuavlohq-show-desktop fzjuavlohq-show-tablet-portrait fzjuavlohq-show-tablet-landscape fzjuavlohq-show-phone fzjuavlohq-loc-header_aside_logo fzjuavlohq-align-right fzjuavlohq-column-1"><div id="fzjuavlohq-137037-1614251285" class="fzjuavlohq-container fzjuavlohq-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="137037" data-type="image"><a itemprop="url" class="fzjuavlohq-link" href="https://www.kazirangauniversity.in/" target="_blank"><img class="fzjuavlohq-image" src="https://edge-cdn.asomiyapratidin.in/website/2020/06/kaziranga-new.gif" alt="CUSTOM-HEADER -RIGHT" /></a></div></div> </aside>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="menu-main" class="menu main-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-393" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom menu-title-hide better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-page-builder menu-item-393"><a href="#"><i class="bf-icon  fa fa-bars"></i><span class="hidden">Browse</span></a>

<div class="mega-menu mega-type-page-builder">
<div class="container">
<div class="row">
<div class="bhoechie-tab-container">
<div class="col-lg-3 col-md-3 col-sm-3 col-xs-3 bhoechie-tab-menu">
<div class="list-group"><a class="list-group-item active text-center" href="#">মুখ্যপৃষ্ঠা</a>
<a class="list-group-item text-center" href="#">গুৱাহাটী</a>
<a class="list-group-item text-center" href="#">উত্তৰ-পূব</a>
<a class="list-group-item text-center" href="#">অসম</a>
<a class="list-group-item text-center" href="#">ৰাষ্ট্ৰীয়</a>
<a class="list-group-item text-center" href="#">আন্তঃৰাষ্ট্ৰীয়</a>
<a class="list-group-item text-center" href="#">ক্রীড়া-জগত</a>
<a class="list-group-item text-center" href="#">বিনোদন</a>
<a class="list-group-item text-center" href="#">সম্পাদকীয়</a>
<a class="list-group-item text-center" href="#">শিক্ষা-প্ৰযুক্তি</a>
<a class="list-group-item text-center" href="#">অর্থনীতি</a></div>
</div>
<div class="col-lg-9 col-md-9 col-sm-9 col-xs-9 bhoechie-tab">
<div class="bhoechie-tab-content active"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-171199 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কাঠ-কয়লাই নহয়, মহানগৰীত চলি আছে চোৰাং তেলৰ ৰমৰমীয়া বেহা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/surang-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;surang-86x64.jpg&quot;,&quot;210&quot;:&quot;surang-210x136.jpg&quot;,&quot;640&quot;:&quot;surang.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/illegal-oil-theft-for-the-purpose-of-sale-was-going-on-near-akansha-hospital/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/illegal-oil-theft-for-the-purpose-of-sale-was-going-on-near-akansha-hospital/" class="post-url post-title">
কাঠ-কয়লাই নহয়, মহানগৰীত চলি আছে চোৰাং তেলৰ ৰমৰমীয়া&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-24T10:49:06+05:30">Jul 24, 2020</time></span>
</div>
</div>
</div >
<div class="post-171197 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="এটি শিশুৰ সৈতে বিগত ২৪ঘন্টাত বিশ্বনাথত কোৰোনা আক্ৰান্ত ৯গৰাকী&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/06/corona-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;corona-1-86x64.jpg&quot;,&quot;210&quot;:&quot;corona-1-210x136.jpg&quot;,&quot;640&quot;:&quot;corona-1.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/biswanath-corona-cases-2/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/biswanath-corona-cases-2/" class="post-url post-title">
এটি শিশুৰ সৈতে বিগত ২৪ঘন্টাত বিশ্বনাথত কোৰোনা আক্ৰান্ত&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-24T10:25:59+05:30">Jul 24, 2020</time></span>
</div>
</div>
</div >
<div class="post-171193 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কামপুৰত বালি মাফিয়া আৰু অবৈধ কাঠ মিলৰ মালিকৰ দপদপনি&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/d354e24c-914f-4602-87b9-2128645e1155-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;d354e24c-914f-4602-87b9-2128645e1155-86x64.jpg&quot;,&quot;210&quot;:&quot;d354e24c-914f-4602-87b9-2128645e1155-210x136.jpg&quot;,&quot;1032&quot;:&quot;d354e24c-914f-4602-87b9-2128645e1155.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/kathfola-mil-at-kampur-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/kathfola-mil-at-kampur-news/" class="post-url post-title">
কামপুৰত বালি মাফিয়া আৰু অবৈধ কাঠ মিলৰ মালিকৰ দপদপনি&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-24T09:50:43+05:30">Jul 24, 2020</time></span>
</div>
</div>
</div >
<div class="post-171190 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ভাৰতত প্ৰতি ঘন্টাত  ২হাজাৰো অধিক লোক আক্ৰান্ত হৈছে কোৰোনাত&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/50-THOUSA-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;50-THOUSA-86x64.jpg&quot;,&quot;210&quot;:&quot;50-THOUSA-210x136.jpg&quot;,&quot;640&quot;:&quot;50-THOUSA.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/corona-last-24-hours/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/corona-last-24-hours/" class="post-url post-title">
ভাৰতত প্ৰতি ঘন্টাত ২হাজাৰো অধিক লোক আক্ৰান্ত হৈছে&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-24T09:47:10+05:30">Jul 24, 2020</time></span>
</div>
</div>
</div >
<div class="post-171178 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="অনু-ডিপুৱে অনলাইন ক্লাছ কৰিবলৈ খেতিয়ক পিতৃয়ে বেচিলে হালৰ গৰু…" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/mur-lora-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;mur-lora-86x64.jpg&quot;,&quot;210&quot;:&quot;mur-lora-210x136.jpg&quot;,&quot;640&quot;:&quot;mur-lora.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/who-sells-his-cow-for-son-smartphone-for-studies/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/who-sells-his-cow-for-son-smartphone-for-studies/" class="post-url post-title">
অনু-ডিপুৱে অনলাইন ক্লাছ কৰিবলৈ খেতিয়ক পিতৃয়ে বেচিলে হালৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-24T00:09:41+05:30">Jul 24, 2020</time></span>
</div>
</div>
</div >
<div class="post-171175 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="পুনৰ ৰাজ্যত কোৰোনাত আক্ৰান্ত ১০৪৭জন লোক&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/corona-update-283d-4999-9513-f1624268f56a-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;corona-update-283d-4999-9513-f1624268f56a-86x64.jpg&quot;,&quot;210&quot;:&quot;corona-update-283d-4999-9513-f1624268f56a-210x136.jpg&quot;,&quot;1380&quot;:&quot;corona-update-283d-4999-9513-f1624268f56a.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/more-1047-covid-positive-in-assam/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/more-1047-covid-positive-in-assam/" class="post-url post-title">
পুনৰ ৰাজ্যত কোৰোনাত আক্ৰান্ত ১০৪৭জন লোক&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-24T00:09:15+05:30">Jul 24, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-171199 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কাঠ-কয়লাই নহয়, মহানগৰীত চলি আছে চোৰাং তেলৰ ৰমৰমীয়া বেহা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/surang-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;surang-86x64.jpg&quot;,&quot;210&quot;:&quot;surang-210x136.jpg&quot;,&quot;640&quot;:&quot;surang.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/illegal-oil-theft-for-the-purpose-of-sale-was-going-on-near-akansha-hospital/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/illegal-oil-theft-for-the-purpose-of-sale-was-going-on-near-akansha-hospital/" class="post-url post-title">
কাঠ-কয়লাই নহয়, মহানগৰীত চলি আছে চোৰাং তেলৰ ৰমৰমীয়া&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-24T10:49:06+05:30">Jul 24, 2020</time></span>
</div>
</div>
</div >
<div class="post-171187 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="গুৱাহাটীত ব্ৰহ্মপুত্ৰ পানী বৈছে বিপদ সীমাৰ ওপৰে, বন্ধ ফেৰী সেৱা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/162ef98a-9b1e-42ef-8161-11be69d9792a-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;162ef98a-9b1e-42ef-8161-11be69d9792a-86x64.jpg&quot;,&quot;210&quot;:&quot;162ef98a-9b1e-42ef-8161-11be69d9792a-210x136.jpg&quot;,&quot;1032&quot;:&quot;162ef98a-9b1e-42ef-8161-11be69d9792a.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/guwahati-river-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/guwahati-river-news/" class="post-url post-title">
গুৱাহাটীত ব্ৰহ্মপুত্ৰ পানী বৈছে বিপদ সীমাৰ ওপৰে, বন্ধ ফেৰী&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-24T09:29:55+05:30">Jul 24, 2020</time></span>
</div>
</div>
</div >
<div class="post-171157 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="তেলৰ টেংকাৰ জব্দ জালুকবাৰী আৰক্ষীৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/oil-tanker-87-283d-4999-9513-f1624268f56a-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;oil-tanker-87-283d-4999-9513-f1624268f56a-86x64.jpg&quot;,&quot;210&quot;:&quot;oil-tanker-87-283d-4999-9513-f1624268f56a-210x136.jpg&quot;,&quot;640&quot;:&quot;oil-tanker-87-283d-4999-9513-f1624268f56a.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/jalukbari-police-seized-oil-tanker-truck-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/jalukbari-police-seized-oil-tanker-truck-news/" class="post-url post-title">
তেলৰ টেংকাৰ জব্দ জালুকবাৰী আৰক্ষীৰ&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-23T22:33:57+05:30">Jul 23, 2020</time></span>
</div>
</div>
</div >
<div class="post-170832 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="খানাপাৰাৰ কোৰোনা কেন্দ্ৰত ৭ দিনে বন্দী অনিন্দিতাৰ আৱেগিক ভিডিঅ’ই উদঙালে চিকিৎসাৰ স্বৰূপ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/facdacaffahgahgahabgghhahuajhabhahh-3723-30a6-49ee-ac7f-fe3b2457c66f-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;facdacaffahgahgahabgghhahuajhabhahh-3723-30a6-49ee-ac7f-fe3b2457c66f-86x64.jpg&quot;,&quot;210&quot;:&quot;facdacaffahgahgahabgghhahuajhabhahh-3723-30a6-49ee-ac7f-fe3b2457c66f-210x136.jpg&quot;,&quot;640&quot;:&quot;facdacaffahgahgahabgghhahuajhabhahh-3723-30a6-49ee-ac7f-fe3b2457c66f.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/ghy-city-udalbakra-an-woman-viral-video-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/ghy-city-udalbakra-an-woman-viral-video-news/" class="post-url post-title">
খানাপাৰাৰ কোৰোনা কেন্দ্ৰত ৭ দিনে বন্দী অনিন্দিতাৰ আৱেগিক&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-21T20:09:03+05:30">Jul 21, 2020</time></span>
</div>
</div>
</div >
<div class="post-170662 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="জিএমচিএইচত ভয়ংকৰ ঘটনা! জননী ৱাৰ্ডত কৰ্মৰত গৃহৰক্ষীৰ প্ৰহাৰত গুৰুতৰভাৱে আহত যুৱক&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/GMCH-75-6f0a-4824-bd0a-01716de0be03-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;GMCH-75-6f0a-4824-bd0a-01716de0be03-86x64.jpg&quot;,&quot;210&quot;:&quot;GMCH-75-6f0a-4824-bd0a-01716de0be03-210x136.jpg&quot;,&quot;640&quot;:&quot;GMCH-75-6f0a-4824-bd0a-01716de0be03.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/gmch-home-guard-attacked-on-one-person-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/gmch-home-guard-attacked-on-one-person-news/" class="post-url post-title">
জিএমচিএইচত ভয়ংকৰ ঘটনা! জননী ৱাৰ্ডত কৰ্মৰত গৃহৰক্ষীৰ প্ৰহাৰত&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-20T19:24:51+05:30">Jul 20, 2020</time></span>
</div>
</div>
</div >
<div class="post-170636 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="জালুকবাৰীত মহানগৰ আৰক্ষীৰ অভিযান, বহৎ পৰিমাণৰ ড্ৰাগছসহ দুজনক আটক&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/jalukbari-drugsggs-face-6f775-6f0a-4824-bd0a-01716de0be03-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;jalukbari-drugsggs-face-6f775-6f0a-4824-bd0a-01716de0be03-86x64.jpg&quot;,&quot;210&quot;:&quot;jalukbari-drugsggs-face-6f775-6f0a-4824-bd0a-01716de0be03-210x136.jpg&quot;,&quot;640&quot;:&quot;jalukbari-drugsggs-face-6f775-6f0a-4824-bd0a-01716de0be03.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/jalukbari-police-abhiyaan-against-drugs-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/jalukbari-police-abhiyaan-against-drugs-news/" class="post-url post-title">
জালুকবাৰীত মহানগৰ আৰক্ষীৰ অভিযান, বহৎ পৰিমাণৰ ড্ৰাগছসহ দুজনক&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-20T18:28:40+05:30">Jul 20, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-170868 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="নগা বিদ্ৰোহী সংগঠন এনএছচিএনৰ মুৰব্বী থুইংগালেং মুইভা অসুস্থ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/naga-13-d1da-4ce4-9882-8f1dd4c44c09-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;naga-13-d1da-4ce4-9882-8f1dd4c44c09-86x64.jpg&quot;,&quot;210&quot;:&quot;naga-13-d1da-4ce4-9882-8f1dd4c44c09-210x136.jpg&quot;,&quot;640&quot;:&quot;naga-13-d1da-4ce4-9882-8f1dd4c44c09.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/nscn-chief-thuingaleng-muibha-health-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/nscn-chief-thuingaleng-muibha-health-news/" class="post-url post-title">
নগা বিদ্ৰোহী সংগঠন এনএছচিএনৰ মুৰব্বী থুইংগালেং মুইভা&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-22T00:13:15+05:30">Jul 22, 2020</time></span>
</div>
</div>
</div >
<div class="post-170151 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ফেচবুকত নগা জাতিক অপমান কৰা পশুকৰ্মী হেমা চৌধুৰীক মুম্বাইত গ্ৰেপ্তাৰ নগালেণ্ড আৰক্ষীৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/hema-ËæÃ-ÓÏÎùË¿±Ï-s-face-accident-5-injured-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;hema-\u00cb\u00e6\u00c3-\u00d3\u00cf\u00ce\u00f9\u00cb\u00bf\u00b1\u00cf-s-face-accident-5-injured-86x64.jpg&quot;,&quot;210&quot;:&quot;hema-\u00cb\u00e6\u00c3-\u00d3\u00cf\u00ce\u00f9\u00cb\u00bf\u00b1\u00cf-s-face-accident-5-injured-210x136.jpg&quot;,&quot;640&quot;:&quot;hema-\u00cb\u00e6\u00c3-\u00d3\u00cf\u00ce\u00f9\u00cb\u00bf\u00b1\u00cf-s-face-accident-5-injured.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/nagaland-police-arrest-woman-from-mumbai-over-remarks-on-state/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/nagaland-police-arrest-woman-from-mumbai-over-remarks-on-state/" class="post-url post-title">
ফেচবুকত নগা জাতিক অপমান কৰা পশুকৰ্মী হেমা চৌধুৰীক মুম্বাইত&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-17T23:53:44+05:30">Jul 17, 2020</time></span>
</div>
</div>
</div >
<div class="post-169776 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="২৩ জুলাইৰ পৰা ৩১ জুলাইলৈ মেঘালয়ৰ সকলো প্ৰৱেশ পথ থাকিব বন্ধ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/meghalaya-7b0f-55c3-425a-bdcd-015458407b9b-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;meghalaya-7b0f-55c3-425a-bdcd-015458407b9b-86x64.jpg&quot;,&quot;210&quot;:&quot;meghalaya-7b0f-55c3-425a-bdcd-015458407b9b-210x136.jpg&quot;,&quot;640&quot;:&quot;meghalaya-7b0f-55c3-425a-bdcd-015458407b9b.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/meghalaya-government-has-announced-closure-of-all-entry-points-to-the-state-from-july-23-to-july-31/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/meghalaya-government-has-announced-closure-of-all-entry-points-to-the-state-from-july-23-to-july-31/" class="post-url post-title">
২৩ জুলাইৰ পৰা ৩১ জুলাইলৈ মেঘালয়ৰ সকলো প্ৰৱেশ পথ থাকিব&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-16T00:10:49+05:30">Jul 16, 2020</time></span>
</div>
</div>
</div >
<div class="post-169431 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="পুৱাই নাগালেণ্ডত ভূমিকম্পৰ জোকাৰণি&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/agrani-batory-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;agrani-batory-86x64.jpg&quot;,&quot;210&quot;:&quot;agrani-batory-210x136.jpg&quot;,&quot;640&quot;:&quot;agrani-batory.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/an-earthquake-of-magnitude-3-5-struck-longleng-district-in-nagaland/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/an-earthquake-of-magnitude-3-5-struck-longleng-district-in-nagaland/" class="post-url post-title">
পুৱাই নাগালেণ্ডত ভূমিকম্পৰ জোকাৰণি&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-14T08:58:15+05:30">Jul 14, 2020</time></span>
</div>
</div>
</div >
<div class="post-169220 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ছিকিমৰ মংগনত খহি পৰিল ৪ মহলীয়া অট্টালিকা&#8230; VIDEO" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/sikkim-7600-42ba-be9f-d0a3ebaf4512-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;sikkim-7600-42ba-be9f-d0a3ebaf4512-86x64.jpg&quot;,&quot;210&quot;:&quot;sikkim-7600-42ba-be9f-d0a3ebaf4512-210x136.jpg&quot;,&quot;640&quot;:&quot;sikkim-7600-42ba-be9f-d0a3ebaf4512.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/sikkim-building-collapse-news-vdo/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/sikkim-building-collapse-news-vdo/" class="post-url post-title">
ছিকিমৰ মংগনত খহি পৰিল ৪ মহলীয়া অট্টালিকা&#8230; VIDEO </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-12T23:19:04+05:30">Jul 12, 2020</time></span>
</div>
</div>
</div >
<div class="post-168925 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="অসম ৰাইফলছ আৰু অৰুণাচল আৰক্ষীৰ অভিযানত নিহত ৬ NSCN -IMৰ কেডাৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/om-nscn-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;om-nscn-86x64.jpg&quot;,&quot;210&quot;:&quot;om-nscn-210x136.jpg&quot;,&quot;640&quot;:&quot;om-nscn.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/jt-team-of-assam-rifles-arunachal-pradesh-police/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/jt-team-of-assam-rifles-arunachal-pradesh-police/" class="post-url post-title">
অসম ৰাইফলছ আৰু অৰুণাচল আৰক্ষীৰ অভিযানত নিহত ৬ NSCN -IMৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-11T10:40:08+05:30">Jul 11, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-171193 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কামপুৰত বালি মাফিয়া আৰু অবৈধ কাঠ মিলৰ মালিকৰ দপদপনি&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/d354e24c-914f-4602-87b9-2128645e1155-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;d354e24c-914f-4602-87b9-2128645e1155-86x64.jpg&quot;,&quot;210&quot;:&quot;d354e24c-914f-4602-87b9-2128645e1155-210x136.jpg&quot;,&quot;1032&quot;:&quot;d354e24c-914f-4602-87b9-2128645e1155.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/kathfola-mil-at-kampur-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/kathfola-mil-at-kampur-news/" class="post-url post-title">
কামপুৰত বালি মাফিয়া আৰু অবৈধ কাঠ মিলৰ মালিকৰ দপদপনি&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-24T09:50:43+05:30">Jul 24, 2020</time></span>
</div>
</div>
</div >
<div class="post-171175 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="পুনৰ ৰাজ্যত কোৰোনাত আক্ৰান্ত ১০৪৭জন লোক&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/corona-update-283d-4999-9513-f1624268f56a-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;corona-update-283d-4999-9513-f1624268f56a-86x64.jpg&quot;,&quot;210&quot;:&quot;corona-update-283d-4999-9513-f1624268f56a-210x136.jpg&quot;,&quot;1380&quot;:&quot;corona-update-283d-4999-9513-f1624268f56a.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/more-1047-covid-positive-in-assam/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/more-1047-covid-positive-in-assam/" class="post-url post-title">
পুনৰ ৰাজ্যত কোৰোনাত আক্ৰান্ত ১০৪৭জন লোক&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-24T00:09:15+05:30">Jul 24, 2020</time></span>
</div>
</div>
</div >
<div class="post-171174 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ৰহাৰ চাকুলি বিলত নাও দুৰ্ঘটনা, সন্ধানহীন এজন যুৱক&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/boat-a987-283d-4999-9513-f1624268f56a-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;boat-a987-283d-4999-9513-f1624268f56a-86x64.jpg&quot;,&quot;210&quot;:&quot;boat-a987-283d-4999-9513-f1624268f56a-210x136.jpg&quot;,&quot;640&quot;:&quot;boat-a987-283d-4999-9513-f1624268f56a.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/raha-boat-accident-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/raha-boat-accident-news/" class="post-url post-title">
ৰহাৰ চাকুলি বিলত নাও দুৰ্ঘটনা, সন্ধানহীন এজন যুৱক&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-23T23:53:15+05:30">Jul 23, 2020</time></span>
</div>
</div>
</div >
<div class="post-171158 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বৰক্ষেত্ৰীৰ কাপলাবড়ী সাপ্তাহিক বজাৰলৈ হিল-দল ভাঙি ওলাই আহিল ৰাইজ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/xxxx-a987-283d-4999-9513-f1624268f56a-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;xxxx-a987-283d-4999-9513-f1624268f56a-86x64.jpg&quot;,&quot;210&quot;:&quot;xxxx-a987-283d-4999-9513-f1624268f56a-210x136.jpg&quot;,&quot;640&quot;:&quot;xxxx-a987-283d-4999-9513-f1624268f56a.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/borkhetri-weekly-market-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/borkhetri-weekly-market-news/" class="post-url post-title">
বৰক্ষেত্ৰীৰ কাপলাবড়ী সাপ্তাহিক বজাৰলৈ হিল-দল ভাঙি ওলাই আহিল&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-23T23:48:55+05:30">Jul 23, 2020</time></span>
</div>
</div>
</div >
<div class="post-171169 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="দুখবৰঃ ৰাজ্যত কোভিড-১৯ত আক্ৰান্ত ৪জনৰ মৃত্যু&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/06/dangor-khobr-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;dangor-khobr-1-86x64.jpg&quot;,&quot;210&quot;:&quot;dangor-khobr-1-210x136.jpg&quot;,&quot;640&quot;:&quot;dangor-khobr-1.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/four-more-covid-patient-death-assam/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/four-more-covid-patient-death-assam/" class="post-url post-title">
দুখবৰঃ ৰাজ্যত কোভিড-১৯ত আক্ৰান্ত ৪জনৰ মৃত্যু&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-23T23:34:56+05:30">Jul 23, 2020</time></span>
</div>
</div>
</div >
<div class="post-171165 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="অসম সাহিত্য সভাক এক নতুন গতিৰ ৰূপ দিবলৈ সকলোৰে সহযোগিতাৰ প্ৰয়োজন: প্ৰধান সম্পাদক যাদৱ শৰ্মা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/udalguri-asom-sahitya-sabha-987-283d-4999-9513-f1624268f56a-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;udalguri-asom-sahitya-sabha-987-283d-4999-9513-f1624268f56a-86x64.jpg&quot;,&quot;210&quot;:&quot;udalguri-asom-sahitya-sabha-987-283d-4999-9513-f1624268f56a-210x136.jpg&quot;,&quot;640&quot;:&quot;udalguri-asom-sahitya-sabha-987-283d-4999-9513-f1624268f56a.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/udalguri-axom-sahitya-sabha-meeting-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/udalguri-axom-sahitya-sabha-meeting-news/" class="post-url post-title">
অসম সাহিত্য সভাক এক নতুন গতিৰ ৰূপ দিবলৈ সকলোৰে সহযোগিতাৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-23T23:17:54+05:30">Jul 23, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-171190 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ভাৰতত প্ৰতি ঘন্টাত  ২হাজাৰো অধিক লোক আক্ৰান্ত হৈছে কোৰোনাত&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/50-THOUSA-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;50-THOUSA-86x64.jpg&quot;,&quot;210&quot;:&quot;50-THOUSA-210x136.jpg&quot;,&quot;640&quot;:&quot;50-THOUSA.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/corona-last-24-hours/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/corona-last-24-hours/" class="post-url post-title">
ভাৰতত প্ৰতি ঘন্টাত ২হাজাৰো অধিক লোক আক্ৰান্ত হৈছে&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-24T09:47:10+05:30">Jul 24, 2020</time></span>
</div>
</div>
</div >
<div class="post-171184 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="নিশা ১২.২৬বজাত ভূমিকম্পই জোকাৰি গ&#8217;ল&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/11/generic_earthquake_breaking_news-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;generic_earthquake_breaking_news-1-86x64.jpg&quot;,&quot;210&quot;:&quot;generic_earthquake_breaking_news-1-210x136.jpg&quot;,&quot;2335&quot;:&quot;generic_earthquake_breaking_news-1.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/an-earthquake-of-magnitude-3-1-struck-palghar/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/an-earthquake-of-magnitude-3-1-struck-palghar/" class="post-url post-title">
নিশা ১২.২৬বজাত ভূমিকম্পই জোকাৰি গ&#8217;ল&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-24T09:24:14+05:30">Jul 24, 2020</time></span>
</div>
</div>
</div >
<div class="post-171178 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="অনু-ডিপুৱে অনলাইন ক্লাছ কৰিবলৈ খেতিয়ক পিতৃয়ে বেচিলে হালৰ গৰু…" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/mur-lora-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;mur-lora-86x64.jpg&quot;,&quot;210&quot;:&quot;mur-lora-210x136.jpg&quot;,&quot;640&quot;:&quot;mur-lora.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/who-sells-his-cow-for-son-smartphone-for-studies/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/who-sells-his-cow-for-son-smartphone-for-studies/" class="post-url post-title">
অনু-ডিপুৱে অনলাইন ক্লাছ কৰিবলৈ খেতিয়ক পিতৃয়ে বেচিলে হালৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-24T00:09:41+05:30">Jul 24, 2020</time></span>
</div>
</div>
</div >
<div class="post-171159 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="একালৰ অন্ধকাৰ জগতৰ মূল নায়িকা সনু পঞ্জাৱনৰ বৰ্তমান ঠিকনা তিহাৰ জেলৰ ৬ নং কোঠা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/sanu-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;sanu-86x64.jpg&quot;,&quot;210&quot;:&quot;sanu-210x136.jpg&quot;,&quot;730&quot;:&quot;sanu.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/sanu-panjaban/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/sanu-panjaban/" class="post-url post-title">
একালৰ অন্ধকাৰ জগতৰ মূল নায়িকা সনু পঞ্জাৱনৰ বৰ্তমান ঠিকনা&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-23T21:41:16+05:30">Jul 23, 2020</time></span>
</div>
</div>
</div >
<div class="post-170979 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="অসমৰ বান সমস্যাৰ সন্দৰ্ভত মুখ্যমন্ত্ৰী সোণোৱালৰ সৈতে ভিডিঅ’ কনফাৰেন্সযোগে বাৰ্তালাপ কেন্দ্ৰীয় জলশক্তি মন্ত্ৰীৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/cmsonwal-sarrghehhebbvafor-web-AP-full-no-ad-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;cmsonwal-sarrghehhebbvafor-web-AP-full-no-ad-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;cmsonwal-sarrghehhebbvafor-web-AP-full-no-ad-copy-210x136.jpg&quot;,&quot;640&quot;:&quot;cmsonwal-sarrghehhebbvafor-web-AP-full-no-ad-copy.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/union-minister-gajendra-singh-shekhawat-and-cm-sonowal-meeting-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/union-minister-gajendra-singh-shekhawat-and-cm-sonowal-meeting-news/" class="post-url post-title">
অসমৰ বান সমস্যাৰ সন্দৰ্ভত মুখ্যমন্ত্ৰী সোণোৱালৰ সৈতে ভিডিঅ’&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-22T19:34:03+05:30">Jul 22, 2020</time></span>
</div>
</div>
</div >
<div class="post-170816 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কোভিড-১৯ঃ ধনৱাদত একেটা পৰিয়ালৰ ৬জনকৈ সদস্যই হেৰুৱালে প্ৰাণ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/dhanwad-news-dace-cororonan-kokrajhar-bihar-bihar-galdoi-sultan-newsssafor-web-AP-full-no-ad-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;dhanwad-news-dace-cororonan-kokrajhar-bihar-bihar-galdoi-sultan-newsssafor-web-AP-full-no-ad-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;dhanwad-news-dace-cororonan-kokrajhar-bihar-bihar-galdoi-sultan-newsssafor-web-AP-full-no-ad-copy-210x136.jpg&quot;,&quot;640&quot;:&quot;dhanwad-news-dace-cororonan-kokrajhar-bihar-bihar-galdoi-sultan-newsssafor-web-AP-full-no-ad-copy.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/6-family-members-died-due-to-covid-19-in-dhanbad/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/6-family-members-died-due-to-covid-19-in-dhanbad/" class="post-url post-title">
কোভিড-১৯ঃ ধনৱাদত একেটা পৰিয়ালৰ ৬জনকৈ সদস্যই হেৰুৱালে&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-21T19:06:01+05:30">Jul 21, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-170732 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কোৰোনা ভেকচিনঃ অক্সফৰ্ড বিশ্ববিদ্যালয়ৰ পৰা ভাৰতলৈ আহিছে এটা ভাল খবৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/BHAL-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;BHAL-86x64.jpg&quot;,&quot;210&quot;:&quot;BHAL-210x136.jpg&quot;,&quot;640&quot;:&quot;BHAL.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/trials-for-oxford-coronavirus-vaccine-will-begin-in-india-as-license-is-procured-serum-institute-of-india/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/trials-for-oxford-coronavirus-vaccine-will-begin-in-india-as-license-is-procured-serum-institute-of-india/" class="post-url post-title">
কোৰোনা ভেকচিনঃ অক্সফৰ্ড বিশ্ববিদ্যালয়ৰ পৰা ভাৰতলৈ আহিছে এটা&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-21T09:32:29+05:30">Jul 21, 2020</time></span>
</div>
</div>
</div >
<div class="post-169418 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ভগৱান ৰাম নেপালী, ভাৰতীয় নহয়ঃ নেপালৰ প্ৰধানমন্ত্ৰী কে পি শৰ্মা অলী&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/nepal-nepÎîÂ-f8c-df16-4440-95c9-25fe644e95b3-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;nepal-nep\u00ce\u00ee\u00c2-f8c-df16-4440-95c9-25fe644e95b3-86x64.jpg&quot;,&quot;210&quot;:&quot;nepal-nep\u00ce\u00ee\u00c2-f8c-df16-4440-95c9-25fe644e95b3-210x136.jpg&quot;,&quot;640&quot;:&quot;nepal-nep\u00ce\u00ee\u00c2-f8c-df16-4440-95c9-25fe644e95b3.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/nepal-pm-kp-sharma-olis-controversial-statement-real-ayodhya-lies-in-nepal-not-in-indiaa/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/nepal-pm-kp-sharma-olis-controversial-statement-real-ayodhya-lies-in-nepal-not-in-indiaa/" class="post-url post-title">
ভগৱান ৰাম নেপালী, ভাৰতীয় নহয়ঃ নেপালৰ প্ৰধানমন্ত্ৰী কে পি&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-14T00:12:52+05:30">Jul 14, 2020</time></span>
</div>
</div>
</div >
<div class="post-169308 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ৰাছিয়াই উদ্ভাৱন কৰিলে কোৰোনাৰ ভেকচিন&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/corona-vaccine-testing-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;corona-vaccine-testing-86x64.jpg&quot;,&quot;210&quot;:&quot;corona-vaccine-testing-210x136.jpg&quot;,&quot;759&quot;:&quot;corona-vaccine-testing.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/corona-vaccine/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/corona-vaccine/" class="post-url post-title">
ৰাছিয়াই উদ্ভাৱন কৰিলে কোৰোনাৰ ভেকচিন&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-13T16:11:52+05:30">Jul 13, 2020</time></span>
</div>
</div>
</div >
<div class="post-168922 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="সকলোতে চীনৰ লোকচানঃ এইবাৰ উৰণৰ ১মিনিটৰ পাছতে বিকল হ&#8217;ল চীনা ৰকেট&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/china-lok-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;china-lok-86x64.jpg&quot;,&quot;210&quot;:&quot;china-lok-210x136.jpg&quot;,&quot;640&quot;:&quot;china-lok.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/chinas-kuaizhou-11-carrier-rocket-fails-in-maiden-flight/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/chinas-kuaizhou-11-carrier-rocket-fails-in-maiden-flight/" class="post-url post-title">
সকলোতে চীনৰ লোকচানঃ এইবাৰ উৰণৰ ১মিনিটৰ পাছতে বিকল হ&#8217;ল&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-11T10:24:45+05:30">Jul 11, 2020</time></span>
</div>
</div>
</div >
<div class="post-168708 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="নেপালত বন্ধ কৰা হ’ল ভাৰতীয় নিউজ চেনেল&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/nepal-tv-chnnllindaoia-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;nepal-tv-chnnllindaoia-86x64.jpg&quot;,&quot;210&quot;:&quot;nepal-tv-chnnllindaoia-210x136.jpg&quot;,&quot;640&quot;:&quot;nepal-tv-chnnllindaoia.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/nepal-bans-all-indian-news-channels-except-doordarshan/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/nepal-bans-all-indian-news-channels-except-doordarshan/" class="post-url post-title">
নেপালত বন্ধ কৰা হ’ল ভাৰতীয় নিউজ চেনেল&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-09T22:24:57+05:30">Jul 9, 2020</time></span>
</div>
</div>
</div >
<div class="post-168615 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="আমেৰিকাতকৈ ভয়াৱহ হ&#8217;ব ভাৰতৰ কোৰোনাকেন্দ্ৰিক পৰিস্থিতি! প্ৰতিদিনে আক্ৰান্ত হ&#8217;ব প্ৰায় ৩লাখ লোক&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/3-îÂÎßÁÂóË-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;3-\u00ee\u00c2\u00ce\u00df\u00c1\u00c2\u00f3\u00cb-86x64.jpg&quot;,&quot;210&quot;:&quot;3-\u00ee\u00c2\u00ce\u00df\u00c1\u00c2\u00f3\u00cb-210x136.jpg&quot;,&quot;640&quot;:&quot;3-\u00ee\u00c2\u00ce\u00df\u00c1\u00c2\u00f3\u00cb.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/mit-says-2-87-lakh-cases-of-corona-will-be-reported-daily-in-india-at-the-end-of-next-yea/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/mit-says-2-87-lakh-cases-of-corona-will-be-reported-daily-in-india-at-the-end-of-next-yea/" class="post-url post-title">
আমেৰিকাতকৈ ভয়াৱহ হ&#8217;ব ভাৰতৰ কোৰোনাকেন্দ্ৰিক পৰিস্থিতি!&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-09T12:24:49+05:30">Jul 9, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-170686 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কোৰোনাৰ প্ৰভাৱ! ২০২০ৰ টি-২০ বিশ্বকাপ স্থগিতৰ সিদ্ধান্ত আইচিচিৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/t-20-f775-6f0a-4824-bd0a-01716de0be03-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;t-20-f775-6f0a-4824-bd0a-01716de0be03-86x64.jpg&quot;,&quot;210&quot;:&quot;t-20-f775-6f0a-4824-bd0a-01716de0be03-210x136.jpg&quot;,&quot;640&quot;:&quot;t-20-f775-6f0a-4824-bd0a-01716de0be03.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/ipl-was-is-clear-as-t-20-world-cup-is-postponed-due-to-coronavirus-pandemic-hindi/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/ipl-was-is-clear-as-t-20-world-cup-is-postponed-due-to-coronavirus-pandemic-hindi/" class="post-url post-title">
কোৰোনাৰ প্ৰভাৱ! ২০২০ৰ টি-২০ বিশ্বকাপ স্থগিতৰ সিদ্ধান্ত&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-20T21:59:19+05:30">Jul 20, 2020</time></span>
</div>
</div>
</div >
<div class="post-170548 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="সদৌ অসম অনলাইন টাইকোৱাণ্ড প্ৰতিযোগিতাৰ ফলাফল ঘোষণা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/960d3bee-0986-4d27-af54-28bc13b6675f-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;960d3bee-0986-4d27-af54-28bc13b6675f-1-86x64.jpg&quot;,&quot;210&quot;:&quot;960d3bee-0986-4d27-af54-28bc13b6675f-1-210x136.jpg&quot;,&quot;1050&quot;:&quot;960d3bee-0986-4d27-af54-28bc13b6675f-1.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/online-taicowndo-compition-news-results/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/online-taicowndo-compition-news-results/" class="post-url post-title">
সদৌ অসম অনলাইন টাইকোৱাণ্ড প্ৰতিযোগিতাৰ ফলাফল ঘোষণা&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-20T09:19:05+05:30">Jul 20, 2020</time></span>
</div>
</div>
</div >
<div class="post-163679 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="‘খেল ৰত্ন’ৰ বাবে মনোনীত হ’ল হিমা দাসৰ নাম&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/06/hima-das-2be-c501-4039-a21c-6d1315844ee8-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;hima-das-2be-c501-4039-a21c-6d1315844ee8-86x64.jpg&quot;,&quot;210&quot;:&quot;hima-das-2be-c501-4039-a21c-6d1315844ee8-210x136.jpg&quot;,&quot;640&quot;:&quot;hima-das-2be-c501-4039-a21c-6d1315844ee8.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/sprinter-hima-das-nominated-for-khel-ratna-award/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/sprinter-hima-das-nominated-for-khel-ratna-award/" class="post-url post-title">
‘খেল ৰত্ন’ৰ বাবে মনোনীত হ’ল হিমা দাসৰ নাম&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-06-15T21:08:02+05:30">Jun 15, 2020</time></span>
</div>
</div>
</div >
<div class="post-163284 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ক্ৰিকেটাৰ ছাহিদ আফ্ৰিদি আক্ৰান্ত হৈছে কোৰোনাত&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/06/sahid-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;sahid-86x64.jpg&quot;,&quot;210&quot;:&quot;sahid-210x136.jpg&quot;,&quot;640&quot;:&quot;sahid.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/shahid-afridi-tests-positive-for-covid-19/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/shahid-afridi-tests-positive-for-covid-19/" class="post-url post-title">
ক্ৰিকেটাৰ ছাহিদ আফ্ৰিদি আক্ৰান্ত হৈছে কোৰোনাত&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-06-13T15:04:27+05:30">Jun 13, 2020</time></span>
</div>
</div>
</div >
<div class="post-160812 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ৰোহিত শৰ্মাক ‘ৰাজীৱ গান্ধী খেল ৰত্ন-২০২০’ৰ বাবে মনোনীত&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/05/1b50b25c-11a0-4aec-9141-268aeb3e0f48-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;1b50b25c-11a0-4aec-9141-268aeb3e0f48-86x64.jpg&quot;,&quot;210&quot;:&quot;1b50b25c-11a0-4aec-9141-268aeb3e0f48-210x136.jpg&quot;,&quot;630&quot;:&quot;1b50b25c-11a0-4aec-9141-268aeb3e0f48.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/bcci-has-nominated-rohit-sharma-for-rajiv-gandhi-khel-ratna-award-2020/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/bcci-has-nominated-rohit-sharma-for-rajiv-gandhi-khel-ratna-award-2020/" class="post-url post-title">
ৰোহিত শৰ্মাক ‘ৰাজীৱ গান্ধী খেল ৰত্ন-২০২০’ৰ বাবে&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-05-30T20:05:42+05:30">May 30, 2020</time></span>
</div>
</div>
</div >
<div class="post-159784 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="অলিম্পিকত ৩বাৰকৈ স্বৰ্ণ পদক বিজেতা ভাৰতীয় প্ৰাক্তন হকী খেলুৱৈ বলবীৰ সিং চিনিয়ৰ আৰু নাই&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/05/25_05_2020-hoc_2020525_94341-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;25_05_2020-hoc_2020525_94341-86x64.jpg&quot;,&quot;210&quot;:&quot;25_05_2020-hoc_2020525_94341-210x136.jpg&quot;,&quot;800&quot;:&quot;25_05_2020-hoc_2020525_94341.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/hockey-olympian-balbir-singh-sr-passes-away-at-a-hospital-in-mohali-in-punjab/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/hockey-olympian-balbir-singh-sr-passes-away-at-a-hospital-in-mohali-in-punjab/" class="post-url post-title">
অলিম্পিকত ৩বাৰকৈ স্বৰ্ণ পদক বিজেতা ভাৰতীয় প্ৰাক্তন হকী&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-05-25T10:53:04+05:30">May 25, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-169436 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-10">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="মৃত্যুৰ এমাহৰ পিছত প্ৰেয়সী ৰিয়াই হোৱাটছ এপৰ DPত লগালে সুশান্তৰ ফটো&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/RIYA-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;RIYA-86x64.jpg&quot;,&quot;210&quot;:&quot;RIYA-210x136.jpg&quot;,&quot;640&quot;:&quot;RIYA.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/rhea-chakraborty-updated-her-whatsapp-dp-after-sushant-singh-rajput-death/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/rhea-chakraborty-updated-her-whatsapp-dp-after-sushant-singh-rajput-death/" class="post-url post-title">
মৃত্যুৰ এমাহৰ পিছত প্ৰেয়সী ৰিয়াই হোৱাটছ এপৰ DPত লগালে&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-14T09:35:46+05:30">Jul 14, 2020</time></span>
</div>
</div>
</div >
<div class="post-169080 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বিগ বি আৰু অভিষেক বচ্চনৰ স্বাস্থ্য বৰ্তমান কেনে&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/4ae2832f-1700-4490-85b5-2e8eb81a0e03-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;4ae2832f-1700-4490-85b5-2e8eb81a0e03-86x64.jpg&quot;,&quot;210&quot;:&quot;4ae2832f-1700-4490-85b5-2e8eb81a0e03-210x136.jpg&quot;,&quot;770&quot;:&quot;4ae2832f-1700-4490-85b5-2e8eb81a0e03.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/amitabh-and-abhishek-bachchan-health-conditions-are-stable-said-nanavati-hospital-in-its-health-bulletin/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/amitabh-and-abhishek-bachchan-health-conditions-are-stable-said-nanavati-hospital-in-its-health-bulletin/" class="post-url post-title">
বিগ বি আৰু অভিষেক বচ্চনৰ স্বাস্থ্য বৰ্তমান কেনে&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-12T09:24:50+05:30">Jul 12, 2020</time></span>
</div>
</div>
</div >
<div class="post-168603 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কোৰোনা ভাইৰাছত আক্ৰান্ত হৈ বিশিষ্ট অভিনেতা, পৰিচালক অৰুণ গুহ ঠাকুৰতাৰ মৃত্যু&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/6e84ab63-937e-4d6b-a578-f2b883508ffa-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;6e84ab63-937e-4d6b-a578-f2b883508ffa-86x64.jpg&quot;,&quot;210&quot;:&quot;6e84ab63-937e-4d6b-a578-f2b883508ffa-210x136.jpg&quot;,&quot;1280&quot;:&quot;6e84ab63-937e-4d6b-a578-f2b883508ffa.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/arun-guh-thakurota-pass-away/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/arun-guh-thakurota-pass-away/" class="post-url post-title">
কোৰোনা ভাইৰাছত আক্ৰান্ত হৈ বিশিষ্ট অভিনেতা, পৰিচালক অৰুণ গুহ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-09T11:21:58+05:30">Jul 9, 2020</time></span>
</div>
</div>
</div >
<div class="post-167562 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="গালোৱানত ভাৰতীয় সেনাৰ সাহস আৰু বলিদানক লৈ ছবি নিৰ্মাণ কৰিব অজয়ে&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/AJAY-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;AJAY-86x64.jpg&quot;,&quot;210&quot;:&quot;AJAY-210x136.jpg&quot;,&quot;640&quot;:&quot;AJAY.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/ajay-devgn-film-on-galwan-valley-clash-the-story-of-sacrifice-of-20-indian-army-men-who-fought-chinese-army/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/ajay-devgn-film-on-galwan-valley-clash-the-story-of-sacrifice-of-20-indian-army-men-who-fought-chinese-army/" class="post-url post-title">
গালোৱানত ভাৰতীয় সেনাৰ সাহস আৰু বলিদানক লৈ ছবি নিৰ্মাণ কৰিব&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-04T11:27:27+05:30">Jul 4, 2020</time></span>
</div>
</div>
</div >
<div class="post-167279 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-10">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="সুশান্ত সিং ৰাজপুতৰ আত্মহত্যাঃ এইবাৰ আৰক্ষীৰ কাঠগড়াত ছবি নিৰ্মাতা সঞ্জয় লীলা ভাঞ্চালী&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/Filmmaker-Sanjay-Leela-Bhansali-to-be-interrogated-on-Monday-in-connection-with-actor-Sushant-Singh-Rajputs-death-case-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Filmmaker-Sanjay-Leela-Bhansali-to-be-interrogated-on-Monday-in-connection-with-actor-Sushant-Singh-Rajputs-death-case-86x64.jpg&quot;,&quot;210&quot;:&quot;Filmmaker-Sanjay-Leela-Bhansali-to-be-interrogated-on-Monday-in-connection-with-actor-Sushant-Singh-Rajputs-death-case-210x136.jpg&quot;,&quot;640&quot;:&quot;Filmmaker-Sanjay-Leela-Bhansali-to-be-interrogated-on-Monday-in-connection-with-actor-Sushant-Singh-Rajputs-death-case.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/filmmaker-sanjay-leela-bhansali-to-be-interrogated-on-monday-in-connection-with-actor-sushant-singh-rajputs-death-case/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/filmmaker-sanjay-leela-bhansali-to-be-interrogated-on-monday-in-connection-with-actor-sushant-singh-rajputs-death-case/" class="post-url post-title">
সুশান্ত সিং ৰাজপুতৰ আত্মহত্যাঃ এইবাৰ আৰক্ষীৰ কাঠগড়াত ছবি&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-03T09:59:11+05:30">Jul 3, 2020</time></span>
</div>
</div>
</div >
<div class="post-166841 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="চাইকেলৰ কেৰিয়াৰত পিতৃক লৈ ১২শ কিঃমিঃৰ সেই শিহৰণকাৰী যাত্ৰা এইবাৰ অভিনয়ৰ ৰূপত&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/Jyoti-Kumari-who-cycled-1200km-with-her-father-to-star-in-a-movie-on-her-journey-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Jyoti-Kumari-who-cycled-1200km-with-her-father-to-star-in-a-movie-on-her-journey-86x64.jpg&quot;,&quot;210&quot;:&quot;Jyoti-Kumari-who-cycled-1200km-with-her-father-to-star-in-a-movie-on-her-journey-210x136.jpg&quot;,&quot;640&quot;:&quot;Jyoti-Kumari-who-cycled-1200km-with-her-father-to-star-in-a-movie-on-her-journey.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/jyoti-kumari-who-cycled-1200km-with-her-father-to-star-in-a-movie-on-her-jrny/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/jyoti-kumari-who-cycled-1200km-with-her-father-to-star-in-a-movie-on-her-jrny/" class="post-url post-title">
চাইকেলৰ কেৰিয়াৰত পিতৃক লৈ ১২শ কিঃমিঃৰ সেই শিহৰণকাৰী যাত্ৰা&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-01T18:23:30+05:30">Jul 1, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-88503 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="‘পুলিচ ৰাষ্ট্ৰ!’" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-police-rastra-17th-july/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-police-rastra-17th-july/" class="post-url post-title">
‘পুলিচ ৰাষ্ট্ৰ!’ </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-07-17T19:43:51+05:30">Jul 17, 2019</time></span>
</div>
</div>
</div >
<div class="post-86079 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কেন্দ্ৰীয় বাজেট" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-kendriya-budget-8-july/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-kendriya-budget-8-july/" class="post-url post-title">
কেন্দ্ৰীয় বাজেট </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-07-08T17:12:31+05:30">Jul 8, 2019</time></span>
</div>
</div>
</div >
<div class="post-85027 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="অশান্ত কাশ্মীৰ" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-axanta-kasmir-3rd-july/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-axanta-kasmir-3rd-july/" class="post-url post-title">
অশান্ত কাশ্মীৰ </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-07-03T18:52:18+05:30">Jul 3, 2019</time></span>
</div>
</div>
</div >
<div class="post-83570 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কৰ্তন তালিকা" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-27-june/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-27-june/" class="post-url post-title">
কৰ্তন তালিকা </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-06-27T19:51:41+05:30">Jun 27, 2019</time></span>
</div>
</div>
</div >
<div class="post-83232 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="আৰ্থিক সংকটৰ গৰাহত" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-25-june/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-25-june/" class="post-url post-title">
আৰ্থিক সংকটৰ গৰাহত </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-06-26T00:06:24+05:30">Jun 26, 2019</time></span>
</div>
</div>
</div >
<div class="post-83001 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="এক ৰাষ্ট্ৰ এক নিৰ্বাচন" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-24th-june/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-24th-june/" class="post-url post-title">
এক ৰাষ্ট্ৰ এক নিৰ্বাচন </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-06-24T19:47:28+05:30">Jun 24, 2019</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-170732 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কোৰোনা ভেকচিনঃ অক্সফৰ্ড বিশ্ববিদ্যালয়ৰ পৰা ভাৰতলৈ আহিছে এটা ভাল খবৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/BHAL-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;BHAL-86x64.jpg&quot;,&quot;210&quot;:&quot;BHAL-210x136.jpg&quot;,&quot;640&quot;:&quot;BHAL.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/trials-for-oxford-coronavirus-vaccine-will-begin-in-india-as-license-is-procured-serum-institute-of-india/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/trials-for-oxford-coronavirus-vaccine-will-begin-in-india-as-license-is-procured-serum-institute-of-india/" class="post-url post-title">
কোৰোনা ভেকচিনঃ অক্সফৰ্ড বিশ্ববিদ্যালয়ৰ পৰা ভাৰতলৈ আহিছে এটা&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-21T09:32:29+05:30">Jul 21, 2020</time></span>
</div>
</div>
</div >
<div class="post-169478 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="১৫জুলাইত ঘোষণা কৰা হ&#8217;ব CBSEৰ দশম শ্ৰেণীৰ ফলাফল&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/27461907-0ca8-4088-af50-81d88be97d8f-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;27461907-0ca8-4088-af50-81d88be97d8f-86x64.jpg&quot;,&quot;210&quot;:&quot;27461907-0ca8-4088-af50-81d88be97d8f-210x136.jpg&quot;,&quot;650&quot;:&quot;27461907-0ca8-4088-af50-81d88be97d8f.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/results-of-class-10-cbse-board-examinations-will-be-announced-15th-july/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/results-of-class-10-cbse-board-examinations-will-be-announced-15th-july/" class="post-url post-title">
১৫জুলাইত ঘোষণা কৰা হ&#8217;ব CBSEৰ দশম শ্ৰেণীৰ ফলাফল&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-14T13:01:32+05:30">Jul 14, 2020</time></span>
</div>
</div>
</div >
<div class="post-168225 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কেতিয়া হ&#8217;ব বিশ্ববিদ্যালয় আৰু মহাবিদ্যালয়ৰ পৰীক্ষাসমূহঃ জানি লওক&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/06_07_2020-exam_20481754-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;06_07_2020-exam_20481754-86x64.jpg&quot;,&quot;210&quot;:&quot;06_07_2020-exam_20481754-210x136.jpg&quot;,&quot;650&quot;:&quot;06_07_2020-exam_20481754.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/ugc-revised-guideline-released-now-university-and-college-will-be-able-to-conduct-examinations-by-30-september/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/ugc-revised-guideline-released-now-university-and-college-will-be-able-to-conduct-examinations-by-30-september/" class="post-url post-title">
কেতিয়া হ&#8217;ব বিশ্ববিদ্যালয় আৰু মহাবিদ্যালয়ৰ পৰীক্ষাসমূহঃ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-07T09:34:59+05:30">Jul 7, 2020</time></span>
</div>
</div>
</div >
<div class="post-167980 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="উচ্চতৰ মাধ্যমিকত নামভৰ্তিৰ বাবে অনলাইন আবেদনৰ আহ্বান কটন বিশ্ববিদ্যালয়ৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/ABEDON-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ABEDON-86x64.jpg&quot;,&quot;210&quot;:&quot;ABEDON-210x136.jpg&quot;,&quot;640&quot;:&quot;ABEDON.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/cotton-hs-admission/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/cotton-hs-admission/" class="post-url post-title">
উচ্চতৰ মাধ্যমিকত নামভৰ্তিৰ বাবে অনলাইন আবেদনৰ আহ্বান কটন&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-05T23:30:53+05:30">Jul 5, 2020</time></span>
</div>
</div>
</div >
<div class="post-167452 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কেন্দ্ৰীয় মানৱ সম্পদ মন্ত্ৰণালয়ৰ সিদ্ধান্তঃ ছেপ্তেম্বৰতহে অনুষ্ঠিত জে ই ই লগতে NEET পৰীক্ষা&#8230;VIDEO" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/neet-jee-main-exam-2020-live-updates-will-the-exams-be-postponed-announcement-391122-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;neet-jee-main-exam-2020-live-updates-will-the-exams-be-postponed-announcement-391122-86x64.jpg&quot;,&quot;210&quot;:&quot;neet-jee-main-exam-2020-live-updates-will-the-exams-be-postponed-announcement-391122-210x136.jpg&quot;,&quot;750&quot;:&quot;neet-jee-main-exam-2020-live-updates-will-the-exams-be-postponed-announcement-391122.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/neet-jee-main-exam-2020-updates-hrd-minister/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/neet-jee-main-exam-2020-updates-hrd-minister/" class="post-url post-title">
কেন্দ্ৰীয় মানৱ সম্পদ মন্ত্ৰণালয়ৰ সিদ্ধান্তঃ ছেপ্তেম্বৰতহে&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-03T20:20:10+05:30">Jul 3, 2020</time></span>
</div>
</div>
</div >
<div class="post-164654 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বলয়গ্ৰাস সূৰ্যগ্ৰহণঃ চাওক VIDEO&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/06/V-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;V-86x64.jpg&quot;,&quot;210&quot;:&quot;V-210x136.jpg&quot;,&quot;640&quot;:&quot;V.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/solareclipse2020-many-states/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/solareclipse2020-many-states/" class="post-url post-title">
বলয়গ্ৰাস সূৰ্যগ্ৰহণঃ চাওক VIDEO&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-06-21T10:57:10+05:30">Jun 21, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-170545 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="১৮কোটি দৰমহা পোৱা ভাৰতৰ বেংক বিষয়াজন.." data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/c4531ed4-1a45-4019-9db2-096311cb13f7-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;c4531ed4-1a45-4019-9db2-096311cb13f7-86x64.jpg&quot;,&quot;210&quot;:&quot;c4531ed4-1a45-4019-9db2-096311cb13f7-210x136.jpg&quot;,&quot;970&quot;:&quot;c4531ed4-1a45-4019-9db2-096311cb13f7.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/hdfc-bank-aditya-puri-highly-paid-banker/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/hdfc-bank-aditya-puri-highly-paid-banker/" class="post-url post-title">
১৮কোটি দৰমহা পোৱা ভাৰতৰ বেংক বিষয়াজন.. </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-20T09:05:11+05:30">Jul 20, 2020</time></span>
</div>
</div>
</div >
<div class="post-170543 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বৃদ্ধি পালে ডিজেলৰ মূল্য&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/06/petroll-diesel-price-hike-news-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;petroll-diesel-price-hike-news-86x64.jpg&quot;,&quot;210&quot;:&quot;petroll-diesel-price-hike-news-210x136.jpg&quot;,&quot;640&quot;:&quot;petroll-diesel-price-hike-news.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/petrol-diesel-price-today-20-july-2020/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/petrol-diesel-price-today-20-july-2020/" class="post-url post-title">
বৃদ্ধি পালে ডিজেলৰ মূল্য&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-20T08:56:48+05:30">Jul 20, 2020</time></span>
</div>
</div>
</div >
<div class="post-170043 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="২.০৩কোটি গ্ৰাহকৰ সহাঁৰিৰে অধিক শক্তিশালী ৰূপত বন্ধন বেংক&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/bandhan-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;bandhan-86x64.jpg&quot;,&quot;210&quot;:&quot;bandhan-210x136.jpg&quot;,&quot;640&quot;:&quot;bandhan.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/bandhan-bank-5th-anniversary-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/bandhan-bank-5th-anniversary-news/" class="post-url post-title">
২.০৩কোটি গ্ৰাহকৰ সহাঁৰিৰে অধিক শক্তিশালী ৰূপত বন্ধন&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-17T14:52:43+05:30">Jul 17, 2020</time></span>
</div>
</div>
</div >
<div class="post-169981 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ভাল খবৰঃ দাম কমিল ডিজেলৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2019/07/405568-petrol-pump-new-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2019\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;405568-petrol-pump-new-86x64.jpg&quot;,&quot;210&quot;:&quot;405568-petrol-pump-new-210x136.jpg&quot;,&quot;970&quot;:&quot;405568-petrol-pump-new.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/diesel-price-17th-july/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/diesel-price-17th-july/" class="post-url post-title">
ভাল খবৰঃ দাম কমিল ডিজেলৰ&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-17T08:58:47+05:30">Jul 17, 2020</time></span>
</div>
</div>
</div >
<div class="post-167022 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বিগত ২৪দিনত প্ৰতি লিটাৰ ডিজেলত বৃদ্ধি পালে ১১.২৩টকা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2019/08/petrolpump-U101412498688GE-621x414@LiveMint-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2019\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;petrolpump-U101412498688GE-621x414@LiveMint-86x64.jpg&quot;,&quot;210&quot;:&quot;petrolpump-U101412498688GE-621x414@LiveMint-210x136.jpg&quot;,&quot;621&quot;:&quot;petrolpump-U101412498688GE-621x414@LiveMint.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/petrol-diesel-price-unchanged-for-consecutive-third-day/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/petrol-diesel-price-unchanged-for-consecutive-third-day/" class="post-url post-title">
বিগত ২৪দিনত প্ৰতি লিটাৰ ডিজেলত বৃদ্ধি পালে ১১.২৩টকা&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-02T11:37:51+05:30">Jul 2, 2020</time></span>
</div>
</div>
</div >
<div class="post-166760 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="জুলাইৰ প্ৰথম দিনটোতে জনতাৰ মুৰত মাধমাৰঃ বৃদ্ধি পালে চিলিণ্ডাৰৰ মূল্য&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/857903-lpg-cylinder-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;857903-lpg-cylinder-86x64.jpg&quot;,&quot;210&quot;:&quot;857903-lpg-cylinder-210x136.jpg&quot;,&quot;1280&quot;:&quot;857903-lpg-cylinder.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/gas-cylinder-lpg-price-increased-from-1-july-2020-know-the-rates/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/gas-cylinder-lpg-price-increased-from-1-july-2020-know-the-rates/" class="post-url post-title">
জুলাইৰ প্ৰথম দিনটোতে জনতাৰ মুৰত মাধমাৰঃ বৃদ্ধি পালে&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-01T12:20:47+05:30">Jul 1, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
</div>
</div>
</div>
</div>
<script>
jQuery(document).ready(function() {
   jQuery("div.bhoechie-tab-menu>div.list-group>a").hover(function(e) {
        e.preventDefault();
        jQuery(this).siblings('a.active').removeClass("active");
        jQuery(this).addClass("active");
        var index = jQuery(this).index();
        jQuery("div.bhoechie-tab>div.bhoechie-tab-content").removeClass("active");
        jQuery("div.bhoechie-tab>div.bhoechie-tab-content").eq(index).addClass("active");
    });
});
</script> </div>

</li>
<li id="menu-item-363" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom menu-title-hide better-anim-fade menu-item-363"><a href="/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Home</span></a></li>
<li id="menu-item-164134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-38 better-anim-fade menu-item-164134"><a href="https://www.asomiyapratidin.in/category/covid19/">কোৰোনা</a></li>
<li id="menu-item-239" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-1 better-anim-fade menu-item-239"><a href="https://www.asomiyapratidin.in/category/homepage/">মুখ্যপৃষ্ঠা</a></li>
<li id="menu-item-235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2 better-anim-fade menu-item-235"><a href="https://www.asomiyapratidin.in/category/guwahati/">গুৱাহাটী</a></li>
<li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-3 better-anim-fade menu-item-232"><a href="https://www.asomiyapratidin.in/category/assam/">অসম</a></li>
<li id="menu-item-240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-240"><a href="https://www.asomiyapratidin.in/category/north-east/">উত্তৰ-পূব</a></li>
<li id="menu-item-241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-241"><a href="https://www.asomiyapratidin.in/category/national/">ৰাষ্ট্ৰীয়</a></li>
<li id="menu-item-233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-233"><a href="https://www.asomiyapratidin.in/category/world/">আন্তঃৰাষ্ট্ৰীয়</a></li>
<li id="menu-item-234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-234"><a href="https://www.asomiyapratidin.in/category/sports/">ক্রীড়া-জগত</a></li>
<li id="menu-item-242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-242"><a href="https://www.asomiyapratidin.in/category/editor/">সম্পাদকীয়</a></li>
<li id="menu-item-236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-236"><a href="https://www.asomiyapratidin.in/category/technology/">শিক্ষা-প্ৰযুক্তি</a></li>
<li id="menu-item-299" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-299"><a href="http://epaper.asomiyapratidin.in/">E-paper</a></li>
<li id="menu-item-237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-237"><a href="https://www.asomiyapratidin.in/category/business/">অর্থনীতি</a></li>
<li id="menu-item-77057" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-77057"><a href="https://docs.google.com/forms/d/e/1FAIpQLSeUnDaoQMNisWyh_wnjeA5rDHbCPOc_KuLwEwKtYpPvo0Rl8w/viewform">Send News</a></li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</header>
<div class="rh-header clearfix light deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://www.asomiyapratidin.in/" itemprop="url" rel="home">
<img src="https://edge-cdn.asomiyapratidin.in/website/2020/04/logo-red-top-left.png" alt="Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal" data-bsrjs="https://edge-cdn.asomiyapratidin.in/website/2020/04/logo-red-top-left.png" /> </a>
</div>
</div>
</div>
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.asomiyapratidin.in" rel="home" "><span itemprop='name'>মূখ্য-পৃষ্ঠা</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.asomiyapratidin.in/category/assam/"><span itemprop='name'>অসম</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>কামপুৰত বালি মাফিয়া আৰু অবৈধ কাঠ মিলৰ মালিকৰ দপদপনি&#8230;</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://www.asomiyapratidin.in/kathfola-mil-at-kampur-news/" /></li></ul></div></nav><div class='bs-injection bs-injection-after_header bs-injection-3-col bs-vc-content'><div class="container">
<div class="breaking_tag"><i class="fa fa-circle"></i>&nbsp;&nbsp;শেহতীয়া খবৰ</div>
<div class="marquee"><div style='padding:3px;' class='ptms_marquee'><marquee style='color:#c52f24 ;' scrollamount='3' scrolldelay='5' direction='left' onmouseover='this.stop()' onmouseout='this.start()'><a href='https://www.asomiyapratidin.in/illegal-oil-theft-for-the-purpose-of-sale-was-going-on-near-akansha-hospital/'>কাঠ-কয়লাই নহয়, মহানগৰীত চলি আছে চোৰাং তেলৰ ৰমৰমীয়া বেহা...</a>  •  <a href='https://www.asomiyapratidin.in/kathfola-mil-at-kampur-news/'>কামপুৰত বালি মাফিয়া আৰু অবৈধ কাঠ মিলৰ মালিকৰ দপদপনি...</a>  •  <a href='https://www.asomiyapratidin.in/corona-last-24-hours/'>ভাৰতত প্ৰতি ঘন্টাত ২হাজাৰো অধিক লোক আক্ৰান্ত হৈছে কোৰোনাত...</a>  •  <a href='https://www.asomiyapratidin.in/guwahati-river-news/'>গুৱাহাটীত ব্ৰহ্মপুত্ৰ পানী বৈছে বিপদ সীমাৰ ওপৰে, বন্ধ ফেৰী সেৱা...</a>  •  <a href='https://www.asomiyapratidin.in/an-earthquake-of-magnitude-3-1-struck-palghar/'>নিশা ১২.২৬বজাত ভূমিকম্পই জোকাৰি গ'ল...</a>  •  <a href='https://www.asomiyapratidin.in/who-sells-his-cow-for-son-smartphone-for-studies/'>অনু-ডিপুৱে অনলাইন ক্লাছ কৰিবলৈ খেতিয়ক পিতৃয়ে বেচিলে হালৰ গৰু…</a>  •  <a href='https://www.asomiyapratidin.in/more-1047-covid-positive-in-assam/'>পুনৰ ৰাজ্যত কোৰোনাত আক্ৰান্ত ১০৪৭জন লোক...</a>  •  <a href='https://www.asomiyapratidin.in/raha-boat-accident-news/'>ৰহাৰ চাকুলি বিলত নাও দুৰ্ঘটনা, সন্ধানহীন এজন যুৱক...</a>  •  <a href='https://www.asomiyapratidin.in/four-more-covid-patient-death-assam/'>দুখবৰঃ ৰাজ্যত কোভিড-১৯ত আক্ৰান্ত ৪জনৰ মৃত্যু...</a>  •  <a href='https://www.asomiyapratidin.in/udalguri-axom-sahitya-sabha-meeting-news/'>অসম সাহিত্য সভাক এক নতুন গতিৰ ৰূপ দিবলৈ সকলোৰে সহযোগিতাৰ প্ৰয়োজন: প্ৰধান সম্পাদক যাদৱ শৰ্মা...</a></marquee></div></div>
</div>
</div><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-3-col layout-3-col-4 container layout-bc-before post-template-10">
<div class="row main-section">
<div class="col-sm-7 content-column">
<div class="single-container">
<article id="post-171193" class="post-171193 post type-post status-publish format-standard has-post-thumbnail  category-assam category-homepage single-post-content">
<div class="single-featured"><a class="post-thumbnail open-lightbox" href="https://edge-cdn.asomiyapratidin.in/website/2020/07/d354e24c-914f-4602-87b9-2128645e1155.jpg"><img alt="" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/d354e24c-914f-4602-87b9-2128645e1155-750x430.jpg"> </a>
</div>
<div class="post-header-inner">
<div class="post-header-title">
<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.asomiyapratidin.in/category/assam/">অসম</a></span><span class="term-badge term-1"><a href="https://www.asomiyapratidin.in/category/homepage/">মুখ্য-পৃষ্ঠা</a></span></div> <h1 class="single-post-title">
<span class="post-title" itemprop="headline">কামপুৰত বালি মাফিয়া আৰু অবৈধ কাঠ মিলৰ মালিকৰ দপদপনি&#8230;</span>
</h1>
<div class="post-meta single-post-meta">
<a href="https://www.asomiyapratidin.in/author/asomiyapratidin/" title="Browse Author Articles" class="post-author-a post-author-avatar">
<img alt='' data-src='https://edge-cdn.asomiyapratidin.in/website/2018/06/logo-asomiya-pratidin-logo_2x-150x150.png' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name"><b>অসমীয়া প্ৰতিদিন</b> ৰ দ্বাৰা</span> </a>
<span class="time"><time class="post-published updated" datetime="2020-07-24T09:50:54+05:30"><b>Jul 24, 2020</b> ত শেষ সম্পাদনা কৰা হৈছে </time></span>
</div>
</div>
</div>
<div class="post-share single-post-share top-share clearfix style-3">
<div class="post-share-btn-group">
<span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="171193"><i class="bf-icon  fa fa-eye"></i> <b class="number">22</b></span> </div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">শ্বেয়াৰ কৰক</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.asomiyapratidin.in%2Fkathfola-mil-at-kampur-news%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item Whatsapp bs-custom-link bs-custom-link-654"><a href="https://web.whatsapp.com/send?text=https%3A%2F%2Fwww.asomiyapratidin.in%2Fkathfola-mil-at-kampur-news%2F&title=%E0%A6%95%E0%A6%BE%E0%A6%AE%E0%A6%AA%E0%A7%81%E0%A7%B0%E0%A6%A4+%E0%A6%AC%E0%A6%BE%E0%A6%B2%E0%A6%BF+%E0%A6%AE%E0%A6%BE%E0%A6%AB%E0%A6%BF%E0%A7%9F%E0%A6%BE+%E0%A6%86%E0%A7%B0%E0%A7%81+%E0%A6%85%E0%A6%AC%E0%A7%88%E0%A6%A7+%E0%A6%95%E0%A6%BE%E0%A6%A0+%E0%A6%AE%E0%A6%BF%E0%A6%B2%E0%A7%B0+%E0%A6%AE%E0%A6%BE%E0%A6%B2%E0%A6%BF%E0%A6%95%E0%A7%B0+%E0%A6%A6%E0%A6%AA%E0%A6%A6%E0%A6%AA%E0%A6%A8%E0%A6%BF%26%238230%3B" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-Whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon  bsfi-whatsapp"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=%E0%A6%95%E0%A6%BE%E0%A6%AE%E0%A6%AA%E0%A7%81%E0%A7%B0%E0%A6%A4+%E0%A6%AC%E0%A6%BE%E0%A6%B2%E0%A6%BF+%E0%A6%AE%E0%A6%BE%E0%A6%AB%E0%A6%BF%E0%A7%9F%E0%A6%BE+%E0%A6%86%E0%A7%B0%E0%A7%81+%E0%A6%85%E0%A6%AC%E0%A7%88%E0%A6%A7+%E0%A6%95%E0%A6%BE%E0%A6%A0+%E0%A6%AE%E0%A6%BF%E0%A6%B2%E0%A7%B0+%E0%A6%AE%E0%A6%BE%E0%A6%B2%E0%A6%BF%E0%A6%95%E0%A7%B0+%E0%A6%A6%E0%A6%AA%E0%A6%A6%E0%A6%AA%E0%A6%A8%E0%A6%BF%26%238230%3B %0A%0A https%3A%2F%2Fwww.asomiyapratidin.in%2Fkathfola-mil-at-kampur-news%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%E0%A6%95%E0%A6%BE%E0%A6%AE%E0%A6%AA%E0%A7%81%E0%A7%B0%E0%A6%A4+%E0%A6%AC%E0%A6%BE%E0%A6%B2%E0%A6%BF+%E0%A6%AE%E0%A6%BE%E0%A6%AB%E0%A6%BF%E0%A7%9F%E0%A6%BE+%E0%A6%86%E0%A7%B0%E0%A7%81+%E0%A6%85%E0%A6%AC%E0%A7%88%E0%A6%A7+%E0%A6%95%E0%A6%BE%E0%A6%A0+%E0%A6%AE%E0%A6%BF%E0%A6%B2%E0%A7%B0+%E0%A6%AE%E0%A6%BE%E0%A6%B2%E0%A6%BF%E0%A6%95%E0%A7%B0+%E0%A6%A6%E0%A6%AA%E0%A6%A6%E0%A6%AA%E0%A6%A8%E0%A6%BF%26%238230%3B @pratidinasomiya&url=https%3A%2F%2Fwww.asomiyapratidin.in%2Fkathfola-mil-at-kampur-news%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#0c337f796e66696f783129493c294d3a29353929493c294d3a294e4929493c294d3a294d4929493c294d3a294d4d29493c294d3b29343d29493c294d3b294e3c29493c294d3a294d382729493c294d3a294d4f29493c294d3a294e4929493c294d3a294e3e29493c294d3a294e4a2729493c294d3a294d4929493c294d3a294e4929493c294d3a294d4e29493c294d3a294e4a29493c294d3b29354a29493c294d3a294e492729493c294d3a29343a29493c294d3b294e3c29493c294d3b29343d2729493c294d3a29343929493c294d3a294d4f29493c294d3b29343429493c294d3a294d3b2729493c294d3a29353929493c294d3a294e4929493c294d3a294d3c2729493c294d3a294d4929493c294d3a294e4a29493c294d3a294e3e29493c294d3b294e3c2729493c294d3a294d4929493c294d3a294e4929493c294d3a294e3e29493c294d3a294e4a29493c294d3a29353929493c294d3b294e3c2729493c294d3a294d3a29493c294d3a294d4d29493c294d3a294d3a29493c294d3a294d4d29493c294d3a294d3429493c294d3a294e4a293e3a293e3f343e3f3c293f4e2a6e636875316478787c7f293f4d293e4a293e4a7b7b7b226d7f636165756d7c7e6d7865686562226562293e4a676d78646a63606d21616560216d7821676d617c797e2162697b7f293e4a" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el"><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div> </div>
<div class="entry-content clearfix single-post-content">
<div class="fzjuavlohq fzjuavlohq-clearfix fzjuavlohq-post-top fzjuavlohq-float-center fzjuavlohq-align-center fzjuavlohq-column-1"><div id="fzjuavlohq-156237-452316038" class="fzjuavlohq-container fzjuavlohq-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="156237" data-type="image"><a itemprop="url" class="fzjuavlohq-link" href="https://www.ustm.ac.in/" target="_blank"><img class="fzjuavlohq-image" src="https://edge-cdn.asomiyapratidin.in/website/2020/05/USTM-inside-content-banner.jpg" alt="Custom-inside-content-ustm" /></a></div></div><p><strong>ডিজিটেল সংবাদ, কামপুৰঃ</strong> কামপুৰত বালি মাফিয়া আৰু অবৈধ কাঠ মিলৰ মালিকৰ দপদপনি ৷ গভীৰ নিদ্ৰাত কামপুৰৰ বন বিভাগ ৷ হয়, কামপুৰ জুৰিপাৰত ৰাইজৰ লগত বালি মাফিয়াৰ সংঘাট ৷ খহনীয়াগ্ৰস্ত পথৰে বালি গাড়ী চলাচল কৰিবলৈ বাধা দিয়াৰ বাবেই মহিলা সহ দুজন লোকক মাৰপিট কৰে বালি মাফিয়াই ৷ </p>
<figure class="wp-block-image size-large"><img src="https://edge-cdn.asomiyapratidin.in/website/2020/07/edf729be-9af2-4baa-af89-ad2f1c1e7584-768x1024.jpg" alt="" class="wp-image-171194" srcset="https://edge-cdn.asomiyapratidin.in/website/2020/07/edf729be-9af2-4baa-af89-ad2f1c1e7584-768x1024.jpg 768w, https://edge-cdn.asomiyapratidin.in/website/2020/07/edf729be-9af2-4baa-af89-ad2f1c1e7584-225x300.jpg 225w, https://edge-cdn.asomiyapratidin.in/website/2020/07/edf729be-9af2-4baa-af89-ad2f1c1e7584.jpg 960w" sizes="(max-width: 768px) 100vw, 768px" /></figure>
<p></p>
<div class="bs-irp left bs-irp-thumbnail-1-full">
<div class="bs-irp-heading">
<span class="h-text heading-typo">একেধৰনৰ লেখাসমূহ</span>
</div>
<div class="bs-pagination-wrapper main-term-none none ">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-2">
<div class="post-171199 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কাঠ-কয়লাই নহয়, মহানগৰীত চলি আছে চোৰাং তেলৰ ৰমৰমীয়া বেহা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/surang-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;surang-86x64.jpg&quot;,&quot;210&quot;:&quot;surang-210x136.jpg&quot;,&quot;640&quot;:&quot;surang.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/illegal-oil-theft-for-the-purpose-of-sale-was-going-on-near-akansha-hospital/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/illegal-oil-theft-for-the-purpose-of-sale-was-going-on-near-akansha-hospital/" class="post-url post-title">
কাঠ-কয়লাই নহয়, মহানগৰীত চলি আছে চোৰাং তেলৰ ৰমৰমীয়া&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-24T10:49:06+05:30">Jul 24, 2020</time></span>
</div>
</div>
</div >
<div class="post-171197 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="এটি শিশুৰ সৈতে বিগত ২৪ঘন্টাত বিশ্বনাথত কোৰোনা আক্ৰান্ত ৯গৰাকী&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/06/corona-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;corona-1-86x64.jpg&quot;,&quot;210&quot;:&quot;corona-1-210x136.jpg&quot;,&quot;640&quot;:&quot;corona-1.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/biswanath-corona-cases-2/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/biswanath-corona-cases-2/" class="post-url post-title">
এটি শিশুৰ সৈতে বিগত ২৪ঘন্টাত বিশ্বনাথত কোৰোনা আক্ৰান্ত&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-24T10:25:59+05:30">Jul 24, 2020</time></span>
</div>
</div>
</div >
<div class="post-171190 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ভাৰতত প্ৰতি ঘন্টাত  ২হাজাৰো অধিক লোক আক্ৰান্ত হৈছে কোৰোনাত&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/50-THOUSA-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;50-THOUSA-86x64.jpg&quot;,&quot;210&quot;:&quot;50-THOUSA-210x136.jpg&quot;,&quot;640&quot;:&quot;50-THOUSA.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/corona-last-24-hours/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/corona-last-24-hours/" class="post-url post-title">
ভাৰতত প্ৰতি ঘন্টাত ২হাজাৰো অধিক লোক আক্ৰান্ত হৈছে&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-24T09:47:10+05:30">Jul 24, 2020</time></span>
</div>
</div>
</div >
<div class="post-171178 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="অনু-ডিপুৱে অনলাইন ক্লাছ কৰিবলৈ খেতিয়ক পিতৃয়ে বেচিলে হালৰ গৰু…" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/mur-lora-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;mur-lora-86x64.jpg&quot;,&quot;210&quot;:&quot;mur-lora-210x136.jpg&quot;,&quot;640&quot;:&quot;mur-lora.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/who-sells-his-cow-for-son-smartphone-for-studies/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/who-sells-his-cow-for-son-smartphone-for-studies/" class="post-url post-title">
অনু-ডিপুৱে অনলাইন ক্লাছ কৰিবলৈ খেতিয়ক পিতৃয়ে বেচিলে হালৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-24T00:09:41+05:30">Jul 24, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div> <p>জানিবপৰা মতে বন বিভাগৰ আৰ্শীবাদতে জুৰিপাৰত বৰপানী নৈৰ দুয়ো পাৰে মেচিন ব্যৱহাৰ কৰি অবৈধ ভাৱে বালি তুলি ৰমৰমীয়া ব্যৱসায় চলাই আহিছে একাংশ বালি মাফিয়াই ৷ দৈনিক শ শ ট্ৰাক চলাচল কৰি জুৰিপাৰ মাধৱপাৰা সংযোগী পথটো অনিষ্ট কৰাৰ লগতে খহনীয়া কৱলত পৰাত ৰাইজে বালি ট্ৰাক চলাচল বন্ধ কৰি দিয়ে পথটোত ৷ </p>
<div class="fzjuavlohq fzjuavlohq-clearfix fzjuavlohq-post-middle fzjuavlohq-float-center fzjuavlohq-align-center fzjuavlohq-column-1"><div id="fzjuavlohq-906-1433835350" class="fzjuavlohq-container fzjuavlohq-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="906" data-type="code"><div id="fzjuavlohq-906-1433835350-place"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('fzjuavlohq-906-1433835350');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('fzjuavlohq-906-1433835350-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="1800556041"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('fzjuavlohq-906-1433835350-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="1800556041"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('fzjuavlohq-906-1433835350-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="1800556041"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('fzjuavlohq-906-1433835350-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="1800556041"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p>উক্ত পথটোৰে বালি গাড়ী চলাচল কৰিবলৈ বাধা দিয়াৰ বাবেই মহিলা সহ দুজন লোকক মাৰপিট কৰে বালি মাফিয়াই ৷ বন বিভাগে মাফিয়া সকলক কেইটামান টকাৰ বিনিময়ত ৰঙা ডলিছা পাৰি দিয়াৰ অভিযোগ স্থানীয় লোকৰ ৷ </p>
<figure class="wp-block-image size-large"><img data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/d354e24c-914f-4602-87b9-2128645e1155-1024x768.jpg" alt="" class="wp-image-171195" srcset="https://edge-cdn.asomiyapratidin.in/website/2020/07/d354e24c-914f-4602-87b9-2128645e1155-1024x768.jpg 1024w, https://edge-cdn.asomiyapratidin.in/website/2020/07/d354e24c-914f-4602-87b9-2128645e1155-300x225.jpg 300w, https://edge-cdn.asomiyapratidin.in/website/2020/07/d354e24c-914f-4602-87b9-2128645e1155-768x576.jpg 768w, https://edge-cdn.asomiyapratidin.in/website/2020/07/d354e24c-914f-4602-87b9-2128645e1155-86x64.jpg 86w, https://edge-cdn.asomiyapratidin.in/website/2020/07/d354e24c-914f-4602-87b9-2128645e1155.jpg 1032w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>
<p></p>
<p>ইফালে পণ্ডিত ঘাটত এটা অবৈধ কাঠৰ মিল জব্দ কৰাক লৈ বন বিভাগ আৰু ৰাইজৰ মাজত তীব্ৰ উত্তেজনাৰ সৃষ্টি হয় ৷ বাতৰি সংগ্ৰহ কৰিব যোৱা সাংবাদিকক অপদস্ত বনদস্যুৰ ৷ কাঢ়ি নিয়াৰ চেষ্টা সাংবাদিকৰ কেমেৰা ৷ পাছত বন বিভাগে কচুৱা আৰক্ষীৰ সহযোগত জব্দ কৰিবলৈ সক্ষম হয় অবৈধ কাঠ ফলা মিলটো ৷</p> <div class="fzjuavlohq fzjuavlohq-clearfix fzjuavlohq-post-bottom fzjuavlohq-float-center fzjuavlohq-align-center fzjuavlohq-column-1"><div id="fzjuavlohq-297-1969368661" class="fzjuavlohq-container fzjuavlohq-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="297" data-type="code"><div id="fzjuavlohq-297-1969368661-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('fzjuavlohq-297-1969368661');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('fzjuavlohq-297-1969368661-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('fzjuavlohq-297-1969368661-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('fzjuavlohq-297-1969368661-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('fzjuavlohq-297-1969368661-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> </div>
<div class="post-share single-post-share bottom-share clearfix style-3">
<div class="post-share-btn-group">
<span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="171193"><i class="bf-icon  fa fa-eye"></i> <b class="number">22</b></span> </div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">শ্বেয়াৰ কৰক</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.asomiyapratidin.in%2Fkathfola-mil-at-kampur-news%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item Whatsapp bs-custom-link bs-custom-link-694"><a href="https://web.whatsapp.com/send?text=https%3A%2F%2Fwww.asomiyapratidin.in%2Fkathfola-mil-at-kampur-news%2F&title=%E0%A6%95%E0%A6%BE%E0%A6%AE%E0%A6%AA%E0%A7%81%E0%A7%B0%E0%A6%A4+%E0%A6%AC%E0%A6%BE%E0%A6%B2%E0%A6%BF+%E0%A6%AE%E0%A6%BE%E0%A6%AB%E0%A6%BF%E0%A7%9F%E0%A6%BE+%E0%A6%86%E0%A7%B0%E0%A7%81+%E0%A6%85%E0%A6%AC%E0%A7%88%E0%A6%A7+%E0%A6%95%E0%A6%BE%E0%A6%A0+%E0%A6%AE%E0%A6%BF%E0%A6%B2%E0%A7%B0+%E0%A6%AE%E0%A6%BE%E0%A6%B2%E0%A6%BF%E0%A6%95%E0%A7%B0+%E0%A6%A6%E0%A6%AA%E0%A6%A6%E0%A6%AA%E0%A6%A8%E0%A6%BF%26%238230%3B" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-Whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon  bsfi-whatsapp"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=%E0%A6%95%E0%A6%BE%E0%A6%AE%E0%A6%AA%E0%A7%81%E0%A7%B0%E0%A6%A4+%E0%A6%AC%E0%A6%BE%E0%A6%B2%E0%A6%BF+%E0%A6%AE%E0%A6%BE%E0%A6%AB%E0%A6%BF%E0%A7%9F%E0%A6%BE+%E0%A6%86%E0%A7%B0%E0%A7%81+%E0%A6%85%E0%A6%AC%E0%A7%88%E0%A6%A7+%E0%A6%95%E0%A6%BE%E0%A6%A0+%E0%A6%AE%E0%A6%BF%E0%A6%B2%E0%A7%B0+%E0%A6%AE%E0%A6%BE%E0%A6%B2%E0%A6%BF%E0%A6%95%E0%A7%B0+%E0%A6%A6%E0%A6%AA%E0%A6%A6%E0%A6%AA%E0%A6%A8%E0%A6%BF%26%238230%3B %0A%0A https%3A%2F%2Fwww.asomiyapratidin.in%2Fkathfola-mil-at-kampur-news%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%E0%A6%95%E0%A6%BE%E0%A6%AE%E0%A6%AA%E0%A7%81%E0%A7%B0%E0%A6%A4+%E0%A6%AC%E0%A6%BE%E0%A6%B2%E0%A6%BF+%E0%A6%AE%E0%A6%BE%E0%A6%AB%E0%A6%BF%E0%A7%9F%E0%A6%BE+%E0%A6%86%E0%A7%B0%E0%A7%81+%E0%A6%85%E0%A6%AC%E0%A7%88%E0%A6%A7+%E0%A6%95%E0%A6%BE%E0%A6%A0+%E0%A6%AE%E0%A6%BF%E0%A6%B2%E0%A7%B0+%E0%A6%AE%E0%A6%BE%E0%A6%B2%E0%A6%BF%E0%A6%95%E0%A7%B0+%E0%A6%A6%E0%A6%AA%E0%A6%A6%E0%A6%AA%E0%A6%A8%E0%A6%BF%26%238230%3B @pratidinasomiya&url=https%3A%2F%2Fwww.asomiyapratidin.in%2Fkathfola-mil-at-kampur-news%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#1e216d6b7c747b7d6a233b5b2e3b5f283b272b3b5b2e3b5f283b5c5b3b5b2e3b5f283b5f5b3b5b2e3b5f283b5f5f3b5b2e3b5f293b262f3b5b2e3b5f293b5c2e3b5b2e3b5f283b5f2a353b5b2e3b5f283b5f5d3b5b2e3b5f283b5c5b3b5b2e3b5f283b5c2c3b5b2e3b5f283b5c58353b5b2e3b5f283b5f5b3b5b2e3b5f283b5c5b3b5b2e3b5f283b5f5c3b5b2e3b5f283b5c583b5b2e3b5f293b27583b5b2e3b5f283b5c5b353b5b2e3b5f283b26283b5b2e3b5f293b5c2e3b5b2e3b5f293b262f353b5b2e3b5f283b262b3b5b2e3b5f283b5f5d3b5b2e3b5f293b26263b5b2e3b5f283b5f29353b5b2e3b5f283b272b3b5b2e3b5f283b5c5b3b5b2e3b5f283b5f2e353b5b2e3b5f283b5f5b3b5b2e3b5f283b5c583b5b2e3b5f283b5c2c3b5b2e3b5f293b5c2e353b5b2e3b5f283b5f5b3b5b2e3b5f283b5c5b3b5b2e3b5f283b5c2c3b5b2e3b5f283b5c583b5b2e3b5f283b272b3b5b2e3b5f293b5c2e353b5b2e3b5f283b5f283b5b2e3b5f283b5f5f3b5b2e3b5f283b5f283b5b2e3b5f283b5f5f3b5b2e3b5f283b5f263b5b2e3b5f283b5c583b2c283b2c2d262c2d2e3b2d5c387c717a6723766a6a6e6d3b2d5f3b2c583b2c58696969307f6d717377677f6e6c7f6a777a77703077703b2c58757f6a767871727f33737772337f6a33757f736e6b6c33707b696d3b2c58" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el"><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div> </div>
</article>
<section class="next-prev-post clearfix">
<div class="prev-post">
<p class="pre-title heading-typo"><i class="fa fa-arrow-left"></i> আাগৰ লেখা </p>
<p class="title heading-typo"><a href="https://www.asomiyapratidin.in/corona-last-24-hours/" rel="prev">ভাৰতত প্ৰতি ঘন্টাত ২হাজাৰো অধিক লোক আক্ৰান্ত হৈছে কোৰোনাত&#8230;</a></p>
</div>
<div class="next-post">
<p class="pre-title heading-typo">শেহতীয়া লেখা <i class="fa fa-arrow-right"></i></p>
<p class="title heading-typo"><a href="https://www.asomiyapratidin.in/biswanath-corona-cases-2/" rel="next">এটি শিশুৰ সৈতে বিগত ২৪ঘন্টাত বিশ্বনাথত কোৰোনা আক্ৰান্ত ৯গৰাকী&#8230;</a></p>
</div>
</section>
</div>
<div class="post-related">
<div class="section-heading sh-t2 sh-s1 ">
<span class="h-text related-posts-heading">আপুনি পঢ়ি ভাল পাব পৰা বাতৰি</span>
</div>
<div class="bs-pagination-wrapper main-term-none next_prev ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid">
<div class="post-171199 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.asomiyapratidin.in/category/homepage/">মুখ্য-পৃষ্ঠা</a></span></div> <a title="কাঠ-কয়লাই নহয়, মহানগৰীত চলি আছে চোৰাং তেলৰ ৰমৰমীয়া বেহা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/surang-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;surang-86x64.jpg&quot;,&quot;210&quot;:&quot;surang-210x136.jpg&quot;,&quot;279&quot;:&quot;surang-279x220.jpg&quot;,&quot;357&quot;:&quot;surang-357x210.jpg&quot;,&quot;640&quot;:&quot;surang.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/illegal-oil-theft-for-the-purpose-of-sale-was-going-on-near-akansha-hospital/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.asomiyapratidin.in/illegal-oil-theft-for-the-purpose-of-sale-was-going-on-near-akansha-hospital/" title="কাঠ-কয়লাই নহয়, মহানগৰীত চলি আছে চোৰাং তেলৰ ৰমৰমীয়া বেহা&#8230;">
<span class="post-title">
কাঠ-কয়লাই নহয়, মহানগৰীত চলি আছে চোৰাং তেলৰ ৰমৰমীয়া বেহা&#8230; </span>
</a>
</p></div>
</div >
<div class="post-171197 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.asomiyapratidin.in/category/homepage/">মুখ্য-পৃষ্ঠা</a></span></div> <a title="এটি শিশুৰ সৈতে বিগত ২৪ঘন্টাত বিশ্বনাথত কোৰোনা আক্ৰান্ত ৯গৰাকী&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/06/corona-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;corona-1-86x64.jpg&quot;,&quot;210&quot;:&quot;corona-1-210x136.jpg&quot;,&quot;279&quot;:&quot;corona-1-279x220.jpg&quot;,&quot;357&quot;:&quot;corona-1-357x210.jpg&quot;,&quot;640&quot;:&quot;corona-1.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/biswanath-corona-cases-2/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.asomiyapratidin.in/biswanath-corona-cases-2/" title="এটি শিশুৰ সৈতে বিগত ২৪ঘন্টাত বিশ্বনাথত কোৰোনা আক্ৰান্ত ৯গৰাকী&#8230;">
<span class="post-title">
এটি শিশুৰ সৈতে বিগত ২৪ঘন্টাত বিশ্বনাথত কোৰোনা আক্ৰান্ত ৯গৰাকী&#8230; </span>
</a>
</p></div>
</div >
<div class="post-171190 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.asomiyapratidin.in/category/homepage/">মুখ্য-পৃষ্ঠা</a></span></div> <a title="ভাৰতত প্ৰতি ঘন্টাত  ২হাজাৰো অধিক লোক আক্ৰান্ত হৈছে কোৰোনাত&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/50-THOUSA-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;50-THOUSA-86x64.jpg&quot;,&quot;210&quot;:&quot;50-THOUSA-210x136.jpg&quot;,&quot;279&quot;:&quot;50-THOUSA-279x220.jpg&quot;,&quot;357&quot;:&quot;50-THOUSA-357x210.jpg&quot;,&quot;640&quot;:&quot;50-THOUSA.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/corona-last-24-hours/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.asomiyapratidin.in/corona-last-24-hours/" title="ভাৰতত প্ৰতি ঘন্টাত  ২হাজাৰো অধিক লোক আক্ৰান্ত হৈছে কোৰোনাত&#8230;">
<span class="post-title">
ভাৰতত প্ৰতি ঘন্টাত ২হাজাৰো অধিক লোক আক্ৰান্ত হৈছে কোৰোনাত&#8230; </span>
</a>
</p></div>
</div >
<div class="post-171178 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.asomiyapratidin.in/category/homepage/">মুখ্য-পৃষ্ঠা</a></span></div> <a title="অনু-ডিপুৱে অনলাইন ক্লাছ কৰিবলৈ খেতিয়ক পিতৃয়ে বেচিলে হালৰ গৰু…" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/mur-lora-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;mur-lora-86x64.jpg&quot;,&quot;210&quot;:&quot;mur-lora-210x136.jpg&quot;,&quot;279&quot;:&quot;mur-lora-279x220.jpg&quot;,&quot;357&quot;:&quot;mur-lora-357x210.jpg&quot;,&quot;640&quot;:&quot;mur-lora.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/who-sells-his-cow-for-son-smartphone-for-studies/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.asomiyapratidin.in/who-sells-his-cow-for-son-smartphone-for-studies/" title="অনু-ডিপুৱে অনলাইন ক্লাছ কৰিবলৈ খেতিয়ক পিতৃয়ে বেচিলে হালৰ গৰু…">
<span class="post-title">
অনু-ডিপুৱে অনলাইন ক্লাছ কৰিবলৈ খেতিয়ক পিতৃয়ে বেচিলে হালৰ গৰু… </span>
</a>
</p></div>
</div >
<div class="post-171175 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.asomiyapratidin.in/category/assam/">অসম</a></span></div> <a title="পুনৰ ৰাজ্যত কোৰোনাত আক্ৰান্ত ১০৪৭জন লোক&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/corona-update-283d-4999-9513-f1624268f56a-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;corona-update-283d-4999-9513-f1624268f56a-86x64.jpg&quot;,&quot;210&quot;:&quot;corona-update-283d-4999-9513-f1624268f56a-210x136.jpg&quot;,&quot;279&quot;:&quot;corona-update-283d-4999-9513-f1624268f56a-279x220.jpg&quot;,&quot;357&quot;:&quot;corona-update-283d-4999-9513-f1624268f56a-357x210.jpg&quot;,&quot;750&quot;:&quot;corona-update-283d-4999-9513-f1624268f56a-750x430.jpg&quot;,&quot;1380&quot;:&quot;corona-update-283d-4999-9513-f1624268f56a.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/more-1047-covid-positive-in-assam/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.asomiyapratidin.in/more-1047-covid-positive-in-assam/" title="পুনৰ ৰাজ্যত কোৰোনাত আক্ৰান্ত ১০৪৭জন লোক&#8230;">
<span class="post-title">
পুনৰ ৰাজ্যত কোৰোনাত আক্ৰান্ত ১০৪৭জন লোক&#8230; </span>
</a>
</p></div>
</div >
<div class="post-171174 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.asomiyapratidin.in/category/assam/">অসম</a></span></div> <a title="ৰহাৰ চাকুলি বিলত নাও দুৰ্ঘটনা, সন্ধানহীন এজন যুৱক&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/boat-a987-283d-4999-9513-f1624268f56a-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;boat-a987-283d-4999-9513-f1624268f56a-86x64.jpg&quot;,&quot;210&quot;:&quot;boat-a987-283d-4999-9513-f1624268f56a-210x136.jpg&quot;,&quot;279&quot;:&quot;boat-a987-283d-4999-9513-f1624268f56a-279x220.jpg&quot;,&quot;357&quot;:&quot;boat-a987-283d-4999-9513-f1624268f56a-357x210.jpg&quot;,&quot;640&quot;:&quot;boat-a987-283d-4999-9513-f1624268f56a.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/raha-boat-accident-news/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.asomiyapratidin.in/raha-boat-accident-news/" title="ৰহাৰ চাকুলি বিলত নাও দুৰ্ঘটনা, সন্ধানহীন এজন যুৱক&#8230;">
<span class="post-title">
ৰহাৰ চাকুলি বিলত নাও দুৰ্ঘটনা, সন্ধানহীন এজন যুৱক&#8230; </span>
</a>
</p></div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_1079104190 = '{"query":{"paginate":"next_prev","count":6,"post_type":"post","posts_per_page":"6","post__not_in":[171193],"ignore_sticky_posts":1,"category__in":[3,1],"_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"04c9217","data":{"vars":{"post-ranking-offset":4}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1079104190" title="আগৰ">
<i class="fa fa-angle-left" aria-hidden="true"></i> আগৰ </a>
<a rel="next" class="btn-bs-pagination next" data-id="1079104190" title="পিছৰ">
পিছৰ <i class="fa fa-angle-right" aria-hidden="true"></i>
</a>
</div></div>
<div class="fzjuavlohq fzjuavlohq-clearfix fzjuavlohq-after-related fzjuavlohq-pubadban fzjuavlohq-show-desktop fzjuavlohq-show-tablet-portrait fzjuavlohq-show-tablet-landscape fzjuavlohq-show-phone fzjuavlohq-loc-post_after_related fzjuavlohq-align-center fzjuavlohq-column-1"><div id="fzjuavlohq-293-153728321" class="fzjuavlohq-container fzjuavlohq-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="293" data-type="code"><div id="fzjuavlohq-293-153728321-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('fzjuavlohq-293-153728321');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('fzjuavlohq-293-153728321-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('fzjuavlohq-293-153728321-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('fzjuavlohq-293-153728321-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('fzjuavlohq-293-153728321-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> </div>
<div class="col-sm-3 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="fzjuavlohq-2" class=" h-ni w-nt primary-sidebar-widget widget widget_fzjuavlohq"><div class="fzjuavlohq fzjuavlohq-clearfix  fzjuavlohq-align-center fzjuavlohq-column-1"><div id="fzjuavlohq-290-751042452" class="fzjuavlohq-container fzjuavlohq-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="290" data-type="code"><div id="fzjuavlohq-290-751042452-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('fzjuavlohq-290-751042452');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('fzjuavlohq-290-751042452-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('fzjuavlohq-290-751042452-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('fzjuavlohq-290-751042452-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('fzjuavlohq-290-751042452-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="bs-thumbnail-listing-1-5" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t3 sh-s8 main-term-1">
<a href="https://www.asomiyapratidin.in/category/homepage/" class="main-link">
<span class="h-text main-term-1">
শীৰ্ষ খবৰসমূহ </span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-1 next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-171199 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কাঠ-কয়লাই নহয়, মহানগৰীত চলি আছে চোৰাং তেলৰ ৰমৰমীয়া বেহা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/surang-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;surang-86x64.jpg&quot;,&quot;210&quot;:&quot;surang-210x136.jpg&quot;,&quot;640&quot;:&quot;surang.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/illegal-oil-theft-for-the-purpose-of-sale-was-going-on-near-akansha-hospital/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/illegal-oil-theft-for-the-purpose-of-sale-was-going-on-near-akansha-hospital/" class="post-url post-title">
কাঠ-কয়লাই নহয়, মহানগৰীত চলি আছে চোৰাং তেলৰ ৰমৰমীয়া&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-24T10:49:06+05:30">Jul 24, 2020</time></span>
</div>
</div>
</div >
<div class="post-171197 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="এটি শিশুৰ সৈতে বিগত ২৪ঘন্টাত বিশ্বনাথত কোৰোনা আক্ৰান্ত ৯গৰাকী&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/06/corona-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;corona-1-86x64.jpg&quot;,&quot;210&quot;:&quot;corona-1-210x136.jpg&quot;,&quot;640&quot;:&quot;corona-1.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/biswanath-corona-cases-2/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/biswanath-corona-cases-2/" class="post-url post-title">
এটি শিশুৰ সৈতে বিগত ২৪ঘন্টাত বিশ্বনাথত কোৰোনা আক্ৰান্ত&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-24T10:25:59+05:30">Jul 24, 2020</time></span>
</div>
</div>
</div >
<div class="post-171193 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কামপুৰত বালি মাফিয়া আৰু অবৈধ কাঠ মিলৰ মালিকৰ দপদপনি&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/d354e24c-914f-4602-87b9-2128645e1155-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;d354e24c-914f-4602-87b9-2128645e1155-86x64.jpg&quot;,&quot;210&quot;:&quot;d354e24c-914f-4602-87b9-2128645e1155-210x136.jpg&quot;,&quot;1032&quot;:&quot;d354e24c-914f-4602-87b9-2128645e1155.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/kathfola-mil-at-kampur-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/kathfola-mil-at-kampur-news/" class="post-url post-title">
কামপুৰত বালি মাফিয়া আৰু অবৈধ কাঠ মিলৰ মালিকৰ দপদপনি&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-24T09:50:43+05:30">Jul 24, 2020</time></span>
</div>
</div>
</div >
<div class="post-171190 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ভাৰতত প্ৰতি ঘন্টাত  ২হাজাৰো অধিক লোক আক্ৰান্ত হৈছে কোৰোনাত&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/50-THOUSA-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;50-THOUSA-86x64.jpg&quot;,&quot;210&quot;:&quot;50-THOUSA-210x136.jpg&quot;,&quot;640&quot;:&quot;50-THOUSA.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/corona-last-24-hours/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/corona-last-24-hours/" class="post-url post-title">
ভাৰতত প্ৰতি ঘন্টাত ২হাজাৰো অধিক লোক আক্ৰান্ত হৈছে&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-24T09:47:10+05:30">Jul 24, 2020</time></span>
</div>
</div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-1 clearfix">
<script>var bs_ajax_paginate_1302648504 = '{"query":{"category":"1","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"1","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"8386ed4","data":{"vars":{"post-ranking-offset":4}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1302648504" title="আগৰ">
<i class="fa fa-angle-left" aria-hidden="true"></i> আগৰ </a>
<a rel="next" class="btn-bs-pagination next" data-id="1302648504" title="পিছৰ">
পিছৰ <i class="fa fa-angle-right" aria-hidden="true"></i>
</a>
<span class="bs-pagination-label label-light">1 of 6,414</span>
</div></div></div><div id="media_image-3" class=" h-i w-t primary-sidebar-widget widget widget_media_image"><div class="section-heading sh-t3 sh-s8"><span class="h-text"><i class="bf-icon  fa fa-tv"></i> টিভি</span></div><a href="https://www.pratidintime.com/pratidin-time-live-tv/"><img width="300" height="183" src="https://edge-cdn.asomiyapratidin.in/website/2018/06/live-tv-300x183.jpg" class="image wp-image-356  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://edge-cdn.asomiyapratidin.in/website/2018/06/live-tv-300x183.jpg 300w, https://edge-cdn.asomiyapratidin.in/website/2018/06/live-tv.jpg 309w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></aside>
</div>
<div class="col-sm-2 sidebar-column sidebar-column-secondary">
<aside id="sidebar-secondary-sidebar" class="sidebar" role="complementary" aria-label="Secondary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="fzjuavlohq-3" class=" h-ni w-nt secondary-sidebar-widget widget widget_fzjuavlohq"><div class="fzjuavlohq fzjuavlohq-clearfix  fzjuavlohq-align-center fzjuavlohq-column-1"><div id="fzjuavlohq-291-1516251291" class="fzjuavlohq-container fzjuavlohq-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="291" data-type="code"><div id="fzjuavlohq-291-1516251291-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('fzjuavlohq-291-1516251291');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('fzjuavlohq-291-1516251291-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="5822086755" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('fzjuavlohq-291-1516251291-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="5822086755" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('fzjuavlohq-291-1516251291-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="5822086755" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('fzjuavlohq-291-1516251291-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="5822086755" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div></aside>
</div>
</div>
</div>
</main>
</div>
<div class="container adcontainer"><div class="fzjuavlohq fzjuavlohq-clearfix fzjuavlohq-before-footer fzjuavlohq-pubadban fzjuavlohq-show-desktop fzjuavlohq-show-tablet-portrait fzjuavlohq-show-tablet-landscape fzjuavlohq-show-phone fzjuavlohq-loc-footer_before fzjuavlohq-align-center fzjuavlohq-column-1"><div id="fzjuavlohq-297-2094046347" class="fzjuavlohq-container fzjuavlohq-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="297" data-type="code"><div id="fzjuavlohq-297-2094046347-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('fzjuavlohq-297-2094046347');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('fzjuavlohq-297-2094046347-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('fzjuavlohq-297-2094046347-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('fzjuavlohq-297-2094046347-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('fzjuavlohq-297-2094046347-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div> <footer id="site-footer" class="site-footer full-width">
<div class="footer-widgets light-text">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-sm-3">
<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="media_image-4" class=" h-ni w-nt footer-widget footer-column-1 widget widget_media_image"><img width="250" height="41" src="https://edge-cdn.asomiyapratidin.in/website/2018/06/pratidin-logo-white.png" class="image wp-image-364  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></div><div id="text-2" class=" h-ni w-nt footer-widget footer-column-1 widget widget_text"> <div class="textwidget"><p>অসমীয়া প্ৰতিদিন  অসমৰ সৰ্বাধিক প্ৰচলিত  দৈনিক  বাতৰিকাকত।</p>
<p><a id="anroid_app_as_button" class="ap_anroid_bt" href="https://play.google.com/store/apps/details?id=com.asomiyapratidin.news"><br />
<img src="https://edge-cdn.asomiyapratidin.in/website/2020/06/google-play-img.png" alt="Get it on Google Play" /></a><a id="ios_app_as_button" class="ap_ios_bt" href="https://apps.apple.com/us/app/asomiya-pratidin/id1455782610?ls=1"><br />
<img src="https://edge-cdn.asomiyapratidin.in/website/2020/06/app-stoe-img.png" alt="Get it on App Store" /><br />
</a></p>
</div>
</div> </aside>
</div>
<div class="col-sm-3">
<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="custom_html-2" class="widget_text  h-ni h-bg h-bg-2c343d w-t footer-widget footer-column-2 widget widget_custom_html"><div class="section-heading sh-t6 sh-s2"><span class="h-text">বিভাগসমুহ</span></div><div class="textwidget custom-html-widget"><div>
<div style="width:50%;float:left;"> <ul>
<li><a href="/category/homepage/">মুখ্যপৃষ্ঠা</a></li>
<li><a href="/category/guwahati/">গুৱাহাটী</a></li>
<li><a href="/category/assam/">অসম</a></li>
<li><a href="/category/north-east/">উত্তৰ-পূব</a></li>
<li><a href="/category/national/">ৰাষ্ট্ৰীয়</a></li>
<li><a href="/category/world/">আন্তঃৰাষ্ট্ৰীয় </a></li>
</ul>
</div>
<div style="width:50%;float:right">
<ul><li><a href="/category/sports/">ক্রীড়া-জগত</a></li>
<li><a href="/category/entertainment/">বিনোদন</a></li>
<li><a href="/category/editor/">সম্পাদকীয় </a></li>
<li><a href="/category/technology/">শিক্ষা-প্ৰযুক্তি</a></li>
<li><a href="/category/business/">অর্থনীতি</a></li>
<li><a href="https://epaper.asomiyapratidin.in/">E-Paper</a></li>
</ul>
</div>
</div>
<div style="clear:both"></div></div></div> </aside>
</div>
<div class="col-sm-3">
<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="custom_html-3" class="widget_text  h-ni h-bg h-bg-2c343d w-t footer-widget footer-column-3 widget widget_custom_html"><div class="section-heading sh-t6 sh-s2"><span class="h-text">যোগাযোগ আৰু ঠিকনা</span></div><div class="textwidget custom-html-widget"><ul style="list-style:none;">
<li>সাদিন বিল্ডিং</li>
<li>মণিৰাম দেৱান পথ, চান্দমাৰি </li>
<li>গুৱাহাটী- ৭৮১০০৩</li>
<li>ফোন : <a href="tel:03612660420">০৩৬১ ২৬৬ ০৪২০</a></li>
<li>ই-মেইল : <span style="font-family: roboto !important;"><a href="/cdn-cgi/l/email-protection#caabb9a5a7a3b3abbab8abbea3aea3a48ab3aba2a5a5e4a9a5e4a3a4"><span class="__cf_email__" data-cfemail="b3d2c0dcdedacad2c3c1d2c7dad7daddf3cad2dbdcdc9dd0dc9ddadd">[email&#160;protected]</span></a></span></li>
<li>বিজ্ঞাপনৰ বাবে যোগাযোগ কৰকঃ <a href="tel:+91 8811042048">৮৮১১০৪২০৪৮</a></li>
</ul></div></div> </aside>
</div>
<div class="col-sm-3">
<aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="footer-social-counter" class=" h-ni h-bg h-bg-2c343d w-t footer-widget footer-column-4 widget widget_better-social-counter"><div class="section-heading sh-t6 sh-s2"><span class="h-text">ছ&#8217;চিয়েল মিডিয়া</span></div> <div class="  better-studio-shortcode bsc-clearfix better-social-counter style-style-6 colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/asomiya.pratidin" class="item-link" target="_blank"><i class="item-icon bsfi-facebook"></i> <span class="item-count"> 134k</span> <span class="item-title"> Likes</span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/pratidinasomiya" class="item-link" target="_blank"><i class="item-icon bsfi-twitter"></i> <span class="item-count"> 15,768</span> <span class="item-title"> Followers</span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/asomiya.pratidin" class="item-link" target="_blank"><i class="item-icon bsfi-instagram"></i> <span class="item-count"> Instagram</span> <span class="item-title"> Followers</span> </a> </li> </ul>
</div>
</div> </aside>
</div>
</div>
</div>
</div>
</div>
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
<span style="font-size: 14px; line-height: 30px;">© ২০২০ - অসমীয়া প্ৰতিদিন </span> </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
<a href="https://aviyantrik.com"><span style="padding-right:25px;font-family: roboto !important;"><img style="display:inline-block;" class="img-responsive" src="https://edge-cdn.asomiyapratidin.in/website/2018/08/aviyantrik-cpyrght-footer-135-X-30-PNG.png" alt="aviyantrik"></span>
</a> </div>
</div>
</div>
</div>
</div>
</footer>
</div>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-118971043-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-118971043-2');
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4443409246339614",
          enable_page_level_ads: true
     });
</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T6NG5F5"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script type="text/html" id="wpb-modifications"></script><script>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script>
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
</script>
<script>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/www.asomiyapratidin.in\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"More","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"disable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.asomiyapratidin.in\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
<div class="rh-cover noscroll gr-7 no-login-icon">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
</div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom menu-title-hide better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-page-builder menu-item-393"><a href="#"><i class="bf-icon  fa fa-bars"></i><span class="hidden">Browse</span></a>

<div class="mega-menu mega-type-page-builder">
<div class="container">
<div class="row">
<div class="bhoechie-tab-container">
<div class="col-lg-3 col-md-3 col-sm-3 col-xs-3 bhoechie-tab-menu">
<div class="list-group"><a class="list-group-item active text-center" href="#">মুখ্যপৃষ্ঠা</a>
<a class="list-group-item text-center" href="#">গুৱাহাটী</a>
<a class="list-group-item text-center" href="#">উত্তৰ-পূব</a>
<a class="list-group-item text-center" href="#">অসম</a>
<a class="list-group-item text-center" href="#">ৰাষ্ট্ৰীয়</a>
<a class="list-group-item text-center" href="#">আন্তঃৰাষ্ট্ৰীয়</a>
<a class="list-group-item text-center" href="#">ক্রীড়া-জগত</a>
<a class="list-group-item text-center" href="#">বিনোদন</a>
<a class="list-group-item text-center" href="#">সম্পাদকীয়</a>
<a class="list-group-item text-center" href="#">শিক্ষা-প্ৰযুক্তি</a>
<a class="list-group-item text-center" href="#">অর্থনীতি</a></div>
</div>
<div class="col-lg-9 col-md-9 col-sm-9 col-xs-9 bhoechie-tab">
<div class="bhoechie-tab-content active"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-171199 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কাঠ-কয়লাই নহয়, মহানগৰীত চলি আছে চোৰাং তেলৰ ৰমৰমীয়া বেহা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/surang-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;surang-86x64.jpg&quot;,&quot;210&quot;:&quot;surang-210x136.jpg&quot;,&quot;640&quot;:&quot;surang.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/illegal-oil-theft-for-the-purpose-of-sale-was-going-on-near-akansha-hospital/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/illegal-oil-theft-for-the-purpose-of-sale-was-going-on-near-akansha-hospital/" class="post-url post-title">
কাঠ-কয়লাই নহয়, মহানগৰীত চলি আছে চোৰাং তেলৰ ৰমৰমীয়া&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-24T10:49:06+05:30">Jul 24, 2020</time></span>
</div>
</div>
</div >
<div class="post-171197 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="এটি শিশুৰ সৈতে বিগত ২৪ঘন্টাত বিশ্বনাথত কোৰোনা আক্ৰান্ত ৯গৰাকী&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/06/corona-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;corona-1-86x64.jpg&quot;,&quot;210&quot;:&quot;corona-1-210x136.jpg&quot;,&quot;640&quot;:&quot;corona-1.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/biswanath-corona-cases-2/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/biswanath-corona-cases-2/" class="post-url post-title">
এটি শিশুৰ সৈতে বিগত ২৪ঘন্টাত বিশ্বনাথত কোৰোনা আক্ৰান্ত&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-24T10:25:59+05:30">Jul 24, 2020</time></span>
</div>
</div>
</div >
<div class="post-171193 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কামপুৰত বালি মাফিয়া আৰু অবৈধ কাঠ মিলৰ মালিকৰ দপদপনি&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/d354e24c-914f-4602-87b9-2128645e1155-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;d354e24c-914f-4602-87b9-2128645e1155-86x64.jpg&quot;,&quot;210&quot;:&quot;d354e24c-914f-4602-87b9-2128645e1155-210x136.jpg&quot;,&quot;1032&quot;:&quot;d354e24c-914f-4602-87b9-2128645e1155.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/kathfola-mil-at-kampur-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/kathfola-mil-at-kampur-news/" class="post-url post-title">
কামপুৰত বালি মাফিয়া আৰু অবৈধ কাঠ মিলৰ মালিকৰ দপদপনি&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-24T09:50:43+05:30">Jul 24, 2020</time></span>
</div>
</div>
</div >
<div class="post-171190 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ভাৰতত প্ৰতি ঘন্টাত  ২হাজাৰো অধিক লোক আক্ৰান্ত হৈছে কোৰোনাত&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/50-THOUSA-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;50-THOUSA-86x64.jpg&quot;,&quot;210&quot;:&quot;50-THOUSA-210x136.jpg&quot;,&quot;640&quot;:&quot;50-THOUSA.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/corona-last-24-hours/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/corona-last-24-hours/" class="post-url post-title">
ভাৰতত প্ৰতি ঘন্টাত ২হাজাৰো অধিক লোক আক্ৰান্ত হৈছে&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-24T09:47:10+05:30">Jul 24, 2020</time></span>
</div>
</div>
</div >
<div class="post-171178 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="অনু-ডিপুৱে অনলাইন ক্লাছ কৰিবলৈ খেতিয়ক পিতৃয়ে বেচিলে হালৰ গৰু…" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/mur-lora-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;mur-lora-86x64.jpg&quot;,&quot;210&quot;:&quot;mur-lora-210x136.jpg&quot;,&quot;640&quot;:&quot;mur-lora.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/who-sells-his-cow-for-son-smartphone-for-studies/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/who-sells-his-cow-for-son-smartphone-for-studies/" class="post-url post-title">
অনু-ডিপুৱে অনলাইন ক্লাছ কৰিবলৈ খেতিয়ক পিতৃয়ে বেচিলে হালৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-24T00:09:41+05:30">Jul 24, 2020</time></span>
</div>
</div>
</div >
<div class="post-171175 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="পুনৰ ৰাজ্যত কোৰোনাত আক্ৰান্ত ১০৪৭জন লোক&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/corona-update-283d-4999-9513-f1624268f56a-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;corona-update-283d-4999-9513-f1624268f56a-86x64.jpg&quot;,&quot;210&quot;:&quot;corona-update-283d-4999-9513-f1624268f56a-210x136.jpg&quot;,&quot;1380&quot;:&quot;corona-update-283d-4999-9513-f1624268f56a.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/more-1047-covid-positive-in-assam/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/more-1047-covid-positive-in-assam/" class="post-url post-title">
পুনৰ ৰাজ্যত কোৰোনাত আক্ৰান্ত ১০৪৭জন লোক&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-24T00:09:15+05:30">Jul 24, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-171199 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কাঠ-কয়লাই নহয়, মহানগৰীত চলি আছে চোৰাং তেলৰ ৰমৰমীয়া বেহা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/surang-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;surang-86x64.jpg&quot;,&quot;210&quot;:&quot;surang-210x136.jpg&quot;,&quot;640&quot;:&quot;surang.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/illegal-oil-theft-for-the-purpose-of-sale-was-going-on-near-akansha-hospital/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/illegal-oil-theft-for-the-purpose-of-sale-was-going-on-near-akansha-hospital/" class="post-url post-title">
কাঠ-কয়লাই নহয়, মহানগৰীত চলি আছে চোৰাং তেলৰ ৰমৰমীয়া&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-24T10:49:06+05:30">Jul 24, 2020</time></span>
</div>
</div>
</div >
<div class="post-171187 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="গুৱাহাটীত ব্ৰহ্মপুত্ৰ পানী বৈছে বিপদ সীমাৰ ওপৰে, বন্ধ ফেৰী সেৱা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/162ef98a-9b1e-42ef-8161-11be69d9792a-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;162ef98a-9b1e-42ef-8161-11be69d9792a-86x64.jpg&quot;,&quot;210&quot;:&quot;162ef98a-9b1e-42ef-8161-11be69d9792a-210x136.jpg&quot;,&quot;1032&quot;:&quot;162ef98a-9b1e-42ef-8161-11be69d9792a.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/guwahati-river-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/guwahati-river-news/" class="post-url post-title">
গুৱাহাটীত ব্ৰহ্মপুত্ৰ পানী বৈছে বিপদ সীমাৰ ওপৰে, বন্ধ ফেৰী&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-24T09:29:55+05:30">Jul 24, 2020</time></span>
</div>
</div>
</div >
<div class="post-171157 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="তেলৰ টেংকাৰ জব্দ জালুকবাৰী আৰক্ষীৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/oil-tanker-87-283d-4999-9513-f1624268f56a-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;oil-tanker-87-283d-4999-9513-f1624268f56a-86x64.jpg&quot;,&quot;210&quot;:&quot;oil-tanker-87-283d-4999-9513-f1624268f56a-210x136.jpg&quot;,&quot;640&quot;:&quot;oil-tanker-87-283d-4999-9513-f1624268f56a.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/jalukbari-police-seized-oil-tanker-truck-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/jalukbari-police-seized-oil-tanker-truck-news/" class="post-url post-title">
তেলৰ টেংকাৰ জব্দ জালুকবাৰী আৰক্ষীৰ&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-23T22:33:57+05:30">Jul 23, 2020</time></span>
</div>
</div>
</div >
<div class="post-170832 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="খানাপাৰাৰ কোৰোনা কেন্দ্ৰত ৭ দিনে বন্দী অনিন্দিতাৰ আৱেগিক ভিডিঅ’ই উদঙালে চিকিৎসাৰ স্বৰূপ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/facdacaffahgahgahabgghhahuajhabhahh-3723-30a6-49ee-ac7f-fe3b2457c66f-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;facdacaffahgahgahabgghhahuajhabhahh-3723-30a6-49ee-ac7f-fe3b2457c66f-86x64.jpg&quot;,&quot;210&quot;:&quot;facdacaffahgahgahabgghhahuajhabhahh-3723-30a6-49ee-ac7f-fe3b2457c66f-210x136.jpg&quot;,&quot;640&quot;:&quot;facdacaffahgahgahabgghhahuajhabhahh-3723-30a6-49ee-ac7f-fe3b2457c66f.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/ghy-city-udalbakra-an-woman-viral-video-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/ghy-city-udalbakra-an-woman-viral-video-news/" class="post-url post-title">
খানাপাৰাৰ কোৰোনা কেন্দ্ৰত ৭ দিনে বন্দী অনিন্দিতাৰ আৱেগিক&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-21T20:09:03+05:30">Jul 21, 2020</time></span>
</div>
</div>
</div >
<div class="post-170662 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="জিএমচিএইচত ভয়ংকৰ ঘটনা! জননী ৱাৰ্ডত কৰ্মৰত গৃহৰক্ষীৰ প্ৰহাৰত গুৰুতৰভাৱে আহত যুৱক&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/GMCH-75-6f0a-4824-bd0a-01716de0be03-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;GMCH-75-6f0a-4824-bd0a-01716de0be03-86x64.jpg&quot;,&quot;210&quot;:&quot;GMCH-75-6f0a-4824-bd0a-01716de0be03-210x136.jpg&quot;,&quot;640&quot;:&quot;GMCH-75-6f0a-4824-bd0a-01716de0be03.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/gmch-home-guard-attacked-on-one-person-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/gmch-home-guard-attacked-on-one-person-news/" class="post-url post-title">
জিএমচিএইচত ভয়ংকৰ ঘটনা! জননী ৱাৰ্ডত কৰ্মৰত গৃহৰক্ষীৰ প্ৰহাৰত&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-20T19:24:51+05:30">Jul 20, 2020</time></span>
</div>
</div>
</div >
<div class="post-170636 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="জালুকবাৰীত মহানগৰ আৰক্ষীৰ অভিযান, বহৎ পৰিমাণৰ ড্ৰাগছসহ দুজনক আটক&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/jalukbari-drugsggs-face-6f775-6f0a-4824-bd0a-01716de0be03-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;jalukbari-drugsggs-face-6f775-6f0a-4824-bd0a-01716de0be03-86x64.jpg&quot;,&quot;210&quot;:&quot;jalukbari-drugsggs-face-6f775-6f0a-4824-bd0a-01716de0be03-210x136.jpg&quot;,&quot;640&quot;:&quot;jalukbari-drugsggs-face-6f775-6f0a-4824-bd0a-01716de0be03.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/jalukbari-police-abhiyaan-against-drugs-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/jalukbari-police-abhiyaan-against-drugs-news/" class="post-url post-title">
জালুকবাৰীত মহানগৰ আৰক্ষীৰ অভিযান, বহৎ পৰিমাণৰ ড্ৰাগছসহ দুজনক&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-20T18:28:40+05:30">Jul 20, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-170868 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="নগা বিদ্ৰোহী সংগঠন এনএছচিএনৰ মুৰব্বী থুইংগালেং মুইভা অসুস্থ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/naga-13-d1da-4ce4-9882-8f1dd4c44c09-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;naga-13-d1da-4ce4-9882-8f1dd4c44c09-86x64.jpg&quot;,&quot;210&quot;:&quot;naga-13-d1da-4ce4-9882-8f1dd4c44c09-210x136.jpg&quot;,&quot;640&quot;:&quot;naga-13-d1da-4ce4-9882-8f1dd4c44c09.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/nscn-chief-thuingaleng-muibha-health-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/nscn-chief-thuingaleng-muibha-health-news/" class="post-url post-title">
নগা বিদ্ৰোহী সংগঠন এনএছচিএনৰ মুৰব্বী থুইংগালেং মুইভা&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-22T00:13:15+05:30">Jul 22, 2020</time></span>
</div>
</div>
</div >
<div class="post-170151 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ফেচবুকত নগা জাতিক অপমান কৰা পশুকৰ্মী হেমা চৌধুৰীক মুম্বাইত গ্ৰেপ্তাৰ নগালেণ্ড আৰক্ষীৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/hema-ËæÃ-ÓÏÎùË¿±Ï-s-face-accident-5-injured-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;hema-\u00cb\u00e6\u00c3-\u00d3\u00cf\u00ce\u00f9\u00cb\u00bf\u00b1\u00cf-s-face-accident-5-injured-86x64.jpg&quot;,&quot;210&quot;:&quot;hema-\u00cb\u00e6\u00c3-\u00d3\u00cf\u00ce\u00f9\u00cb\u00bf\u00b1\u00cf-s-face-accident-5-injured-210x136.jpg&quot;,&quot;640&quot;:&quot;hema-\u00cb\u00e6\u00c3-\u00d3\u00cf\u00ce\u00f9\u00cb\u00bf\u00b1\u00cf-s-face-accident-5-injured.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/nagaland-police-arrest-woman-from-mumbai-over-remarks-on-state/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/nagaland-police-arrest-woman-from-mumbai-over-remarks-on-state/" class="post-url post-title">
ফেচবুকত নগা জাতিক অপমান কৰা পশুকৰ্মী হেমা চৌধুৰীক মুম্বাইত&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-17T23:53:44+05:30">Jul 17, 2020</time></span>
</div>
</div>
</div >
<div class="post-169776 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="২৩ জুলাইৰ পৰা ৩১ জুলাইলৈ মেঘালয়ৰ সকলো প্ৰৱেশ পথ থাকিব বন্ধ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/meghalaya-7b0f-55c3-425a-bdcd-015458407b9b-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;meghalaya-7b0f-55c3-425a-bdcd-015458407b9b-86x64.jpg&quot;,&quot;210&quot;:&quot;meghalaya-7b0f-55c3-425a-bdcd-015458407b9b-210x136.jpg&quot;,&quot;640&quot;:&quot;meghalaya-7b0f-55c3-425a-bdcd-015458407b9b.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/meghalaya-government-has-announced-closure-of-all-entry-points-to-the-state-from-july-23-to-july-31/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/meghalaya-government-has-announced-closure-of-all-entry-points-to-the-state-from-july-23-to-july-31/" class="post-url post-title">
২৩ জুলাইৰ পৰা ৩১ জুলাইলৈ মেঘালয়ৰ সকলো প্ৰৱেশ পথ থাকিব&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-16T00:10:49+05:30">Jul 16, 2020</time></span>
</div>
</div>
</div >
<div class="post-169431 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="পুৱাই নাগালেণ্ডত ভূমিকম্পৰ জোকাৰণি&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/agrani-batory-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;agrani-batory-86x64.jpg&quot;,&quot;210&quot;:&quot;agrani-batory-210x136.jpg&quot;,&quot;640&quot;:&quot;agrani-batory.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/an-earthquake-of-magnitude-3-5-struck-longleng-district-in-nagaland/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/an-earthquake-of-magnitude-3-5-struck-longleng-district-in-nagaland/" class="post-url post-title">
পুৱাই নাগালেণ্ডত ভূমিকম্পৰ জোকাৰণি&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-14T08:58:15+05:30">Jul 14, 2020</time></span>
</div>
</div>
</div >
<div class="post-169220 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ছিকিমৰ মংগনত খহি পৰিল ৪ মহলীয়া অট্টালিকা&#8230; VIDEO" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/sikkim-7600-42ba-be9f-d0a3ebaf4512-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;sikkim-7600-42ba-be9f-d0a3ebaf4512-86x64.jpg&quot;,&quot;210&quot;:&quot;sikkim-7600-42ba-be9f-d0a3ebaf4512-210x136.jpg&quot;,&quot;640&quot;:&quot;sikkim-7600-42ba-be9f-d0a3ebaf4512.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/sikkim-building-collapse-news-vdo/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/sikkim-building-collapse-news-vdo/" class="post-url post-title">
ছিকিমৰ মংগনত খহি পৰিল ৪ মহলীয়া অট্টালিকা&#8230; VIDEO </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-12T23:19:04+05:30">Jul 12, 2020</time></span>
</div>
</div>
</div >
<div class="post-168925 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="অসম ৰাইফলছ আৰু অৰুণাচল আৰক্ষীৰ অভিযানত নিহত ৬ NSCN -IMৰ কেডাৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/om-nscn-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;om-nscn-86x64.jpg&quot;,&quot;210&quot;:&quot;om-nscn-210x136.jpg&quot;,&quot;640&quot;:&quot;om-nscn.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/jt-team-of-assam-rifles-arunachal-pradesh-police/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/jt-team-of-assam-rifles-arunachal-pradesh-police/" class="post-url post-title">
অসম ৰাইফলছ আৰু অৰুণাচল আৰক্ষীৰ অভিযানত নিহত ৬ NSCN -IMৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-11T10:40:08+05:30">Jul 11, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-171193 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কামপুৰত বালি মাফিয়া আৰু অবৈধ কাঠ মিলৰ মালিকৰ দপদপনি&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/d354e24c-914f-4602-87b9-2128645e1155-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;d354e24c-914f-4602-87b9-2128645e1155-86x64.jpg&quot;,&quot;210&quot;:&quot;d354e24c-914f-4602-87b9-2128645e1155-210x136.jpg&quot;,&quot;1032&quot;:&quot;d354e24c-914f-4602-87b9-2128645e1155.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/kathfola-mil-at-kampur-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/kathfola-mil-at-kampur-news/" class="post-url post-title">
কামপুৰত বালি মাফিয়া আৰু অবৈধ কাঠ মিলৰ মালিকৰ দপদপনি&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-24T09:50:43+05:30">Jul 24, 2020</time></span>
</div>
</div>
</div >
<div class="post-171175 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="পুনৰ ৰাজ্যত কোৰোনাত আক্ৰান্ত ১০৪৭জন লোক&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/corona-update-283d-4999-9513-f1624268f56a-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;corona-update-283d-4999-9513-f1624268f56a-86x64.jpg&quot;,&quot;210&quot;:&quot;corona-update-283d-4999-9513-f1624268f56a-210x136.jpg&quot;,&quot;1380&quot;:&quot;corona-update-283d-4999-9513-f1624268f56a.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/more-1047-covid-positive-in-assam/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/more-1047-covid-positive-in-assam/" class="post-url post-title">
পুনৰ ৰাজ্যত কোৰোনাত আক্ৰান্ত ১০৪৭জন লোক&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-24T00:09:15+05:30">Jul 24, 2020</time></span>
</div>
</div>
</div >
<div class="post-171174 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ৰহাৰ চাকুলি বিলত নাও দুৰ্ঘটনা, সন্ধানহীন এজন যুৱক&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/boat-a987-283d-4999-9513-f1624268f56a-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;boat-a987-283d-4999-9513-f1624268f56a-86x64.jpg&quot;,&quot;210&quot;:&quot;boat-a987-283d-4999-9513-f1624268f56a-210x136.jpg&quot;,&quot;640&quot;:&quot;boat-a987-283d-4999-9513-f1624268f56a.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/raha-boat-accident-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/raha-boat-accident-news/" class="post-url post-title">
ৰহাৰ চাকুলি বিলত নাও দুৰ্ঘটনা, সন্ধানহীন এজন যুৱক&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-23T23:53:15+05:30">Jul 23, 2020</time></span>
</div>
</div>
</div >
<div class="post-171158 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বৰক্ষেত্ৰীৰ কাপলাবড়ী সাপ্তাহিক বজাৰলৈ হিল-দল ভাঙি ওলাই আহিল ৰাইজ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/xxxx-a987-283d-4999-9513-f1624268f56a-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;xxxx-a987-283d-4999-9513-f1624268f56a-86x64.jpg&quot;,&quot;210&quot;:&quot;xxxx-a987-283d-4999-9513-f1624268f56a-210x136.jpg&quot;,&quot;640&quot;:&quot;xxxx-a987-283d-4999-9513-f1624268f56a.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/borkhetri-weekly-market-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/borkhetri-weekly-market-news/" class="post-url post-title">
বৰক্ষেত্ৰীৰ কাপলাবড়ী সাপ্তাহিক বজাৰলৈ হিল-দল ভাঙি ওলাই আহিল&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-23T23:48:55+05:30">Jul 23, 2020</time></span>
</div>
</div>
</div >
<div class="post-171169 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="দুখবৰঃ ৰাজ্যত কোভিড-১৯ত আক্ৰান্ত ৪জনৰ মৃত্যু&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/06/dangor-khobr-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;dangor-khobr-1-86x64.jpg&quot;,&quot;210&quot;:&quot;dangor-khobr-1-210x136.jpg&quot;,&quot;640&quot;:&quot;dangor-khobr-1.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/four-more-covid-patient-death-assam/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/four-more-covid-patient-death-assam/" class="post-url post-title">
দুখবৰঃ ৰাজ্যত কোভিড-১৯ত আক্ৰান্ত ৪জনৰ মৃত্যু&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-23T23:34:56+05:30">Jul 23, 2020</time></span>
</div>
</div>
</div >
<div class="post-171165 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="অসম সাহিত্য সভাক এক নতুন গতিৰ ৰূপ দিবলৈ সকলোৰে সহযোগিতাৰ প্ৰয়োজন: প্ৰধান সম্পাদক যাদৱ শৰ্মা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/udalguri-asom-sahitya-sabha-987-283d-4999-9513-f1624268f56a-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;udalguri-asom-sahitya-sabha-987-283d-4999-9513-f1624268f56a-86x64.jpg&quot;,&quot;210&quot;:&quot;udalguri-asom-sahitya-sabha-987-283d-4999-9513-f1624268f56a-210x136.jpg&quot;,&quot;640&quot;:&quot;udalguri-asom-sahitya-sabha-987-283d-4999-9513-f1624268f56a.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/udalguri-axom-sahitya-sabha-meeting-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/udalguri-axom-sahitya-sabha-meeting-news/" class="post-url post-title">
অসম সাহিত্য সভাক এক নতুন গতিৰ ৰূপ দিবলৈ সকলোৰে সহযোগিতাৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-23T23:17:54+05:30">Jul 23, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-171190 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ভাৰতত প্ৰতি ঘন্টাত  ২হাজাৰো অধিক লোক আক্ৰান্ত হৈছে কোৰোনাত&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/50-THOUSA-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;50-THOUSA-86x64.jpg&quot;,&quot;210&quot;:&quot;50-THOUSA-210x136.jpg&quot;,&quot;640&quot;:&quot;50-THOUSA.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/corona-last-24-hours/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/corona-last-24-hours/" class="post-url post-title">
ভাৰতত প্ৰতি ঘন্টাত ২হাজাৰো অধিক লোক আক্ৰান্ত হৈছে&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-24T09:47:10+05:30">Jul 24, 2020</time></span>
</div>
</div>
</div >
<div class="post-171184 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="নিশা ১২.২৬বজাত ভূমিকম্পই জোকাৰি গ&#8217;ল&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/11/generic_earthquake_breaking_news-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;generic_earthquake_breaking_news-1-86x64.jpg&quot;,&quot;210&quot;:&quot;generic_earthquake_breaking_news-1-210x136.jpg&quot;,&quot;2335&quot;:&quot;generic_earthquake_breaking_news-1.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/an-earthquake-of-magnitude-3-1-struck-palghar/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/an-earthquake-of-magnitude-3-1-struck-palghar/" class="post-url post-title">
নিশা ১২.২৬বজাত ভূমিকম্পই জোকাৰি গ&#8217;ল&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-24T09:24:14+05:30">Jul 24, 2020</time></span>
</div>
</div>
</div >
<div class="post-171178 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="অনু-ডিপুৱে অনলাইন ক্লাছ কৰিবলৈ খেতিয়ক পিতৃয়ে বেচিলে হালৰ গৰু…" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/mur-lora-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;mur-lora-86x64.jpg&quot;,&quot;210&quot;:&quot;mur-lora-210x136.jpg&quot;,&quot;640&quot;:&quot;mur-lora.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/who-sells-his-cow-for-son-smartphone-for-studies/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/who-sells-his-cow-for-son-smartphone-for-studies/" class="post-url post-title">
অনু-ডিপুৱে অনলাইন ক্লাছ কৰিবলৈ খেতিয়ক পিতৃয়ে বেচিলে হালৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-24T00:09:41+05:30">Jul 24, 2020</time></span>
</div>
</div>
</div >
<div class="post-171159 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="একালৰ অন্ধকাৰ জগতৰ মূল নায়িকা সনু পঞ্জাৱনৰ বৰ্তমান ঠিকনা তিহাৰ জেলৰ ৬ নং কোঠা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/sanu-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;sanu-86x64.jpg&quot;,&quot;210&quot;:&quot;sanu-210x136.jpg&quot;,&quot;730&quot;:&quot;sanu.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/sanu-panjaban/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/sanu-panjaban/" class="post-url post-title">
একালৰ অন্ধকাৰ জগতৰ মূল নায়িকা সনু পঞ্জাৱনৰ বৰ্তমান ঠিকনা&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-23T21:41:16+05:30">Jul 23, 2020</time></span>
</div>
</div>
</div >
<div class="post-170979 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="অসমৰ বান সমস্যাৰ সন্দৰ্ভত মুখ্যমন্ত্ৰী সোণোৱালৰ সৈতে ভিডিঅ’ কনফাৰেন্সযোগে বাৰ্তালাপ কেন্দ্ৰীয় জলশক্তি মন্ত্ৰীৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/cmsonwal-sarrghehhebbvafor-web-AP-full-no-ad-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;cmsonwal-sarrghehhebbvafor-web-AP-full-no-ad-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;cmsonwal-sarrghehhebbvafor-web-AP-full-no-ad-copy-210x136.jpg&quot;,&quot;640&quot;:&quot;cmsonwal-sarrghehhebbvafor-web-AP-full-no-ad-copy.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/union-minister-gajendra-singh-shekhawat-and-cm-sonowal-meeting-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/union-minister-gajendra-singh-shekhawat-and-cm-sonowal-meeting-news/" class="post-url post-title">
অসমৰ বান সমস্যাৰ সন্দৰ্ভত মুখ্যমন্ত্ৰী সোণোৱালৰ সৈতে ভিডিঅ’&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-22T19:34:03+05:30">Jul 22, 2020</time></span>
</div>
</div>
</div >
<div class="post-170816 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কোভিড-১৯ঃ ধনৱাদত একেটা পৰিয়ালৰ ৬জনকৈ সদস্যই হেৰুৱালে প্ৰাণ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/dhanwad-news-dace-cororonan-kokrajhar-bihar-bihar-galdoi-sultan-newsssafor-web-AP-full-no-ad-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;dhanwad-news-dace-cororonan-kokrajhar-bihar-bihar-galdoi-sultan-newsssafor-web-AP-full-no-ad-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;dhanwad-news-dace-cororonan-kokrajhar-bihar-bihar-galdoi-sultan-newsssafor-web-AP-full-no-ad-copy-210x136.jpg&quot;,&quot;640&quot;:&quot;dhanwad-news-dace-cororonan-kokrajhar-bihar-bihar-galdoi-sultan-newsssafor-web-AP-full-no-ad-copy.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/6-family-members-died-due-to-covid-19-in-dhanbad/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/6-family-members-died-due-to-covid-19-in-dhanbad/" class="post-url post-title">
কোভিড-১৯ঃ ধনৱাদত একেটা পৰিয়ালৰ ৬জনকৈ সদস্যই হেৰুৱালে&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-21T19:06:01+05:30">Jul 21, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-170732 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কোৰোনা ভেকচিনঃ অক্সফৰ্ড বিশ্ববিদ্যালয়ৰ পৰা ভাৰতলৈ আহিছে এটা ভাল খবৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/BHAL-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;BHAL-86x64.jpg&quot;,&quot;210&quot;:&quot;BHAL-210x136.jpg&quot;,&quot;640&quot;:&quot;BHAL.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/trials-for-oxford-coronavirus-vaccine-will-begin-in-india-as-license-is-procured-serum-institute-of-india/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/trials-for-oxford-coronavirus-vaccine-will-begin-in-india-as-license-is-procured-serum-institute-of-india/" class="post-url post-title">
কোৰোনা ভেকচিনঃ অক্সফৰ্ড বিশ্ববিদ্যালয়ৰ পৰা ভাৰতলৈ আহিছে এটা&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-21T09:32:29+05:30">Jul 21, 2020</time></span>
</div>
</div>
</div >
<div class="post-169418 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ভগৱান ৰাম নেপালী, ভাৰতীয় নহয়ঃ নেপালৰ প্ৰধানমন্ত্ৰী কে পি শৰ্মা অলী&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/nepal-nepÎîÂ-f8c-df16-4440-95c9-25fe644e95b3-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;nepal-nep\u00ce\u00ee\u00c2-f8c-df16-4440-95c9-25fe644e95b3-86x64.jpg&quot;,&quot;210&quot;:&quot;nepal-nep\u00ce\u00ee\u00c2-f8c-df16-4440-95c9-25fe644e95b3-210x136.jpg&quot;,&quot;640&quot;:&quot;nepal-nep\u00ce\u00ee\u00c2-f8c-df16-4440-95c9-25fe644e95b3.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/nepal-pm-kp-sharma-olis-controversial-statement-real-ayodhya-lies-in-nepal-not-in-indiaa/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/nepal-pm-kp-sharma-olis-controversial-statement-real-ayodhya-lies-in-nepal-not-in-indiaa/" class="post-url post-title">
ভগৱান ৰাম নেপালী, ভাৰতীয় নহয়ঃ নেপালৰ প্ৰধানমন্ত্ৰী কে পি&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-14T00:12:52+05:30">Jul 14, 2020</time></span>
</div>
</div>
</div >
<div class="post-169308 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ৰাছিয়াই উদ্ভাৱন কৰিলে কোৰোনাৰ ভেকচিন&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/corona-vaccine-testing-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;corona-vaccine-testing-86x64.jpg&quot;,&quot;210&quot;:&quot;corona-vaccine-testing-210x136.jpg&quot;,&quot;759&quot;:&quot;corona-vaccine-testing.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/corona-vaccine/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/corona-vaccine/" class="post-url post-title">
ৰাছিয়াই উদ্ভাৱন কৰিলে কোৰোনাৰ ভেকচিন&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-13T16:11:52+05:30">Jul 13, 2020</time></span>
</div>
</div>
</div >
<div class="post-168922 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="সকলোতে চীনৰ লোকচানঃ এইবাৰ উৰণৰ ১মিনিটৰ পাছতে বিকল হ&#8217;ল চীনা ৰকেট&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/china-lok-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;china-lok-86x64.jpg&quot;,&quot;210&quot;:&quot;china-lok-210x136.jpg&quot;,&quot;640&quot;:&quot;china-lok.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/chinas-kuaizhou-11-carrier-rocket-fails-in-maiden-flight/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/chinas-kuaizhou-11-carrier-rocket-fails-in-maiden-flight/" class="post-url post-title">
সকলোতে চীনৰ লোকচানঃ এইবাৰ উৰণৰ ১মিনিটৰ পাছতে বিকল হ&#8217;ল&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-11T10:24:45+05:30">Jul 11, 2020</time></span>
</div>
</div>
</div >
<div class="post-168708 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="নেপালত বন্ধ কৰা হ’ল ভাৰতীয় নিউজ চেনেল&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/nepal-tv-chnnllindaoia-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;nepal-tv-chnnllindaoia-86x64.jpg&quot;,&quot;210&quot;:&quot;nepal-tv-chnnllindaoia-210x136.jpg&quot;,&quot;640&quot;:&quot;nepal-tv-chnnllindaoia.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/nepal-bans-all-indian-news-channels-except-doordarshan/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/nepal-bans-all-indian-news-channels-except-doordarshan/" class="post-url post-title">
নেপালত বন্ধ কৰা হ’ল ভাৰতীয় নিউজ চেনেল&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-09T22:24:57+05:30">Jul 9, 2020</time></span>
</div>
</div>
</div >
<div class="post-168615 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="আমেৰিকাতকৈ ভয়াৱহ হ&#8217;ব ভাৰতৰ কোৰোনাকেন্দ্ৰিক পৰিস্থিতি! প্ৰতিদিনে আক্ৰান্ত হ&#8217;ব প্ৰায় ৩লাখ লোক&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/3-îÂÎßÁÂóË-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;3-\u00ee\u00c2\u00ce\u00df\u00c1\u00c2\u00f3\u00cb-86x64.jpg&quot;,&quot;210&quot;:&quot;3-\u00ee\u00c2\u00ce\u00df\u00c1\u00c2\u00f3\u00cb-210x136.jpg&quot;,&quot;640&quot;:&quot;3-\u00ee\u00c2\u00ce\u00df\u00c1\u00c2\u00f3\u00cb.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/mit-says-2-87-lakh-cases-of-corona-will-be-reported-daily-in-india-at-the-end-of-next-yea/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/mit-says-2-87-lakh-cases-of-corona-will-be-reported-daily-in-india-at-the-end-of-next-yea/" class="post-url post-title">
আমেৰিকাতকৈ ভয়াৱহ হ&#8217;ব ভাৰতৰ কোৰোনাকেন্দ্ৰিক পৰিস্থিতি!&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-09T12:24:49+05:30">Jul 9, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-170686 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কোৰোনাৰ প্ৰভাৱ! ২০২০ৰ টি-২০ বিশ্বকাপ স্থগিতৰ সিদ্ধান্ত আইচিচিৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/t-20-f775-6f0a-4824-bd0a-01716de0be03-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;t-20-f775-6f0a-4824-bd0a-01716de0be03-86x64.jpg&quot;,&quot;210&quot;:&quot;t-20-f775-6f0a-4824-bd0a-01716de0be03-210x136.jpg&quot;,&quot;640&quot;:&quot;t-20-f775-6f0a-4824-bd0a-01716de0be03.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/ipl-was-is-clear-as-t-20-world-cup-is-postponed-due-to-coronavirus-pandemic-hindi/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/ipl-was-is-clear-as-t-20-world-cup-is-postponed-due-to-coronavirus-pandemic-hindi/" class="post-url post-title">
কোৰোনাৰ প্ৰভাৱ! ২০২০ৰ টি-২০ বিশ্বকাপ স্থগিতৰ সিদ্ধান্ত&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-20T21:59:19+05:30">Jul 20, 2020</time></span>
</div>
</div>
</div >
<div class="post-170548 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="সদৌ অসম অনলাইন টাইকোৱাণ্ড প্ৰতিযোগিতাৰ ফলাফল ঘোষণা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/960d3bee-0986-4d27-af54-28bc13b6675f-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;960d3bee-0986-4d27-af54-28bc13b6675f-1-86x64.jpg&quot;,&quot;210&quot;:&quot;960d3bee-0986-4d27-af54-28bc13b6675f-1-210x136.jpg&quot;,&quot;1050&quot;:&quot;960d3bee-0986-4d27-af54-28bc13b6675f-1.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/online-taicowndo-compition-news-results/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/online-taicowndo-compition-news-results/" class="post-url post-title">
সদৌ অসম অনলাইন টাইকোৱাণ্ড প্ৰতিযোগিতাৰ ফলাফল ঘোষণা&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-20T09:19:05+05:30">Jul 20, 2020</time></span>
</div>
</div>
</div >
<div class="post-163679 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="‘খেল ৰত্ন’ৰ বাবে মনোনীত হ’ল হিমা দাসৰ নাম&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/06/hima-das-2be-c501-4039-a21c-6d1315844ee8-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;hima-das-2be-c501-4039-a21c-6d1315844ee8-86x64.jpg&quot;,&quot;210&quot;:&quot;hima-das-2be-c501-4039-a21c-6d1315844ee8-210x136.jpg&quot;,&quot;640&quot;:&quot;hima-das-2be-c501-4039-a21c-6d1315844ee8.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/sprinter-hima-das-nominated-for-khel-ratna-award/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/sprinter-hima-das-nominated-for-khel-ratna-award/" class="post-url post-title">
‘খেল ৰত্ন’ৰ বাবে মনোনীত হ’ল হিমা দাসৰ নাম&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-06-15T21:08:02+05:30">Jun 15, 2020</time></span>
</div>
</div>
</div >
<div class="post-163284 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ক্ৰিকেটাৰ ছাহিদ আফ্ৰিদি আক্ৰান্ত হৈছে কোৰোনাত&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/06/sahid-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;sahid-86x64.jpg&quot;,&quot;210&quot;:&quot;sahid-210x136.jpg&quot;,&quot;640&quot;:&quot;sahid.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/shahid-afridi-tests-positive-for-covid-19/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/shahid-afridi-tests-positive-for-covid-19/" class="post-url post-title">
ক্ৰিকেটাৰ ছাহিদ আফ্ৰিদি আক্ৰান্ত হৈছে কোৰোনাত&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-06-13T15:04:27+05:30">Jun 13, 2020</time></span>
</div>
</div>
</div >
<div class="post-160812 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ৰোহিত শৰ্মাক ‘ৰাজীৱ গান্ধী খেল ৰত্ন-২০২০’ৰ বাবে মনোনীত&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/05/1b50b25c-11a0-4aec-9141-268aeb3e0f48-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;1b50b25c-11a0-4aec-9141-268aeb3e0f48-86x64.jpg&quot;,&quot;210&quot;:&quot;1b50b25c-11a0-4aec-9141-268aeb3e0f48-210x136.jpg&quot;,&quot;630&quot;:&quot;1b50b25c-11a0-4aec-9141-268aeb3e0f48.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/bcci-has-nominated-rohit-sharma-for-rajiv-gandhi-khel-ratna-award-2020/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/bcci-has-nominated-rohit-sharma-for-rajiv-gandhi-khel-ratna-award-2020/" class="post-url post-title">
ৰোহিত শৰ্মাক ‘ৰাজীৱ গান্ধী খেল ৰত্ন-২০২০’ৰ বাবে&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-05-30T20:05:42+05:30">May 30, 2020</time></span>
</div>
</div>
</div >
<div class="post-159784 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="অলিম্পিকত ৩বাৰকৈ স্বৰ্ণ পদক বিজেতা ভাৰতীয় প্ৰাক্তন হকী খেলুৱৈ বলবীৰ সিং চিনিয়ৰ আৰু নাই&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/05/25_05_2020-hoc_2020525_94341-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;25_05_2020-hoc_2020525_94341-86x64.jpg&quot;,&quot;210&quot;:&quot;25_05_2020-hoc_2020525_94341-210x136.jpg&quot;,&quot;800&quot;:&quot;25_05_2020-hoc_2020525_94341.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/hockey-olympian-balbir-singh-sr-passes-away-at-a-hospital-in-mohali-in-punjab/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/hockey-olympian-balbir-singh-sr-passes-away-at-a-hospital-in-mohali-in-punjab/" class="post-url post-title">
অলিম্পিকত ৩বাৰকৈ স্বৰ্ণ পদক বিজেতা ভাৰতীয় প্ৰাক্তন হকী&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-05-25T10:53:04+05:30">May 25, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-169436 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-10">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="মৃত্যুৰ এমাহৰ পিছত প্ৰেয়সী ৰিয়াই হোৱাটছ এপৰ DPত লগালে সুশান্তৰ ফটো&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/RIYA-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;RIYA-86x64.jpg&quot;,&quot;210&quot;:&quot;RIYA-210x136.jpg&quot;,&quot;640&quot;:&quot;RIYA.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/rhea-chakraborty-updated-her-whatsapp-dp-after-sushant-singh-rajput-death/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/rhea-chakraborty-updated-her-whatsapp-dp-after-sushant-singh-rajput-death/" class="post-url post-title">
মৃত্যুৰ এমাহৰ পিছত প্ৰেয়সী ৰিয়াই হোৱাটছ এপৰ DPত লগালে&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-14T09:35:46+05:30">Jul 14, 2020</time></span>
</div>
</div>
</div >
<div class="post-169080 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বিগ বি আৰু অভিষেক বচ্চনৰ স্বাস্থ্য বৰ্তমান কেনে&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/4ae2832f-1700-4490-85b5-2e8eb81a0e03-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;4ae2832f-1700-4490-85b5-2e8eb81a0e03-86x64.jpg&quot;,&quot;210&quot;:&quot;4ae2832f-1700-4490-85b5-2e8eb81a0e03-210x136.jpg&quot;,&quot;770&quot;:&quot;4ae2832f-1700-4490-85b5-2e8eb81a0e03.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/amitabh-and-abhishek-bachchan-health-conditions-are-stable-said-nanavati-hospital-in-its-health-bulletin/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/amitabh-and-abhishek-bachchan-health-conditions-are-stable-said-nanavati-hospital-in-its-health-bulletin/" class="post-url post-title">
বিগ বি আৰু অভিষেক বচ্চনৰ স্বাস্থ্য বৰ্তমান কেনে&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-12T09:24:50+05:30">Jul 12, 2020</time></span>
</div>
</div>
</div >
<div class="post-168603 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কোৰোনা ভাইৰাছত আক্ৰান্ত হৈ বিশিষ্ট অভিনেতা, পৰিচালক অৰুণ গুহ ঠাকুৰতাৰ মৃত্যু&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/6e84ab63-937e-4d6b-a578-f2b883508ffa-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;6e84ab63-937e-4d6b-a578-f2b883508ffa-86x64.jpg&quot;,&quot;210&quot;:&quot;6e84ab63-937e-4d6b-a578-f2b883508ffa-210x136.jpg&quot;,&quot;1280&quot;:&quot;6e84ab63-937e-4d6b-a578-f2b883508ffa.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/arun-guh-thakurota-pass-away/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/arun-guh-thakurota-pass-away/" class="post-url post-title">
কোৰোনা ভাইৰাছত আক্ৰান্ত হৈ বিশিষ্ট অভিনেতা, পৰিচালক অৰুণ গুহ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-09T11:21:58+05:30">Jul 9, 2020</time></span>
</div>
</div>
</div >
<div class="post-167562 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="গালোৱানত ভাৰতীয় সেনাৰ সাহস আৰু বলিদানক লৈ ছবি নিৰ্মাণ কৰিব অজয়ে&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/AJAY-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;AJAY-86x64.jpg&quot;,&quot;210&quot;:&quot;AJAY-210x136.jpg&quot;,&quot;640&quot;:&quot;AJAY.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/ajay-devgn-film-on-galwan-valley-clash-the-story-of-sacrifice-of-20-indian-army-men-who-fought-chinese-army/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/ajay-devgn-film-on-galwan-valley-clash-the-story-of-sacrifice-of-20-indian-army-men-who-fought-chinese-army/" class="post-url post-title">
গালোৱানত ভাৰতীয় সেনাৰ সাহস আৰু বলিদানক লৈ ছবি নিৰ্মাণ কৰিব&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-04T11:27:27+05:30">Jul 4, 2020</time></span>
</div>
</div>
</div >
<div class="post-167279 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-10">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="সুশান্ত সিং ৰাজপুতৰ আত্মহত্যাঃ এইবাৰ আৰক্ষীৰ কাঠগড়াত ছবি নিৰ্মাতা সঞ্জয় লীলা ভাঞ্চালী&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/Filmmaker-Sanjay-Leela-Bhansali-to-be-interrogated-on-Monday-in-connection-with-actor-Sushant-Singh-Rajputs-death-case-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Filmmaker-Sanjay-Leela-Bhansali-to-be-interrogated-on-Monday-in-connection-with-actor-Sushant-Singh-Rajputs-death-case-86x64.jpg&quot;,&quot;210&quot;:&quot;Filmmaker-Sanjay-Leela-Bhansali-to-be-interrogated-on-Monday-in-connection-with-actor-Sushant-Singh-Rajputs-death-case-210x136.jpg&quot;,&quot;640&quot;:&quot;Filmmaker-Sanjay-Leela-Bhansali-to-be-interrogated-on-Monday-in-connection-with-actor-Sushant-Singh-Rajputs-death-case.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/filmmaker-sanjay-leela-bhansali-to-be-interrogated-on-monday-in-connection-with-actor-sushant-singh-rajputs-death-case/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/filmmaker-sanjay-leela-bhansali-to-be-interrogated-on-monday-in-connection-with-actor-sushant-singh-rajputs-death-case/" class="post-url post-title">
সুশান্ত সিং ৰাজপুতৰ আত্মহত্যাঃ এইবাৰ আৰক্ষীৰ কাঠগড়াত ছবি&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-03T09:59:11+05:30">Jul 3, 2020</time></span>
</div>
</div>
</div >
<div class="post-166841 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="চাইকেলৰ কেৰিয়াৰত পিতৃক লৈ ১২শ কিঃমিঃৰ সেই শিহৰণকাৰী যাত্ৰা এইবাৰ অভিনয়ৰ ৰূপত&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/Jyoti-Kumari-who-cycled-1200km-with-her-father-to-star-in-a-movie-on-her-journey-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Jyoti-Kumari-who-cycled-1200km-with-her-father-to-star-in-a-movie-on-her-journey-86x64.jpg&quot;,&quot;210&quot;:&quot;Jyoti-Kumari-who-cycled-1200km-with-her-father-to-star-in-a-movie-on-her-journey-210x136.jpg&quot;,&quot;640&quot;:&quot;Jyoti-Kumari-who-cycled-1200km-with-her-father-to-star-in-a-movie-on-her-journey.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/jyoti-kumari-who-cycled-1200km-with-her-father-to-star-in-a-movie-on-her-jrny/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/jyoti-kumari-who-cycled-1200km-with-her-father-to-star-in-a-movie-on-her-jrny/" class="post-url post-title">
চাইকেলৰ কেৰিয়াৰত পিতৃক লৈ ১২শ কিঃমিঃৰ সেই শিহৰণকাৰী যাত্ৰা&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-01T18:23:30+05:30">Jul 1, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-88503 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="‘পুলিচ ৰাষ্ট্ৰ!’" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-police-rastra-17th-july/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-police-rastra-17th-july/" class="post-url post-title">
‘পুলিচ ৰাষ্ট্ৰ!’ </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-07-17T19:43:51+05:30">Jul 17, 2019</time></span>
</div>
</div>
</div >
<div class="post-86079 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কেন্দ্ৰীয় বাজেট" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-kendriya-budget-8-july/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-kendriya-budget-8-july/" class="post-url post-title">
কেন্দ্ৰীয় বাজেট </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-07-08T17:12:31+05:30">Jul 8, 2019</time></span>
</div>
</div>
</div >
<div class="post-85027 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="অশান্ত কাশ্মীৰ" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-axanta-kasmir-3rd-july/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-axanta-kasmir-3rd-july/" class="post-url post-title">
অশান্ত কাশ্মীৰ </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-07-03T18:52:18+05:30">Jul 3, 2019</time></span>
</div>
</div>
</div >
<div class="post-83570 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কৰ্তন তালিকা" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-27-june/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-27-june/" class="post-url post-title">
কৰ্তন তালিকা </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-06-27T19:51:41+05:30">Jun 27, 2019</time></span>
</div>
</div>
</div >
<div class="post-83232 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="আৰ্থিক সংকটৰ গৰাহত" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-25-june/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-25-june/" class="post-url post-title">
আৰ্থিক সংকটৰ গৰাহত </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-06-26T00:06:24+05:30">Jun 26, 2019</time></span>
</div>
</div>
</div >
<div class="post-83001 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="এক ৰাষ্ট্ৰ এক নিৰ্বাচন" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-24th-june/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-24th-june/" class="post-url post-title">
এক ৰাষ্ট্ৰ এক নিৰ্বাচন </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-06-24T19:47:28+05:30">Jun 24, 2019</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-170732 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কোৰোনা ভেকচিনঃ অক্সফৰ্ড বিশ্ববিদ্যালয়ৰ পৰা ভাৰতলৈ আহিছে এটা ভাল খবৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/BHAL-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;BHAL-86x64.jpg&quot;,&quot;210&quot;:&quot;BHAL-210x136.jpg&quot;,&quot;640&quot;:&quot;BHAL.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/trials-for-oxford-coronavirus-vaccine-will-begin-in-india-as-license-is-procured-serum-institute-of-india/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/trials-for-oxford-coronavirus-vaccine-will-begin-in-india-as-license-is-procured-serum-institute-of-india/" class="post-url post-title">
কোৰোনা ভেকচিনঃ অক্সফৰ্ড বিশ্ববিদ্যালয়ৰ পৰা ভাৰতলৈ আহিছে এটা&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-21T09:32:29+05:30">Jul 21, 2020</time></span>
</div>
</div>
</div >
<div class="post-169478 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="১৫জুলাইত ঘোষণা কৰা হ&#8217;ব CBSEৰ দশম শ্ৰেণীৰ ফলাফল&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/27461907-0ca8-4088-af50-81d88be97d8f-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;27461907-0ca8-4088-af50-81d88be97d8f-86x64.jpg&quot;,&quot;210&quot;:&quot;27461907-0ca8-4088-af50-81d88be97d8f-210x136.jpg&quot;,&quot;650&quot;:&quot;27461907-0ca8-4088-af50-81d88be97d8f.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/results-of-class-10-cbse-board-examinations-will-be-announced-15th-july/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/results-of-class-10-cbse-board-examinations-will-be-announced-15th-july/" class="post-url post-title">
১৫জুলাইত ঘোষণা কৰা হ&#8217;ব CBSEৰ দশম শ্ৰেণীৰ ফলাফল&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-14T13:01:32+05:30">Jul 14, 2020</time></span>
</div>
</div>
</div >
<div class="post-168225 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কেতিয়া হ&#8217;ব বিশ্ববিদ্যালয় আৰু মহাবিদ্যালয়ৰ পৰীক্ষাসমূহঃ জানি লওক&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/06_07_2020-exam_20481754-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;06_07_2020-exam_20481754-86x64.jpg&quot;,&quot;210&quot;:&quot;06_07_2020-exam_20481754-210x136.jpg&quot;,&quot;650&quot;:&quot;06_07_2020-exam_20481754.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/ugc-revised-guideline-released-now-university-and-college-will-be-able-to-conduct-examinations-by-30-september/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/ugc-revised-guideline-released-now-university-and-college-will-be-able-to-conduct-examinations-by-30-september/" class="post-url post-title">
কেতিয়া হ&#8217;ব বিশ্ববিদ্যালয় আৰু মহাবিদ্যালয়ৰ পৰীক্ষাসমূহঃ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-07T09:34:59+05:30">Jul 7, 2020</time></span>
</div>
</div>
</div >
<div class="post-167980 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="উচ্চতৰ মাধ্যমিকত নামভৰ্তিৰ বাবে অনলাইন আবেদনৰ আহ্বান কটন বিশ্ববিদ্যালয়ৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/ABEDON-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ABEDON-86x64.jpg&quot;,&quot;210&quot;:&quot;ABEDON-210x136.jpg&quot;,&quot;640&quot;:&quot;ABEDON.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/cotton-hs-admission/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/cotton-hs-admission/" class="post-url post-title">
উচ্চতৰ মাধ্যমিকত নামভৰ্তিৰ বাবে অনলাইন আবেদনৰ আহ্বান কটন&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-05T23:30:53+05:30">Jul 5, 2020</time></span>
</div>
</div>
</div >
<div class="post-167452 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কেন্দ্ৰীয় মানৱ সম্পদ মন্ত্ৰণালয়ৰ সিদ্ধান্তঃ ছেপ্তেম্বৰতহে অনুষ্ঠিত জে ই ই লগতে NEET পৰীক্ষা&#8230;VIDEO" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/neet-jee-main-exam-2020-live-updates-will-the-exams-be-postponed-announcement-391122-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;neet-jee-main-exam-2020-live-updates-will-the-exams-be-postponed-announcement-391122-86x64.jpg&quot;,&quot;210&quot;:&quot;neet-jee-main-exam-2020-live-updates-will-the-exams-be-postponed-announcement-391122-210x136.jpg&quot;,&quot;750&quot;:&quot;neet-jee-main-exam-2020-live-updates-will-the-exams-be-postponed-announcement-391122.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/neet-jee-main-exam-2020-updates-hrd-minister/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/neet-jee-main-exam-2020-updates-hrd-minister/" class="post-url post-title">
কেন্দ্ৰীয় মানৱ সম্পদ মন্ত্ৰণালয়ৰ সিদ্ধান্তঃ ছেপ্তেম্বৰতহে&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-03T20:20:10+05:30">Jul 3, 2020</time></span>
</div>
</div>
</div >
<div class="post-164654 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বলয়গ্ৰাস সূৰ্যগ্ৰহণঃ চাওক VIDEO&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/06/V-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;V-86x64.jpg&quot;,&quot;210&quot;:&quot;V-210x136.jpg&quot;,&quot;640&quot;:&quot;V.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/solareclipse2020-many-states/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/solareclipse2020-many-states/" class="post-url post-title">
বলয়গ্ৰাস সূৰ্যগ্ৰহণঃ চাওক VIDEO&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-06-21T10:57:10+05:30">Jun 21, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-170545 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="১৮কোটি দৰমহা পোৱা ভাৰতৰ বেংক বিষয়াজন.." data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/c4531ed4-1a45-4019-9db2-096311cb13f7-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;c4531ed4-1a45-4019-9db2-096311cb13f7-86x64.jpg&quot;,&quot;210&quot;:&quot;c4531ed4-1a45-4019-9db2-096311cb13f7-210x136.jpg&quot;,&quot;970&quot;:&quot;c4531ed4-1a45-4019-9db2-096311cb13f7.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/hdfc-bank-aditya-puri-highly-paid-banker/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/hdfc-bank-aditya-puri-highly-paid-banker/" class="post-url post-title">
১৮কোটি দৰমহা পোৱা ভাৰতৰ বেংক বিষয়াজন.. </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-20T09:05:11+05:30">Jul 20, 2020</time></span>
</div>
</div>
</div >
<div class="post-170543 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বৃদ্ধি পালে ডিজেলৰ মূল্য&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/06/petroll-diesel-price-hike-news-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;petroll-diesel-price-hike-news-86x64.jpg&quot;,&quot;210&quot;:&quot;petroll-diesel-price-hike-news-210x136.jpg&quot;,&quot;640&quot;:&quot;petroll-diesel-price-hike-news.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/petrol-diesel-price-today-20-july-2020/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/petrol-diesel-price-today-20-july-2020/" class="post-url post-title">
বৃদ্ধি পালে ডিজেলৰ মূল্য&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-20T08:56:48+05:30">Jul 20, 2020</time></span>
</div>
</div>
</div >
<div class="post-170043 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="২.০৩কোটি গ্ৰাহকৰ সহাঁৰিৰে অধিক শক্তিশালী ৰূপত বন্ধন বেংক&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/bandhan-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;bandhan-86x64.jpg&quot;,&quot;210&quot;:&quot;bandhan-210x136.jpg&quot;,&quot;640&quot;:&quot;bandhan.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/bandhan-bank-5th-anniversary-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/bandhan-bank-5th-anniversary-news/" class="post-url post-title">
২.০৩কোটি গ্ৰাহকৰ সহাঁৰিৰে অধিক শক্তিশালী ৰূপত বন্ধন&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-17T14:52:43+05:30">Jul 17, 2020</time></span>
</div>
</div>
</div >
<div class="post-169981 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ভাল খবৰঃ দাম কমিল ডিজেলৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2019/07/405568-petrol-pump-new-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2019\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;405568-petrol-pump-new-86x64.jpg&quot;,&quot;210&quot;:&quot;405568-petrol-pump-new-210x136.jpg&quot;,&quot;970&quot;:&quot;405568-petrol-pump-new.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/diesel-price-17th-july/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/diesel-price-17th-july/" class="post-url post-title">
ভাল খবৰঃ দাম কমিল ডিজেলৰ&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-17T08:58:47+05:30">Jul 17, 2020</time></span>
</div>
</div>
</div >
<div class="post-167022 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বিগত ২৪দিনত প্ৰতি লিটাৰ ডিজেলত বৃদ্ধি পালে ১১.২৩টকা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2019/08/petrolpump-U101412498688GE-621x414@LiveMint-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2019\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;petrolpump-U101412498688GE-621x414@LiveMint-86x64.jpg&quot;,&quot;210&quot;:&quot;petrolpump-U101412498688GE-621x414@LiveMint-210x136.jpg&quot;,&quot;621&quot;:&quot;petrolpump-U101412498688GE-621x414@LiveMint.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/petrol-diesel-price-unchanged-for-consecutive-third-day/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/petrol-diesel-price-unchanged-for-consecutive-third-day/" class="post-url post-title">
বিগত ২৪দিনত প্ৰতি লিটাৰ ডিজেলত বৃদ্ধি পালে ১১.২৩টকা&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-02T11:37:51+05:30">Jul 2, 2020</time></span>
</div>
</div>
</div >
<div class="post-166760 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="জুলাইৰ প্ৰথম দিনটোতে জনতাৰ মুৰত মাধমাৰঃ বৃদ্ধি পালে চিলিণ্ডাৰৰ মূল্য&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/857903-lpg-cylinder-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;857903-lpg-cylinder-86x64.jpg&quot;,&quot;210&quot;:&quot;857903-lpg-cylinder-210x136.jpg&quot;,&quot;1280&quot;:&quot;857903-lpg-cylinder.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/gas-cylinder-lpg-price-increased-from-1-july-2020-know-the-rates/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/gas-cylinder-lpg-price-increased-from-1-july-2020-know-the-rates/" class="post-url post-title">
জুলাইৰ প্ৰথম দিনটোতে জনতাৰ মুৰত মাধমাৰঃ বৃদ্ধি পালে&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-01T12:20:47+05:30">Jul 1, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
</div>
</div>
</div>
</div>
<script>
jQuery(document).ready(function() {
   jQuery("div.bhoechie-tab-menu>div.list-group>a").hover(function(e) {
        e.preventDefault();
        jQuery(this).siblings('a.active').removeClass("active");
        jQuery(this).addClass("active");
        var index = jQuery(this).index();
        jQuery("div.bhoechie-tab>div.bhoechie-tab-content").removeClass("active");
        jQuery("div.bhoechie-tab>div.bhoechie-tab-content").eq(index).addClass("active");
    });
});
</script> </div>

</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom menu-title-hide better-anim-fade menu-item-363"><a href="/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Home</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-38 better-anim-fade menu-item-164134"><a href="https://www.asomiyapratidin.in/category/covid19/">কোৰোনা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-1 better-anim-fade menu-item-239"><a href="https://www.asomiyapratidin.in/category/homepage/">মুখ্যপৃষ্ঠা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2 better-anim-fade menu-item-235"><a href="https://www.asomiyapratidin.in/category/guwahati/">গুৱাহাটী</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-3 better-anim-fade menu-item-232"><a href="https://www.asomiyapratidin.in/category/assam/">অসম</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-240"><a href="https://www.asomiyapratidin.in/category/north-east/">উত্তৰ-পূব</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-241"><a href="https://www.asomiyapratidin.in/category/national/">ৰাষ্ট্ৰীয়</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-233"><a href="https://www.asomiyapratidin.in/category/world/">আন্তঃৰাষ্ট্ৰীয়</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-234"><a href="https://www.asomiyapratidin.in/category/sports/">ক্রীড়া-জগত</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-242"><a href="https://www.asomiyapratidin.in/category/editor/">সম্পাদকীয়</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-236"><a href="https://www.asomiyapratidin.in/category/technology/">শিক্ষা-প্ৰযুক্তি</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-299"><a href="http://epaper.asomiyapratidin.in/">E-paper</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-237"><a href="https://www.asomiyapratidin.in/category/business/">অর্থনীতি</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-77057"><a href="https://docs.google.com/forms/d/e/1FAIpQLSeUnDaoQMNisWyh_wnjeA5rDHbCPOc_KuLwEwKtYpPvo0Rl8w/viewform">Send News</a></li>
</ul></div>
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/asomiya.pratidin" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Likes </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/pratidinasomiya" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/betterstu" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> Subscribers </span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/asomiya.pratidin" target="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item rss"><a href="https://www.asomiyapratidin.in/feed/rss/" target="_blank"> <i class="item-icon bsfi-rss"></i><span class="item-title"> </span> </a> </li> </ul>
</div>
</div>
</div>
</div>
<link rel='stylesheet' id='js_composer_front-css' href='https://www.asomiyapratidin.in/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/www.asomiyapratidin.in\/wp-admin\/admin-ajax.php","post_id":"171193"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-content/plugins/better-post-views/js/better-post-views.min.js'></script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-content/plugins/better-adsmanager/js/advertising.min.js'></script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js'></script>
<script type='text/javascript' async="async" src='https://www.asomiyapratidin.in/wp-content/bs-booster-cache/3088711cd104b7d9981ea6a94c8c590d.js'></script>
<script>
var fzjuavlohq=function(a){"use strict";return{init:function(){0==fzjuavlohq.ads_state()&&fzjuavlohq.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".fzjuavlohq-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'https://www.asomiyapratidin.in/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){fzjuavlohq.init()});

</script>

<style>

						.single-post-share .social-item.bs-custom-link-654 a {background-color: #51dc85}
						.post-share.style-9 .social-item.bs-custom-link-654 a,
						.post-share.style-10 .social-item.bs-custom-link-654 a,
						.post-share.style-11 .social-item.bs-custom-link-654 a {color: #51dc85}
						.post-share.style-10 .social-item.bs-custom-link-654 .icon,
						.post-share.style-11 .social-item.bs-custom-link-654 .icon {background-color: #51dc85;border-color: #51dc85}
						
						.single-post-share .social-item.bs-custom-link-654 a:hover {background-color: #36db73}
						.post-share.style-9 .social-item.bs-custom-link-654 a:hover,
						.post-share.style-10 .social-item.bs-custom-link-654 a:hover,
						.post-share.style-11 .social-item.bs-custom-link-654 a:hover {color: #36db73}
						.post-share.style-10 .social-item.bs-custom-link-654 a:hover .icon,
						.post-share.style-11 .social-item.bs-custom-link-654 a:hover .icon {background-color: #36db73;border-color: #36db73}
						

						.single-post-share .social-item.bs-custom-link-694 a {background-color: #51dc85}
						.post-share.style-9 .social-item.bs-custom-link-694 a,
						.post-share.style-10 .social-item.bs-custom-link-694 a,
						.post-share.style-11 .social-item.bs-custom-link-694 a {color: #51dc85}
						.post-share.style-10 .social-item.bs-custom-link-694 .icon,
						.post-share.style-11 .social-item.bs-custom-link-694 .icon {background-color: #51dc85;border-color: #51dc85}
						
						.single-post-share .social-item.bs-custom-link-694 a:hover {background-color: #36db73}
						.post-share.style-9 .social-item.bs-custom-link-694 a:hover,
						.post-share.style-10 .social-item.bs-custom-link-694 a:hover,
						.post-share.style-11 .social-item.bs-custom-link-694 a:hover {color: #36db73}
						.post-share.style-10 .social-item.bs-custom-link-694 a:hover .icon,
						.post-share.style-11 .social-item.bs-custom-link-694 a:hover .icon {background-color: #36db73;border-color: #36db73}
						

</style>

</body>
</html>
