 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8" lang="en-US"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="en-US"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.asomiyapratidin.in/xmlrpc.php" />
<title>থাৰ্টী ফাষ্ট উদযাপন কৰিব, কিন্তু মনত ৰাখক এইকেইটা কথা...VIDEO - Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal</title>
<style>
	/* Custom BSA_PRO Styles */

	/* fonts */

	/* form */
	.bsaProOrderingForm {   }
	.bsaProInput input,
	.bsaProInput input[type='file'],
	.bsaProSelectSpace select,
	.bsaProInputsRight .bsaInputInner,
	.bsaProInputsRight .bsaInputInner label {   }
	.bsaProPrice  {  }
	.bsaProDiscount  {   }
	.bsaProOrderingForm .bsaProSubmit,
	.bsaProOrderingForm .bsaProSubmit:hover,
	.bsaProOrderingForm .bsaProSubmit:active {   }

	/* alerts */
	.bsaProAlert,
	.bsaProAlert > a,
	.bsaProAlert > a:hover,
	.bsaProAlert > a:focus {  }
	.bsaProAlertSuccess {  }
	.bsaProAlertFailed {  }

	/* stats */
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-slice.ct-donut { stroke: #673AB7 !important; }

	.bsaStatsWrapper  .ct-chart .ct-series.ct-series-a .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-slice.ct-donut { stroke: #FBCD39 !important; }

	/* Custom CSS */
	</style>

<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.asomiyapratidin.in/interview-news-31st-munna-prashad-gupta/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="থাৰ্টী ফাষ্ট উদযাপন কৰিব, কিন্তু মনত ৰাখক এইকেইটা কথা...VIDEO - Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal" />
<meta property="og:description" content="ডিজিটেল ডেস্কঃ ৩১ডিচেম্বৰৰ নিশাৰে পৰা গুৱাহাটীত পূৰ্বতকৈ অধিক কঠোৰ হোৱাৰ কথা ইতিমধ্যে ঘোষণা কৰিছে মহানগৰ আৰক্ষীয়ে। যোৱা বুধবাৰে অসমীয়া প্ৰতিদিন ডিজিটেল ডেস্কৰ সৈতে হোৱা এক সাক্ষাতকাৰত গুৱাহাটী আৰক্ষী আয়ুক্ত মুন্না প্ৰসাদ গুপ্তাই থাৰ্টী ফাষ্টত কি কি নিয়ম মানি চলিব লাগিব সেই সন্দৰ্ভত পুংখানুপুংখভাৱে ব্যাখা কৰে। থাৰ্টী ফাষ্টত সুৰপান কৰি গাড়ী চলালে কি শাস্তিৰ সন্মুখীন হব, &hellip;" />
<meta property="og:url" content="https://www.asomiyapratidin.in/interview-news-31st-munna-prashad-gupta/" />
<meta property="og:site_name" content="Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal" />
<meta property="article:publisher" content="https://www.facebook.com/asomiya.pratidin" />
<meta property="article:section" content="মুখ্য-পৃষ্ঠা" />
<meta property="article:published_time" content="2020-12-31T04:16:06+00:00" />
<meta property="article:modified_time" content="2020-12-31T04:17:40+00:00" />
<meta property="og:updated_time" content="2020-12-31T04:17:40+00:00" />
<meta property="fb:app_id" content="2333467306867854" />
<meta property="og:image" content="https://edge-cdn.asomiyapratidin.in/website/2020/12/J-V-V-X.jpg" />
<meta property="og:image:secure_url" content="https://edge-cdn.asomiyapratidin.in/website/2020/12/J-V-V-X.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="ডিজিটেল ডেস্কঃ ৩১ডিচেম্বৰৰ নিশাৰে পৰা গুৱাহাটীত পূৰ্বতকৈ অধিক কঠোৰ হোৱাৰ কথা ইতিমধ্যে ঘোষণা কৰিছে মহানগৰ আৰক্ষীয়ে। যোৱা বুধবাৰে অসমীয়া প্ৰতিদিন ডিজিটেল ডেস্কৰ সৈতে হোৱা এক সাক্ষাতকাৰত গুৱাহাটী আৰক্ষী আয়ুক্ত মুন্না প্ৰসাদ গুপ্তাই থাৰ্টী ফাষ্টত কি কি নিয়ম মানি চলিব লাগিব সেই সন্দৰ্ভত পুংখানুপুংখভাৱে ব্যাখা কৰে। থাৰ্টী ফাষ্টত সুৰপান কৰি গাড়ী চলালে কি শাস্তিৰ সন্মুখীন হব, [&hellip;]" />
<meta name="twitter:title" content="থাৰ্টী ফাষ্ট উদযাপন কৰিব, কিন্তু মনত ৰাখক এইকেইটা কথা...VIDEO - Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal" />
<meta name="twitter:site" content="@pratidinasomiya" />
<meta name="twitter:image" content="https://edge-cdn.asomiyapratidin.in/website/2020/12/J-V-V-X.jpg" />
<meta name="twitter:creator" content="@pratidinasomiya" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.asomiyapratidin.in/#website","url":"https://www.asomiyapratidin.in/","name":"Asomiya Pratidin - \u0985\u09b8\u09ae\u09c0\u09df\u09be \u09aa\u09cd\u09f0\u09a4\u09bf\u09a6\u09bf\u09a8 | Highest Circulated Assamese News Paper & News Portal","inLanguage":"en-US","description":"The Leading Assamese Daily, India newspaper in Assamese","potentialAction":{"@type":"SearchAction","target":"https://www.asomiyapratidin.in/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.asomiyapratidin.in/interview-news-31st-munna-prashad-gupta/#primaryimage","inLanguage":"en-US","url":"https://edge-cdn.asomiyapratidin.in/website/2020/12/J-V-V-X.jpg","width":640,"height":400},{"@type":"WebPage","@id":"https://www.asomiyapratidin.in/interview-news-31st-munna-prashad-gupta/#webpage","url":"https://www.asomiyapratidin.in/interview-news-31st-munna-prashad-gupta/","name":"\u09a5\u09be\u09f0\u09cd\u099f\u09c0 \u09ab\u09be\u09b7\u09cd\u099f \u0989\u09a6\u09af\u09be\u09aa\u09a8 \u0995\u09f0\u09bf\u09ac, \u0995\u09bf\u09a8\u09cd\u09a4\u09c1 \u09ae\u09a8\u09a4 \u09f0\u09be\u0996\u0995 \u098f\u0987\u0995\u09c7\u0987\u099f\u09be \u0995\u09a5\u09be...VIDEO - Asomiya Pratidin - \u0985\u09b8\u09ae\u09c0\u09df\u09be \u09aa\u09cd\u09f0\u09a4\u09bf\u09a6\u09bf\u09a8 | Highest Circulated Assamese News Paper &amp; News Portal","isPartOf":{"@id":"https://www.asomiyapratidin.in/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://www.asomiyapratidin.in/interview-news-31st-munna-prashad-gupta/#primaryimage"},"datePublished":"2020-12-31T04:16:06+00:00","dateModified":"2020-12-31T04:17:40+00:00","author":{"@id":"https://www.asomiyapratidin.in/#/schema/person/b060b321ad956ff24c9c877729d27fcd"}},{"@type":["Person"],"@id":"https://www.asomiyapratidin.in/#/schema/person/b060b321ad956ff24c9c877729d27fcd","name":"\u0985\u09b8\u09ae\u09c0\u09df\u09be \u09aa\u09cd\u09f0\u09a4\u09bf\u09a6\u09bf\u09a8","image":{"@type":"ImageObject","@id":"https://www.asomiyapratidin.in/#authorlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/0e21ffc90f0ae46924cd2efaa1f35f42?s=96&d=mm&r=g","caption":"\u0985\u09b8\u09ae\u09c0\u09df\u09be \u09aa\u09cd\u09f0\u09a4\u09bf\u09a6\u09bf\u09a8"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//www.asomiyapratidin.in' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal &raquo; Feed" href="https://www.asomiyapratidin.in/feed/" />
<link rel="alternate" type="application/rss+xml" title="Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal &raquo; Comments Feed" href="https://www.asomiyapratidin.in/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.asomiyapratidin.in\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.asomiyapratidin.in/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_main_stylesheet-css' href='https://www.asomiyapratidin.in/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/style.css?v=4.3.22&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_user_panel-css' href='https://www.asomiyapratidin.in/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/user-panel.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_template_stylesheet-css' href='https://www.asomiyapratidin.in/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/all.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_animate_stylesheet-css' href='https://www.asomiyapratidin.in/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/animate.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_chart_stylesheet-css' href='https://www.asomiyapratidin.in/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/chart.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_carousel_stylesheet-css' href='https://www.asomiyapratidin.in/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/bsa.carousel.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_materialize_stylesheet-css' href='https://www.asomiyapratidin.in/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/material-design.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css' href='https://www.asomiyapratidin.in/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/ui-datapicker.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto:400' type='text/css' media='all' />
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/www.asomiyapratidin.in\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-includes/js/shortcode.min.js?ver=5.5.3' id='shortcode-js'></script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-admin/js/media-upload.min.js?ver=5.5.3' id='media-upload-js'></script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/script.js?ver=5.5.3' id='buy_sell_ads_pro_js_script-js'></script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/jquery.viewportchecker.js?ver=5.5.3' id='buy_sell_ads_pro_viewport_checker_js_script-js'></script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/chart.js?ver=5.5.3' id='buy_sell_ads_pro_chart_js_script-js'></script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/bsa.carousel.js?ver=5.5.3' id='buy_sell_ads_pro_carousel_js_script-js'></script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/jquery.simplyscroll.js?ver=5.5.3' id='buy_sell_ads_pro_simply_scroll_js_script-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.22' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.22' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.asomiyapratidin.in/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.asomiyapratidin.in/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.asomiyapratidin.in/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.asomiyapratidin.in/?p=195390' />
<link rel="alternate" type="application/json+oembed" href="https://www.asomiyapratidin.in/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.asomiyapratidin.in%2Finterview-news-31st-munna-prashad-gupta%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.asomiyapratidin.in/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.asomiyapratidin.in%2Finterview-news-31st-munna-prashad-gupta%2F&#038;format=xml" />
<div class="live-tv-wrapper" style="position:relative">
<div class="livetv">
<a href="https://www.pratidintime.com/pratidin-time-live-tv/">
<div class="live-tv-button"><img src="https://edge-cdn.asomiyapratidin.in/website/2020/06/live-tv-new-pratidintime.gif"></div>
</a>
</div>
</div>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T6NG5F5');</script>

<style type="text/css">
			/*  bhoechie tab */
			div.bhoechie-tab-container {
            	z-index: 10;
            	background-color: #ffffff;
            	padding: 0 !important;
            	border-radius: 4px;
            	-moz-border-radius: 4px;
            	border: 1px solid #ddd;
            	margin-top: 0;
            	margin-left: 0;
            	-webkit-box-shadow: 0 6px 12px rgba(0,0,0,.175);
            	box-shadow: 0 6px 12px rgba(0,0,0,.175);
            	-moz-box-shadow: 0 6px 12px rgba(0,0,0,.175);
            	background-clip: padding-box;
            	opacity: 0.97;
            	filter: alpha(opacity=97);
            }
			div.bhoechie-tab-menu{
			  padding-right: 0;
			  padding-left: 0;
			  padding-bottom: 0;
			}
			div.bhoechie-tab-menu div.list-group{
			  margin-bottom: 0;
			}
			div.bhoechie-tab-menu div.list-group>a{
			  margin-bottom: 0;
			  padding: 3px 10px !important;
			  font-size: 15px !important;
			}
			div.bhoechie-tab-menu div.list-group>a .glyphicon,
			div.bhoechie-tab-menu div.list-group>a .fa {
			  color: #5A55A3;
			}
			div.bhoechie-tab-menu div.list-group>a:first-child{
			  border-top-right-radius: 0;
			  -moz-border-top-right-radius: 0;
			}
			div.bhoechie-tab-menu div.list-group>a:last-child{
			  border-bottom-right-radius: 0;
			  -moz-border-bottom-right-radius: 0;
			}
div.bhoechie-tab-menu div.list-group > a.active,
div.bhoechie-tab-menu div.list-group > a.active .glyphicon, 
div.bhoechie-tab-menu div.list-group > a.active .fa {
	background-color: #EE1D25;
	color: #ffffff;
}
			div.bhoechie-tab-menu div.list-group>a.active:after{
			  content: '';
			  position: absolute;
			  left: 100%;
			  top: 50%;
			  margin-top: -13px;
			  border-left: 0;
			  border-bottom: 13px solid transparent;
			  border-top: 13px solid transparent;
			  border-left: 10px solid #EE1D25;;
			}

			div.bhoechie-tab-content{
			  background-color: #ffffff;
			  /* border: 1px solid #eeeeee; */
			  padding-left: 20px;
			  padding-top: 10px;
			}

			div.bhoechie-tab div.bhoechie-tab-content:not(.active){
			  display: none;
			}

			div.bhoechie-tab .list-group-item {
				position: relative;
				display: block;
				
				margin-bottom: -1px;
				background-color: #fff;
				border: 1px solid #EE1D25;
				
			}
			
    a.list-group-item.active, a.list-group-item.active:hover, a.list-group-item.active:focus {
	z-index: 2;
	color: #fff;
	background-color: #EE1D25;
	border-color: #EE1D25;
}
			/*  marquee CSS */
			.breaking_tag {
            	font-size: 18px;
            	color: #fff;
            	background: #c52f24;
            	display: inline-block;
            	padding: 5px 10px;
            	float: left;
            	position: relative;
            }
            .breaking_tag::after {
            	content: '';
            	position: absolute;
            	right: -7px;
            	width: 0;
            	height: 0;
            	margin: auto;
            	bottom: 0;
            	z-index: 9;
            	top: 0;
            	border-top: 12px solid transparent;
            	border-left: 14px solid #c52f24;
            	border-bottom: 12px solid transparent;
            }
			.marquee {
			  color: #c52f24 ;
	          font-size: 18px;
              overflow: hidden;
              border: 1px solid #ccc;
              background: #ccc;
            }
            .ptms_marquee {
	        padding: 3px 10px 2px 10px !important;
            }
            .post-author.author {
                color:#333;
            }
            time {
	        font-family: roboto;
            }
            #footer-social-counter .social-list .item-title ,
            #footer-social-counter .social-list .item-count {
	font-family: roboto !important;
}
	</style> <link rel="shortcut icon" href="https://edge-cdn.asomiyapratidin.in/website/2018/08/fav-16x.jpg"> <link rel="apple-touch-icon" href="https://edge-cdn.asomiyapratidin.in/website/2018/08/fav-57x.jpg"> <link rel="apple-touch-icon" sizes="114x114" href="https://edge-cdn.asomiyapratidin.in/website/2018/08/fav-114x.jpg"> <link rel="apple-touch-icon" sizes="72x72" href="https://edge-cdn.asomiyapratidin.in/website/2018/08/fav-72x.jpg"> <link rel="apple-touch-icon" sizes="144x144" href="https://edge-cdn.asomiyapratidin.in/website/2018/08/fav-114x.jpg"> <meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://www.asomiyapratidin.in/wp-content/plugins/OneSignal-WordPress-Plugin-88efc88e83f023eb8cb4471f7eb68aeb9d2b61b8/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.asomiyapratidin.in");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '312fb719-d980-4498-9320-0498da83e3f7';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.asomiyapratidin.in/wp-content/plugins/OneSignal-WordPress-Plugin-88efc88e83f023eb8cb4471f7eb68aeb9d2b61b8/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/logo-red-top-left.png"
    },
    "url": "https:\/\/www.asomiyapratidin.in\/",
    "name": "Asomiya Pratidin - \u0985\u09b8\u09ae\u09c0\u09df\u09be \u09aa\u09cd\u09f0\u09a4\u09bf\u09a6\u09bf\u09a8 | Highest Circulated Assamese News Paper & News Portal",
    "description": "The Leading Assamese Daily, India newspaper in Assamese"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Asomiya Pratidin - \u0985\u09b8\u09ae\u09c0\u09df\u09be \u09aa\u09cd\u09f0\u09a4\u09bf\u09a6\u09bf\u09a8 | Highest Circulated Assamese News Paper & News Portal",
    "alternateName": "The Leading Assamese Daily, India newspaper in Assamese",
    "url": "https:\/\/www.asomiyapratidin.in\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u09a5\u09be\u09f0\u09cd\u099f\u09c0 \u09ab\u09be\u09b7\u09cd\u099f \u0989\u09a6\u09af\u09be\u09aa\u09a8 \u0995\u09f0\u09bf\u09ac, \u0995\u09bf\u09a8\u09cd\u09a4\u09c1 \u09ae\u09a8\u09a4 \u09f0\u09be\u0996\u0995 \u098f\u0987\u0995\u09c7\u0987\u099f\u09be \u0995\u09a5\u09be...VIDEO",
    "description": "\u09a1\u09bf\u099c\u09bf\u099f\u09c7\u09b2 \u09a1\u09c7\u09b8\u09cd\u0995\u0983 \u09e9\u09e7\u09a1\u09bf\u099a\u09c7\u09ae\u09cd\u09ac\u09f0\u09f0 \u09a8\u09bf\u09b6\u09be\u09f0\u09c7 \u09aa\u09f0\u09be \u0997\u09c1\u09f1\u09be\u09b9\u09be\u099f\u09c0\u09a4 \u09aa\u09c2\u09f0\u09cd\u09ac\u09a4\u0995\u09c8 \u0985\u09a7\u09bf\u0995 \u0995\u09a0\u09cb\u09f0 \u09b9\u09cb\u09f1\u09be\u09f0 \u0995\u09a5\u09be \u0987\u09a4\u09bf\u09ae\u09a7\u09cd\u09af\u09c7 \u0998\u09cb\u09b7\u09a3\u09be \u0995\u09f0\u09bf\u099b\u09c7 \u09ae\u09b9\u09be\u09a8\u0997\u09f0 \u0986\u09f0\u0995\u09cd\u09b7\u09c0\u09df\u09c7\u0964 \u09af\u09cb\u09f1\u09be \u09ac\u09c1\u09a7\u09ac\u09be\u09f0\u09c7 \u0985\u09b8\u09ae\u09c0\u09df\u09be \u09aa\u09cd\u09f0\u09a4\u09bf\u09a6\u09bf\u09a8 \u09a1\u09bf\u099c\u09bf\u099f\u09c7\u09b2 \u09a1\u09c7\u09b8\u09cd\u0995\u09f0 \u09b8\u09c8\u09a4\u09c7 \u09b9\u09cb\u09f1\u09be \u098f\u0995 \u09b8\u09be\u0995\u09cd\u09b7\u09be\u09a4\u0995\u09be\u09f0\u09a4 \u0997\u09c1\u09f1\u09be\u09b9\u09be\u099f\u09c0 \u0986\u09f0\u0995\u09cd\u09b7\u09c0 \u0986\u09df\u09c1\u0995\u09cd\u09a4 \u09ae\u09c1\u09a8\u09cd\u09a8\u09be \u09aa\u09cd\u09f0\u09b8\u09be\u09a6 \u0997\u09c1\u09aa\u09cd\u09a4\u09be\u0987 \u09a5\u09be\u09f0\u09cd\u099f\u09c0 \u09ab\u09be\u09b7\u09cd\u099f\u09a4 \u0995\u09bf \u0995\u09bf \u09a8",
    "datePublished": "2020-12-31",
    "dateModified": "2020-12-31",
    "author": {
        "@type": "Person",
        "@id": "#person-",
        "name": "\u0985\u09b8\u09ae\u09c0\u09df\u09be \u09aa\u09cd\u09f0\u09a4\u09bf\u09a6\u09bf\u09a8"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/12\/J-V-V-X.jpg",
        "width": 640,
        "height": 400
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.asomiyapratidin.in\/interview-news-31st-munna-prashad-gupta\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://www.asomiyapratidin.in/wp-content/bs-booster-cache/fe45e0284fd2812c452ddd7b6cb3827d.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.7.0-1609402703' href='https://www.asomiyapratidin.in/wp-content/bs-booster-cache/a497e5a8285fc6308cc3efd6edb475d5.css' type='text/css' media='all' />
<link rel="icon" href="https://edge-cdn.asomiyapratidin.in/website/2018/06/logo-asomiya-pratidin-logo_2x-150x150.png" sizes="32x32" />
<link rel="icon" href="https://edge-cdn.asomiyapratidin.in/website/2018/06/logo-asomiya-pratidin-logo_2x.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://edge-cdn.asomiyapratidin.in/website/2018/06/logo-asomiya-pratidin-logo_2x.png" />
<meta name="msapplication-TileImage" content="https://edge-cdn.asomiyapratidin.in/website/2018/06/logo-asomiya-pratidin-logo_2x.png" />

<style>
/*@font-face {*/
/* font-family: nilamani;  */
/*    src: url(/wp-content/themes/publisher/fonts/NilamaniUni.ttf);  */
/*    font-weight: normal;  */
/*}*/

/*@font-face {*/
/* font-family: nava;  */
/*    src: url(/wp-content/themes/publisher/fonts/NavaUni.ttf);  */
/*    font-weight: normal;  */
/*}*/

@font-face {
 font-family: Kalpurush;  
    src: url(/wp-content/themes/publisher/fonts/kalpurush.woff);  
    font-weight: normal;  
}

/*@font-face {*/
/* font-family: shree;  */
/*    src: url(/wp-content/themes/publisher/fonts/SHREE0592.woff);  */
/*    font-weight: normal;  */
/*}*/

/*@font-face {*/
/* font-family: kirtan;  */
/*    src: url(/wp-content/themes/publisher/fonts/KirtanUni.ttf);  */
/*    font-weight: normal;  */
/*}*/


body {
 font-family: Kalpurush!important;  
}
h1,h2,h3,h4,h5,h6 {
	font-family:Kalpurush!important;
	font-weight: 600 !important ;
}
p {
	font-family: Kalpurush !important;
}
a {
	font-family: Kalpurush !important;	
}
span {
    font-family: Kalpurush !important;	
}
.type-post .item-inner {
    padding: 1.2rem;
    background-color : #fff !important;
    border: solid #dfdfdd;
	border-width: 0 .1rem .1rem 0;

}
.post-template-10 .single-post-title + .post-subtitle {
	font-size: 22px;
	color:#EE1D25 ;
}

.post-meta,.author, .post-summary { 

    font-family: Kalpurush !important;
}
.ptms_marquee {
height: 38px !important;
}
.topbar-date {
    font-family: Roboto !important;  
}
.copy-2 a{
    font-family: Roboto !important;    
}
.desc{display:none;}
time {
    color: #333333 ;
}
.listing-item-tb-3 .title, .listing-item-tb-1 .title {
	font-weight: 400 !important;
}
.top-hyundai-ad {text-align:center;}
.top-hyundai-ad img {text-align:center;width: 100%;height: auto;}
.news_aviyantrik_li {background:#3490ed;padding:20px;margin-bottom:20px;}
.news_aviyantrik_li p {color:#fff;}
.news_aviyantrik_time {color:#cf0404!important;font-weight:bold;}
/***custom  css for election result ***/
.card-row {
    display: flex;
    color: #e2e2e2;
    margin: 0 0 10px 0;
    align-items: center;
    justify-content: center;
}
.card-row li {
    box-shadow: 0 0 7px 0 rgba(0,0,0,0.08);
    border-radius: 2px;
    text-align: center;
    display: inline-block;
    width: 80px;
    height: 56px;
    vertical-align: middle;
}
.card-row li.leading p {
    font-size: 12px;
    max-width: 112px;
    line-height: 28px;
    height: 20px;
    color:#fff;
}
.card-row li.leading h5 {
    font-size: 14px;
    line-height: 25px;
    font-weight: 600;
}
.card-row li h5 {
    font-size: 20px;
    line-height: 32px;
    color: #fff;
    font-weight: 600;
    border-top: 1px solid rgba(255,255,255,.4);
}
.election-graph {margin-bottom:20px;}
.graph-title {text-transform:uppercase;background:#eee;
padding:10px 0px;
font-size:30px;
font-weight:bold;
}
.text-center {text-align:center;}
.graph-ul {padding-left:10px;}
.won-title {
background: #E81621;
padding: 5px 0px;
text-align: center;
margin-bottom: 0px;
font-weight: bold;
color: #fff;
}
.cvct-style1 {
    max-width: 100%!important;
}
.cvct-number span:first-child {
    font-size: 20px!important;
}
.cvct-number {
    width: 25%!important;
}
table#cvct_table_layout{
    width:100%!important;
}
.rss{display:none!important;}
.mybotBottomBar,.mybotPoweredBy,.mybotPoweredByBrand{display:none!important;}
.livetv {position:absolute;right:50px;top:15px;z-index:9999;}
.live-tv-button{color:#fff!important;}
.live-tv-button img{height:20px!important;}
.cvct-style1 {border-radius:0px!important;}
table#cvct_table_layout tr td{padding:5px 4px!important;}
.won-title-mr {font-size:16px;text-align:center;border-bottom:1px solid red;margin: 3px auto;}
#bsa-image-1 .bsaProItemInner__img{height:480px;}
/* responsive monitor */ @media(min-width: 1200px){.livetv {display:none;}}
/* responsive landscape tablet */ @media(min-width: 1019px) and (max-width: 1199px){.Whatsapp.bs-custom-link {
	display: none;
}}
/* responsive portrait tablet */ @media(min-width: 768px) and (max-width: 1018px){.Whatsapp.bs-custom-link {
	display: none;
}}
/* responsive phone */ @media(max-width: 767px){.Whatsapp.bs-custom-link {
	display: none;
}
.hyundai-ad {width:100%;height:80px;}}

</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> </head>
<body class="post-template-default single single-post postid-195390 single-format-standard bs-theme bs-publisher bs-publisher-pure-magazine active-light-box ltr close-rh page-layout-3-col-4 full-width active-sticky-sidebar main-menu-sticky-smart single-prim-cat-1 single-cat-1  bs-show-ha bs-show-ha-a wpb-js-composer js-comp-ver-6.4.1 vc_responsive bs-ll-a" dir="ltr">
<div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="row-height">
<div class="logo-col col-xs-4">
<div class="col-inside">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://www.asomiyapratidin.in/" itemprop="url" rel="home">
<img id="site-logo" src="https://edge-cdn.asomiyapratidin.in/website/2020/04/logo-red-top-left.png" alt="asomiyapratidin" data-bsrjs="https://edge-cdn.asomiyapratidin.in/website/2020/04/logo-red-top-left.png" />
<span class="site-title">asomiyapratidin - The Leading Assamese Daily, India newspaper in Assamese</span>
</a>
</p>
</div>
</div>
</div>
<div class="sidebar-col col-xs-8">
<div class="col-inside">
<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div class="njylguxaqh njylguxaqh-clearfix njylguxaqh-pubadban njylguxaqh-show-desktop njylguxaqh-show-tablet-portrait njylguxaqh-show-tablet-landscape njylguxaqh-show-phone njylguxaqh-loc-header_aside_logo njylguxaqh-align-right njylguxaqh-column-1"><div id="njylguxaqh-137037-542710389" class="njylguxaqh-container njylguxaqh-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="137037" data-type="custom_code"><div class="bsa_pro_ajax_load bsa_pro_ajax_load-1" style="display:block"></div>
<script>
	(function($) {
		$.post("https://www.asomiyapratidin.in/wp-admin/admin-ajax.php", {
			action:"bsa_pro_ajax_load_ad_space",
			pid:"1195390",
			id:"1",
			max_width:"",
			delay:"",
			padding_top:"",
			attachment:"",
			if_empty:"",
			custom_image:"",
			link:"",
			show_ids:"",
			hide_for_id:""
		}, function(result) {
			$(".bsa_pro_ajax_load-1").html(result);
		});
	})(jQuery);
	</script>
</div></div> </aside>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="menu-main" class="menu main-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-393" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom menu-title-hide better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-page-builder menu-item-393"><a href="#"><i class="bf-icon  fa fa-bars"></i><span class="hidden">Browse</span></a>

<div class="mega-menu mega-type-page-builder">
<div class="container">
<div class="row">
<div class="bhoechie-tab-container">
<div class="col-lg-3 col-md-3 col-sm-3 col-xs-3 bhoechie-tab-menu">
<div class="list-group"><a class="list-group-item active text-center" href="#">মুখ্যপৃষ্ঠা</a>
<a class="list-group-item text-center" href="#">গুৱাহাটী</a>
<a class="list-group-item text-center" href="#">উত্তৰ-পূব</a>
<a class="list-group-item text-center" href="#">অসম</a>
<a class="list-group-item text-center" href="#">ৰাষ্ট্ৰীয়</a>
<a class="list-group-item text-center" href="#">আন্তঃৰাষ্ট্ৰীয়</a>
<a class="list-group-item text-center" href="#">ক্রীড়া-জগত</a>
<a class="list-group-item text-center" href="#">বিনোদন</a>
<a class="list-group-item text-center" href="#">সম্পাদকীয়</a>
<a class="list-group-item text-center" href="#">শিক্ষা-প্ৰযুক্তি</a>
<a class="list-group-item text-center" href="#">অর্থনীতি</a></div>
</div>
<div class="col-lg-9 col-md-9 col-sm-9 col-xs-9 bhoechie-tab">
<div class="bhoechie-tab-content active"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-195402 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="মনৰ কথা-২২/ এসময়ত ইটা ভাটাত কাম কৰা দিপাংকৰ ৰাভাৰ উপাৰ্জন এতিয়া ১২লাখ টকা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/12/h-b-c-cc-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;h-b-c-cc-86x64.jpg&quot;,&quot;210&quot;:&quot;h-b-c-cc-210x136.jpg&quot;,&quot;640&quot;:&quot;h-b-c-cc.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/monor-kotha-epi22-dipankar-rabha-with-mridul-kumar-handiquee/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/monor-kotha-epi22-dipankar-rabha-with-mridul-kumar-handiquee/" class="post-url post-title">
মনৰ কথা-২২/ এসময়ত ইটা ভাটাত কাম কৰা দিপাংকৰ ৰাভাৰ উপাৰ্জন&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-12-31T12:42:10+05:30">Dec 31, 2020</time></span>
</div>
</div>
</div >
<div class="post-195403 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="তেজপুৰ ফায়াৰিং ৰেঞ্জত অঘটন, দুজন আৰক্ষী জোৱান গুলীৱিদ্ধ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/agrani-batory-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;agrani-batory-86x64.jpg&quot;,&quot;210&quot;:&quot;agrani-batory-210x136.jpg&quot;,&quot;640&quot;:&quot;agrani-batory.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/tezpur-fairing-ranze/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/tezpur-fairing-ranze/" class="post-url post-title">
তেজপুৰ ফায়াৰিং ৰেঞ্জত অঘটন, দুজন আৰক্ষী জোৱান&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-12-31T11:56:29+05:30">Dec 31, 2020</time></span>
</div>
</div>
</div >
<div class="post-195399 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বিগত ২৪ঘন্টাত ভাৰতত নতুনকৈ কোৰোনাত আক্ৰান্ত হৈছে&#8230;." data-src="https://edge-cdn.asomiyapratidin.in/website/2020/12/new-corona-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;new-corona-86x64.jpg&quot;,&quot;210&quot;:&quot;new-corona-210x136.jpg&quot;,&quot;640&quot;:&quot;new-corona.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/india-corona-updates-31st/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/india-corona-updates-31st/" class="post-url post-title">
বিগত ২৪ঘন্টাত ভাৰতত নতুনকৈ কোৰোনাত আক্ৰান্ত হৈছে&#8230;. </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-12-31T10:46:28+05:30">Dec 31, 2020</time></span>
</div>
</div>
</div >
<div class="post-195396 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="এন এছ চি এন ইশ্বাক-মুইভা গোটৰ ৫ শীৰ্ষ নেতাৰ বিৰুদ্ধে নিয়াৰ অভিযোগনামা দাখিল&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/12/698c7727-36d7-4031-a04c-ba8898fdb5f1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;698c7727-36d7-4031-a04c-ba8898fdb5f1-86x64.jpg&quot;,&quot;210&quot;:&quot;698c7727-36d7-4031-a04c-ba8898fdb5f1-210x136.jpg&quot;,&quot;1080&quot;:&quot;698c7727-36d7-4031-a04c-ba8898fdb5f1.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/nscn-isak-news-wakha/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/nscn-isak-news-wakha/" class="post-url post-title">
এন এছ চি এন ইশ্বাক-মুইভা গোটৰ ৫ শীৰ্ষ নেতাৰ বিৰুদ্ধে নিয়াৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-12-31T10:13:18+05:30">Dec 31, 2020</time></span>
</div>
</div>
</div >
<div class="post-195390 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="থাৰ্টী ফাষ্ট উদযাপন কৰিব, কিন্তু মনত ৰাখক এইকেইটা কথা&#8230;VIDEO" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/12/J-V-V-X-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;J-V-V-X-86x64.jpg&quot;,&quot;210&quot;:&quot;J-V-V-X-210x136.jpg&quot;,&quot;640&quot;:&quot;J-V-V-X.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/interview-news-31st-munna-prashad-gupta/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/interview-news-31st-munna-prashad-gupta/" class="post-url post-title">
থাৰ্টী ফাষ্ট উদযাপন কৰিব, কিন্তু মনত ৰাখক এইকেইটা&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-12-31T09:46:06+05:30">Dec 31, 2020</time></span>
</div>
</div>
</div >
<div class="post-195386 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বিটেইনৰ পৰা অহা ১০৯গৰাকী ভাৰতীয়ৰ নাই কোনো সন্ধান&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/12/f9d54292-5c69-4079-a323-1bef3f57fa22-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;f9d54292-5c69-4079-a323-1bef3f57fa22-86x64.jpg&quot;,&quot;210&quot;:&quot;f9d54292-5c69-4079-a323-1bef3f57fa22-210x136.jpg&quot;,&quot;650&quot;:&quot;f9d54292-5c69-4079-a323-1bef3f57fa22.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/pune-municipal-commissioner-video-appeal-to-trace-over-100-travelers-who-returned-from-the-uk/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/pune-municipal-commissioner-video-appeal-to-trace-over-100-travelers-who-returned-from-the-uk/" class="post-url post-title">
বিটেইনৰ পৰা অহা ১০৯গৰাকী ভাৰতীয়ৰ নাই কোনো সন্ধান&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-12-31T09:18:59+05:30">Dec 31, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-195323 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="আৰম্ভ হ’ল গুৱাহাটী গ্ৰন্থমেলাঃ আহিবলৈহে সময় নাপালে মুখ্যমন্ত্ৰী-শিক্ষামন্ত্ৰীয়ে&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/12/bikhekh-lekha-2-5-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;bikhekh-lekha-2-5-86x64.jpg&quot;,&quot;210&quot;:&quot;bikhekh-lekha-2-5-210x136.jpg&quot;,&quot;640&quot;:&quot;bikhekh-lekha-2-5.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/spcl-wrtng-on-ghy-bookfair-by-himakshi-borah1/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/spcl-wrtng-on-ghy-bookfair-by-himakshi-borah1/" class="post-url post-title">
আৰম্ভ হ’ল গুৱাহাটী গ্ৰন্থমেলাঃ আহিবলৈহে সময় নাপালে&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-12-30T19:55:28+05:30">Dec 30, 2020</time></span>
</div>
</div>
</div >
<div class="post-195249 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="যোৰাবাটত মহানগৰ আৰক্ষীৰ ক্ৰাইম ব্ৰাঞ্চৰ অভিযান, ৭২ পেকেট হেৰ’ইনসহ গ্ৰেপ্তাৰ ৫জনক&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/12/jorabat-drugs-auto-rape-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;jorabat-drugs-auto-rape-86x64.jpg&quot;,&quot;210&quot;:&quot;jorabat-drugs-auto-rape-210x136.jpg&quot;,&quot;640&quot;:&quot;jorabat-drugs-auto-rape.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/jorabat-police-crime-branch-against-drugs-5-arrested/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/jorabat-police-crime-branch-against-drugs-5-arrested/" class="post-url post-title">
যোৰাবাটত মহানগৰ আৰক্ষীৰ ক্ৰাইম ব্ৰাঞ্চৰ অভিযান, ৭২ পেকেট&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-12-29T22:07:21+05:30">Dec 29, 2020</time></span>
</div>
</div>
</div >
<div class="post-194911 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="মহানগৰীৰ ক&#8217;ত পাব বিষাক্ত দ্ৰব্য মুক্ত কৰা শাক-পাচলি&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/12/WhatsApp-Image-2020-12-27-at-8.47.08-PM-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;WhatsApp-Image-2020-12-27-at-8.47.08-PM-86x64.jpeg&quot;,&quot;210&quot;:&quot;WhatsApp-Image-2020-12-27-at-8.47.08-PM-210x136.jpeg&quot;,&quot;640&quot;:&quot;WhatsApp-Image-2020-12-27-at-8.47.08-PM.jpeg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/spcl-reporting-about-pesticides-and-chemical-free-vegetable-and-fruit/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/spcl-reporting-about-pesticides-and-chemical-free-vegetable-and-fruit/" class="post-url post-title">
মহানগৰীৰ ক&#8217;ত পাব বিষাক্ত দ্ৰব্য মুক্ত কৰা&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-12-27T20:45:34+05:30">Dec 27, 2020</time></span>
</div>
</div>
</div >
<div class="post-194702 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="২০২১ বৰ্ষৰ নৱেম্বৰলৈ স্থগিত ২২ সংখ্যক উত্তৰ-পূৱ গ্ৰন্থমেলা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/12/book-fair-north-east-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;book-fair-north-east-86x64.jpg&quot;,&quot;210&quot;:&quot;book-fair-north-east-210x136.jpg&quot;,&quot;640&quot;:&quot;book-fair-north-east.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/north-east-book-fair-postponed-to-nov-2021-news1/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/north-east-book-fair-postponed-to-nov-2021-news1/" class="post-url post-title">
২০২১ বৰ্ষৰ নৱেম্বৰলৈ স্থগিত ২২ সংখ্যক উত্তৰ-পূৱ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-12-26T13:51:42+05:30">Dec 26, 2020</time></span>
</div>
</div>
</div >
<div class="post-194564 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="এপিএছচি-২০১৮ বৰ্ষৰ ফলাফলত ভদ্ৰা আইএএছ একাডেমীৰ বৃহৎ সাফল্য&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/12/123-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;123-86x64.jpg&quot;,&quot;210&quot;:&quot;123-210x136.jpg&quot;,&quot;640&quot;:&quot;123.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/bhadra-ias-academy-results-in-apsc-2018-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/bhadra-ias-academy-results-in-apsc-2018-news/" class="post-url post-title">
এপিএছচি-২০১৮ বৰ্ষৰ ফলাফলত ভদ্ৰা আইএএছ একাডেমীৰ বৃহৎ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-12-25T16:43:22+05:30">Dec 25, 2020</time></span>
</div>
</div>
</div >
<div class="post-194391 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="NEIFT ৰ সহযোগত অনাথ শিশুৰ উপস্থিতিৰে মহানগৰীৰ XS বাৰত  খ্ৰীষ্টমাছ ইভ উদযাপন&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/12/xs-bar-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;xs-bar-86x64.jpg&quot;,&quot;210&quot;:&quot;xs-bar-210x136.jpg&quot;,&quot;640&quot;:&quot;xs-bar.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/chirshmas-celebration-at-xs-bar1/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/chirshmas-celebration-at-xs-bar1/" class="post-url post-title">
NEIFT ৰ সহযোগত অনাথ শিশুৰ উপস্থিতিৰে মহানগৰীৰ XS বাৰত&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-12-24T19:39:33+05:30">Dec 24, 2020</time></span>
 </div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-195282 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="মণিপুৰত দুই ভাতৃক গ্ৰেপ্তাৰক লৈ আছাম ৰাইফলছৰ চকী ঘেৰাও কৰে চল্লিশ খন গাওঁৰ বাসিন্দাই&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/12/manipur-2-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;manipur-2-86x64.jpg&quot;,&quot;210&quot;:&quot;manipur-2-210x136.jpg&quot;,&quot;640&quot;:&quot;manipur-2.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/villagers-surrounded-the-assam-rifles-camp-in-manipur/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/villagers-surrounded-the-assam-rifles-camp-in-manipur/" class="post-url post-title">
মণিপুৰত দুই ভাতৃক গ্ৰেপ্তাৰক লৈ আছাম ৰাইফলছৰ চকী ঘেৰাও কৰে&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-12-30T11:05:27+05:30">Dec 30, 2020</time></span>
</div>
</div>
</div >
<div class="post-195177 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="এপিএছচি-২০১৮ বৰ্ষৰ ফলাফলত  সাফল্য লাভ কৰাসকলক ভদ্ৰা আইএএছ একাডেমীৰ সম্বৰ্ধনা…" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/12/123456-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;123456-86x64.jpg&quot;,&quot;210&quot;:&quot;123456-210x136.jpg&quot;,&quot;640&quot;:&quot;123456.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/bhadra-ias-academy-felicitation-programme-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/bhadra-ias-academy-felicitation-programme-news/" class="post-url post-title">
এপিএছচি-২০১৮ বৰ্ষৰ ফলাফলত সাফল্য লাভ কৰাসকলক ভদ্ৰা আইএএছ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-12-29T16:48:08+05:30">Dec 29, 2020</time></span>
</div>
</div>
</div >
<div class="post-195030 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="মণিপুৰত কেন্দ্ৰীয় গৃহমন্ত্ৰী অমিত শ্বাহৰ সাতটা ৰাষ্ট্ৰীয় প্ৰকল্পৰ আধাৰশিলা উদ্বোধন&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/12/manipur-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;manipur-1-86x64.jpg&quot;,&quot;210&quot;:&quot;manipur-1-210x136.jpg&quot;,&quot;640&quot;:&quot;manipur-1.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/amit-shah-inaugurated-seven-national-projects-in-manipur1/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/amit-shah-inaugurated-seven-national-projects-in-manipur1/" class="post-url post-title">
মণিপুৰত কেন্দ্ৰীয় গৃহমন্ত্ৰী অমিত শ্বাহৰ সাতটা ৰাষ্ট্ৰীয়&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-12-28T12:36:54+05:30">Dec 28, 2020</time></span>
</div>
</div>
</div >
<div class="post-194846 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="আজি মণিপুৰৰ দুদিনীয়া ভ্ৰমণ সূচীৰে কেন্দ্ৰীয় গৃহমন্ত্ৰী অমিত শ্বাহ উপস্থিত হ&#8217;ব ইম্ফলত&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/12/A-CV-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;A-CV-86x64.jpg&quot;,&quot;210&quot;:&quot;A-CV-210x136.jpg&quot;,&quot;640&quot;:&quot;A-CV.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/amit-shah-monipur-visit/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/amit-shah-monipur-visit/" class="post-url post-title">
আজি মণিপুৰৰ দুদিনীয়া ভ্ৰমণ সূচীৰে কেন্দ্ৰীয় গৃহমন্ত্ৰী অমিত&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-12-27T10:52:21+05:30">Dec 27, 2020</time></span>
</div>
</div>
</div >
<div class="post-194711 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="সত্ৰীয়া নৃত্যশৈলীৰ অগ্ৰণী শিল্পী শাৰদী শইকীয়ালৈ কেন্দ্ৰীয় চৰকাৰৰ টেগোৰ ৰাষ্ট্ৰীয় বৃত্তি&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/12/saradi-saikia-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;saradi-saikia-86x64.jpg&quot;,&quot;210&quot;:&quot;saradi-saikia-210x136.jpg&quot;,&quot;640&quot;:&quot;saradi-saikia.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/tegur-central-scholarship-to-satriya-dancer-saradi-saikia/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/tegur-central-scholarship-to-satriya-dancer-saradi-saikia/" class="post-url post-title">
সত্ৰীয়া নৃত্যশৈলীৰ অগ্ৰণী শিল্পী শাৰদী শইকীয়ালৈ কেন্দ্ৰীয়&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-12-26T14:51:18+05:30">Dec 26, 2020</time></span>
</div>
</div>
</div >
<div class="post-194564 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="এপিএছচি-২০১৮ বৰ্ষৰ ফলাফলত ভদ্ৰা আইএএছ একাডেমীৰ বৃহৎ সাফল্য&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/12/123-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;123-86x64.jpg&quot;,&quot;210&quot;:&quot;123-210x136.jpg&quot;,&quot;640&quot;:&quot;123.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/bhadra-ias-academy-results-in-apsc-2018-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/bhadra-ias-academy-results-in-apsc-2018-news/" class="post-url post-title">
এপিএছচি-২০১৮ বৰ্ষৰ ফলাফলত ভদ্ৰা আইএএছ একাডেমীৰ বৃহৎ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-12-25T16:43:22+05:30">Dec 25, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-195378 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ধেমাজিত ৰাইজৰ দলৰ প্ৰতিনিধিমূলক সভা অনুষ্ঠিত&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/12/raijor-dol-d6-0279-41d8-a65c-43d421047c11-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;raijor-dol-d6-0279-41d8-a65c-43d421047c11-86x64.jpg&quot;,&quot;210&quot;:&quot;raijor-dol-d6-0279-41d8-a65c-43d421047c11-210x136.jpg&quot;,&quot;640&quot;:&quot;raijor-dol-d6-0279-41d8-a65c-43d421047c11.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/dhemaji-raijor-dol-sabha-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/dhemaji-raijor-dol-sabha-news/" class="post-url post-title">
ধেমাজিত ৰাইজৰ দলৰ প্ৰতিনিধিমূলক সভা অনুষ্ঠিত&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-12-31T00:37:33+05:30">Dec 31, 2020</time></span>
</div>
</div>
</div >
<div class="post-195370 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বড়ো কছাৰী কল্যাণ স্বায়ত্ব শাসিত পৰিষদ বিধেয়ক, ২০২০ গৃহিত&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/12/bodo-kachari-news-face-e693-6340-49f0-9839-ee5d1b25e5d3-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;bodo-kachari-news-face-e693-6340-49f0-9839-ee5d1b25e5d3-86x64.jpg&quot;,&quot;210&quot;:&quot;bodo-kachari-news-face-e693-6340-49f0-9839-ee5d1b25e5d3-210x136.jpg&quot;,&quot;640&quot;:&quot;bodo-kachari-news-face-e693-6340-49f0-9839-ee5d1b25e5d3.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/bodo-kachari-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/bodo-kachari-news/" class="post-url post-title">
বড়ো কছাৰী কল্যাণ স্বায়ত্ব শাসিত পৰিষদ বিধেয়ক, ২০২০&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-12-30T23:25:17+05:30">Dec 30, 2020</time></span>
</div>
</div>
</div >
<div class="post-195365 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বৰছলা সমষ্টি যুৱ কংগ্ৰেছৰ উদ্যোগত ডাংগাবস্তিত প্ৰতিবাদী জোঁৰ সমদল&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/12/jor-samadal-news-face-ee693-6340-49f0-9839-ee5d1b25e5d3-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;jor-samadal-news-face-ee693-6340-49f0-9839-ee5d1b25e5d3-86x64.jpg&quot;,&quot;210&quot;:&quot;jor-samadal-news-face-ee693-6340-49f0-9839-ee5d1b25e5d3-210x136.jpg&quot;,&quot;640&quot;:&quot;jor-samadal-news-face-ee693-6340-49f0-9839-ee5d1b25e5d3.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/borsola-protest-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/borsola-protest-news/" class="post-url post-title">
বৰছলা সমষ্টি যুৱ কংগ্ৰেছৰ উদ্যোগত ডাংগাবস্তিত প্ৰতিবাদী&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-12-30T23:22:06+05:30">Dec 30, 2020</time></span>
</div>
</div>
</div >
<div class="post-195364 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ৰাজ্যত আকৌ ৭৬জন কোভিড পজিটিভ, সুস্থ হৈছে ১১৫জন লোক&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/12/coronavirusupdate-93-6340-49f0-9839-ee5d1b25e5d3-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;coronavirusupdate-93-6340-49f0-9839-ee5d1b25e5d3-86x64.jpg&quot;,&quot;210&quot;:&quot;coronavirusupdate-93-6340-49f0-9839-ee5d1b25e5d3-210x136.jpg&quot;,&quot;1380&quot;:&quot;coronavirusupdate-93-6340-49f0-9839-ee5d1b25e5d3.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/assam-corona-virus-update-news-7/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/assam-corona-virus-update-news-7/" class="post-url post-title">
ৰাজ্যত আকৌ ৭৬জন কোভিড পজিটিভ, সুস্থ হৈছে ১১৫জন লোক&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-12-30T22:54:52+05:30">Dec 30, 2020</time></span>
</div>
</div>
</div >
<div class="post-195356 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="চাইকেল চলাই অভিলেখ সৃষ্টি কৰিছে তেজপুৰ বিশ্ববিদ্যালয়ৰ এজন সহযোগী অধ্যাপকে&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/12/cycle-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;cycle-86x64.jpg&quot;,&quot;210&quot;:&quot;cycle-210x136.jpg&quot;,&quot;640&quot;:&quot;cycle.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/dibrugarh-university-professor-news2/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/dibrugarh-university-professor-news2/" class="post-url post-title">
চাইকেল চলাই অভিলেখ সৃষ্টি কৰিছে তেজপুৰ বিশ্ববিদ্যালয়ৰ এজন&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-12-30T21:22:01+05:30">Dec 30, 2020</time></span>
</div>
</div>
</div >
<div class="post-195348 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="অৰুণাচল প্ৰদেশত এনএছচিএন খাপলাঙ য়ুংগ আং গোটৰ উপসভাপতিৰ আত্মসমৰ্পণ.." data-src="https://edge-cdn.asomiyapratidin.in/website/2020/12/gorpoimari-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;gorpoimari-1-86x64.jpg&quot;,&quot;210&quot;:&quot;gorpoimari-1-210x136.jpg&quot;,&quot;640&quot;:&quot;gorpoimari-1.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/nacn-khaplang-surrender-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/nacn-khaplang-surrender-news/" class="post-url post-title">
অৰুণাচল প্ৰদেশত এনএছচিএন খাপলাঙ য়ুংগ আং গোটৰ উপসভাপতিৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-12-30T20:44:18+05:30">Dec 30, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-195303 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="মহাৰাষ্ট্ৰ চৰকাৰে ৩১ জানুৱাৰী ২০২১লৈ বৃদ্ধি কৰে লকডাউনৰ নিষেধাজ্ঞা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/12/maharastra-2-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;maharastra-2-86x64.jpg&quot;,&quot;210&quot;:&quot;maharastra-2-210x136.jpg&quot;,&quot;640&quot;:&quot;maharastra-2.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/maharashtra-govt-extends-coronavirus-lockdown-restrictions-till-january-31-2021/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/maharashtra-govt-extends-coronavirus-lockdown-restrictions-till-january-31-2021/" class="post-url post-title">
মহাৰাষ্ট্ৰ চৰকাৰে ৩১ জানুৱাৰী ২০২১লৈ বৃদ্ধি কৰে লকডাউনৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-12-30T15:50:33+05:30">Dec 30, 2020</time></span>
</div>
</div>
</div >
<div class="post-195273 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="দেশত ২৪ ঘন্টাত কোৰোনাত আক্ৰান্ত ২০,৫৫০ জন&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/12/corona-3-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;corona-3-86x64.jpg&quot;,&quot;210&quot;:&quot;corona-3-210x136.jpg&quot;,&quot;640&quot;:&quot;corona-3.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/india-reports-20550-new-covid-19-cases/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/india-reports-20550-new-covid-19-cases/" class="post-url post-title">
দেশত ২৪ ঘন্টাত কোৰোনাত আক্ৰান্ত ২০,৫৫০ জন&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-12-30T09:58:26+05:30">Dec 30, 2020</time></span>
</div>
</div>
</div >
<div class="post-195270 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ব্ৰিটেইনৰ পৰা অহা ২০ গৰাকীৰ দেহত নতুন কোৰোনা ভাইৰাচ, দেশত বৃদ্ধি হৈছে  আক্ৰান্তৰ সংখ্যা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/12/new-corona-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;new-corona-86x64.jpg&quot;,&quot;210&quot;:&quot;new-corona-210x136.jpg&quot;,&quot;640&quot;:&quot;new-corona.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/coronavirus-new-strain-cases-in-india-rises-total-20-cases/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/coronavirus-new-strain-cases-in-india-rises-total-20-cases/" class="post-url post-title">
ব্ৰিটেইনৰ পৰা অহা ২০ গৰাকীৰ দেহত নতুন কোৰোনা ভাইৰাচ, দেশত&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-12-30T09:44:21+05:30">Dec 30, 2020</time></span>
</div>
</div>
</div >
<div class="post-195266 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বুধবাৰে কৃষক সংগঠনৰ সৈতে বৈঠকত বহিব কেন্দ্ৰীয় চৰকাৰ,নতুন কৃষি আইন সন্দৰ্ভত হ&#8217;ব চৰ্চা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/12/delhi-4-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;delhi-4-86x64.jpg&quot;,&quot;210&quot;:&quot;delhi-4-210x136.jpg&quot;,&quot;640&quot;:&quot;delhi-4.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/farmers-govt-meeting-today/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/farmers-govt-meeting-today/" class="post-url post-title">
বুধবাৰে কৃষক সংগঠনৰ সৈতে বৈঠকত বহিব কেন্দ্ৰীয় চৰকাৰ,নতুন&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-12-30T09:10:24+05:30">Dec 30, 2020</time></span>
</div>
</div>
</div >
<div class="post-195194 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বিদেশৰ পৰা ভাৰতলৈ অহা লোকৰ মিউটেন্ট কোৰোনা টেষ্টৰ গতি বৃদ্ধি&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/12/mutant-corona-cvirus-auto-rape-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;mutant-corona-cvirus-auto-rape-86x64.jpg&quot;,&quot;210&quot;:&quot;mutant-corona-cvirus-auto-rape-210x136.jpg&quot;,&quot;640&quot;:&quot;mutant-corona-cvirus-auto-rape.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/india-steps-up-mutant-coronavirus-tests-for-international-travellers/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/india-steps-up-mutant-coronavirus-tests-for-international-travellers/" class="post-url post-title">
বিদেশৰ পৰা ভাৰতলৈ অহা লোকৰ মিউটেন্ট কোৰোনা টেষ্টৰ গতি&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-12-29T17:56:37+05:30">Dec 29, 2020</time></span>
</div>
</div>
</div >
<div class="post-195164 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বিহাৰত কৃষি আইনৰ বিৰুদ্ধে কৃষকৰ প্ৰতিবাদ, ৰাজভৱনলৈ সহস্ৰাধিক কৃষকৰ বিশাল সমদল&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/12/bihar-protest-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;bihar-protest-86x64.jpg&quot;,&quot;210&quot;:&quot;bihar-protest-210x136.jpg&quot;,&quot;640&quot;:&quot;bihar-protest.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/thousands-of-farmers-marched-to-raj-bhavan-against-new-farm-laws/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/thousands-of-farmers-marched-to-raj-bhavan-against-new-farm-laws/" class="post-url post-title">
বিহাৰত কৃষি আইনৰ বিৰুদ্ধে কৃষকৰ প্ৰতিবাদ, ৰাজভৱনলৈ সহস্ৰাধিক&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-12-29T15:16:21+05:30">Dec 29, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-195352 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="য়ামানত বিমান বন্দৰত প্ৰধানমন্ত্ৰীক আক্ৰমণ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/12/airport-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;airport-86x64.jpg&quot;,&quot;210&quot;:&quot;airport-210x136.jpg&quot;,&quot;640&quot;:&quot;airport.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/26-killed-in-yemen-airport-blasts-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/26-killed-in-yemen-airport-blasts-news/" class="post-url post-title">
য়ামানত বিমান বন্দৰত প্ৰধানমন্ত্ৰীক আক্ৰমণ&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-12-30T21:02:29+05:30">Dec 30, 2020</time></span>
</div>
</div>
</div >
<div class="post-195254 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ভূমিকম্পই জোঁকাৰি গ’ল ক্ৰ’ৱেছীয়া&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/earthquaek-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;earthquaek-86x64.jpg&quot;,&quot;210&quot;:&quot;earthquaek-210x136.jpg&quot;,&quot;640&quot;:&quot;earthquaek.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/croatia-earthquake-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/croatia-earthquake-news/" class="post-url post-title">
ভূমিকম্পই জোঁকাৰি গ’ল ক্ৰ’ৱেছীয়া&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-12-29T23:22:54+05:30">Dec 29, 2020</time></span>
</div>
</div>
</div >
<div class="post-194552 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="সুখবৰঃ ১২ বছৰীয়া ভাৰতীয় কিশোৰৰ নাম অন্তৰ্ভূক্ত হৈছে গ্ৰীনিজ ৱৰ্ল্ড ৰেকৰ্ডত&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/12/indian-child-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;indian-child-86x64.jpg&quot;,&quot;210&quot;:&quot;indian-child-210x136.jpg&quot;,&quot;640&quot;:&quot;indian-child.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/12-year-old-indian-child-is-included-in-the-guinness-world-record/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/12-year-old-indian-child-is-included-in-the-guinness-world-record/" class="post-url post-title">
সুখবৰঃ ১২ বছৰীয়া ভাৰতীয় কিশোৰৰ নাম অন্তৰ্ভূক্ত হৈছে গ্ৰীনিজ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-12-25T14:00:17+05:30">Dec 25, 2020</time></span>
</div>
</div>
</div >
<div class="post-194188 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="আক্ৰমনাত্মক আৰু ঘৃণাৰ বাতৰি সম্প্ৰচাৰৰ বাবে ৰিপাব্লিক টিভিক ২০,০০০ পাউণ্ড জৰিমনা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/12/republic-tv-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;republic-tv-1-86x64.jpg&quot;,&quot;210&quot;:&quot;republic-tv-1-210x136.jpg&quot;,&quot;640&quot;:&quot;republic-tv-1.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/republic-tv-fined-20000-pounds-by-uk-regulator-for-hate-speech1/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/republic-tv-fined-20000-pounds-by-uk-regulator-for-hate-speech1/" class="post-url post-title">
আক্ৰমনাত্মক আৰু ঘৃণাৰ বাতৰি সম্প্ৰচাৰৰ বাবে ৰিপাব্লিক টিভিক&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-12-23T10:21:50+05:30">Dec 23, 2020</time></span>
</div>
</div>
</div >
<div class="post-194051 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কোৰোনা ভেকচিন ল&#8217;লে ৰাষ্ট্ৰপতিয়ে&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/12/1756742b-b76d-4316-bb28-c88707a8f56c-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;1756742b-b76d-4316-bb28-c88707a8f56c-86x64.jpg&quot;,&quot;210&quot;:&quot;1756742b-b76d-4316-bb28-c88707a8f56c-210x136.jpg&quot;,&quot;749&quot;:&quot;1756742b-b76d-4316-bb28-c88707a8f56c.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/joe-biden-takes-corona-virus-vaccine-in-public-broadcasted-live/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/joe-biden-takes-corona-virus-vaccine-in-public-broadcasted-live/" class="post-url post-title">
কোৰোনা ভেকচিন ল&#8217;লে ৰাষ্ট্ৰপতিয়ে&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-12-22T09:22:15+05:30">Dec 22, 2020</time></span>
</div>
</div>
</div >
<div class="post-193965 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ভাৰতীয় অৰ্থব্যৱস্থাক প্ৰশংসা চৌদি আৰৱৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/12/soudi-aarob-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;soudi-aarob-86x64.jpg&quot;,&quot;210&quot;:&quot;soudi-aarob-210x136.jpg&quot;,&quot;640&quot;:&quot;soudi-aarob.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/saudi-arabia-expresses-confidence-in-indian-economy/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/saudi-arabia-expresses-confidence-in-indian-economy/" class="post-url post-title">
ভাৰতীয় অৰ্থব্যৱস্থাক প্ৰশংসা চৌদি আৰৱৰ&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-12-21T15:24:00+05:30">Dec 21, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-195059 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বিৰাট কোহলী আইচিচিৰ সৰ্বশ্ৰেষ্ঠ খেলুৱৈ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/12/virat-kohli-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;virat-kohli-1-86x64.jpg&quot;,&quot;210&quot;:&quot;virat-kohli-1-210x136.jpg&quot;,&quot;640&quot;:&quot;virat-kohli-1.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/virat-kohli-icc-male-cricketer/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/virat-kohli-icc-male-cricketer/" class="post-url post-title">
বিৰাট কোহলী আইচিচিৰ সৰ্বশ্ৰেষ্ঠ খেলুৱৈ&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-12-28T17:20:05+05:30">Dec 28, 2020</time></span>
</div>
</div>
</div >
<div class="post-194781 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="তিনিদিনীয়াকৈ ধেমাজিত অনুষ্ঠিত নৰ্থ ইষ্ট অ&#8217;পেন বেডমিন্টন প্ৰতিযোগিতা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/12/dhemaji-news-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;dhemaji-news-86x64.jpg&quot;,&quot;210&quot;:&quot;dhemaji-news-210x136.jpg&quot;,&quot;640&quot;:&quot;dhemaji-news.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/north-east-open-badminton-competition-dhemaji-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/north-east-open-badminton-competition-dhemaji-news/" class="post-url post-title">
তিনিদিনীয়াকৈ ধেমাজিত অনুষ্ঠিত নৰ্থ ইষ্ট অ&#8217;পেন&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-12-26T20:23:54+05:30">Dec 26, 2020</time></span>
</div>
</div>
</div >
<div class="post-193746 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কুকাৰপাৰত কুকাৰপাৰ প্ৰিমিয়াৰ লীগ আৰম্ভ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/12/ggagagagagagaggagagaga-all-result-in-tiwa-main-face-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ggagagagagagaggagagaga-all-result-in-tiwa-main-face-86x64.jpg&quot;,&quot;210&quot;:&quot;ggagagagagagaggagagaga-all-result-in-tiwa-main-face-210x136.jpg&quot;,&quot;640&quot;:&quot;ggagagagagagaggagagaga-all-result-in-tiwa-main-face.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/kokarpar-premier-league-start-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/kokarpar-premier-league-start-news/" class="post-url post-title">
কুকাৰপাৰত কুকাৰপাৰ প্ৰিমিয়াৰ লীগ আৰম্ভ&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-12-19T21:03:28+05:30">Dec 19, 2020</time></span>
</div>
</div>
</div >
<div class="post-193709 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ভাৰত vs অষ্ট্ৰেলিয়াঃ প্রথম টেষ্টত পৰাস্ত কোহলী বাহিনী&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/12/ind-vs-aus-rajdhani-22222-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ind-vs-aus-rajdhani-22222-86x64.jpg&quot;,&quot;210&quot;:&quot;ind-vs-aus-rajdhani-22222-210x136.jpg&quot;,&quot;640&quot;:&quot;ind-vs-aus-rajdhani-22222.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/ind-vs-aus-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/ind-vs-aus-news/" class="post-url post-title">
ভাৰত vs অষ্ট্ৰেলিয়াঃ প্রথম টেষ্টত পৰাস্ত কোহলী বাহিনী&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-12-19T17:52:00+05:30">Dec 19, 2020</time></span>
</div>
</div>
</div >
<div class="post-193491 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বিৰাট কোহলীয়ে ভংগ কৰিলে ৫১ বছৰীয়া পুৰনি ৰেকৰ্ড&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/12/birat-kohli-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;birat-kohli-1-86x64.jpg&quot;,&quot;210&quot;:&quot;birat-kohli-1-210x136.jpg&quot;,&quot;640&quot;:&quot;birat-kohli-1.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/virat-kohli-breaks-51-year-old-captaincy-record-vs-australia/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/virat-kohli-breaks-51-year-old-captaincy-record-vs-australia/" class="post-url post-title">
বিৰাট কোহলীয়ে ভংগ কৰিলে ৫১ বছৰীয়া পুৰনি ৰেকৰ্ড&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-12-18T10:35:06+05:30">Dec 18, 2020</time></span>
</div>
</div>
</div >
<div class="post-193396 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বেকফুটত টীম ইণ্ডিয়া&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/12/aus-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;aus-86x64.jpg&quot;,&quot;210&quot;:&quot;aus-210x136.jpg&quot;,&quot;640&quot;:&quot;aus.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/ind-vs-aus-test-cricket-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/ind-vs-aus-test-cricket-news/" class="post-url post-title">
বেকফুটত টীম ইণ্ডিয়া&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-12-17T16:07:52+05:30">Dec 17, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-194701 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-10">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="নতুন ছবিৰ শ্বুটিঙৰ মাজতে পানীত ডুবি মৃত্যু জনপ্ৰিয় মালয়ালী অভিনেতা অনিল নেডুমংগডুৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/12/anil-ned-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;anil-ned-86x64.jpg&quot;,&quot;210&quot;:&quot;anil-ned-210x136.jpg&quot;,&quot;640&quot;:&quot;anil-ned.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/malayali-actor-anil-nedumangad-dies-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/malayali-actor-anil-nedumangad-dies-news/" class="post-url post-title">
নতুন ছবিৰ শ্বুটিঙৰ মাজতে পানীত ডুবি মৃত্যু জনপ্ৰিয় মালয়ালী&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-12-26T14:19:32+05:30">Dec 26, 2020</time></span>
</div>
</div>
</div >
<div class="post-194556 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="দুঃখবৰ! উচ্চ ৰক্তচাপত ভূগি চিকিৎসালয় ভৰ্তি হৈছে ৰজনীকান্ত&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/12/rajni-kanta-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;rajni-kanta-86x64.jpg&quot;,&quot;210&quot;:&quot;rajni-kanta-210x136.jpg&quot;,&quot;640&quot;:&quot;rajni-kanta.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/rajinikanth-in-hyderabad-apollo-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/rajinikanth-in-hyderabad-apollo-news/" class="post-url post-title">
দুঃখবৰ! উচ্চ ৰক্তচাপত ভূগি চিকিৎসালয় ভৰ্তি হৈছে&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-12-25T14:18:56+05:30">Dec 25, 2020</time></span>
</div>
</div>
</div >
<div class="post-194237 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-10">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ৰামগোপাল বাৰ্মাৰ নতুন ছবি 12 O&#8217;Clock, মুখ্য চৰিত্ৰত মিথুন চক্ৰৱৰ্তী&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/12/ram-gupal-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ram-gupal-86x64.jpg&quot;,&quot;210&quot;:&quot;ram-gupal-210x136.jpg&quot;,&quot;640&quot;:&quot;ram-gupal.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/ram-gopal-varma-shared-12-oclock-first-look/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/ram-gopal-varma-shared-12-oclock-first-look/" class="post-url post-title">
ৰামগোপাল বাৰ্মাৰ নতুন ছবি 12 O&#8217;Clock, মুখ্য চৰিত্ৰত&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-12-23T15:51:25+05:30">Dec 23, 2020</time></span>
</div>
</div>
</div >
<div class="post-194229 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-10">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="এই হাড় কঁপোৱা শীতটো নিজৰ প্ৰাপ্যৰ বাবে যুঁজি আছে কৃষকে, তেওঁলোক সুৰক্ষিত থাককঃ অভিনেত্ৰী চিমি গোৰেৱাল&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/12/film-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;film-86x64.jpg&quot;,&quot;210&quot;:&quot;film-210x136.jpg&quot;,&quot;640&quot;:&quot;film.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/bollywood-actress-simi-garewal-prays-for-farmers/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/bollywood-actress-simi-garewal-prays-for-farmers/" class="post-url post-title">
এই হাড় কঁপোৱা শীতটো নিজৰ প্ৰাপ্যৰ বাবে যুঁজি আছে কৃষকে,&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-12-23T15:26:11+05:30">Dec 23, 2020</time></span>
</div>
</div>
</div >
<div class="post-194091 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-10">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কোৰোনাত আক্ৰান্ত বলীউদৰ অভিনেত্ৰী ৰাকুল প্ৰীত সিং&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/12/rakul-preet-sing-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;rakul-preet-sing-86x64.jpg&quot;,&quot;210&quot;:&quot;rakul-preet-sing-210x136.jpg&quot;,&quot;640&quot;:&quot;rakul-preet-sing.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/rakul-preet-singh-tests-positive-for-covid-19/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/rakul-preet-singh-tests-positive-for-covid-19/" class="post-url post-title">
কোৰোনাত আক্ৰান্ত বলীউদৰ অভিনেত্ৰী ৰাকুল প্ৰীত সিং&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-12-22T15:44:12+05:30">Dec 22, 2020</time></span>
</div>
</div>
</div >
<div class="post-193561 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-10">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="এনচিবিৰ চমনঃ ঘৰৰ পাৰ্টিত ড্ৰাগছ সেৱনৰ কথা অস্বীকাৰ কৰণ জোহৰৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/12/karan-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;karan-86x64.jpg&quot;,&quot;210&quot;:&quot;karan-210x136.jpg&quot;,&quot;640&quot;:&quot;karan.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/party-karan-johars-reply-to-ncb-notice/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/party-karan-johars-reply-to-ncb-notice/" class="post-url post-title">
এনচিবিৰ চমনঃ ঘৰৰ পাৰ্টিত ড্ৰাগছ সেৱনৰ কথা অস্বীকাৰ কৰণ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-12-18T16:58:18+05:30">Dec 18, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-88503 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="‘পুলিচ ৰাষ্ট্ৰ!’" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-police-rastra-17th-july/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-police-rastra-17th-july/" class="post-url post-title">
‘পুলিচ ৰাষ্ট্ৰ!’ </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-07-17T19:43:51+05:30">Jul 17, 2019</time></span>
</div>
</div>
</div >
<div class="post-86079 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কেন্দ্ৰীয় বাজেট" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-kendriya-budget-8-july/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-kendriya-budget-8-july/" class="post-url post-title">
কেন্দ্ৰীয় বাজেট </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-07-08T17:12:31+05:30">Jul 8, 2019</time></span>
</div>
</div>
</div >
<div class="post-85027 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="অশান্ত কাশ্মীৰ" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-axanta-kasmir-3rd-july/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-axanta-kasmir-3rd-july/" class="post-url post-title">
অশান্ত কাশ্মীৰ </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-07-03T18:52:18+05:30">Jul 3, 2019</time></span>
</div>
</div>
</div >
<div class="post-83570 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কৰ্তন তালিকা" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-27-june/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-27-june/" class="post-url post-title">
কৰ্তন তালিকা </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-06-27T19:51:41+05:30">Jun 27, 2019</time></span>
</div>
</div>
</div >
<div class="post-83232 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="আৰ্থিক সংকটৰ গৰাহত" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-25-june/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-25-june/" class="post-url post-title">
আৰ্থিক সংকটৰ গৰাহত </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-06-26T00:06:24+05:30">Jun 26, 2019</time></span>
</div>
</div>
</div >
<div class="post-83001 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="এক ৰাষ্ট্ৰ এক নিৰ্বাচন" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-24th-june/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-24th-june/" class="post-url post-title">
এক ৰাষ্ট্ৰ এক নিৰ্বাচন </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-06-24T19:47:28+05:30">Jun 24, 2019</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-194150 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="জানুৱাৰী-ফেব্ৰুৱাৰীত অনুষ্ঠিত নহয় চিবিএছইৰ দশম আৰু দ্বাদশ শ্ৰেণীৰ পৰীক্ষা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/12/exam-cbse-batadrawa-news-face-gautam-hazarika-face-for-web-AP-no-ad-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;exam-cbse-batadrawa-news-face-gautam-hazarika-face-for-web-AP-no-ad-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;exam-cbse-batadrawa-news-face-gautam-hazarika-face-for-web-AP-no-ad-copy-210x136.jpg&quot;,&quot;640&quot;:&quot;exam-cbse-batadrawa-news-face-gautam-hazarika-face-for-web-AP-no-ad-copy.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/cbse-10th-12th-board-exam-not-in-january-and-february-2021/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/cbse-10th-12th-board-exam-not-in-january-and-february-2021/" class="post-url post-title">
জানুৱাৰী-ফেব্ৰুৱাৰীত অনুষ্ঠিত নহয় চিবিএছইৰ দশম আৰু দ্বাদশ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-12-22T21:48:45+05:30">Dec 22, 2020</time></span>
</div>
</div>
</div >
<div class="post-185366 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="৩১ অক্টোবৰত চাব আকাশলৈ, দেখা পাব ‘ব্লু মুন’&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/10/blue-moon-america-india-insta-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;blue-moon-america-india-insta-86x64.jpg&quot;,&quot;210&quot;:&quot;blue-moon-america-india-insta-210x136.jpg&quot;,&quot;640&quot;:&quot;blue-moon-america-india-insta.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/blue-moon-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/blue-moon-news/" class="post-url post-title">
৩১ অক্টোবৰত চাব আকাশলৈ, দেখা পাব ‘ব্লু মুন’&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-10-26T20:58:36+05:30">Oct 26, 2020</time></span>
</div>
</div>
</div >
<div class="post-184442 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="এইচডিএফচি বেংকৰ দ্বাৰা পৰিচালিত শ্ৰী মাতা বৈষ্ণো দেৱী মন্দিৰৰ বাবে &#8220;মাইপ্ৰেয়াৰ এপ&#8221; মুকলি&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/10/vishno-devi-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;vishno-devi-86x64.jpg&quot;,&quot;210&quot;:&quot;vishno-devi-210x136.jpg&quot;,&quot;640&quot;:&quot;vishno-devi.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/launch-myprayer-app-for-sri-mata-vaishno-devi-temple/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/launch-myprayer-app-for-sri-mata-vaishno-devi-temple/" class="post-url post-title">
এইচডিএফচি বেংকৰ দ্বাৰা পৰিচালিত শ্ৰী মাতা বৈষ্ণো দেৱী&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-10-19T19:54:30+05:30">Oct 19, 2020</time></span>
</div>
</div>
</div >
<div class="post-181822 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-11">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কোৰোনাত আক্ৰান্ত হৈ ৰাজ্যৰ আন এগৰাকী চিকিৎসকৰ মৃত্যু&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/10/WhatsApp-Image-2020-10-03-at-11.53.36-AM-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;WhatsApp-Image-2020-10-03-at-11.53.36-AM-86x64.jpeg&quot;,&quot;210&quot;:&quot;WhatsApp-Image-2020-10-03-at-11.53.36-AM-210x136.jpeg&quot;,&quot;1280&quot;:&quot;WhatsApp-Image-2020-10-03-at-11.53.36-AM.jpeg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/corona-one-doctor-death-assam/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/corona-one-doctor-death-assam/" class="post-url post-title">
কোৰোনাত আক্ৰান্ত হৈ ৰাজ্যৰ আন এগৰাকী চিকিৎসকৰ মৃত্যু&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-10-03T11:54:26+05:30">Oct 3, 2020</time></span>
</div>
</div>
</div >
<div class="post-179813 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-11">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="&#8216;কা&#8217; আৰু &#8216;ই আই এ&#8217;ৰ বিৰুদ্ধে চিৰাঙত আছুৰ মানৱ শৃংখল&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/CAA-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;CAA-86x64.jpg&quot;,&quot;210&quot;:&quot;CAA-210x136.jpg&quot;,&quot;640&quot;:&quot;CAA.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/caa-and-eia-protest-aasu-chirang/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/caa-and-eia-protest-aasu-chirang/" class="post-url post-title">
&#8216;কা&#8217; আৰু &#8216;ই আই এ&#8217;ৰ বিৰুদ্ধে চিৰাঙত&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-19T13:43:17+05:30">Sep 19, 2020</time></span>
</div>
</div>
</div >
<div class="post-178492 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="অনলাইন মাধ্যমৰে হব গুৱাহাটী বিশ্ববিদ্যালয়ৰ অধীনৰ স্নাতকোত্তৰ পৰীক্ষা&#8230;." data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/gu-main-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;gu-main-86x64.jpg&quot;,&quot;210&quot;:&quot;gu-main-210x136.jpg&quot;,&quot;640&quot;:&quot;gu-main.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/guwahati-university-post-graduation-examination-will-be-conducted-online/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/guwahati-university-post-graduation-examination-will-be-conducted-online/" class="post-url post-title">
অনলাইন মাধ্যমৰে হব গুৱাহাটী বিশ্ববিদ্যালয়ৰ অধীনৰ স্নাতকোত্তৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-09T08:40:50+05:30">Sep 9, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-193926 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="মাত্ৰ ১৯৪টকাত চিলিণ্ডাৰ!&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/12/SPCC-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;SPCC-86x64.jpg&quot;,&quot;210&quot;:&quot;SPCC-210x136.jpg&quot;,&quot;640&quot;:&quot;SPCC.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/now-get-rs-500-cashback-on-lpg-cylinder-from-paytm/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/now-get-rs-500-cashback-on-lpg-cylinder-from-paytm/" class="post-url post-title">
মাত্ৰ ১৯৪টকাত চিলিণ্ডাৰ!&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-12-21T09:59:22+05:30">Dec 21, 2020</time></span>
</div>
</div>
</div >
<div class="post-193272 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="পুনৰ বৃদ্ধি পালে সোনৰ মূল্য&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/12/gold-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;gold-86x64.jpg&quot;,&quot;210&quot;:&quot;gold-210x136.jpg&quot;,&quot;640&quot;:&quot;gold.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/gold-prices-today-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/gold-prices-today-news/" class="post-url post-title">
পুনৰ বৃদ্ধি পালে সোনৰ মূল্য&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-12-16T19:31:59+05:30">Dec 16, 2020</time></span>
</div>
</div>
</div >
<div class="post-184381 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="চৰকাৰী কৰ্মচাৰীলৈ মাৰুতি চুজুকিৰ ব্যতিক্ৰমী অফাৰ, বাহন ক্ৰয়ত লাভ কৰিব বিশেষ ৰেহাই&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/10/maruti-offer-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;maruti-offer-86x64.jpg&quot;,&quot;210&quot;:&quot;maruti-offer-210x136.jpg&quot;,&quot;640&quot;:&quot;maruti-offer.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/maruti-suzuki-special-offer-for-govt-employees/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/maruti-suzuki-special-offer-for-govt-employees/" class="post-url post-title">
চৰকাৰী কৰ্মচাৰীলৈ মাৰুতি চুজুকিৰ ব্যতিক্ৰমী অফাৰ, বাহন ক্ৰয়ত&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-10-19T16:45:50+05:30">Oct 19, 2020</time></span>
</div>
</div>
</div >
<div class="post-182768 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বিশ্ব অৰ্থনীতিৰ উন্নতি,জিডিপিৰ হাৰ চতুৰ্থ তিনিমাহলৈ ইতিবাচক হোৱাৰ আশা&#8230;." data-src="https://edge-cdn.asomiyapratidin.in/website/2020/10/resarv-bank-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;resarv-bank-86x64.jpg&quot;,&quot;210&quot;:&quot;resarv-bank-210x136.jpg&quot;,&quot;640&quot;:&quot;resarv-bank.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/expects-gdp-rate-to-be-positive-by-4th-quarter/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/expects-gdp-rate-to-be-positive-by-4th-quarter/" class="post-url post-title">
বিশ্ব অৰ্থনীতিৰ উন্নতি,জিডিপিৰ হাৰ চতুৰ্থ তিনিমাহলৈ ইতিবাচক&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-10-09T11:09:08+05:30">Oct 9, 2020</time></span>
</div>
</div>
</div >
<div class="post-176070 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="সবলৰ পৰা শক্তিশালী স্থিতিত বন্ধন বেংক,৫ বছৰত ২৯ হাজাৰ শিক্ষিত নিবনুৱাক কৰ্মসংস্থাপন" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/bandhan-bank-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;bandhan-bank-86x64.jpg&quot;,&quot;210&quot;:&quot;bandhan-bank-210x136.jpg&quot;,&quot;640&quot;:&quot;bandhan-bank.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/bandhan-bank-5-years/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/bandhan-bank-5-years/" class="post-url post-title">
সবলৰ পৰা শক্তিশালী স্থিতিত বন্ধন বেংক,৫ বছৰত ২৯ হাজাৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-22T20:58:26+05:30">Aug 22, 2020</time></span>
</div>
</div>
</div >
<div class="post-173349 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="সাৱধান হওঁক! চাকৰিৰ বাবে নথি-পত্ৰ বিচাৰি আপোনালৈও আহিব পাৰে মেচেজ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/LOLA-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;LOLA-86x64.jpg&quot;,&quot;210&quot;:&quot;LOLA-210x136.jpg&quot;,&quot;640&quot;:&quot;LOLA.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/sbi-alert-on-fake-job-selection-letter-list-sent-by-fraudsters-in-the-name-of-sbi-bank-career/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/sbi-alert-on-fake-job-selection-letter-list-sent-by-fraudsters-in-the-name-of-sbi-bank-career/" class="post-url post-title">
সাৱধান হওঁক! চাকৰিৰ বাবে নথি-পত্ৰ বিচাৰি আপোনালৈও আহিব পাৰে&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-06T16:02:48+05:30">Aug 6, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
</div>
</div>
</div>
</div>
<script>
jQuery(document).ready(function() {
   jQuery("div.bhoechie-tab-menu>div.list-group>a").hover(function(e) {
        e.preventDefault();
        jQuery(this).siblings('a.active').removeClass("active");
        jQuery(this).addClass("active");
        var index = jQuery(this).index();
        jQuery("div.bhoechie-tab>div.bhoechie-tab-content").removeClass("active");
        jQuery("div.bhoechie-tab>div.bhoechie-tab-content").eq(index).addClass("active");
    });
});
</script> </div>

</li>
<li id="menu-item-363" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom menu-title-hide better-anim-fade menu-item-363"><a href="/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Home</span></a></li>
<li id="menu-item-164134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-38 better-anim-fade menu-item-164134"><a href="https://www.asomiyapratidin.in/category/covid19/">কোৰোনা</a></li>
<li id="menu-item-239" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-1 better-anim-fade menu-item-239"><a href="https://www.asomiyapratidin.in/category/homepage/">মুখ্যপৃষ্ঠা</a></li>
<li id="menu-item-235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2 better-anim-fade menu-item-235"><a href="https://www.asomiyapratidin.in/category/guwahati/">গুৱাহাটী</a></li>
<li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3 better-anim-fade menu-item-232"><a href="https://www.asomiyapratidin.in/category/assam/">অসম</a></li>
<li id="menu-item-240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-240"><a href="https://www.asomiyapratidin.in/category/north-east/">উত্তৰ-পূব</a></li>
<li id="menu-item-241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-241"><a href="https://www.asomiyapratidin.in/category/national/">ৰাষ্ট্ৰীয়</a></li>
<li id="menu-item-233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-233"><a href="https://www.asomiyapratidin.in/category/world/">আন্তঃৰাষ্ট্ৰীয়</a></li>
<li id="menu-item-234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-234"><a href="https://www.asomiyapratidin.in/category/sports/">ক্রীড়া-জগত</a></li>
<li id="menu-item-242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-242"><a href="https://www.asomiyapratidin.in/category/editor/">সম্পাদকীয়</a></li>
<li id="menu-item-236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-236"><a href="https://www.asomiyapratidin.in/category/technology/">শিক্ষা-প্ৰযুক্তি</a></li>
<li id="menu-item-299" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-299"><a href="http://epaper.asomiyapratidin.in/">E-paper</a></li>
<li id="menu-item-237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-237"><a href="https://www.asomiyapratidin.in/category/business/">অর্থনীতি</a></li>
<li id="menu-item-77057" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-77057"><a href="https://docs.google.com/forms/d/e/1FAIpQLSeUnDaoQMNisWyh_wnjeA5rDHbCPOc_KuLwEwKtYpPvo0Rl8w/viewform">Send News</a></li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</header>
<div class="rh-header clearfix light deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://www.asomiyapratidin.in/" itemprop="url" rel="home">
<img src="https://edge-cdn.asomiyapratidin.in/website/2020/04/logo-red-top-left.png" alt="Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal" data-bsrjs="https://edge-cdn.asomiyapratidin.in/website/2020/04/logo-red-top-left.png" /> </a>
</div>
</div>
</div>
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.asomiyapratidin.in" rel="home"><span itemprop="name">মূখ্য-পৃষ্ঠা</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.asomiyapratidin.in/category/homepage/"><span itemprop="name">মুখ্য-পৃষ্ঠা</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">থাৰ্টী ফাষ্ট উদযাপন কৰিব, কিন্তু মনত ৰাখক এইকেইটা কথা&#8230;VIDEO</span><meta itemprop="item" content="https://www.asomiyapratidin.in/interview-news-31st-munna-prashad-gupta/" /><meta itemprop="position" content="3" /></li></ul></div></nav><div class='bs-injection bs-injection-after_header bs-injection-3-col bs-vc-content'><div class="container">
<div class="breaking_tag"><i class="fa fa-circle"></i>&nbsp;&nbsp;শেহতীয়া খবৰ</div>
<div class="marquee"><div style='padding:3px;' class='ptms_marquee'><marquee style='color:#c52f24 ;' scrollamount='3' scrolldelay='5' direction='left' onmouseover='this.stop()' onmouseout='this.start()'><a href='https://www.asomiyapratidin.in/dhemaji-raijor-dol-sabha-news/'>ধেমাজিত ৰাইজৰ দলৰ প্ৰতিনিধিমূলক সভা অনুষ্ঠিত...</a>  •  <a href='https://www.asomiyapratidin.in/bodo-kachari-news/'>বড়ো কছাৰী কল্যাণ স্বায়ত্ব শাসিত পৰিষদ বিধেয়ক, ২০২০ গৃহিত...</a>  •  <a href='https://www.asomiyapratidin.in/borsola-protest-news/'>বৰছলা সমষ্টি যুৱ কংগ্ৰেছৰ উদ্যোগত ডাংগাবস্তিত প্ৰতিবাদী জোঁৰ সমদল...</a>  •  <a href='https://www.asomiyapratidin.in/assam-corona-virus-update-news-7/'>ৰাজ্যত আকৌ ৭৬জন কোভিড পজিটিভ, সুস্থ হৈছে ১১৫জন লোক...</a>  •  <a href='https://www.asomiyapratidin.in/dibrugarh-university-professor-news2/'>চাইকেল চলাই অভিলেখ সৃষ্টি কৰিছে তেজপুৰ বিশ্ববিদ্যালয়ৰ এজন সহযোগী অধ্যাপকে...</a>  •  <a href='https://www.asomiyapratidin.in/26-killed-in-yemen-airport-blasts-news/'>য়ামানত বিমান বন্দৰত প্ৰধানমন্ত্ৰীক আক্ৰমণ...</a>  •  <a href='https://www.asomiyapratidin.in/nacn-khaplang-surrender-news/'>অৰুণাচল প্ৰদেশত এনএছচিএন খাপলাঙ য়ুংগ আং গোটৰ উপসভাপতিৰ আত্মসমৰ্পণ..</a>  •  <a href='https://www.asomiyapratidin.in/goroimari-madrasa-education-news/'>মাদ্ৰাছা শিক্ষা বন্ধ কৰাৰ সিদ্ধান্ত ইতিহাস ধ্বংসকাৰীঃ শ্বৰিফুল ইছলাম...</a>  •  <a href='https://www.asomiyapratidin.in/haflong-municipal-board-chairman-monjit-naiding-marriage-another-girl-after-1st-marriage/'>পত্নী-কন্যা থকাৰ পাছতো দ্বিতীয়বাৰৰ বাবে বিবাহপাশত বহিল উঃ কাঃ স্বায়ত্ত শাসিত পৰিষদৰ কোন এই ই.ম...</a>  •  <a href='https://www.asomiyapratidin.in/spcl-wrtng-on-ghy-bookfair-by-himakshi-borah1/'>আৰম্ভ হ’ল গুৱাহাটী গ্ৰন্থমেলাঃ আহিবলৈহে সময় নাপালে মুখ্যমন্ত্ৰী-শিক্ষামন্ত্ৰীয়ে...</a></marquee></div></div>
</div>
</div><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-3-col layout-3-col-4 container layout-bc-before post-template-10">
<div class="row main-section">
<div class="col-sm-7 content-column">
<div class="single-container">
<article id="post-195390" class="post-195390 post type-post status-publish format-standard has-post-thumbnail  category-homepage single-post-content">
<div class="single-featured"><a class="post-thumbnail open-lightbox" href="https://edge-cdn.asomiyapratidin.in/website/2020/12/J-V-V-X.jpg"><img alt="" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/12/J-V-V-X.jpg"> </a>
</div>
<div class="post-header-inner">
<div class="post-header-title">
<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.asomiyapratidin.in/category/homepage/">মুখ্য-পৃষ্ঠা</a></span></div> <h1 class="single-post-title">
<span class="post-title" itemprop="headline">থাৰ্টী ফাষ্ট উদযাপন কৰিব, কিন্তু মনত ৰাখক এইকেইটা কথা&#8230;VIDEO</span>
</h1>
<div class="post-meta single-post-meta">
<a href="https://www.asomiyapratidin.in/author/asomiyapratidin/" title="Browse Author Articles" class="post-author-a post-author-avatar">
<img alt='' data-src='https://edge-cdn.asomiyapratidin.in/website/2018/06/logo-asomiya-pratidin-logo_2x-150x150.png' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name"><b>অসমীয়া প্ৰতিদিন</b> ৰ দ্বাৰা</span> </a>
<span class="time"><time class="post-published updated" datetime="2020-12-31T09:47:40+05:30"><b>Dec 31, 2020</b> ত শেষ সম্পাদনা কৰা হৈছে </time></span>
</div>
</div>
</div>
<div class="post-share single-post-share top-share clearfix style-3">
<div class="post-share-btn-group">
<span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="195390"><i class="bf-icon  fa fa-eye"></i> <b class="number">192</b></span> </div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">শ্বেয়াৰ কৰক</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.asomiyapratidin.in%2Finterview-news-31st-munna-prashad-gupta%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item Whatsapp bs-custom-link bs-custom-link-640"><a href="https://web.whatsapp.com/send?text=https%3A%2F%2Fwww.asomiyapratidin.in%2Finterview-news-31st-munna-prashad-gupta%2F&title=থাৰ্টী ফাষ্ট উদযাপন কৰিব, কিন্তু মনত ৰাখক এইকেইটা কথা&#8230;VIDEO" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-Whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon  bsfi-whatsapp"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=থাৰ্টী ফাষ্ট উদযাপন কৰিব, কিন্তু মনত ৰাখক এইকেইটা কথা&#8230;VIDEO %0A%0A https%3A%2F%2Fwww.asomiyapratidin.in%2Finterview-news-31st-munna-prashad-gupta%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=থাৰ্টী ফাষ্ট উদযাপন কৰিব, কিন্তু মনত ৰাখক এইকেইটা কথা&#8230;VIDEO @pratidinasomiya&url=https%3A%2F%2Fwww.asomiyapratidin.in%2Finterview-news-31st-munna-prashad-gupta%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#69561a1c0b030c0a1d5489cfcc89cfd789ced989cee489cff689cee94989cfc289cfd789cfde89cee489cff64989cfe089cfcf89cfc689cfd789cfc389cfc14989cffc89ced989cfd689cfc5454989cffc89cfd689cfc189cee489cfcd89cee84989cfc789cfc189cfcd4989ced989cfd789cfff89cffc4989cfe689cfee89cffc89ceee89cfee89cff689cfd74989cffc89cfcc89cfd74f4a515b5a59523f202d2c264f0b060d1054011d1d191a4c5a284c5b2f4c5b2f1e1e1e47081a0604001008191b081d000d00074700074c5b2f00071d0c1b1f000c1e44070c1e1a445a581a1d44041c07070844191b081a01080d440e1c191d084c5b2f" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el"><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div> </div>
<div class="entry-content clearfix single-post-content">
<div class="njylguxaqh njylguxaqh-clearfix njylguxaqh-post-top njylguxaqh-float-center njylguxaqh-align-center njylguxaqh-column-1"><div id="njylguxaqh-152662-1139008982" class="njylguxaqh-container njylguxaqh-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="152662" data-type="image"><a itemprop="url" class="njylguxaqh-link" href="http://www.bhadraiasacademy.in/" target="_blank"><img class="njylguxaqh-image" src="https://edge-cdn.asomiyapratidin.in/website/2020/12/bhadra_web_banner_336-x-200-1.jpg" alt="Custom-Inside-Content-12-02-2020" /></a></div></div><p><strong>ডিজিটেল ডেস্কঃ</strong> ৩১ডিচেম্বৰৰ নিশাৰে পৰা গুৱাহাটীত পূৰ্বতকৈ অধিক কঠোৰ হোৱাৰ কথা ইতিমধ্যে ঘোষণা কৰিছে মহানগৰ আৰক্ষীয়ে। যোৱা বুধবাৰে অসমীয়া প্ৰতিদিন ডিজিটেল ডেস্কৰ সৈতে হোৱা এক সাক্ষাতকাৰত গুৱাহাটী আৰক্ষী আয়ুক্ত মুন্না প্ৰসাদ গুপ্তাই থাৰ্টী ফাষ্টত কি কি নিয়ম মানি চলিব লাগিব সেই সন্দৰ্ভত পুংখানুপুংখভাৱে ব্যাখা কৰে। </p>
<p>থাৰ্টী ফাষ্টত সুৰপান কৰি গাড়ী চলালে কি শাস্তিৰ সন্মুখীন হব, কেইবজাৰ পৰা গুৱাহাটীৰ সকলো গুৰুত্বপূৰ্ণ স্থানত তালাচী অভিযান আৰম্ভ হব সেই সন্দৰ্ভতো স্পষ্টকৈ কয় আৰক্ষী বিষয়াগৰাকীয়ে। উচ্চ স্বৰত গান-বাজানা কিমান বজাৰ পিছত বজালে শাস্তিৰ সন্মুখীন হব সেই কথাও কলে মুন্না প্ৰসাদ গুপ্তাই। থাৰ্টী ফাষ্টত সেই নীতি-নিয়মবোৰ ভালকৈ জানিবৰ বাবে <strong>ক্লিক কৰক তলৰ লিংকত-</strong></p>
<p class="has-text-align-center"><a href="https://fb.watch/2J2dm4ktkX/">https://fb.watch/2J2dm4ktkX/</a></p>
<div class="bs-irp left bs-irp-thumbnail-1-full">
<div class="bs-irp-heading">
<span class="h-text heading-typo">একেধৰনৰ লেখাসমূহ</span>
</div>
<div class="bs-pagination-wrapper main-term-none none ">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-2">
<div class="post-195402 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="মনৰ কথা-২২/ এসময়ত ইটা ভাটাত কাম কৰা দিপাংকৰ ৰাভাৰ উপাৰ্জন এতিয়া ১২লাখ টকা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/12/h-b-c-cc-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;h-b-c-cc-86x64.jpg&quot;,&quot;210&quot;:&quot;h-b-c-cc-210x136.jpg&quot;,&quot;640&quot;:&quot;h-b-c-cc.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/monor-kotha-epi22-dipankar-rabha-with-mridul-kumar-handiquee/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/monor-kotha-epi22-dipankar-rabha-with-mridul-kumar-handiquee/" class="post-url post-title">
মনৰ কথা-২২/ এসময়ত ইটা ভাটাত কাম কৰা দিপাংকৰ ৰাভাৰ উপাৰ্জন&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-12-31T12:42:10+05:30">Dec 31, 2020</time></span>
</div>
</div>
</div >
<div class="post-195403 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="তেজপুৰ ফায়াৰিং ৰেঞ্জত অঘটন, দুজন আৰক্ষী জোৱান গুলীৱিদ্ধ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/agrani-batory-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;agrani-batory-86x64.jpg&quot;,&quot;210&quot;:&quot;agrani-batory-210x136.jpg&quot;,&quot;640&quot;:&quot;agrani-batory.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/tezpur-fairing-ranze/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/tezpur-fairing-ranze/" class="post-url post-title">
তেজপুৰ ফায়াৰিং ৰেঞ্জত অঘটন, দুজন আৰক্ষী জোৱান&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-12-31T11:56:29+05:30">Dec 31, 2020</time></span>
</div>
</div>
</div >
<div class="post-195399 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বিগত ২৪ঘন্টাত ভাৰতত নতুনকৈ কোৰোনাত আক্ৰান্ত হৈছে&#8230;." data-src="https://edge-cdn.asomiyapratidin.in/website/2020/12/new-corona-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;new-corona-86x64.jpg&quot;,&quot;210&quot;:&quot;new-corona-210x136.jpg&quot;,&quot;640&quot;:&quot;new-corona.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/india-corona-updates-31st/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/india-corona-updates-31st/" class="post-url post-title">
বিগত ২৪ঘন্টাত ভাৰতত নতুনকৈ কোৰোনাত আক্ৰান্ত হৈছে&#8230;. </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-12-31T10:46:28+05:30">Dec 31, 2020</time></span>
</div>
</div>
</div >
<div class="post-195396 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="এন এছ চি এন ইশ্বাক-মুইভা গোটৰ ৫ শীৰ্ষ নেতাৰ বিৰুদ্ধে নিয়াৰ অভিযোগনামা দাখিল&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/12/698c7727-36d7-4031-a04c-ba8898fdb5f1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;698c7727-36d7-4031-a04c-ba8898fdb5f1-86x64.jpg&quot;,&quot;210&quot;:&quot;698c7727-36d7-4031-a04c-ba8898fdb5f1-210x136.jpg&quot;,&quot;1080&quot;:&quot;698c7727-36d7-4031-a04c-ba8898fdb5f1.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/nscn-isak-news-wakha/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/nscn-isak-news-wakha/" class="post-url post-title">
এন এছ চি এন ইশ্বাক-মুইভা গোটৰ ৫ শীৰ্ষ নেতাৰ বিৰুদ্ধে নিয়াৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-12-31T10:13:18+05:30">Dec 31, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div> <p></p>
<p></p> <div class="njylguxaqh njylguxaqh-clearfix njylguxaqh-post-bottom njylguxaqh-float-center njylguxaqh-align-center njylguxaqh-column-1"><div id="njylguxaqh-193717-1260369559" class="njylguxaqh-container njylguxaqh-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="193717" data-type="custom_code"><div class="bsa_pro_ajax_load bsa_pro_ajax_load-10" style="display:block"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
	(function($) {
		$.post("https://www.asomiyapratidin.in/wp-admin/admin-ajax.php", {
			action:"bsa_pro_ajax_load_ad_space",
			pid:"1195390",
			id:"10",
			max_width:"",
			delay:"",
			padding_top:"",
			attachment:"",
			if_empty:"",
			custom_image:"",
			link:"",
			show_ids:"",
			hide_for_id:""
		}, function(result) {
			$(".bsa_pro_ajax_load-10").html(result);
		});
	})(jQuery);
	</script>
</div></div> </div>
<div class="post-share single-post-share bottom-share clearfix style-3">
<div class="post-share-btn-group">
<span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="195390"><i class="bf-icon  fa fa-eye"></i> <b class="number">192</b></span> </div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">শ্বেয়াৰ কৰক</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.asomiyapratidin.in%2Finterview-news-31st-munna-prashad-gupta%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item Whatsapp bs-custom-link bs-custom-link-973"><a href="https://web.whatsapp.com/send?text=https%3A%2F%2Fwww.asomiyapratidin.in%2Finterview-news-31st-munna-prashad-gupta%2F&title=থাৰ্টী ফাষ্ট উদযাপন কৰিব, কিন্তু মনত ৰাখক এইকেইটা কথা&#8230;VIDEO" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-Whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon  bsfi-whatsapp"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=থাৰ্টী ফাষ্ট উদযাপন কৰিব, কিন্তু মনত ৰাখক এইকেইটা কথা&#8230;VIDEO %0A%0A https%3A%2F%2Fwww.asomiyapratidin.in%2Finterview-news-31st-munna-prashad-gupta%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=থাৰ্টী ফাষ্ট উদযাপন কৰিব, কিন্তু মনত ৰাখক এইকেইটা কথা&#8230;VIDEO @pratidinasomiya&url=https%3A%2F%2Fwww.asomiyapratidin.in%2Finterview-news-31st-munna-prashad-gupta%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#18276b6d7a727d7b6c25f8bebdf8bea6f8bfa8f8bf95f8be87f8bf9838f8beb3f8bea6f8beaff8bf95f8be8738f8be91f8bebef8beb7f8bea6f8beb2f8beb038f8be8df8bfa8f8bea7f8beb43438f8be8df8bea7f8beb0f8bf95f8bebcf8bf9938f8beb6f8beb0f8bebc38f8bfa8f8bea6f8be8ef8be8d38f8be97f8be9ff8be8df8bf9ff8be9ff8be87f8bea638f8be8df8bebdf8bea63e3b202a2b28234e515c5d573e7a777c6125706c6c686b3d2b593d2a5e3d2a5e6f6f6f36796b7775716179686a796c717c71763671763d2a5e71766c7d6a6e717d6f35767d6f6b352b296b6c35756d76767935686a796b70797c357f6d686c793d2a5e" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el"><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div> </div>
</article>
<section class="next-prev-post clearfix">
<div class="prev-post">
<p class="pre-title heading-typo"><i class="fa fa-arrow-left"></i> আাগৰ লেখা </p>
<p class="title heading-typo"><a href="https://www.asomiyapratidin.in/pune-municipal-commissioner-video-appeal-to-trace-over-100-travelers-who-returned-from-the-uk/" rel="prev">বিটেইনৰ পৰা অহা ১০৯গৰাকী ভাৰতীয়ৰ নাই কোনো সন্ধান&#8230;</a></p>
</div>
<div class="next-post">
<p class="pre-title heading-typo">শেহতীয়া লেখা <i class="fa fa-arrow-right"></i></p>
<p class="title heading-typo"><a href="https://www.asomiyapratidin.in/nscn-isak-news-wakha/" rel="next">এন এছ চি এন ইশ্বাক-মুইভা গোটৰ ৫ শীৰ্ষ নেতাৰ বিৰুদ্ধে নিয়াৰ অভিযোগনামা দাখিল&#8230;</a></p>
</div>
</section>
</div>
<div class="post-related">
<div class="section-heading sh-t2 sh-s1 ">
<span class="h-text related-posts-heading">আপুনি পঢ়ি ভাল পাব পৰা বাতৰি</span>
</div>
<div class="bs-pagination-wrapper main-term-none next_prev ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid">
<div class="post-195402 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.asomiyapratidin.in/category/homepage/">মুখ্য-পৃষ্ঠা</a></span></div> <a title="মনৰ কথা-২২/ এসময়ত ইটা ভাটাত কাম কৰা দিপাংকৰ ৰাভাৰ উপাৰ্জন এতিয়া ১২লাখ টকা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/12/h-b-c-cc-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;h-b-c-cc-86x64.jpg&quot;,&quot;210&quot;:&quot;h-b-c-cc-210x136.jpg&quot;,&quot;279&quot;:&quot;h-b-c-cc-279x220.jpg&quot;,&quot;357&quot;:&quot;h-b-c-cc-357x210.jpg&quot;,&quot;640&quot;:&quot;h-b-c-cc.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/monor-kotha-epi22-dipankar-rabha-with-mridul-kumar-handiquee/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.asomiyapratidin.in/monor-kotha-epi22-dipankar-rabha-with-mridul-kumar-handiquee/" title="মনৰ কথা-২২/ এসময়ত ইটা ভাটাত কাম কৰা দিপাংকৰ ৰাভাৰ উপাৰ্জন এতিয়া ১২লাখ টকা&#8230;">
<span class="post-title">
মনৰ কথা-২২/ এসময়ত ইটা ভাটাত কাম কৰা দিপাংকৰ ৰাভাৰ উপাৰ্জন এতিয়া ১২লাখ টকা&#8230; </span>
</a>
</p></div>
</div >
<div class="post-195403 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.asomiyapratidin.in/category/homepage/">মুখ্য-পৃষ্ঠা</a></span></div> <a title="তেজপুৰ ফায়াৰিং ৰেঞ্জত অঘটন, দুজন আৰক্ষী জোৱান গুলীৱিদ্ধ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/agrani-batory-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;agrani-batory-86x64.jpg&quot;,&quot;210&quot;:&quot;agrani-batory-210x136.jpg&quot;,&quot;279&quot;:&quot;agrani-batory-279x220.jpg&quot;,&quot;357&quot;:&quot;agrani-batory-357x210.jpg&quot;,&quot;640&quot;:&quot;agrani-batory.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/tezpur-fairing-ranze/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.asomiyapratidin.in/tezpur-fairing-ranze/" title="তেজপুৰ ফায়াৰিং ৰেঞ্জত অঘটন, দুজন আৰক্ষী জোৱান গুলীৱিদ্ধ&#8230;">
<span class="post-title">
তেজপুৰ ফায়াৰিং ৰেঞ্জত অঘটন, দুজন আৰক্ষী জোৱান গুলীৱিদ্ধ&#8230; </span>
</a>
</p></div>
</div >
<div class="post-195399 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.asomiyapratidin.in/category/homepage/">মুখ্য-পৃষ্ঠা</a></span></div> <a title="বিগত ২৪ঘন্টাত ভাৰতত নতুনকৈ কোৰোনাত আক্ৰান্ত হৈছে&#8230;." data-src="https://edge-cdn.asomiyapratidin.in/website/2020/12/new-corona-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;new-corona-86x64.jpg&quot;,&quot;210&quot;:&quot;new-corona-210x136.jpg&quot;,&quot;279&quot;:&quot;new-corona-279x220.jpg&quot;,&quot;357&quot;:&quot;new-corona-357x210.jpg&quot;,&quot;640&quot;:&quot;new-corona.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/india-corona-updates-31st/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.asomiyapratidin.in/india-corona-updates-31st/" title="বিগত ২৪ঘন্টাত ভাৰতত নতুনকৈ কোৰোনাত আক্ৰান্ত হৈছে&#8230;.">
<span class="post-title">
বিগত ২৪ঘন্টাত ভাৰতত নতুনকৈ কোৰোনাত আক্ৰান্ত হৈছে&#8230;. </span>
</a>
</p></div>
</div >
<div class="post-195396 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.asomiyapratidin.in/category/homepage/">মুখ্য-পৃষ্ঠা</a></span></div> <a title="এন এছ চি এন ইশ্বাক-মুইভা গোটৰ ৫ শীৰ্ষ নেতাৰ বিৰুদ্ধে নিয়াৰ অভিযোগনামা দাখিল&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/12/698c7727-36d7-4031-a04c-ba8898fdb5f1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;698c7727-36d7-4031-a04c-ba8898fdb5f1-86x64.jpg&quot;,&quot;210&quot;:&quot;698c7727-36d7-4031-a04c-ba8898fdb5f1-210x136.jpg&quot;,&quot;279&quot;:&quot;698c7727-36d7-4031-a04c-ba8898fdb5f1-279x220.jpg&quot;,&quot;357&quot;:&quot;698c7727-36d7-4031-a04c-ba8898fdb5f1-357x210.jpg&quot;,&quot;750&quot;:&quot;698c7727-36d7-4031-a04c-ba8898fdb5f1-750x430.jpg&quot;,&quot;1080&quot;:&quot;698c7727-36d7-4031-a04c-ba8898fdb5f1.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/nscn-isak-news-wakha/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.asomiyapratidin.in/nscn-isak-news-wakha/" title="এন এছ চি এন ইশ্বাক-মুইভা গোটৰ ৫ শীৰ্ষ নেতাৰ বিৰুদ্ধে নিয়াৰ অভিযোগনামা দাখিল&#8230;">
<span class="post-title">
এন এছ চি এন ইশ্বাক-মুইভা গোটৰ ৫ শীৰ্ষ নেতাৰ বিৰুদ্ধে নিয়াৰ অভিযোগনামা দাখিল&#8230; </span>
</a>
</p></div>
</div >
<div class="post-195386 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.asomiyapratidin.in/category/homepage/">মুখ্য-পৃষ্ঠা</a></span></div> <a title="বিটেইনৰ পৰা অহা ১০৯গৰাকী ভাৰতীয়ৰ নাই কোনো সন্ধান&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/12/f9d54292-5c69-4079-a323-1bef3f57fa22-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;f9d54292-5c69-4079-a323-1bef3f57fa22-86x64.jpg&quot;,&quot;210&quot;:&quot;f9d54292-5c69-4079-a323-1bef3f57fa22-210x136.jpg&quot;,&quot;279&quot;:&quot;f9d54292-5c69-4079-a323-1bef3f57fa22-279x220.jpg&quot;,&quot;357&quot;:&quot;f9d54292-5c69-4079-a323-1bef3f57fa22-357x210.jpg&quot;,&quot;650&quot;:&quot;f9d54292-5c69-4079-a323-1bef3f57fa22.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/pune-municipal-commissioner-video-appeal-to-trace-over-100-travelers-who-returned-from-the-uk/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.asomiyapratidin.in/pune-municipal-commissioner-video-appeal-to-trace-over-100-travelers-who-returned-from-the-uk/" title="বিটেইনৰ পৰা অহা ১০৯গৰাকী ভাৰতীয়ৰ নাই কোনো সন্ধান&#8230;">
<span class="post-title">
বিটেইনৰ পৰা অহা ১০৯গৰাকী ভাৰতীয়ৰ নাই কোনো সন্ধান&#8230; </span>
</a>
</p></div>
</div >
<div class="post-195383 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.asomiyapratidin.in/category/homepage/">মুখ্য-পৃষ্ঠা</a></span></div> <a title="আৰু দেৰি নহয়! ভাৰতবাসীৰ বাবে আহি আছে কোৰোনা ভেকচিন&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/12/09a3c4b9-4ee4-42db-9abb-0a942a69f482-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;09a3c4b9-4ee4-42db-9abb-0a942a69f482-86x64.jpg&quot;,&quot;210&quot;:&quot;09a3c4b9-4ee4-42db-9abb-0a942a69f482-210x136.jpg&quot;,&quot;279&quot;:&quot;09a3c4b9-4ee4-42db-9abb-0a942a69f482-279x220.jpg&quot;,&quot;357&quot;:&quot;09a3c4b9-4ee4-42db-9abb-0a942a69f482-357x210.jpg&quot;,&quot;650&quot;:&quot;09a3c4b9-4ee4-42db-9abb-0a942a69f482.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/randeep-guleaiims-delhi-director-drria-said-india-will-have-covid-19-vaccine-within-days/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.asomiyapratidin.in/randeep-guleaiims-delhi-director-drria-said-india-will-have-covid-19-vaccine-within-days/" title="আৰু দেৰি নহয়! ভাৰতবাসীৰ বাবে আহি আছে কোৰোনা ভেকচিন&#8230;">
<span class="post-title">
আৰু দেৰি নহয়! ভাৰতবাসীৰ বাবে আহি আছে কোৰোনা ভেকচিন&#8230; </span>
</a>
</p></div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_1281467672 = '{"query":{"paginate":"next_prev","count":6,"post_type":"post","posts_per_page":"6","post__not_in":[195390],"ignore_sticky_posts":1,"post_status":["publish","private"],"category__in":[1],"_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"eddd93b","data":{"vars":{"post-ranking-offset":4}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1281467672" title="আগৰ">
<i class="fa fa-angle-left" aria-hidden="true"></i> আগৰ </a>
<a rel="next" class="btn-bs-pagination next" data-id="1281467672" title="পিছৰ">
পিছৰ <i class="fa fa-angle-right" aria-hidden="true"></i>
</a>
</div></div>
<div class="njylguxaqh njylguxaqh-clearfix njylguxaqh-after-related njylguxaqh-pubadban njylguxaqh-show-desktop njylguxaqh-show-tablet-portrait njylguxaqh-show-tablet-landscape njylguxaqh-show-phone njylguxaqh-loc-post_after_related njylguxaqh-align-center njylguxaqh-column-1"><div id="njylguxaqh-935-163097438" class="njylguxaqh-container njylguxaqh-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="935" data-type="code"><div id="njylguxaqh-935-163097438-place"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('njylguxaqh-935-163097438');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('njylguxaqh-935-163097438-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="4342835193"  data-ad-layout-key="-6t+ed+2i-1n-4w"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('njylguxaqh-935-163097438-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="4342835193"  data-ad-layout-key="-6t+ed+2i-1n-4w"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('njylguxaqh-935-163097438-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="4342835193"  data-ad-layout-key="-6t+ed+2i-1n-4w"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('njylguxaqh-935-163097438-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="4342835193"  data-ad-layout-key="-6t+ed+2i-1n-4w"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> </div>
<div class="col-sm-3 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="njylguxaqh-2" class=" h-ni w-nt primary-sidebar-widget widget widget_njylguxaqh"><div class="njylguxaqh njylguxaqh-clearfix  njylguxaqh-align-center njylguxaqh-column-1"><div id="njylguxaqh-290-386189290" class="njylguxaqh-container njylguxaqh-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="290" data-type="code"><div id="njylguxaqh-290-386189290-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('njylguxaqh-290-386189290');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('njylguxaqh-290-386189290-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('njylguxaqh-290-386189290-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('njylguxaqh-290-386189290-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('njylguxaqh-290-386189290-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="bs-thumbnail-listing-1-5" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t3 sh-s8 main-term-1">
<a href="https://www.asomiyapratidin.in/category/homepage/" class="main-link">
<span class="h-text main-term-1">
শীৰ্ষ খবৰসমূহ </span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-1 next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-195402 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="মনৰ কথা-২২/ এসময়ত ইটা ভাটাত কাম কৰা দিপাংকৰ ৰাভাৰ উপাৰ্জন এতিয়া ১২লাখ টকা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/12/h-b-c-cc-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;h-b-c-cc-86x64.jpg&quot;,&quot;210&quot;:&quot;h-b-c-cc-210x136.jpg&quot;,&quot;640&quot;:&quot;h-b-c-cc.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/monor-kotha-epi22-dipankar-rabha-with-mridul-kumar-handiquee/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/monor-kotha-epi22-dipankar-rabha-with-mridul-kumar-handiquee/" class="post-url post-title">
মনৰ কথা-২২/ এসময়ত ইটা ভাটাত কাম কৰা দিপাংকৰ ৰাভাৰ উপাৰ্জন&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-12-31T12:42:10+05:30">Dec 31, 2020</time></span>
</div>
</div>
</div >
<div class="post-195403 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="তেজপুৰ ফায়াৰিং ৰেঞ্জত অঘটন, দুজন আৰক্ষী জোৱান গুলীৱিদ্ধ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/agrani-batory-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;agrani-batory-86x64.jpg&quot;,&quot;210&quot;:&quot;agrani-batory-210x136.jpg&quot;,&quot;640&quot;:&quot;agrani-batory.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/tezpur-fairing-ranze/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/tezpur-fairing-ranze/" class="post-url post-title">
তেজপুৰ ফায়াৰিং ৰেঞ্জত অঘটন, দুজন আৰক্ষী জোৱান&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-12-31T11:56:29+05:30">Dec 31, 2020</time></span>
</div>
</div>
</div >
<div class="post-195399 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বিগত ২৪ঘন্টাত ভাৰতত নতুনকৈ কোৰোনাত আক্ৰান্ত হৈছে&#8230;." data-src="https://edge-cdn.asomiyapratidin.in/website/2020/12/new-corona-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;new-corona-86x64.jpg&quot;,&quot;210&quot;:&quot;new-corona-210x136.jpg&quot;,&quot;640&quot;:&quot;new-corona.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/india-corona-updates-31st/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/india-corona-updates-31st/" class="post-url post-title">
বিগত ২৪ঘন্টাত ভাৰতত নতুনকৈ কোৰোনাত আক্ৰান্ত হৈছে&#8230;. </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-12-31T10:46:28+05:30">Dec 31, 2020</time></span>
</div>
</div>
</div >
<div class="post-195396 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="এন এছ চি এন ইশ্বাক-মুইভা গোটৰ ৫ শীৰ্ষ নেতাৰ বিৰুদ্ধে নিয়াৰ অভিযোগনামা দাখিল&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/12/698c7727-36d7-4031-a04c-ba8898fdb5f1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;698c7727-36d7-4031-a04c-ba8898fdb5f1-86x64.jpg&quot;,&quot;210&quot;:&quot;698c7727-36d7-4031-a04c-ba8898fdb5f1-210x136.jpg&quot;,&quot;1080&quot;:&quot;698c7727-36d7-4031-a04c-ba8898fdb5f1.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/nscn-isak-news-wakha/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/nscn-isak-news-wakha/" class="post-url post-title">
এন এছ চি এন ইশ্বাক-মুইভা গোটৰ ৫ শীৰ্ষ নেতাৰ বিৰুদ্ধে নিয়াৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-12-31T10:13:18+05:30">Dec 31, 2020</time></span>
</div>
</div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-1 clearfix">
<script>var bs_ajax_paginate_1440069635 = '{"query":{"category":"1","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"1","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"8386ed4","data":{"vars":{"post-ranking-offset":4}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1440069635" title="আগৰ">
<i class="fa fa-angle-left" aria-hidden="true"></i> আগৰ </a>
<a rel="next" class="btn-bs-pagination next" data-id="1440069635" title="পিছৰ">
পিছৰ <i class="fa fa-angle-right" aria-hidden="true"></i>
</a>
<span class="bs-pagination-label label-light">1 of 7,607</span>
</div></div></div><div id="media_image-3" class=" h-i w-t primary-sidebar-widget widget widget_media_image"><div class="section-heading sh-t3 sh-s8"><span class="h-text"><i class="bf-icon  fa fa-tv"></i> টিভি</span></div><a href="https://www.pratidintime.com/pratidin-time-live-tv/"><img width="300" height="183" src="https://edge-cdn.asomiyapratidin.in/website/2018/06/live-tv-300x183.jpg" class="image wp-image-356  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://edge-cdn.asomiyapratidin.in/website/2018/06/live-tv-300x183.jpg 300w, https://edge-cdn.asomiyapratidin.in/website/2018/06/live-tv.jpg 309w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="njylguxaqh-4" class=" h-ni w-nt primary-sidebar-widget widget widget_njylguxaqh"><div class="njylguxaqh njylguxaqh-clearfix  njylguxaqh-align-center njylguxaqh-column-1"><div id="njylguxaqh-289-414609471" class="njylguxaqh-container njylguxaqh-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="289" data-type="code"><div id="njylguxaqh-289-414609471-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('njylguxaqh-289-414609471');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('njylguxaqh-289-414609471-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('njylguxaqh-289-414609471-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('njylguxaqh-289-414609471-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('njylguxaqh-289-414609471-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div></aside>
</div>
<div class="col-sm-2 sidebar-column sidebar-column-secondary">
<aside id="sidebar-secondary-sidebar" class="sidebar" role="complementary" aria-label="Secondary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="njylguxaqh-3" class=" h-ni w-nt secondary-sidebar-widget widget widget_njylguxaqh"><div class="njylguxaqh njylguxaqh-clearfix  njylguxaqh-align-center njylguxaqh-column-1"><div id="njylguxaqh-291-1626225198" class="njylguxaqh-container njylguxaqh-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="291" data-type="code"><div id="njylguxaqh-291-1626225198-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('njylguxaqh-291-1626225198');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('njylguxaqh-291-1626225198-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="5822086755" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('njylguxaqh-291-1626225198-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="5822086755" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('njylguxaqh-291-1626225198-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="5822086755" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('njylguxaqh-291-1626225198-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="5822086755" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div></aside>
</div>
</div>
</div>
</main>
</div>
<div class="container adcontainer"><div class="njylguxaqh njylguxaqh-clearfix njylguxaqh-before-footer njylguxaqh-pubadban njylguxaqh-show-desktop njylguxaqh-show-tablet-portrait njylguxaqh-show-tablet-landscape njylguxaqh-show-phone njylguxaqh-loc-footer_before njylguxaqh-align-center njylguxaqh-column-1"><div id="njylguxaqh-297-305520994" class="njylguxaqh-container njylguxaqh-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="297" data-type="code"><div id="njylguxaqh-297-305520994-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('njylguxaqh-297-305520994');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('njylguxaqh-297-305520994-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('njylguxaqh-297-305520994-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('njylguxaqh-297-305520994-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('njylguxaqh-297-305520994-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div> <footer id="site-footer" class="site-footer full-width">
<div class="footer-widgets light-text">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-sm-3">
<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="media_image-4" class=" h-ni w-nt footer-widget footer-column-1 widget widget_media_image"><img width="250" height="41" src="https://edge-cdn.asomiyapratidin.in/website/2018/06/pratidin-logo-white.png" class="image wp-image-364  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></div><div id="text-2" class=" h-ni w-nt footer-widget footer-column-1 widget widget_text"> <div class="textwidget"><p>অসমীয়া প্ৰতিদিন  অসমৰ সৰ্বাধিক প্ৰচলিত  দৈনিক  বাতৰিকাকত।</p>
<p><a id="anroid_app_as_button" class="ap_anroid_bt" href="https://play.google.com/store/apps/details?id=com.asomiyapratidin.news"><br />
<img src="https://edge-cdn.asomiyapratidin.in/website/2020/06/google-play-img.png" alt="Get it on Google Play" /></a><a id="ios_app_as_button" class="ap_ios_bt" href="https://apps.apple.com/us/app/asomiya-pratidin/id1455782610?ls=1"><br />
<img src="https://edge-cdn.asomiyapratidin.in/website/2020/06/app-stoe-img.png" alt="Get it on App Store" /><br />
</a></p>
</div>
</div> </aside>
</div>
<div class="col-sm-3">
<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="custom_html-2" class="widget_text  h-ni h-bg h-bg-2c343d w-t footer-widget footer-column-2 widget widget_custom_html"><div class="section-heading sh-t6 sh-s2"><span class="h-text">বিভাগসমুহ</span></div><div class="textwidget custom-html-widget"><div>
<div style="width:50%;float:left;"> <ul>
<li><a href="/category/homepage/">মুখ্যপৃষ্ঠা</a></li>
<li><a href="/category/guwahati/">গুৱাহাটী</a></li>
<li><a href="/category/assam/">অসম</a></li>
<li><a href="/category/north-east/">উত্তৰ-পূব</a></li>
<li><a href="/category/national/">ৰাষ্ট্ৰীয়</a></li>
<li><a href="/category/world/">আন্তঃৰাষ্ট্ৰীয় </a></li>
</ul>
</div>
<div style="width:50%;float:right">
<ul><li><a href="/category/sports/">ক্রীড়া-জগত</a></li>
<li><a href="/category/entertainment/">বিনোদন</a></li>
<li><a href="/category/editor/">সম্পাদকীয় </a></li>
<li><a href="/category/technology/">শিক্ষা-প্ৰযুক্তি</a></li>
<li><a href="/category/business/">অর্থনীতি</a></li>
<li><a href="https://epaper.asomiyapratidin.in/">E-Paper</a></li>
</ul>
</div>
</div>
<div style="clear:both"></div></div></div> </aside>
</div>
<div class="col-sm-3">
<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="custom_html-3" class="widget_text  h-ni h-bg h-bg-2c343d w-t footer-widget footer-column-3 widget widget_custom_html"><div class="section-heading sh-t6 sh-s2"><span class="h-text">যোগাযোগ আৰু ঠিকনা</span></div><div class="textwidget custom-html-widget"><ul style="list-style:none;">
<li>সাদিন বিল্ডিং</li>
<li>মণিৰাম দেৱান পথ, চান্দমাৰি </li>
<li>গুৱাহাটী- ৭৮১০০৩</li>
<li>ফোন : <a href="tel:03612660420">০৩৬১ ২৬৬ ০৪২০</a></li>
<li>ই-মেইল : <span style="font-family: roboto !important;"><a href="/cdn-cgi/l/email-protection#fc9d8f939195859d8c8e9d8895989592bc859d949393d29f93d29592"><span class="__cf_email__" data-cfemail="e081938f8d899981909281948984898ea09981888f8fce838fce898e">[email&#160;protected]</span></a></span></li>
<li>বিজ্ঞাপনৰ বাবে যোগাযোগ কৰকঃ <a href="tel:+91 8811042048">৮৮১১০৪২০৪৮</a></li>
</ul></div></div> </aside>
</div>
<div class="col-sm-3">
<aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="footer-social-counter" class=" h-ni h-bg h-bg-2c343d w-t footer-widget footer-column-4 widget widget_better-social-counter"><div class="section-heading sh-t6 sh-s2"><span class="h-text">ছ&#8217;চিয়েল মিডিয়া</span></div> <div class="  better-studio-shortcode bsc-clearfix better-social-counter style-style-6 colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/asomiya.pratidin" class="item-link" target="_blank"><i class="item-icon bsfi-facebook"></i> <span class="item-count"> Facebook</span> <span class="item-title"> Likes</span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/pratidinasomiya" class="item-link" target="_blank"><i class="item-icon bsfi-twitter"></i> <span class="item-count"> 17,681</span> <span class="item-title"> Followers</span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/asomiya.pratidin" class="item-link" target="_blank"><i class="item-icon bsfi-instagram"></i> <span class="item-count"> Instagram</span> <span class="item-title"> Followers</span> </a> </li> </ul>
</div>
</div> </aside>
</div>
</div>
</div>
</div>
</div>
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
<span style="font-size: 14px; line-height: 30px;">© ২০২০ - অসমীয়া প্ৰতিদিন </span> </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
<a href="https://aviyantrik.com"><span style="padding-right:25px;font-family: roboto !important;"><img style="display:inline-block;" class="img-responsive" src="https://edge-cdn.asomiyapratidin.in/website/2018/08/aviyantrik-cpyrght-footer-135-X-30-PNG.png" alt="aviyantrik"></span>
</a> </div>
</div>
</div>
</div>
</div>
</footer>
</div>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-118971043-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-118971043-2');
</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T6NG5F5"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-4443409246339614",
enable_page_level_ads: true
});
</script><script type="text/html" id="wpb-modifications"></script><script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='smart-lists-pack-pro-js-extra'>
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/www.asomiyapratidin.in\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"More","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"disable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.asomiyapratidin.in\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
<div class="rh-cover noscroll gr-7 no-login-icon">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
</div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom menu-title-hide better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-page-builder menu-item-393"><a href="#"><i class="bf-icon  fa fa-bars"></i><span class="hidden">Browse</span></a>

<div class="mega-menu mega-type-page-builder">
<div class="container">
<div class="row">
<div class="bhoechie-tab-container">
<div class="col-lg-3 col-md-3 col-sm-3 col-xs-3 bhoechie-tab-menu">
<div class="list-group"><a class="list-group-item active text-center" href="#">মুখ্যপৃষ্ঠা</a>
<a class="list-group-item text-center" href="#">গুৱাহাটী</a>
<a class="list-group-item text-center" href="#">উত্তৰ-পূব</a>
<a class="list-group-item text-center" href="#">অসম</a>
<a class="list-group-item text-center" href="#">ৰাষ্ট্ৰীয়</a>
<a class="list-group-item text-center" href="#">আন্তঃৰাষ্ট্ৰীয়</a>
<a class="list-group-item text-center" href="#">ক্রীড়া-জগত</a>
<a class="list-group-item text-center" href="#">বিনোদন</a>
<a class="list-group-item text-center" href="#">সম্পাদকীয়</a>
<a class="list-group-item text-center" href="#">শিক্ষা-প্ৰযুক্তি</a>
<a class="list-group-item text-center" href="#">অর্থনীতি</a></div>
</div>
<div class="col-lg-9 col-md-9 col-sm-9 col-xs-9 bhoechie-tab">
<div class="bhoechie-tab-content active"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-195402 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="মনৰ কথা-২২/ এসময়ত ইটা ভাটাত কাম কৰা দিপাংকৰ ৰাভাৰ উপাৰ্জন এতিয়া ১২লাখ টকা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/12/h-b-c-cc-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;h-b-c-cc-86x64.jpg&quot;,&quot;210&quot;:&quot;h-b-c-cc-210x136.jpg&quot;,&quot;640&quot;:&quot;h-b-c-cc.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/monor-kotha-epi22-dipankar-rabha-with-mridul-kumar-handiquee/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/monor-kotha-epi22-dipankar-rabha-with-mridul-kumar-handiquee/" class="post-url post-title">
মনৰ কথা-২২/ এসময়ত ইটা ভাটাত কাম কৰা দিপাংকৰ ৰাভাৰ উপাৰ্জন&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-12-31T12:42:10+05:30">Dec 31, 2020</time></span>
</div>
</div>
</div >
<div class="post-195403 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="তেজপুৰ ফায়াৰিং ৰেঞ্জত অঘটন, দুজন আৰক্ষী জোৱান গুলীৱিদ্ধ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/agrani-batory-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;agrani-batory-86x64.jpg&quot;,&quot;210&quot;:&quot;agrani-batory-210x136.jpg&quot;,&quot;640&quot;:&quot;agrani-batory.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/tezpur-fairing-ranze/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/tezpur-fairing-ranze/" class="post-url post-title">
তেজপুৰ ফায়াৰিং ৰেঞ্জত অঘটন, দুজন আৰক্ষী জোৱান&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-12-31T11:56:29+05:30">Dec 31, 2020</time></span>
</div>
</div>
</div >
<div class="post-195399 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বিগত ২৪ঘন্টাত ভাৰতত নতুনকৈ কোৰোনাত আক্ৰান্ত হৈছে&#8230;." data-src="https://edge-cdn.asomiyapratidin.in/website/2020/12/new-corona-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;new-corona-86x64.jpg&quot;,&quot;210&quot;:&quot;new-corona-210x136.jpg&quot;,&quot;640&quot;:&quot;new-corona.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/india-corona-updates-31st/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/india-corona-updates-31st/" class="post-url post-title">
বিগত ২৪ঘন্টাত ভাৰতত নতুনকৈ কোৰোনাত আক্ৰান্ত হৈছে&#8230;. </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-12-31T10:46:28+05:30">Dec 31, 2020</time></span>
</div>
</div>
</div >
<div class="post-195396 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="এন এছ চি এন ইশ্বাক-মুইভা গোটৰ ৫ শীৰ্ষ নেতাৰ বিৰুদ্ধে নিয়াৰ অভিযোগনামা দাখিল&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/12/698c7727-36d7-4031-a04c-ba8898fdb5f1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;698c7727-36d7-4031-a04c-ba8898fdb5f1-86x64.jpg&quot;,&quot;210&quot;:&quot;698c7727-36d7-4031-a04c-ba8898fdb5f1-210x136.jpg&quot;,&quot;1080&quot;:&quot;698c7727-36d7-4031-a04c-ba8898fdb5f1.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/nscn-isak-news-wakha/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/nscn-isak-news-wakha/" class="post-url post-title">
এন এছ চি এন ইশ্বাক-মুইভা গোটৰ ৫ শীৰ্ষ নেতাৰ বিৰুদ্ধে নিয়াৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-12-31T10:13:18+05:30">Dec 31, 2020</time></span>
</div>
</div>
</div >
<div class="post-195390 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="থাৰ্টী ফাষ্ট উদযাপন কৰিব, কিন্তু মনত ৰাখক এইকেইটা কথা&#8230;VIDEO" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/12/J-V-V-X-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;J-V-V-X-86x64.jpg&quot;,&quot;210&quot;:&quot;J-V-V-X-210x136.jpg&quot;,&quot;640&quot;:&quot;J-V-V-X.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/interview-news-31st-munna-prashad-gupta/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/interview-news-31st-munna-prashad-gupta/" class="post-url post-title">
থাৰ্টী ফাষ্ট উদযাপন কৰিব, কিন্তু মনত ৰাখক এইকেইটা&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-12-31T09:46:06+05:30">Dec 31, 2020</time></span>
</div>
</div>
</div >
<div class="post-195386 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বিটেইনৰ পৰা অহা ১০৯গৰাকী ভাৰতীয়ৰ নাই কোনো সন্ধান&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/12/f9d54292-5c69-4079-a323-1bef3f57fa22-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;f9d54292-5c69-4079-a323-1bef3f57fa22-86x64.jpg&quot;,&quot;210&quot;:&quot;f9d54292-5c69-4079-a323-1bef3f57fa22-210x136.jpg&quot;,&quot;650&quot;:&quot;f9d54292-5c69-4079-a323-1bef3f57fa22.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/pune-municipal-commissioner-video-appeal-to-trace-over-100-travelers-who-returned-from-the-uk/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/pune-municipal-commissioner-video-appeal-to-trace-over-100-travelers-who-returned-from-the-uk/" class="post-url post-title">
বিটেইনৰ পৰা অহা ১০৯গৰাকী ভাৰতীয়ৰ নাই কোনো সন্ধান&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-12-31T09:18:59+05:30">Dec 31, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-195323 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="আৰম্ভ হ’ল গুৱাহাটী গ্ৰন্থমেলাঃ আহিবলৈহে সময় নাপালে মুখ্যমন্ত্ৰী-শিক্ষামন্ত্ৰীয়ে&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/12/bikhekh-lekha-2-5-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;bikhekh-lekha-2-5-86x64.jpg&quot;,&quot;210&quot;:&quot;bikhekh-lekha-2-5-210x136.jpg&quot;,&quot;640&quot;:&quot;bikhekh-lekha-2-5.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/spcl-wrtng-on-ghy-bookfair-by-himakshi-borah1/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/spcl-wrtng-on-ghy-bookfair-by-himakshi-borah1/" class="post-url post-title">
আৰম্ভ হ’ল গুৱাহাটী গ্ৰন্থমেলাঃ আহিবলৈহে সময় নাপালে&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-12-30T19:55:28+05:30">Dec 30, 2020</time></span>
</div>
</div>
</div >
<div class="post-195249 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="যোৰাবাটত মহানগৰ আৰক্ষীৰ ক্ৰাইম ব্ৰাঞ্চৰ অভিযান, ৭২ পেকেট হেৰ’ইনসহ গ্ৰেপ্তাৰ ৫জনক&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/12/jorabat-drugs-auto-rape-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;jorabat-drugs-auto-rape-86x64.jpg&quot;,&quot;210&quot;:&quot;jorabat-drugs-auto-rape-210x136.jpg&quot;,&quot;640&quot;:&quot;jorabat-drugs-auto-rape.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/jorabat-police-crime-branch-against-drugs-5-arrested/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/jorabat-police-crime-branch-against-drugs-5-arrested/" class="post-url post-title">
যোৰাবাটত মহানগৰ আৰক্ষীৰ ক্ৰাইম ব্ৰাঞ্চৰ অভিযান, ৭২ পেকেট&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-12-29T22:07:21+05:30">Dec 29, 2020</time></span>
</div>
</div>
</div >
<div class="post-194911 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="মহানগৰীৰ ক&#8217;ত পাব বিষাক্ত দ্ৰব্য মুক্ত কৰা শাক-পাচলি&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/12/WhatsApp-Image-2020-12-27-at-8.47.08-PM-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;WhatsApp-Image-2020-12-27-at-8.47.08-PM-86x64.jpeg&quot;,&quot;210&quot;:&quot;WhatsApp-Image-2020-12-27-at-8.47.08-PM-210x136.jpeg&quot;,&quot;640&quot;:&quot;WhatsApp-Image-2020-12-27-at-8.47.08-PM.jpeg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/spcl-reporting-about-pesticides-and-chemical-free-vegetable-and-fruit/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/spcl-reporting-about-pesticides-and-chemical-free-vegetable-and-fruit/" class="post-url post-title">
মহানগৰীৰ ক&#8217;ত পাব বিষাক্ত দ্ৰব্য মুক্ত কৰা&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-12-27T20:45:34+05:30">Dec 27, 2020</time></span>
</div>
</div>
</div >
<div class="post-194702 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="২০২১ বৰ্ষৰ নৱেম্বৰলৈ স্থগিত ২২ সংখ্যক উত্তৰ-পূৱ গ্ৰন্থমেলা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/12/book-fair-north-east-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;book-fair-north-east-86x64.jpg&quot;,&quot;210&quot;:&quot;book-fair-north-east-210x136.jpg&quot;,&quot;640&quot;:&quot;book-fair-north-east.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/north-east-book-fair-postponed-to-nov-2021-news1/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/north-east-book-fair-postponed-to-nov-2021-news1/" class="post-url post-title">
২০২১ বৰ্ষৰ নৱেম্বৰলৈ স্থগিত ২২ সংখ্যক উত্তৰ-পূৱ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-12-26T13:51:42+05:30">Dec 26, 2020</time></span>
</div>
</div>
</div >
<div class="post-194564 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="এপিএছচি-২০১৮ বৰ্ষৰ ফলাফলত ভদ্ৰা আইএএছ একাডেমীৰ বৃহৎ সাফল্য&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/12/123-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;123-86x64.jpg&quot;,&quot;210&quot;:&quot;123-210x136.jpg&quot;,&quot;640&quot;:&quot;123.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/bhadra-ias-academy-results-in-apsc-2018-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/bhadra-ias-academy-results-in-apsc-2018-news/" class="post-url post-title">
এপিএছচি-২০১৮ বৰ্ষৰ ফলাফলত ভদ্ৰা আইএএছ একাডেমীৰ বৃহৎ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-12-25T16:43:22+05:30">Dec 25, 2020</time></span>
</div>
</div>
</div >
<div class="post-194391 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="NEIFT ৰ সহযোগত অনাথ শিশুৰ উপস্থিতিৰে মহানগৰীৰ XS বাৰত  খ্ৰীষ্টমাছ ইভ উদযাপন&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/12/xs-bar-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;xs-bar-86x64.jpg&quot;,&quot;210&quot;:&quot;xs-bar-210x136.jpg&quot;,&quot;640&quot;:&quot;xs-bar.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/chirshmas-celebration-at-xs-bar1/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/chirshmas-celebration-at-xs-bar1/" class="post-url post-title">
NEIFT ৰ সহযোগত অনাথ শিশুৰ উপস্থিতিৰে মহানগৰীৰ XS বাৰত&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-12-24T19:39:33+05:30">Dec 24, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-195282 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="মণিপুৰত দুই ভাতৃক গ্ৰেপ্তাৰক লৈ আছাম ৰাইফলছৰ চকী ঘেৰাও কৰে চল্লিশ খন গাওঁৰ বাসিন্দাই&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/12/manipur-2-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;manipur-2-86x64.jpg&quot;,&quot;210&quot;:&quot;manipur-2-210x136.jpg&quot;,&quot;640&quot;:&quot;manipur-2.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/villagers-surrounded-the-assam-rifles-camp-in-manipur/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/villagers-surrounded-the-assam-rifles-camp-in-manipur/" class="post-url post-title">
মণিপুৰত দুই ভাতৃক গ্ৰেপ্তাৰক লৈ আছাম ৰাইফলছৰ চকী ঘেৰাও কৰে&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-12-30T11:05:27+05:30">Dec 30, 2020</time></span>
</div>
</div>
</div >
<div class="post-195177 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="এপিএছচি-২০১৮ বৰ্ষৰ ফলাফলত  সাফল্য লাভ কৰাসকলক ভদ্ৰা আইএএছ একাডেমীৰ সম্বৰ্ধনা…" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/12/123456-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;123456-86x64.jpg&quot;,&quot;210&quot;:&quot;123456-210x136.jpg&quot;,&quot;640&quot;:&quot;123456.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/bhadra-ias-academy-felicitation-programme-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/bhadra-ias-academy-felicitation-programme-news/" class="post-url post-title">
এপিএছচি-২০১৮ বৰ্ষৰ ফলাফলত সাফল্য লাভ কৰাসকলক ভদ্ৰা আইএএছ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-12-29T16:48:08+05:30">Dec 29, 2020</time></span>
</div>
</div>
</div >
<div class="post-195030 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="মণিপুৰত কেন্দ্ৰীয় গৃহমন্ত্ৰী অমিত শ্বাহৰ সাতটা ৰাষ্ট্ৰীয় প্ৰকল্পৰ আধাৰশিলা উদ্বোধন&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/12/manipur-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;manipur-1-86x64.jpg&quot;,&quot;210&quot;:&quot;manipur-1-210x136.jpg&quot;,&quot;640&quot;:&quot;manipur-1.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/amit-shah-inaugurated-seven-national-projects-in-manipur1/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/amit-shah-inaugurated-seven-national-projects-in-manipur1/" class="post-url post-title">
মণিপুৰত কেন্দ্ৰীয় গৃহমন্ত্ৰী অমিত শ্বাহৰ সাতটা ৰাষ্ট্ৰীয়&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-12-28T12:36:54+05:30">Dec 28, 2020</time></span>
</div>
</div>
</div >
<div class="post-194846 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="আজি মণিপুৰৰ দুদিনীয়া ভ্ৰমণ সূচীৰে কেন্দ্ৰীয় গৃহমন্ত্ৰী অমিত শ্বাহ উপস্থিত হ&#8217;ব ইম্ফলত&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/12/A-CV-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;A-CV-86x64.jpg&quot;,&quot;210&quot;:&quot;A-CV-210x136.jpg&quot;,&quot;640&quot;:&quot;A-CV.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/amit-shah-monipur-visit/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/amit-shah-monipur-visit/" class="post-url post-title">
আজি মণিপুৰৰ দুদিনীয়া ভ্ৰমণ সূচীৰে কেন্দ্ৰীয় গৃহমন্ত্ৰী অমিত&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-12-27T10:52:21+05:30">Dec 27, 2020</time></span>
</div>
</div>
</div >
<div class="post-194711 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="সত্ৰীয়া নৃত্যশৈলীৰ অগ্ৰণী শিল্পী শাৰদী শইকীয়ালৈ কেন্দ্ৰীয় চৰকাৰৰ টেগোৰ ৰাষ্ট্ৰীয় বৃত্তি&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/12/saradi-saikia-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;saradi-saikia-86x64.jpg&quot;,&quot;210&quot;:&quot;saradi-saikia-210x136.jpg&quot;,&quot;640&quot;:&quot;saradi-saikia.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/tegur-central-scholarship-to-satriya-dancer-saradi-saikia/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/tegur-central-scholarship-to-satriya-dancer-saradi-saikia/" class="post-url post-title">
সত্ৰীয়া নৃত্যশৈলীৰ অগ্ৰণী শিল্পী শাৰদী শইকীয়ালৈ কেন্দ্ৰীয়&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-12-26T14:51:18+05:30">Dec 26, 2020</time></span>
</div>
</div>
</div >
<div class="post-194564 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="এপিএছচি-২০১৮ বৰ্ষৰ ফলাফলত ভদ্ৰা আইএএছ একাডেমীৰ বৃহৎ সাফল্য&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/12/123-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;123-86x64.jpg&quot;,&quot;210&quot;:&quot;123-210x136.jpg&quot;,&quot;640&quot;:&quot;123.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/bhadra-ias-academy-results-in-apsc-2018-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/bhadra-ias-academy-results-in-apsc-2018-news/" class="post-url post-title">
এপিএছচি-২০১৮ বৰ্ষৰ ফলাফলত ভদ্ৰা আইএএছ একাডেমীৰ বৃহৎ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-12-25T16:43:22+05:30">Dec 25, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-195378 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ধেমাজিত ৰাইজৰ দলৰ প্ৰতিনিধিমূলক সভা অনুষ্ঠিত&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/12/raijor-dol-d6-0279-41d8-a65c-43d421047c11-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;raijor-dol-d6-0279-41d8-a65c-43d421047c11-86x64.jpg&quot;,&quot;210&quot;:&quot;raijor-dol-d6-0279-41d8-a65c-43d421047c11-210x136.jpg&quot;,&quot;640&quot;:&quot;raijor-dol-d6-0279-41d8-a65c-43d421047c11.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/dhemaji-raijor-dol-sabha-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/dhemaji-raijor-dol-sabha-news/" class="post-url post-title">
ধেমাজিত ৰাইজৰ দলৰ প্ৰতিনিধিমূলক সভা অনুষ্ঠিত&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-12-31T00:37:33+05:30">Dec 31, 2020</time></span>
</div>
</div>
</div >
<div class="post-195370 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বড়ো কছাৰী কল্যাণ স্বায়ত্ব শাসিত পৰিষদ বিধেয়ক, ২০২০ গৃহিত&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/12/bodo-kachari-news-face-e693-6340-49f0-9839-ee5d1b25e5d3-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;bodo-kachari-news-face-e693-6340-49f0-9839-ee5d1b25e5d3-86x64.jpg&quot;,&quot;210&quot;:&quot;bodo-kachari-news-face-e693-6340-49f0-9839-ee5d1b25e5d3-210x136.jpg&quot;,&quot;640&quot;:&quot;bodo-kachari-news-face-e693-6340-49f0-9839-ee5d1b25e5d3.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/bodo-kachari-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/bodo-kachari-news/" class="post-url post-title">
বড়ো কছাৰী কল্যাণ স্বায়ত্ব শাসিত পৰিষদ বিধেয়ক, ২০২০&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-12-30T23:25:17+05:30">Dec 30, 2020</time></span>
</div>
</div>
</div >
<div class="post-195365 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বৰছলা সমষ্টি যুৱ কংগ্ৰেছৰ উদ্যোগত ডাংগাবস্তিত প্ৰতিবাদী জোঁৰ সমদল&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/12/jor-samadal-news-face-ee693-6340-49f0-9839-ee5d1b25e5d3-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;jor-samadal-news-face-ee693-6340-49f0-9839-ee5d1b25e5d3-86x64.jpg&quot;,&quot;210&quot;:&quot;jor-samadal-news-face-ee693-6340-49f0-9839-ee5d1b25e5d3-210x136.jpg&quot;,&quot;640&quot;:&quot;jor-samadal-news-face-ee693-6340-49f0-9839-ee5d1b25e5d3.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/borsola-protest-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/borsola-protest-news/" class="post-url post-title">
বৰছলা সমষ্টি যুৱ কংগ্ৰেছৰ উদ্যোগত ডাংগাবস্তিত প্ৰতিবাদী&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-12-30T23:22:06+05:30">Dec 30, 2020</time></span>
</div>
</div>
</div >
<div class="post-195364 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ৰাজ্যত আকৌ ৭৬জন কোভিড পজিটিভ, সুস্থ হৈছে ১১৫জন লোক&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/12/coronavirusupdate-93-6340-49f0-9839-ee5d1b25e5d3-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;coronavirusupdate-93-6340-49f0-9839-ee5d1b25e5d3-86x64.jpg&quot;,&quot;210&quot;:&quot;coronavirusupdate-93-6340-49f0-9839-ee5d1b25e5d3-210x136.jpg&quot;,&quot;1380&quot;:&quot;coronavirusupdate-93-6340-49f0-9839-ee5d1b25e5d3.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/assam-corona-virus-update-news-7/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/assam-corona-virus-update-news-7/" class="post-url post-title">
ৰাজ্যত আকৌ ৭৬জন কোভিড পজিটিভ, সুস্থ হৈছে ১১৫জন লোক&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-12-30T22:54:52+05:30">Dec 30, 2020</time></span>
</div>
</div>
</div >
<div class="post-195356 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="চাইকেল চলাই অভিলেখ সৃষ্টি কৰিছে তেজপুৰ বিশ্ববিদ্যালয়ৰ এজন সহযোগী অধ্যাপকে&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/12/cycle-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;cycle-86x64.jpg&quot;,&quot;210&quot;:&quot;cycle-210x136.jpg&quot;,&quot;640&quot;:&quot;cycle.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/dibrugarh-university-professor-news2/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/dibrugarh-university-professor-news2/" class="post-url post-title">
চাইকেল চলাই অভিলেখ সৃষ্টি কৰিছে তেজপুৰ বিশ্ববিদ্যালয়ৰ এজন&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-12-30T21:22:01+05:30">Dec 30, 2020</time></span>
</div>
</div>
</div >
<div class="post-195348 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="অৰুণাচল প্ৰদেশত এনএছচিএন খাপলাঙ য়ুংগ আং গোটৰ উপসভাপতিৰ আত্মসমৰ্পণ.." data-src="https://edge-cdn.asomiyapratidin.in/website/2020/12/gorpoimari-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;gorpoimari-1-86x64.jpg&quot;,&quot;210&quot;:&quot;gorpoimari-1-210x136.jpg&quot;,&quot;640&quot;:&quot;gorpoimari-1.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/nacn-khaplang-surrender-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/nacn-khaplang-surrender-news/" class="post-url post-title">
অৰুণাচল প্ৰদেশত এনএছচিএন খাপলাঙ য়ুংগ আং গোটৰ উপসভাপতিৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-12-30T20:44:18+05:30">Dec 30, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-195303 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="মহাৰাষ্ট্ৰ চৰকাৰে ৩১ জানুৱাৰী ২০২১লৈ বৃদ্ধি কৰে লকডাউনৰ নিষেধাজ্ঞা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/12/maharastra-2-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;maharastra-2-86x64.jpg&quot;,&quot;210&quot;:&quot;maharastra-2-210x136.jpg&quot;,&quot;640&quot;:&quot;maharastra-2.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/maharashtra-govt-extends-coronavirus-lockdown-restrictions-till-january-31-2021/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/maharashtra-govt-extends-coronavirus-lockdown-restrictions-till-january-31-2021/" class="post-url post-title">
মহাৰাষ্ট্ৰ চৰকাৰে ৩১ জানুৱাৰী ২০২১লৈ বৃদ্ধি কৰে লকডাউনৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-12-30T15:50:33+05:30">Dec 30, 2020</time></span>
</div>
</div>
</div >
<div class="post-195273 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="দেশত ২৪ ঘন্টাত কোৰোনাত আক্ৰান্ত ২০,৫৫০ জন&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/12/corona-3-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;corona-3-86x64.jpg&quot;,&quot;210&quot;:&quot;corona-3-210x136.jpg&quot;,&quot;640&quot;:&quot;corona-3.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/india-reports-20550-new-covid-19-cases/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/india-reports-20550-new-covid-19-cases/" class="post-url post-title">
দেশত ২৪ ঘন্টাত কোৰোনাত আক্ৰান্ত ২০,৫৫০ জন&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-12-30T09:58:26+05:30">Dec 30, 2020</time></span>
</div>
</div>
</div >
<div class="post-195270 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ব্ৰিটেইনৰ পৰা অহা ২০ গৰাকীৰ দেহত নতুন কোৰোনা ভাইৰাচ, দেশত বৃদ্ধি হৈছে  আক্ৰান্তৰ সংখ্যা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/12/new-corona-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;new-corona-86x64.jpg&quot;,&quot;210&quot;:&quot;new-corona-210x136.jpg&quot;,&quot;640&quot;:&quot;new-corona.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/coronavirus-new-strain-cases-in-india-rises-total-20-cases/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/coronavirus-new-strain-cases-in-india-rises-total-20-cases/" class="post-url post-title">
ব্ৰিটেইনৰ পৰা অহা ২০ গৰাকীৰ দেহত নতুন কোৰোনা ভাইৰাচ, দেশত&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-12-30T09:44:21+05:30">Dec 30, 2020</time></span>
</div>
</div>
</div >
<div class="post-195266 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বুধবাৰে কৃষক সংগঠনৰ সৈতে বৈঠকত বহিব কেন্দ্ৰীয় চৰকাৰ,নতুন কৃষি আইন সন্দৰ্ভত হ&#8217;ব চৰ্চা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/12/delhi-4-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;delhi-4-86x64.jpg&quot;,&quot;210&quot;:&quot;delhi-4-210x136.jpg&quot;,&quot;640&quot;:&quot;delhi-4.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/farmers-govt-meeting-today/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/farmers-govt-meeting-today/" class="post-url post-title">
বুধবাৰে কৃষক সংগঠনৰ সৈতে বৈঠকত বহিব কেন্দ্ৰীয় চৰকাৰ,নতুন&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-12-30T09:10:24+05:30">Dec 30, 2020</time></span>
</div>
</div>
</div >
<div class="post-195194 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বিদেশৰ পৰা ভাৰতলৈ অহা লোকৰ মিউটেন্ট কোৰোনা টেষ্টৰ গতি বৃদ্ধি&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/12/mutant-corona-cvirus-auto-rape-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;mutant-corona-cvirus-auto-rape-86x64.jpg&quot;,&quot;210&quot;:&quot;mutant-corona-cvirus-auto-rape-210x136.jpg&quot;,&quot;640&quot;:&quot;mutant-corona-cvirus-auto-rape.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/india-steps-up-mutant-coronavirus-tests-for-international-travellers/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/india-steps-up-mutant-coronavirus-tests-for-international-travellers/" class="post-url post-title">
বিদেশৰ পৰা ভাৰতলৈ অহা লোকৰ মিউটেন্ট কোৰোনা টেষ্টৰ গতি&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-12-29T17:56:37+05:30">Dec 29, 2020</time></span>
</div>
</div>
</div >
<div class="post-195164 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বিহাৰত কৃষি আইনৰ বিৰুদ্ধে কৃষকৰ প্ৰতিবাদ, ৰাজভৱনলৈ সহস্ৰাধিক কৃষকৰ বিশাল সমদল&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/12/bihar-protest-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;bihar-protest-86x64.jpg&quot;,&quot;210&quot;:&quot;bihar-protest-210x136.jpg&quot;,&quot;640&quot;:&quot;bihar-protest.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/thousands-of-farmers-marched-to-raj-bhavan-against-new-farm-laws/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/thousands-of-farmers-marched-to-raj-bhavan-against-new-farm-laws/" class="post-url post-title">
বিহাৰত কৃষি আইনৰ বিৰুদ্ধে কৃষকৰ প্ৰতিবাদ, ৰাজভৱনলৈ সহস্ৰাধিক&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-12-29T15:16:21+05:30">Dec 29, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-195352 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="য়ামানত বিমান বন্দৰত প্ৰধানমন্ত্ৰীক আক্ৰমণ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/12/airport-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;airport-86x64.jpg&quot;,&quot;210&quot;:&quot;airport-210x136.jpg&quot;,&quot;640&quot;:&quot;airport.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/26-killed-in-yemen-airport-blasts-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/26-killed-in-yemen-airport-blasts-news/" class="post-url post-title">
য়ামানত বিমান বন্দৰত প্ৰধানমন্ত্ৰীক আক্ৰমণ&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-12-30T21:02:29+05:30">Dec 30, 2020</time></span>
</div>
</div>
</div >
<div class="post-195254 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ভূমিকম্পই জোঁকাৰি গ’ল ক্ৰ’ৱেছীয়া&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/earthquaek-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;earthquaek-86x64.jpg&quot;,&quot;210&quot;:&quot;earthquaek-210x136.jpg&quot;,&quot;640&quot;:&quot;earthquaek.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/croatia-earthquake-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/croatia-earthquake-news/" class="post-url post-title">
ভূমিকম্পই জোঁকাৰি গ’ল ক্ৰ’ৱেছীয়া&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-12-29T23:22:54+05:30">Dec 29, 2020</time></span>
</div>
</div>
</div >
<div class="post-194552 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="সুখবৰঃ ১২ বছৰীয়া ভাৰতীয় কিশোৰৰ নাম অন্তৰ্ভূক্ত হৈছে গ্ৰীনিজ ৱৰ্ল্ড ৰেকৰ্ডত&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/12/indian-child-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;indian-child-86x64.jpg&quot;,&quot;210&quot;:&quot;indian-child-210x136.jpg&quot;,&quot;640&quot;:&quot;indian-child.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/12-year-old-indian-child-is-included-in-the-guinness-world-record/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/12-year-old-indian-child-is-included-in-the-guinness-world-record/" class="post-url post-title">
সুখবৰঃ ১২ বছৰীয়া ভাৰতীয় কিশোৰৰ নাম অন্তৰ্ভূক্ত হৈছে গ্ৰীনিজ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-12-25T14:00:17+05:30">Dec 25, 2020</time></span>
</div>
</div>
</div >
<div class="post-194188 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="আক্ৰমনাত্মক আৰু ঘৃণাৰ বাতৰি সম্প্ৰচাৰৰ বাবে ৰিপাব্লিক টিভিক ২০,০০০ পাউণ্ড জৰিমনা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/12/republic-tv-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;republic-tv-1-86x64.jpg&quot;,&quot;210&quot;:&quot;republic-tv-1-210x136.jpg&quot;,&quot;640&quot;:&quot;republic-tv-1.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/republic-tv-fined-20000-pounds-by-uk-regulator-for-hate-speech1/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/republic-tv-fined-20000-pounds-by-uk-regulator-for-hate-speech1/" class="post-url post-title">
আক্ৰমনাত্মক আৰু ঘৃণাৰ বাতৰি সম্প্ৰচাৰৰ বাবে ৰিপাব্লিক টিভিক&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-12-23T10:21:50+05:30">Dec 23, 2020</time></span>
</div>
</div>
</div >
<div class="post-194051 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কোৰোনা ভেকচিন ল&#8217;লে ৰাষ্ট্ৰপতিয়ে&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/12/1756742b-b76d-4316-bb28-c88707a8f56c-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;1756742b-b76d-4316-bb28-c88707a8f56c-86x64.jpg&quot;,&quot;210&quot;:&quot;1756742b-b76d-4316-bb28-c88707a8f56c-210x136.jpg&quot;,&quot;749&quot;:&quot;1756742b-b76d-4316-bb28-c88707a8f56c.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/joe-biden-takes-corona-virus-vaccine-in-public-broadcasted-live/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/joe-biden-takes-corona-virus-vaccine-in-public-broadcasted-live/" class="post-url post-title">
কোৰোনা ভেকচিন ল&#8217;লে ৰাষ্ট্ৰপতিয়ে&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-12-22T09:22:15+05:30">Dec 22, 2020</time></span>
</div>
</div>
</div >
<div class="post-193965 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ভাৰতীয় অৰ্থব্যৱস্থাক প্ৰশংসা চৌদি আৰৱৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/12/soudi-aarob-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;soudi-aarob-86x64.jpg&quot;,&quot;210&quot;:&quot;soudi-aarob-210x136.jpg&quot;,&quot;640&quot;:&quot;soudi-aarob.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/saudi-arabia-expresses-confidence-in-indian-economy/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/saudi-arabia-expresses-confidence-in-indian-economy/" class="post-url post-title">
ভাৰতীয় অৰ্থব্যৱস্থাক প্ৰশংসা চৌদি আৰৱৰ&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-12-21T15:24:00+05:30">Dec 21, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-195059 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বিৰাট কোহলী আইচিচিৰ সৰ্বশ্ৰেষ্ঠ খেলুৱৈ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/12/virat-kohli-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;virat-kohli-1-86x64.jpg&quot;,&quot;210&quot;:&quot;virat-kohli-1-210x136.jpg&quot;,&quot;640&quot;:&quot;virat-kohli-1.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/virat-kohli-icc-male-cricketer/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/virat-kohli-icc-male-cricketer/" class="post-url post-title">
বিৰাট কোহলী আইচিচিৰ সৰ্বশ্ৰেষ্ঠ খেলুৱৈ&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-12-28T17:20:05+05:30">Dec 28, 2020</time></span>
</div>
</div>
</div >
<div class="post-194781 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="তিনিদিনীয়াকৈ ধেমাজিত অনুষ্ঠিত নৰ্থ ইষ্ট অ&#8217;পেন বেডমিন্টন প্ৰতিযোগিতা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/12/dhemaji-news-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;dhemaji-news-86x64.jpg&quot;,&quot;210&quot;:&quot;dhemaji-news-210x136.jpg&quot;,&quot;640&quot;:&quot;dhemaji-news.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/north-east-open-badminton-competition-dhemaji-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/north-east-open-badminton-competition-dhemaji-news/" class="post-url post-title">
তিনিদিনীয়াকৈ ধেমাজিত অনুষ্ঠিত নৰ্থ ইষ্ট অ&#8217;পেন&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-12-26T20:23:54+05:30">Dec 26, 2020</time></span>
</div>
</div>
</div >
<div class="post-193746 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কুকাৰপাৰত কুকাৰপাৰ প্ৰিমিয়াৰ লীগ আৰম্ভ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/12/ggagagagagagaggagagaga-all-result-in-tiwa-main-face-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ggagagagagagaggagagaga-all-result-in-tiwa-main-face-86x64.jpg&quot;,&quot;210&quot;:&quot;ggagagagagagaggagagaga-all-result-in-tiwa-main-face-210x136.jpg&quot;,&quot;640&quot;:&quot;ggagagagagagaggagagaga-all-result-in-tiwa-main-face.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/kokarpar-premier-league-start-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/kokarpar-premier-league-start-news/" class="post-url post-title">
কুকাৰপাৰত কুকাৰপাৰ প্ৰিমিয়াৰ লীগ আৰম্ভ&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-12-19T21:03:28+05:30">Dec 19, 2020</time></span>
</div>
</div>
</div >
<div class="post-193709 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ভাৰত vs অষ্ট্ৰেলিয়াঃ প্রথম টেষ্টত পৰাস্ত কোহলী বাহিনী&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/12/ind-vs-aus-rajdhani-22222-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ind-vs-aus-rajdhani-22222-86x64.jpg&quot;,&quot;210&quot;:&quot;ind-vs-aus-rajdhani-22222-210x136.jpg&quot;,&quot;640&quot;:&quot;ind-vs-aus-rajdhani-22222.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/ind-vs-aus-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/ind-vs-aus-news/" class="post-url post-title">
ভাৰত vs অষ্ট্ৰেলিয়াঃ প্রথম টেষ্টত পৰাস্ত কোহলী বাহিনী&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-12-19T17:52:00+05:30">Dec 19, 2020</time></span>
</div>
</div>
</div >
<div class="post-193491 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বিৰাট কোহলীয়ে ভংগ কৰিলে ৫১ বছৰীয়া পুৰনি ৰেকৰ্ড&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/12/birat-kohli-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;birat-kohli-1-86x64.jpg&quot;,&quot;210&quot;:&quot;birat-kohli-1-210x136.jpg&quot;,&quot;640&quot;:&quot;birat-kohli-1.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/virat-kohli-breaks-51-year-old-captaincy-record-vs-australia/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/virat-kohli-breaks-51-year-old-captaincy-record-vs-australia/" class="post-url post-title">
বিৰাট কোহলীয়ে ভংগ কৰিলে ৫১ বছৰীয়া পুৰনি ৰেকৰ্ড&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-12-18T10:35:06+05:30">Dec 18, 2020</time></span>
</div>
</div>
</div >
<div class="post-193396 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বেকফুটত টীম ইণ্ডিয়া&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/12/aus-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;aus-86x64.jpg&quot;,&quot;210&quot;:&quot;aus-210x136.jpg&quot;,&quot;640&quot;:&quot;aus.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/ind-vs-aus-test-cricket-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/ind-vs-aus-test-cricket-news/" class="post-url post-title">
বেকফুটত টীম ইণ্ডিয়া&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-12-17T16:07:52+05:30">Dec 17, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-194701 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-10">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="নতুন ছবিৰ শ্বুটিঙৰ মাজতে পানীত ডুবি মৃত্যু জনপ্ৰিয় মালয়ালী অভিনেতা অনিল নেডুমংগডুৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/12/anil-ned-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;anil-ned-86x64.jpg&quot;,&quot;210&quot;:&quot;anil-ned-210x136.jpg&quot;,&quot;640&quot;:&quot;anil-ned.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/malayali-actor-anil-nedumangad-dies-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/malayali-actor-anil-nedumangad-dies-news/" class="post-url post-title">
নতুন ছবিৰ শ্বুটিঙৰ মাজতে পানীত ডুবি মৃত্যু জনপ্ৰিয় মালয়ালী&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-12-26T14:19:32+05:30">Dec 26, 2020</time></span>
</div>
</div>
</div >
<div class="post-194556 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="দুঃখবৰ! উচ্চ ৰক্তচাপত ভূগি চিকিৎসালয় ভৰ্তি হৈছে ৰজনীকান্ত&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/12/rajni-kanta-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;rajni-kanta-86x64.jpg&quot;,&quot;210&quot;:&quot;rajni-kanta-210x136.jpg&quot;,&quot;640&quot;:&quot;rajni-kanta.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/rajinikanth-in-hyderabad-apollo-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/rajinikanth-in-hyderabad-apollo-news/" class="post-url post-title">
দুঃখবৰ! উচ্চ ৰক্তচাপত ভূগি চিকিৎসালয় ভৰ্তি হৈছে&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-12-25T14:18:56+05:30">Dec 25, 2020</time></span>
</div>
</div>
</div >
<div class="post-194237 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-10">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ৰামগোপাল বাৰ্মাৰ নতুন ছবি 12 O&#8217;Clock, মুখ্য চৰিত্ৰত মিথুন চক্ৰৱৰ্তী&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/12/ram-gupal-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ram-gupal-86x64.jpg&quot;,&quot;210&quot;:&quot;ram-gupal-210x136.jpg&quot;,&quot;640&quot;:&quot;ram-gupal.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/ram-gopal-varma-shared-12-oclock-first-look/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/ram-gopal-varma-shared-12-oclock-first-look/" class="post-url post-title">
ৰামগোপাল বাৰ্মাৰ নতুন ছবি 12 O&#8217;Clock, মুখ্য চৰিত্ৰত&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-12-23T15:51:25+05:30">Dec 23, 2020</time></span>
</div>
</div>
</div >
<div class="post-194229 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-10">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="এই হাড় কঁপোৱা শীতটো নিজৰ প্ৰাপ্যৰ বাবে যুঁজি আছে কৃষকে, তেওঁলোক সুৰক্ষিত থাককঃ অভিনেত্ৰী চিমি গোৰেৱাল&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/12/film-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;film-86x64.jpg&quot;,&quot;210&quot;:&quot;film-210x136.jpg&quot;,&quot;640&quot;:&quot;film.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/bollywood-actress-simi-garewal-prays-for-farmers/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/bollywood-actress-simi-garewal-prays-for-farmers/" class="post-url post-title">
এই হাড় কঁপোৱা শীতটো নিজৰ প্ৰাপ্যৰ বাবে যুঁজি আছে কৃষকে,&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-12-23T15:26:11+05:30">Dec 23, 2020</time></span>
</div>
</div>
</div >
<div class="post-194091 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-10">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কোৰোনাত আক্ৰান্ত বলীউদৰ অভিনেত্ৰী ৰাকুল প্ৰীত সিং&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/12/rakul-preet-sing-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;rakul-preet-sing-86x64.jpg&quot;,&quot;210&quot;:&quot;rakul-preet-sing-210x136.jpg&quot;,&quot;640&quot;:&quot;rakul-preet-sing.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/rakul-preet-singh-tests-positive-for-covid-19/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/rakul-preet-singh-tests-positive-for-covid-19/" class="post-url post-title">
কোৰোনাত আক্ৰান্ত বলীউদৰ অভিনেত্ৰী ৰাকুল প্ৰীত সিং&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-12-22T15:44:12+05:30">Dec 22, 2020</time></span>
</div>
</div>
</div >
<div class="post-193561 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-10">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="এনচিবিৰ চমনঃ ঘৰৰ পাৰ্টিত ড্ৰাগছ সেৱনৰ কথা অস্বীকাৰ কৰণ জোহৰৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/12/karan-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;karan-86x64.jpg&quot;,&quot;210&quot;:&quot;karan-210x136.jpg&quot;,&quot;640&quot;:&quot;karan.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/party-karan-johars-reply-to-ncb-notice/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/party-karan-johars-reply-to-ncb-notice/" class="post-url post-title">
এনচিবিৰ চমনঃ ঘৰৰ পাৰ্টিত ড্ৰাগছ সেৱনৰ কথা অস্বীকাৰ কৰণ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-12-18T16:58:18+05:30">Dec 18, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-88503 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="‘পুলিচ ৰাষ্ট্ৰ!’" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-police-rastra-17th-july/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-police-rastra-17th-july/" class="post-url post-title">
‘পুলিচ ৰাষ্ট্ৰ!’ </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-07-17T19:43:51+05:30">Jul 17, 2019</time></span>
</div>
</div>
</div >
<div class="post-86079 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কেন্দ্ৰীয় বাজেট" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-kendriya-budget-8-july/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-kendriya-budget-8-july/" class="post-url post-title">
কেন্দ্ৰীয় বাজেট </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-07-08T17:12:31+05:30">Jul 8, 2019</time></span>
</div>
</div>
</div >
<div class="post-85027 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="অশান্ত কাশ্মীৰ" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-axanta-kasmir-3rd-july/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-axanta-kasmir-3rd-july/" class="post-url post-title">
অশান্ত কাশ্মীৰ </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-07-03T18:52:18+05:30">Jul 3, 2019</time></span>
</div>
</div>
</div >
<div class="post-83570 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কৰ্তন তালিকা" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-27-june/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-27-june/" class="post-url post-title">
কৰ্তন তালিকা </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-06-27T19:51:41+05:30">Jun 27, 2019</time></span>
</div>
</div>
</div >
<div class="post-83232 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="আৰ্থিক সংকটৰ গৰাহত" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-25-june/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-25-june/" class="post-url post-title">
আৰ্থিক সংকটৰ গৰাহত </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-06-26T00:06:24+05:30">Jun 26, 2019</time></span>
</div>
</div>
</div >
<div class="post-83001 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="এক ৰাষ্ট্ৰ এক নিৰ্বাচন" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-24th-june/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-24th-june/" class="post-url post-title">
এক ৰাষ্ট্ৰ এক নিৰ্বাচন </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-06-24T19:47:28+05:30">Jun 24, 2019</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-194150 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="জানুৱাৰী-ফেব্ৰুৱাৰীত অনুষ্ঠিত নহয় চিবিএছইৰ দশম আৰু দ্বাদশ শ্ৰেণীৰ পৰীক্ষা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/12/exam-cbse-batadrawa-news-face-gautam-hazarika-face-for-web-AP-no-ad-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;exam-cbse-batadrawa-news-face-gautam-hazarika-face-for-web-AP-no-ad-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;exam-cbse-batadrawa-news-face-gautam-hazarika-face-for-web-AP-no-ad-copy-210x136.jpg&quot;,&quot;640&quot;:&quot;exam-cbse-batadrawa-news-face-gautam-hazarika-face-for-web-AP-no-ad-copy.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/cbse-10th-12th-board-exam-not-in-january-and-february-2021/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/cbse-10th-12th-board-exam-not-in-january-and-february-2021/" class="post-url post-title">
জানুৱাৰী-ফেব্ৰুৱাৰীত অনুষ্ঠিত নহয় চিবিএছইৰ দশম আৰু দ্বাদশ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-12-22T21:48:45+05:30">Dec 22, 2020</time></span>
</div>
</div>
</div >
<div class="post-185366 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="৩১ অক্টোবৰত চাব আকাশলৈ, দেখা পাব ‘ব্লু মুন’&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/10/blue-moon-america-india-insta-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;blue-moon-america-india-insta-86x64.jpg&quot;,&quot;210&quot;:&quot;blue-moon-america-india-insta-210x136.jpg&quot;,&quot;640&quot;:&quot;blue-moon-america-india-insta.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/blue-moon-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/blue-moon-news/" class="post-url post-title">
৩১ অক্টোবৰত চাব আকাশলৈ, দেখা পাব ‘ব্লু মুন’&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-10-26T20:58:36+05:30">Oct 26, 2020</time></span>
</div>
</div>
</div >
<div class="post-184442 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="এইচডিএফচি বেংকৰ দ্বাৰা পৰিচালিত শ্ৰী মাতা বৈষ্ণো দেৱী মন্দিৰৰ বাবে &#8220;মাইপ্ৰেয়াৰ এপ&#8221; মুকলি&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/10/vishno-devi-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;vishno-devi-86x64.jpg&quot;,&quot;210&quot;:&quot;vishno-devi-210x136.jpg&quot;,&quot;640&quot;:&quot;vishno-devi.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/launch-myprayer-app-for-sri-mata-vaishno-devi-temple/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/launch-myprayer-app-for-sri-mata-vaishno-devi-temple/" class="post-url post-title">
এইচডিএফচি বেংকৰ দ্বাৰা পৰিচালিত শ্ৰী মাতা বৈষ্ণো দেৱী&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-10-19T19:54:30+05:30">Oct 19, 2020</time></span>
</div>
</div>
</div >
<div class="post-181822 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-11">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কোৰোনাত আক্ৰান্ত হৈ ৰাজ্যৰ আন এগৰাকী চিকিৎসকৰ মৃত্যু&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/10/WhatsApp-Image-2020-10-03-at-11.53.36-AM-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;WhatsApp-Image-2020-10-03-at-11.53.36-AM-86x64.jpeg&quot;,&quot;210&quot;:&quot;WhatsApp-Image-2020-10-03-at-11.53.36-AM-210x136.jpeg&quot;,&quot;1280&quot;:&quot;WhatsApp-Image-2020-10-03-at-11.53.36-AM.jpeg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/corona-one-doctor-death-assam/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/corona-one-doctor-death-assam/" class="post-url post-title">
কোৰোনাত আক্ৰান্ত হৈ ৰাজ্যৰ আন এগৰাকী চিকিৎসকৰ মৃত্যু&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-10-03T11:54:26+05:30">Oct 3, 2020</time></span>
</div>
</div>
</div >
<div class="post-179813 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-11">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="&#8216;কা&#8217; আৰু &#8216;ই আই এ&#8217;ৰ বিৰুদ্ধে চিৰাঙত আছুৰ মানৱ শৃংখল&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/CAA-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;CAA-86x64.jpg&quot;,&quot;210&quot;:&quot;CAA-210x136.jpg&quot;,&quot;640&quot;:&quot;CAA.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/caa-and-eia-protest-aasu-chirang/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/caa-and-eia-protest-aasu-chirang/" class="post-url post-title">
&#8216;কা&#8217; আৰু &#8216;ই আই এ&#8217;ৰ বিৰুদ্ধে চিৰাঙত&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-19T13:43:17+05:30">Sep 19, 2020</time></span>
</div>
</div>
</div >
<div class="post-178492 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="অনলাইন মাধ্যমৰে হব গুৱাহাটী বিশ্ববিদ্যালয়ৰ অধীনৰ স্নাতকোত্তৰ পৰীক্ষা&#8230;." data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/gu-main-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;gu-main-86x64.jpg&quot;,&quot;210&quot;:&quot;gu-main-210x136.jpg&quot;,&quot;640&quot;:&quot;gu-main.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/guwahati-university-post-graduation-examination-will-be-conducted-online/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/guwahati-university-post-graduation-examination-will-be-conducted-online/" class="post-url post-title">
অনলাইন মাধ্যমৰে হব গুৱাহাটী বিশ্ববিদ্যালয়ৰ অধীনৰ স্নাতকোত্তৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-09T08:40:50+05:30">Sep 9, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-193926 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="মাত্ৰ ১৯৪টকাত চিলিণ্ডাৰ!&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/12/SPCC-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;SPCC-86x64.jpg&quot;,&quot;210&quot;:&quot;SPCC-210x136.jpg&quot;,&quot;640&quot;:&quot;SPCC.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/now-get-rs-500-cashback-on-lpg-cylinder-from-paytm/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/now-get-rs-500-cashback-on-lpg-cylinder-from-paytm/" class="post-url post-title">
মাত্ৰ ১৯৪টকাত চিলিণ্ডাৰ!&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-12-21T09:59:22+05:30">Dec 21, 2020</time></span>
</div>
</div>
</div >
<div class="post-193272 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="পুনৰ বৃদ্ধি পালে সোনৰ মূল্য&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/12/gold-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;gold-86x64.jpg&quot;,&quot;210&quot;:&quot;gold-210x136.jpg&quot;,&quot;640&quot;:&quot;gold.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/gold-prices-today-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/gold-prices-today-news/" class="post-url post-title">
পুনৰ বৃদ্ধি পালে সোনৰ মূল্য&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-12-16T19:31:59+05:30">Dec 16, 2020</time></span>
</div>
</div>
</div >
<div class="post-184381 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
 <div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="চৰকাৰী কৰ্মচাৰীলৈ মাৰুতি চুজুকিৰ ব্যতিক্ৰমী অফাৰ, বাহন ক্ৰয়ত লাভ কৰিব বিশেষ ৰেহাই&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/10/maruti-offer-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;maruti-offer-86x64.jpg&quot;,&quot;210&quot;:&quot;maruti-offer-210x136.jpg&quot;,&quot;640&quot;:&quot;maruti-offer.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/maruti-suzuki-special-offer-for-govt-employees/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/maruti-suzuki-special-offer-for-govt-employees/" class="post-url post-title">
চৰকাৰী কৰ্মচাৰীলৈ মাৰুতি চুজুকিৰ ব্যতিক্ৰমী অফাৰ, বাহন ক্ৰয়ত&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-10-19T16:45:50+05:30">Oct 19, 2020</time></span>
</div>
</div>
</div >
<div class="post-182768 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বিশ্ব অৰ্থনীতিৰ উন্নতি,জিডিপিৰ হাৰ চতুৰ্থ তিনিমাহলৈ ইতিবাচক হোৱাৰ আশা&#8230;." data-src="https://edge-cdn.asomiyapratidin.in/website/2020/10/resarv-bank-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;resarv-bank-86x64.jpg&quot;,&quot;210&quot;:&quot;resarv-bank-210x136.jpg&quot;,&quot;640&quot;:&quot;resarv-bank.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/expects-gdp-rate-to-be-positive-by-4th-quarter/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/expects-gdp-rate-to-be-positive-by-4th-quarter/" class="post-url post-title">
বিশ্ব অৰ্থনীতিৰ উন্নতি,জিডিপিৰ হাৰ চতুৰ্থ তিনিমাহলৈ ইতিবাচক&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-10-09T11:09:08+05:30">Oct 9, 2020</time></span>
</div>
</div>
</div >
<div class="post-176070 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="সবলৰ পৰা শক্তিশালী স্থিতিত বন্ধন বেংক,৫ বছৰত ২৯ হাজাৰ শিক্ষিত নিবনুৱাক কৰ্মসংস্থাপন" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/bandhan-bank-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;bandhan-bank-86x64.jpg&quot;,&quot;210&quot;:&quot;bandhan-bank-210x136.jpg&quot;,&quot;640&quot;:&quot;bandhan-bank.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/bandhan-bank-5-years/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/bandhan-bank-5-years/" class="post-url post-title">
সবলৰ পৰা শক্তিশালী স্থিতিত বন্ধন বেংক,৫ বছৰত ২৯ হাজাৰ&hellip; </a>
</p> <div class="post-meta">
 <span class="time"><time class="post-published updated" datetime="2020-08-22T20:58:26+05:30">Aug 22, 2020</time></span>
</div>
</div>
</div >
<div class="post-173349 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="সাৱধান হওঁক! চাকৰিৰ বাবে নথি-পত্ৰ বিচাৰি আপোনালৈও আহিব পাৰে মেচেজ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/LOLA-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;LOLA-86x64.jpg&quot;,&quot;210&quot;:&quot;LOLA-210x136.jpg&quot;,&quot;640&quot;:&quot;LOLA.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/sbi-alert-on-fake-job-selection-letter-list-sent-by-fraudsters-in-the-name-of-sbi-bank-career/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/sbi-alert-on-fake-job-selection-letter-list-sent-by-fraudsters-in-the-name-of-sbi-bank-career/" class="post-url post-title">
সাৱধান হওঁক! চাকৰিৰ বাবে নথি-পত্ৰ বিচাৰি আপোনালৈও আহিব পাৰে&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-06T16:02:48+05:30">Aug 6, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
</div>
</div>
</div>
</div>
<script>
jQuery(document).ready(function() {
   jQuery("div.bhoechie-tab-menu>div.list-group>a").hover(function(e) {
        e.preventDefault();
        jQuery(this).siblings('a.active').removeClass("active");
        jQuery(this).addClass("active");
        var index = jQuery(this).index();
        jQuery("div.bhoechie-tab>div.bhoechie-tab-content").removeClass("active");
        jQuery("div.bhoechie-tab>div.bhoechie-tab-content").eq(index).addClass("active");
    });
});
</script> </div>

</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom menu-title-hide better-anim-fade menu-item-363"><a href="/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Home</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-38 better-anim-fade menu-item-164134"><a href="https://www.asomiyapratidin.in/category/covid19/">কোৰোনা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-1 better-anim-fade menu-item-239"><a href="https://www.asomiyapratidin.in/category/homepage/">মুখ্যপৃষ্ঠা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2 better-anim-fade menu-item-235"><a href="https://www.asomiyapratidin.in/category/guwahati/">গুৱাহাটী</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3 better-anim-fade menu-item-232"><a href="https://www.asomiyapratidin.in/category/assam/">অসম</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-240"><a href="https://www.asomiyapratidin.in/category/north-east/">উত্তৰ-পূব</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-241"><a href="https://www.asomiyapratidin.in/category/national/">ৰাষ্ট্ৰীয়</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-233"><a href="https://www.asomiyapratidin.in/category/world/">আন্তঃৰাষ্ট্ৰীয়</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-234"><a href="https://www.asomiyapratidin.in/category/sports/">ক্রীড়া-জগত</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-242"><a href="https://www.asomiyapratidin.in/category/editor/">সম্পাদকীয়</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-236"><a href="https://www.asomiyapratidin.in/category/technology/">শিক্ষা-প্ৰযুক্তি</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-299"><a href="http://epaper.asomiyapratidin.in/">E-paper</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-237"><a href="https://www.asomiyapratidin.in/category/business/">অর্থনীতি</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-77057"><a href="https://docs.google.com/forms/d/e/1FAIpQLSeUnDaoQMNisWyh_wnjeA5rDHbCPOc_KuLwEwKtYpPvo0Rl8w/viewform">Send News</a></li>
</ul></div>
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/asomiya.pratidin" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Likes </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/pratidinasomiya" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/betterstu" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> Subscribers </span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/asomiya.pratidin" target="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item rss"><a href="https://www.asomiyapratidin.in/feed/rss/" target="_blank"> <i class="item-icon bsfi-rss"></i><span class="item-title"> </span> </a> </li> </ul>
</div>
</div>
</div>
</div>
<link rel='stylesheet' id='js_composer_front-css' href='https://www.asomiyapratidin.in/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.4.1' type='text/css' media='all' />
<script type='text/javascript' id='better-post-views-cache-js-extra'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/www.asomiyapratidin.in\/wp-admin\/admin-ajax.php","post_id":"195390"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-content/plugins/better-post-views/js/better-post-views.min.js?ver=1.5.3' id='better-post-views-cache-js'></script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.19.4' id='better-advertising-js'></script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.4.1' id='wpb_composer_front_js-js'></script>
<script type='text/javascript' async="async" src='https://www.asomiyapratidin.in/wp-content/bs-booster-cache/ae6359fc9135c54bef1bd8321b3256a4.js?ver=5.5.3' id='bs-booster-js'></script>
<script>
var njylguxaqh=function(t){"use strict";return{init:function(){0==njylguxaqh.ads_state()&&njylguxaqh.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".njylguxaqh-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://www.asomiyapratidin.in/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){njylguxaqh.init()});

</script>

<style>

						.single-post-share .social-item.bs-custom-link-640 a {background-color: #51dc85}
						.post-share.style-9 .social-item.bs-custom-link-640 a,
						.post-share.style-10 .social-item.bs-custom-link-640 a,
						.post-share.style-11 .social-item.bs-custom-link-640 a {color: #51dc85}
						.post-share.style-10 .social-item.bs-custom-link-640 .icon,
						.post-share.style-11 .social-item.bs-custom-link-640 .icon {background-color: #51dc85;border-color: #51dc85}
						
						.single-post-share .social-item.bs-custom-link-640 a:hover {background-color: #36db73}
						.post-share.style-9 .social-item.bs-custom-link-640 a:hover,
						.post-share.style-10 .social-item.bs-custom-link-640 a:hover,
						.post-share.style-11 .social-item.bs-custom-link-640 a:hover {color: #36db73}
						.post-share.style-10 .social-item.bs-custom-link-640 a:hover .icon,
						.post-share.style-11 .social-item.bs-custom-link-640 a:hover .icon {background-color: #36db73;border-color: #36db73}
						

						.single-post-share .social-item.bs-custom-link-973 a {background-color: #51dc85}
						.post-share.style-9 .social-item.bs-custom-link-973 a,
						.post-share.style-10 .social-item.bs-custom-link-973 a,
						.post-share.style-11 .social-item.bs-custom-link-973 a {color: #51dc85}
						.post-share.style-10 .social-item.bs-custom-link-973 .icon,
						.post-share.style-11 .social-item.bs-custom-link-973 .icon {background-color: #51dc85;border-color: #51dc85}
						
						.single-post-share .social-item.bs-custom-link-973 a:hover {background-color: #36db73}
						.post-share.style-9 .social-item.bs-custom-link-973 a:hover,
						.post-share.style-10 .social-item.bs-custom-link-973 a:hover,
						.post-share.style-11 .social-item.bs-custom-link-973 a:hover {color: #36db73}
						.post-share.style-10 .social-item.bs-custom-link-973 a:hover .icon,
						.post-share.style-11 .social-item.bs-custom-link-973 a:hover .icon {background-color: #36db73;border-color: #36db73}
						

</style>

</body>
</html>
