	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="en-US" prefix="og: https://ogp.me/ns#"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="en-US" prefix="og: https://ogp.me/ns#"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="en-US" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
	<head><style>img.lazy{min-height:1px}</style><link rel="preload" href="https://www.asomiyapratidin.in/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js" as="script">
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.asomiyapratidin.in/xmlrpc.php"/>

		
<!-- Search Engine Optimization by Rank Math PRO - https://s.rankmath.com/home -->
<title>উদ্যোগ মন্ত্ৰী বিমল বৰাই পৰিদৰ্শন কৰিলে এ পি এলৰ নতুন প্ৰকল্প... - Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal</title>
<meta name="description" content="ডিজিটেল সংবাদ নামৰূপঃ অসম চৰকাৰৰ উদ্যোগ মন্ত্ৰী হিচাপে নতুনকৈ দায়িত্ব ভাৰলোৱা উদ্যোগ, আৰু সাংস্কৃতিক পৰিক্ৰমা দপ্তৰৰ মন্ত্ৰী বিমল বৰাই আজি  বিয়লি "/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.asomiyapratidin.in/industry-minister-bimal-bara-visits-apls-new-project/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="উদ্যোগ মন্ত্ৰী বিমল বৰাই পৰিদৰ্শন কৰিলে এ পি এলৰ নতুন প্ৰকল্প... - Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal" />
<meta property="og:description" content="ডিজিটেল সংবাদ নামৰূপঃ অসম চৰকাৰৰ উদ্যোগ মন্ত্ৰী হিচাপে নতুনকৈ দায়িত্ব ভাৰলোৱা উদ্যোগ, আৰু সাংস্কৃতিক পৰিক্ৰমা দপ্তৰৰ মন্ত্ৰী বিমল বৰাই আজি  বিয়লি " />
<meta property="og:url" content="https://www.asomiyapratidin.in/industry-minister-bimal-bara-visits-apls-new-project/" />
<meta property="og:site_name" content="Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal" />
<meta property="article:publisher" content="https://www.facebook.com/asomiya.pratidin" />
<meta property="article:section" content="মুখ্য-পৃষ্ঠা" />
<meta property="og:updated_time" content="2022-06-21T20:29:33+05:30" />
<meta property="og:image" content="https://edge-cdn.asomiyapratidin.in/website/2022/06/bimal-bora-21.jpg" />
<meta property="og:image:secure_url" content="https://edge-cdn.asomiyapratidin.in/website/2022/06/bimal-bora-21.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="400" />
<meta property="og:image:alt" content="উদ্যোগ মন্ত্ৰী বিমল বৰাই পৰিদৰ্শন কৰিলে এ পি এলৰ নতুন প্ৰকল্প&#8230;" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-06-21T20:28:07+05:30" />
<meta property="article:modified_time" content="2022-06-21T20:29:33+05:30" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="উদ্যোগ মন্ত্ৰী বিমল বৰাই পৰিদৰ্শন কৰিলে এ পি এলৰ নতুন প্ৰকল্প... - Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal" />
<meta name="twitter:description" content="ডিজিটেল সংবাদ নামৰূপঃ অসম চৰকাৰৰ উদ্যোগ মন্ত্ৰী হিচাপে নতুনকৈ দায়িত্ব ভাৰলোৱা উদ্যোগ, আৰু সাংস্কৃতিক পৰিক্ৰমা দপ্তৰৰ মন্ত্ৰী বিমল বৰাই আজি  বিয়লি " />
<meta name="twitter:site" content="@pratidinasomiya" />
<meta name="twitter:creator" content="@pratidinasomiya" />
<meta name="twitter:image" content="https://edge-cdn.asomiyapratidin.in/website/2022/06/bimal-bora-21.jpg" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="অসমীয়া প্ৰতিদিন" />
<meta name="twitter:label2" content="Time to read" />
<meta name="twitter:data2" content="Less than a minute" />
<script type="application/ld+json" class="rank-math-schema-pro">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</script>
<!-- /Rank Math WordPress SEO plugin -->


<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:locale" content="en_us"/>
<meta property="og:site_name" content="Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal"/>
<meta property="og:url" content="https://www.asomiyapratidin.in/industry-minister-bimal-bara-visits-apls-new-project/"/>
<meta property="og:title" content="উদ্যোগ মন্ত্ৰী বিমল বৰাই পৰিদৰ্শন কৰিলে এ পি এলৰ নতুন প্ৰকল্প&#8230;"/>
<meta property="og:image" content="https://edge-cdn.asomiyapratidin.in/website/2022/06/bimal-bora-21.jpg"/>
<meta property="article:section" content="মুখ্য-পৃষ্ঠা"/>
<meta property="og:description" content="ডিজিটেল সংবাদ নামৰূপঃ অসম চৰকাৰৰ উদ্যোগ মন্ত্ৰী হিচাপে নতুনকৈ দায়িত্ব ভাৰলোৱা উদ্যোগ, আৰু সাংস্কৃতিক পৰিক্ৰমা দপ্তৰৰ মন্ত্ৰী বিমল বৰাই আজি  বিয়লি  নামৰূপস্থিত  অসম পেট্ৰ কেমিকেলত উপস্থিত হৈ   নতুন প্ৰকল্প পৰিদৰ্শন কৰে।  নতুন মন্ত্ৰী গৰাকীক প্ৰথমে এ প"/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:url" content="https://www.asomiyapratidin.in/industry-minister-bimal-bara-visits-apls-new-project/"/>
<meta name="twitter:title" content="উদ্যোগ মন্ত্ৰী বিমল বৰাই পৰিদৰ্শন কৰিলে এ পি এলৰ নতুন প্ৰকল্প&#8230;"/>
<meta name="twitter:description" content="ডিজিটেল সংবাদ নামৰূপঃ অসম চৰকাৰৰ উদ্যোগ মন্ত্ৰী হিচাপে নতুনকৈ দায়িত্ব ভাৰলোৱা উদ্যোগ, আৰু সাংস্কৃতিক পৰিক্ৰমা দপ্তৰৰ মন্ত্ৰী বিমল বৰাই আজি  বিয়লি  নামৰূপস্থিত  অসম পেট্ৰ কেমিকেলত উপস্থিত হৈ   নতুন প্ৰকল্প পৰিদৰ্শন কৰে।  নতুন মন্ত্ৰী গৰাকীক প্ৰথমে এ প"/>
<meta name="twitter:image" content="https://edge-cdn.asomiyapratidin.in/website/2022/06/bimal-bora-21.jpg"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//www.asomiyapratidin.in' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal &raquo; Feed" href="https://www.asomiyapratidin.in/feed/" />
<link rel="alternate" type="application/rss+xml" title="Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal &raquo; Comments Feed" href="https://www.asomiyapratidin.in/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal &raquo; Stories Feed" href="https://www.asomiyapratidin.in/web-stories/feed/"><link rel='stylesheet' id='wp-block-library-css'  href='https://www.asomiyapratidin.in/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='publisher-child-css'  href='https://www.asomiyapratidin.in/wp-content/themes/publisher-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:400&#038;display=swap' type='text/css' media='all' />
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.asomiyapratidin.in/wp-json/" /><link rel="alternate" type="application/json" href="https://www.asomiyapratidin.in/wp-json/wp/v2/posts/276710" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.asomiyapratidin.in/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.asomiyapratidin.in/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://www.asomiyapratidin.in/?p=276710' />
<link rel="alternate" type="application/json+oembed" href="https://www.asomiyapratidin.in/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.asomiyapratidin.in%2Findustry-minister-bimal-bara-visits-apls-new-project%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.asomiyapratidin.in/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.asomiyapratidin.in%2Findustry-minister-bimal-bara-visits-apls-new-project%2F&#038;format=xml" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-4443409246339614",
enable_page_level_ads: true
});
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21796609852/AP_Blenders_Pride', [[300, 250], [728, 90], 'fluid'], 'div-gpt-ad-1654095065054-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<div class="live-tv-wrapper" style="position:relative">
<div class="livetv">
<a href="https://www.pratidintime.com/pratidin-time-live-tv/">
<div class="live-tv-button"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2030'%3E%3C/svg%3E" data-src="https://edge-cdn.asomiyapratidin.in/website/2022/02/live-tv.png" width="80px" height="30ox"></div>
</a>
</div>
</div>
	<style type="text/css">
			/*  bhoechie tab */
			div.bhoechie-tab-container {
            	z-index: 10;
            	background-color: #ffffff;
            	padding: 0 !important;
            	border-radius: 4px;
            	-moz-border-radius: 4px;
            	border: 1px solid #ddd;
            	margin-top: 0;
            	margin-left: 0;
            	-webkit-box-shadow: 0 6px 12px rgba(0,0,0,.175);
            	box-shadow: 0 6px 12px rgba(0,0,0,.175);
            	-moz-box-shadow: 0 6px 12px rgba(0,0,0,.175);
            	background-clip: padding-box;
            	opacity: 0.97;
            	filter: alpha(opacity=97);
            }
			div.bhoechie-tab-menu{
			  padding-right: 0;
			  padding-left: 0;
			  padding-bottom: 0;
			}
			div.bhoechie-tab-menu div.list-group{
			  margin-bottom: 0;
			}
			div.bhoechie-tab-menu div.list-group>a{
			  margin-bottom: 0;
			  padding: 3px 10px !important;
			  font-size: 15px !important;
			}
			div.bhoechie-tab-menu div.list-group>a .glyphicon,
			div.bhoechie-tab-menu div.list-group>a .fa {
			  color: #5A55A3;
			}
			div.bhoechie-tab-menu div.list-group>a:first-child{
			  border-top-right-radius: 0;
			  -moz-border-top-right-radius: 0;
			}
			div.bhoechie-tab-menu div.list-group>a:last-child{
			  border-bottom-right-radius: 0;
			  -moz-border-bottom-right-radius: 0;
			}
div.bhoechie-tab-menu div.list-group > a.active,
div.bhoechie-tab-menu div.list-group > a.active .glyphicon, 
div.bhoechie-tab-menu div.list-group > a.active .fa {
	background-color: #EE1D25;
	color: #ffffff;
}
			div.bhoechie-tab-menu div.list-group>a.active:after{
			  content: '';
			  position: absolute;
			  left: 100%;
			  top: 50%;
			  margin-top: -13px;
			  border-left: 0;
			  border-bottom: 13px solid transparent;
			  border-top: 13px solid transparent;
			  border-left: 10px solid #EE1D25;;
			}

			div.bhoechie-tab-content{
			  background-color: #ffffff;
			  /* border: 1px solid #eeeeee; */
			  padding-left: 20px;
			  padding-top: 10px;
			}

			div.bhoechie-tab div.bhoechie-tab-content:not(.active){
			  display: none;
			}

			div.bhoechie-tab .list-group-item {
				position: relative;
				display: block;
				
				margin-bottom: -1px;
				background-color: #fff;
				border: 1px solid #EE1D25;
				
			}
			
    a.list-group-item.active, a.list-group-item.active:hover, a.list-group-item.active:focus {
	z-index: 2;
	color: #fff;
	background-color: #EE1D25;
	border-color: #EE1D25;
}
			/*  marquee CSS */
			.breaking_tag {
            	font-size: 18px;
            	color: #fff;
            	background: #c52f24;
            	display: inline-block;
            	padding: 5px 10px;
            	float: left;
            	position: relative;
            }
            .breaking_tag::after {
            	content: '';
            	position: absolute;
            	right: -7px;
            	width: 0;
            	height: 0;
            	margin: auto;
            	bottom: 0;
            	z-index: 9;
            	top: 0;
            	border-top: 12px solid transparent;
            	border-left: 14px solid #c52f24;
            	border-bottom: 12px solid transparent;
            }
			.marquee {
			  color: #c52f24 ;
	          font-size: 18px;
              overflow: hidden;
              border: 1px solid #ccc;
              background: #ccc;
            }
            .ptms_marquee {
	        padding: 3px 10px 2px 10px !important;
            }
            .post-author.author {
                color:#333;
            }
            time {
	        font-family: roboto;
            }
            #footer-social-counter .social-list .item-title ,
            #footer-social-counter .social-list .item-count {
	font-family: roboto !important;
}
	</style>			<link rel="shortcut icon" href="https://edge-cdn.asomiyapratidin.in/website/2018/08/fav-16x.jpg">			<link rel="apple-touch-icon" href="https://edge-cdn.asomiyapratidin.in/website/2018/08/fav-57x.jpg">			<link rel="apple-touch-icon" sizes="114x114" href="https://edge-cdn.asomiyapratidin.in/website/2018/08/fav-114x.jpg">			<link rel="apple-touch-icon" sizes="72x72" href="https://edge-cdn.asomiyapratidin.in/website/2018/08/fav-72x.jpg">			<link rel="apple-touch-icon" sizes="144x144" href="https://edge-cdn.asomiyapratidin.in/website/2018/08/fav-114x.jpg"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https://edge-cdn.asomiyapratidin.in/website/2021/08/logo-red-top-left-min.png"
    },
    "url": "https://www.asomiyapratidin.in/",
    "name": "Asomiya Pratidin - \u0985\u09b8\u09ae\u09c0\u09df\u09be \u09aa\u09cd\u09f0\u09a4\u09bf\u09a6\u09bf\u09a8 | Highest Circulated Assamese News Paper &amp; News Portal",
    "description": "The Leading Assamese Daily, India newspaper in Assamese"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "WebSite",
    "name": "Asomiya Pratidin - \u0985\u09b8\u09ae\u09c0\u09df\u09be \u09aa\u09cd\u09f0\u09a4\u09bf\u09a6\u09bf\u09a8 | Highest Circulated Assamese News Paper &amp; News Portal",
    "alternateName": "The Leading Assamese Daily, India newspaper in Assamese",
    "url": "https://www.asomiyapratidin.in/"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "BlogPosting",
    "headline": "\u0989\u09a6\u09cd\u09af\u09cb\u0997 \u09ae\u09a8\u09cd\u09a4\u09cd\u09f0\u09c0 \u09ac\u09bf\u09ae\u09b2 \u09ac\u09f0\u09be\u0987 \u09aa\u09f0\u09bf\u09a6\u09f0\u09cd\u09b6\u09a8 \u0995\u09f0\u09bf\u09b2\u09c7 \u098f \u09aa\u09bf \u098f\u09b2\u09f0 \u09a8\u09a4\u09c1\u09a8 \u09aa\u09cd\u09f0\u0995\u09b2\u09cd\u09aa...",
    "description": "\u09a1\u09bf\u099c\u09bf\u099f\u09c7\u09b2 \u09b8\u0982\u09ac\u09be\u09a6 \u09a8\u09be\u09ae\u09f0\u09c2\u09aa\u0983 \u0985\u09b8\u09ae \u099a\u09f0\u0995\u09be\u09f0\u09f0 \u0989\u09a6\u09cd\u09af\u09cb\u0997\u00a0\u09ae\u09a8\u09cd\u09a4\u09cd\u09f0\u09c0 \u09b9\u09bf\u099a\u09be\u09aa\u09c7\u00a0\u09a8\u09a4\u09c1\u09a8\u0995\u09c8\u00a0\u09a6\u09be\u09df\u09bf\u09a4\u09cd\u09ac \u09ad\u09be\u09f0\u09b2\u09cb\u09f1\u09be\u00a0\u0989\u09a6\u09cd\u09af\u09cb\u0997, \u0986\u09f0\u09c1 \u09b8\u09be\u0982\u09b8\u09cd\u0995\u09c3\u09a4\u09bf\u0995 \u09aa\u09f0\u09bf\u0995\u09cd\u09f0\u09ae\u09be \u09a6\u09aa\u09cd\u09a4\u09f0\u09f0 \u09ae\u09a8\u09cd\u09a4\u09cd\u09f0\u09c0 \u09ac\u09bf\u09ae\u09b2 \u09ac\u09f0\u09be\u0987 \u0986\u099c\u09bf\u00a0 \u09ac\u09bf\u09df\u09b2\u09bf\u00a0 \u09a8\u09be\u09ae\u09f0\u09c2\u09aa\u09b8\u09cd\u09a5\u09bf\u09a4\u00a0 \u0985\u09b8\u09ae \u09aa\u09c7\u099f\u09cd\u09f0 \u0995\u09c7\u09ae\u09bf\u0995\u09c7\u09b2\u09a4 \u0989\u09aa\u09b8\u09cd\u09a5\u09bf\u09a4 \u09b9\u09c8\u00a0\u00a0 \u09a8\u09a4\u09c1\u09a8 \u09aa\u09cd\u09f0\u0995\u09b2\u09cd\u09aa \u09aa\u09f0\u09bf\u09a6\u09f0\u09cd\u09b6\u09a8 \u0995\u09f0\u09c7\u0964\u00a0\u00a0\u09a8\u09a4\u09c1\u09a8\u00a0\u09ae\u09a8\u09cd\u09a4\u09cd\u09f0\u09c0 \u0997\u09f0\u09be\u0995\u09c0\u0995 \u09aa\u09cd\u09f0\u09a5\u09ae\u09c7 \u098f \u09aa",
    "datePublished": "2022-06-21",
    "dateModified": "2022-06-21",
    "author": {
        "@type": "Person",
        "@id": "#person-",
        "name": "\u0985\u09b8\u09ae\u09c0\u09df\u09be \u09aa\u09cd\u09f0\u09a4\u09bf\u09a6\u09bf\u09a8"
    },
    "image": "https://edge-cdn.asomiyapratidin.in/website/2022/06/bimal-bora-21.jpg",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http://schema.org/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https://www.asomiyapratidin.in/industry-minister-bimal-bara-visits-apls-new-project/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://www.asomiyapratidin.in/wp-content/bs-booster-cache/e77be27bdbc54f80e8c75ff8a178374e.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.11.0-1655824325' href='https://www.asomiyapratidin.in/wp-content/bs-booster-cache/9002f5b86bb45d95e8018ef40d6bca6f.css' type='text/css' media='all' />
<link rel="icon" href="https://edge-cdn.asomiyapratidin.in/website/2018/06/logo-asomiya-pratidin-logo_2x-150x150.png" sizes="32x32" />
<link rel="icon" href="https://edge-cdn.asomiyapratidin.in/website/2018/06/logo-asomiya-pratidin-logo_2x.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://edge-cdn.asomiyapratidin.in/website/2018/06/logo-asomiya-pratidin-logo_2x.png" />
<meta name="msapplication-TileImage" content="https://edge-cdn.asomiyapratidin.in/website/2018/06/logo-asomiya-pratidin-logo_2x.png" />

<!-- BetterFramework Head Inline CSS -->
<style>
@font-face {
 font-family: Kalpurush;  
    src: url(/wp-content/themes/publisher-child/fonts/kalpurush.woff);  
    font-weight: normal;
    font-display:swap;
}
body {
 font-family: Kalpurush;  
}
h1,h2,h3,h4,h5,h6 {
	font-family:Kalpurush;
	font-weight: 600 ;
}
p {
	font-family: Kalpurush;
}
a {
	font-family: Kalpurush;	
}
span {
    font-family: Kalpurush;	
}
.type-post .item-inner {
    padding: 1.2rem;
    background-color : #FEF9F5 !important;
    border: solid #FEF9F5;
	border-width: 0 .1rem .1rem 0;

}
.post-template-10 .single-post-title + .post-subtitle {
	font-size: 22px;
	color:#EE1D25 ;
}
.widget_better-social-counter .better-social-counter.style-button .social-list {
  text-align: left;
}
.post-meta,.author, .post-summary { 

    font-family: Kalpurush !important;
}
.ptms_marquee {
height: 38px !important;
}
.topbar-date {
    font-family: Roboto !important;  
}
.copy-2 a{
    font-family: Roboto !important;    
}
.desc{display:none;}
time {
    color: #333333 ;
}
.listing-item-tb-3 .title, .listing-item-tb-1 .title {
	font-weight: 400 !important;
}
.top-hyundai-ad {text-align:center;}
.top-hyundai-ad img {text-align:center;width: 100%;height: auto;}
.news_aviyantrik_li {background:#3490ed;padding:20px;margin-bottom:20px;}
.news_aviyantrik_li p {color:#fff;}
.news_aviyantrik_time {color:#cf0404!important;font-weight:bold;}
/***custom  css for election result ***/
.card-row {
    display: flex;
    color: #e2e2e2;
    margin: 0 0 10px 0;
    align-items: center;
    justify-content: center;
}
.card-row li {
    box-shadow: 0 0 7px 0 rgba(0,0,0,0.08);
    border-radius: 2px;
    text-align: center;
    display: inline-block;
    width: 80px;
    height: 56px;
    vertical-align: middle;
}
.card-row li.leading p {
    font-size: 12px;
    max-width: 112px;
    line-height: 28px;
    height: 20px;
    color:#fff;
}
.card-row li.leading h5 {
    font-size: 14px;
    line-height: 25px;
    font-weight: 600;
}
.card-row li h5 {
    font-size: 20px;
    line-height: 32px;
    color: #fff;
    font-weight: 600;
    border-top: 1px solid rgba(255,255,255,.4);
}
.election-graph {margin-bottom:20px;}
.graph-title {text-transform:uppercase;background:#eee;
padding:10px 0px;
font-size:30px;
font-weight:bold;
}
.text-center {text-align:center;}
.graph-ul {padding-left:10px;}
.won-title {
background: #E81621;
padding: 5px 0px;
text-align: center;
margin-bottom: 0px;
font-weight: bold;
color: #fff;
}
.cvct-style1 {
    max-width: 100%!important;
}
.cvct-number span:first-child {
    font-size: 20px!important;
}
.cvct-number {
    width: 25%!important;
}
table#cvct_table_layout{
    width:100%!important;
}
.post-summary {font-size:18px!important;}
.rss{display:none!important;}
.mybotBottomBar,.mybotPoweredBy,.mybotPoweredByBrand{display:none!important;}
.livetv {position:absolute;right:55px;top:15px;z-index:9999;}
.live-tv-button{color:#fff!important;}
.live-tv-button img{height:18px!important;}
.cvct-style1 {border-radius:0px!important;}
table#cvct_table_layout tr td{padding:5px 4px!important;}
.won-title-mr {font-size:16px;text-align:center;border-bottom:1px solid red;margin: 3px auto;}
#bsa-image-1 .bsaProItemInner__img{height:480px;}
.MuiTypography-body1 {
    font-size: 1.4rem;
}
.header_below_ad{text-align:center;}
.MuiButton-label {
    color:#fff;
    font-size:12px;
}
.MuiTableCell-root {
    font-size: 1.6rem;
}
.MuiTypography-h5 {
    font-size: 2.4rem;
}
.MuiInputBase-input{height:25px!important;}
.jss47 {border-radius:0%;}
.MuiTableCell-root {
    font-size: 12px !important;
}
.jss18 {
    top: 8px;
}
.post-related .listing-item .title {
    font-size: 18px!important;
}
.listing-mg-4-item .title {
    font-family: kalpurush;
    font-weight: 600;
    font-size: 24px!important;
    text-align: inherit;
    text-transform: capitalize;
    line-height:30px;
}
.bs-injection-after_header {margin-top:10px;}
.listing-item-grid-1 .title {font-size:20px!important;}
.next-prev-post .pre-title {
    font-size:16px!important;
}
.medicity_class .wpb_wrapper{text-align:center;}
/* responsive monitor */ @media(min-width: 1200px){.livetv {display:none;}}
/* responsive landscape tablet */ @media(min-width: 1019px) and (max-width: 1199px){.Whatsapp.bs-custom-link {
	display: none;
}}
/* responsive portrait tablet */ @media(min-width: 768px) and (max-width: 1018px){.Whatsapp.bs-custom-link {
	display: none;
}}
/* responsive phone */ @media(max-width: 767px){.Whatsapp.bs-custom-link {
	display: none;
}
.hyundai-ad {width:100%;height:80px;}
.MuiTypography-body1 {
    font-size: 1.0rem;
}
.header_below_ad{display:none;}
.jss62 span {font-size:12px;}
.bs-slider-1-item .title {font-size:20px;line-height: 25px;}}

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="post-template-default single single-post postid-276710 single-format-standard bs-theme bs-publisher bs-publisher-pure-magazine active-light-box ltr close-rh page-layout-3-col page-layout-3-col-4 full-width active-sticky-sidebar main-menu-sticky-smart main-menu-full-width infinity-related-post single-prim-cat-1 single-cat-1  bs-show-ha bs-show-ha-a wpb-js-composer js-comp-ver-6.7.0 vc_responsive bs-ll-a" dir="ltr">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

				<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://www.asomiyapratidin.in/" itemprop="url" rel="home">
					<img class="lazy" id="site-logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/08/logo-red-top-left-min.png"
			     alt="asomiyapratidin"  data-bsrjs="https://edge-cdn.asomiyapratidin.in/website/2021/08/logo-red-top-left-min.png"  />

			<span class="site-title">asomiyapratidin - The Leading Assamese Daily, India newspaper in Assamese</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="dclgherkfx dclgherkfx-pubadban dclgherkfx-show-desktop dclgherkfx-show-tablet-portrait dclgherkfx-show-tablet-landscape dclgherkfx-show-phone dclgherkfx-loc-header_aside_logo dclgherkfx-align-right dclgherkfx-column-1 dclgherkfx-clearfix no-bg-box-model"><div id="dclgherkfx-253228-420014721" class="dclgherkfx-container dclgherkfx-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="253228" data-type="custom_code"><a href="https://adtu.in/"><img class="img-responsive lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://edge-cdn.asomiyapratidin.in/website/2022/05/Pratidin_720x90.webp"></a></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-221824" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-title-hide better-anim-fade menu-item-221824"><a href="https://www.asomiyapratidin.in/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Homepage</span></a></li>
<li id="menu-item-239" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-1 better-anim-fade menu-item-239"><a href="https://www.asomiyapratidin.in/homepage/">মুখ্যপৃষ্ঠা</a></li>
<li id="menu-item-235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2 better-anim-fade menu-item-235"><a href="https://www.asomiyapratidin.in/guwahati-news/">গুৱাহাটী</a></li>
<li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3 better-anim-fade menu-item-232"><a href="https://www.asomiyapratidin.in/assam/">অসম</a></li>
<li id="menu-item-240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-240"><a href="https://www.asomiyapratidin.in/north-east/">উত্তৰ-পূব</a></li>
<li id="menu-item-241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-241"><a href="https://www.asomiyapratidin.in/national/">ৰাষ্ট্ৰীয়</a></li>
<li id="menu-item-233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-233"><a href="https://www.asomiyapratidin.in/world/">আন্তঃৰাষ্ট্ৰীয়</a></li>
<li id="menu-item-234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-234"><a href="https://www.asomiyapratidin.in/sports/">ক্রীড়া-জগত</a></li>
<li id="menu-item-299" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-299"><a href="http://epaper.asomiyapratidin.in/">E-paper</a></li>
<li id="menu-item-227960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-27813 better-anim-fade menu-item-227960"><a href="https://www.asomiyapratidin.in/editorial-desk/">সম্পাদনা মেজ</a>
<ul class="sub-menu">
	<li id="menu-item-227961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-27814 better-anim-fade menu-item-227961"><a href="https://www.asomiyapratidin.in/editorial-desk/special-writing/">বিশেষ লেখা</a></li>
	<li id="menu-item-227962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-227962"><a href="https://www.asomiyapratidin.in/editorial-desk/editor/">সম্পাদকীয়</a></li>
</ul>
</li>
<li id="menu-item-236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-236"><a href="https://www.asomiyapratidin.in/technology/">শিক্ষা-প্ৰযুক্তি</a></li>
<li id="menu-item-237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-237"><a href="https://www.asomiyapratidin.in/business/">অর্থনীতি</a></li>
					</ul><!-- #main-navigation -->
									</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://www.asomiyapratidin.in/" itemprop="url" rel="home">
											<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/08/logo-red-top-left-min.png"
						     alt="Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal"  data-bsrjs="https://edge-cdn.asomiyapratidin.in/website/2021/08/logo-red-top-left-min.png"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<div class='bs-injection bs-injection-after_header bs-injection-3-col bs-vc-content'><div class="container">
<div class="breaking_tag"><i class="fa fa-circle"></i>&nbsp;&nbsp;শেহতীয়া খবৰ</div>
<div class="marquee"><div style='padding:3px;' class='ptms_marquee'><marquee style='color:#c52f24 ;' scrollamount='3' scrolldelay='5' direction='left' onmouseover='this.stop()' onmouseout='this.start()'><a href='https://www.asomiyapratidin.in/nagaon-news-on-child-food/'>নগাঁৱত যথোপয়ুক্ত শিশু খাদ্য যোগান নধৰাৰ ৰহস্য কি ?</a>  •  <a href='https://www.asomiyapratidin.in/margherita-road-accident/'>মাৰ্ঘেৰিটা পথ দুৰ্ঘটনাত এজন থিতাতে নিহত</a>  •  <a href='https://www.asomiyapratidin.in/margherita-accident-missing-one/'>নাওত উঠাৰ সময়তে নদীত পৰিল গাড়ী সহ চালক, এতিয়াও নাই কোনো খবৰ...</a>  •  <a href='https://www.asomiyapratidin.in/special-writing-by-barasha-sarma-on-assam-police/'>কৰ্তব্যই ল'লে প্ৰাণ, পাহৰিব নোৱাৰা বেদনাত আৱদ্ধ দুই পৰিয়াল...</a>  •  <a href='https://www.asomiyapratidin.in/child-body-found/'>পানীত পৰি মৃত্যু হোৱা শিশুৰ মৃতদেহ উদ্ধাৰ...</a>  •  <a href='https://www.asomiyapratidin.in/one-minute-25-news-20th-june/'>১ মিনিটত ২৫ খবৰ...</a>  •  <a href='https://www.asomiyapratidin.in/dhakuakhana-teacher-suspended/'>সুৰাৰ ৰাগীত মাতাল হৈ বিদ্যালয়লৈ অহা শিক্ষকক নিলম্বন...</a>  •  <a href='https://www.asomiyapratidin.in/kanataswar-died-dhakuakhana/'>ঢকুৱাখনাৰ ৯৬ বছৰীয়া সমাজহিতৈষী কনকেশ্বৰ শইকীয়াৰ বিয়োগ</a>  •  <a href='https://www.asomiyapratidin.in/nagaon-flood-2/'>কলঙৰ ৰুদ্ৰ ৰূপ : নগাঁও চহৰৰ বানৰ কবলত...</a>  •  <a href='https://www.asomiyapratidin.in/chirang-rape-case-accused-arrested/'>তিনি সন্তানৰ মাতৃক পিষ্টল দেখুৱাই  বলাৎকাৰ, আৰক্ষীৰ সন্মুখতেই অভিযুক্তক গণপ্ৰহাৰ...</a></marquee></div></div>
</div>
</div><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-3-col layout-3-col-4 container post-template-10">

			<div class="row main-section">
										<div class="col-sm-7 content-column">
							<div class="single-container">
																<article id="post-276710" class="post-276710 post type-post status-publish format-standard has-post-thumbnail  category-homepage single-post-content">
									<div class="single-featured"><a class="post-thumbnail open-lightbox" href="https://edge-cdn.asomiyapratidin.in/website/2022/06/bimal-bora-21.jpg"><img  width="640" height="400" alt="" data-src="https://edge-cdn.asomiyapratidin.in/website/2022/06/bimal-bora-21.jpg">											</a>
											</div>
																		<div class="post-header-inner">
										<div class="post-header-title">
																						<h1 class="single-post-title">
												<span class="post-title" itemprop="headline">উদ্যোগ মন্ত্ৰী বিমল বৰাই পৰিদৰ্শন কৰিলে এ পি এলৰ নতুন প্ৰকল্প&#8230;</span>
											</h1>
											<div class="post-meta single-post-meta">
			<a href="https://www.asomiyapratidin.in/author/asomiyapratidin/"
		   title="Browse Author Articles"
		   class="post-author-a post-author-avatar">
			<img alt=''  data-src='https://edge-cdn.asomiyapratidin.in/website/2018/06/logo-asomiya-pratidin-logo_2x-150x150.png' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name"><b>অসমীয়া প্ৰতিদিন</b> ৰ দ্বাৰা</span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2022-06-21T20:29:33+05:30"><b>Jun 21, 2022</b> ত শেষ সম্পাদনা কৰা হৈছে </time></span>
			</div>
										</div>
									</div>
											<div class="post-share single-post-share top-share clearfix style-3">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">শ্বেয়াৰ কৰক</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.asomiyapratidin.in%2Findustry-minister-bimal-bara-visits-apls-new-project%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item Whatsapp bs-custom-link bs-custom-link-760"><a href="https://web.whatsapp.com/send?text=https%3A%2F%2Fwww.asomiyapratidin.in%2Findustry-minister-bimal-bara-visits-apls-new-project%2F&title=উদ্যোগ মন্ত্ৰী বিমল বৰাই পৰিদৰ্শন কৰিলে এ পি এলৰ নতুন প্ৰকল্প&#8230;" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-Whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon  bsfi-whatsapp"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=উদ্যোগ মন্ত্ৰী বিমল বৰাই পৰিদৰ্শন কৰিলে এ পি এলৰ নতুন প্ৰকল্প&#8230; %0A%0A https%3A%2F%2Fwww.asomiyapratidin.in%2Findustry-minister-bimal-bara-visits-apls-new-project%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=উদ্যোগ মন্ত্ৰী বিমল বৰাই পৰিদৰ্শন কৰিলে এ পি এলৰ নতুন প্ৰকল্প&#8230; @pratidinasomiya&url=https%3A%2F%2Fwww.asomiyapratidin.in%2Findustry-minister-bimal-bara-visits-apls-new-project%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=উদ্যোগ মন্ত্ৰী বিমল বৰাই পৰিদৰ্শন কৰিলে এ পি এলৰ নতুন প্ৰকল্প&#8230;&body=https%3A%2F%2Fwww.asomiyapratidin.in%2Findustry-minister-bimal-bara-visits-apls-new-project%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el" ><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span><span class="social-item Jio bs-custom-link bs-custom-link-565"><a href="https://jionews.com/home/articles/Pratidin-Time/1793" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-Jio','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bf-custom-icon "><img class="lazy" style="max-width:15px" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/04/ezgif.com-gif-maker1.png"></i></span></a></span></div>		</div>
											<div class="entry-content clearfix single-post-content">
										<p><strong>ডিজিটেল সংবাদ নামৰূপঃ</strong> অসম চৰকাৰৰ উদ্যোগ মন্ত্ৰী হিচাপে নতুনকৈ দায়িত্ব ভাৰলোৱা উদ্যোগ, আৰু সাংস্কৃতিক পৰিক্ৰমা দপ্তৰৰ মন্ত্ৰী বিমল বৰাই আজি  বিয়লি  নামৰূপস্থিত  অসম পেট্ৰ কেমিকেলত উপস্থিত হৈ   নতুন প্ৰকল্প পৰিদৰ্শন কৰে।  নতুন মন্ত্ৰী গৰাকীক প্ৰথমে এ পি এলৰ আলোচনা কক্ষত  এ পি এল পৰিয়ালৰ তৰফৰ পৰা সম্বৰ্ধনা  জনায়।   </p>



<div class="dclgherkfx dclgherkfx-post-middle dclgherkfx-float-center dclgherkfx-align-center dclgherkfx-column-1 dclgherkfx-clearfix no-bg-box-model"><div id="dclgherkfx-187315-1507455175" class="dclgherkfx-container dclgherkfx-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="187315" data-type="custom_code"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Asomiya Pratidin Responsive Ad -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4443409246339614"
     data-ad-slot="9882118247"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> <p>এ পি এলৰ পৰিচালন সঞ্চালক ৰাজনীষ গগৈ, অধ্যক্ষ বিকুল ডেকা, উপাধক্ষ হেমন্ত গগৈৰ উপস্থিতিত  মন্ত্ৰী  গৰাকীক নতুন প্ৰকল্পৰ সন্দৰ্ভত  বিশদ ভাবে উপস্থাপন  দাঙি ধৰা হয়। আজি সম্বৰ্ধনা অনুষ্ঠানটিৰ আঁত ধৰে মানৱ সম্পদ উপ-মহা প্ৰবন্ধক বিকাশ চৌধুৰীয়ে।   </p>



 <p>ইয়াৰ পিছতে মন্ত্ৰী বিমল বৰা আৰু  লগত উপস্থিত থকা অসম চৰকাৰৰ উদ্যোগ আৰু বাণিজ্য বিভাগৰ কমিছনাৰ ঐনাম চৰণ কুমাৰ সিঙে এ পি এলৰ শীৰ্ষ বিষয়া আৰু অভিযন্তা সকলৰ সহযোগত  নিৰ্মাণ কাৰ্য সম্পূৰ্ণ হোৱা ৫০০ টন মিঠানল উৎপাদন প্ৰকল্প পৰিদৰ্শন আৰু পয্যবেক্ষণ কৰে।</p> 									</div>
											<div class="post-share single-post-share bottom-share clearfix style-3">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">শ্বেয়াৰ কৰক</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.asomiyapratidin.in%2Findustry-minister-bimal-bara-visits-apls-new-project%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item Whatsapp bs-custom-link bs-custom-link-967"><a href="https://web.whatsapp.com/send?text=https%3A%2F%2Fwww.asomiyapratidin.in%2Findustry-minister-bimal-bara-visits-apls-new-project%2F&title=উদ্যোগ মন্ত্ৰী বিমল বৰাই পৰিদৰ্শন কৰিলে এ পি এলৰ নতুন প্ৰকল্প&#8230;" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-Whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon  bsfi-whatsapp"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=উদ্যোগ মন্ত্ৰী বিমল বৰাই পৰিদৰ্শন কৰিলে এ পি এলৰ নতুন প্ৰকল্প&#8230; %0A%0A https%3A%2F%2Fwww.asomiyapratidin.in%2Findustry-minister-bimal-bara-visits-apls-new-project%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=উদ্যোগ মন্ত্ৰী বিমল বৰাই পৰিদৰ্শন কৰিলে এ পি এলৰ নতুন প্ৰকল্প&#8230; @pratidinasomiya&url=https%3A%2F%2Fwww.asomiyapratidin.in%2Findustry-minister-bimal-bara-visits-apls-new-project%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=উদ্যোগ মন্ত্ৰী বিমল বৰাই পৰিদৰ্শন কৰিলে এ পি এলৰ নতুন প্ৰকল্প&#8230;&body=https%3A%2F%2Fwww.asomiyapratidin.in%2Findustry-minister-bimal-bara-visits-apls-new-project%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el" ><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span><span class="social-item Jio bs-custom-link bs-custom-link-199"><a href="https://jionews.com/home/articles/Pratidin-Time/1793" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-Jio','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bf-custom-icon "><img class="lazy" style="max-width:15px" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/04/ezgif.com-gif-maker1.png"></i></span></a></span></div>		</div>
										</article>
									<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> আাগৰ লেখা				</p>
				<p class="title heading-typo"><a href="https://www.asomiyapratidin.in/assam-pradesh-congress-case-against-misleading-website/" rel="prev">বিভ্ৰান্তিকৰ ৱেবচাইটৰ বিৰুদ্ধে গোচৰ  অসম প্ৰদেশ কংগ্ৰেছৰ&#8230;</a></p>
			</div>
		
					<div class="next-post">
				<p class="pre-title heading-typo">শেহতীয়া লেখা <i
							class="fa fa-arrow-right"></i></p>
				<p class="title heading-typo"><a href="https://www.asomiyapratidin.in/rs-100-crore-defamation-case-against-delhi-deputy-chief-minister-manish-sisdia-news/" rel="next">মনিষ চিছদিয়াৰ বিৰুদ্ধে  ১০০ কোটিৰ মানহানিৰ গোচৰ ৰিণিকি ভূঞা শৰ্মাৰ&#8230;</a></p>
			</div>
		
	</section>
							</div>
													</div><!-- .content-column -->
												<div class="col-sm-3 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="bs-text-listing-2-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-text-listing-2"><div class=" bs-listing bs-listing-listing-text-2 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s8 main-term-none">

		
							<span class="h-text main-term-none main-link">
						 শীৰ্ষ খবৰসমূহ					</span>
			
		
		</p>
				<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
			<div class="listing listing-text listing-text-2 clearfix columns-1">
		<div class="post-276714 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-1">
	<div class="item-inner">
		<p class="title">		<a href="https://www.asomiyapratidin.in/rs-100-crore-defamation-case-against-delhi-deputy-chief-minister-manish-sisdia-news/" class="post-title post-url">
			মনিষ চিছদিয়াৰ বিৰুদ্ধে  ১০০ কোটিৰ মানহানিৰ গোচৰ ৰিণিকি ভূঞা&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-06-21T20:34:09+05:30">Jun 21, 2022</time></span>
						</div>
			</div>
	</div >
	<div class="post-276710 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-1">
	<div class="item-inner">
		<p class="title">		<a href="https://www.asomiyapratidin.in/industry-minister-bimal-bara-visits-apls-new-project/" class="post-title post-url">
			উদ্যোগ মন্ত্ৰী বিমল বৰাই পৰিদৰ্শন কৰিলে এ পি এলৰ নতুন প্ৰকল্প&#8230;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-06-21T20:28:07+05:30">Jun 21, 2022</time></span>
						</div>
			</div>
	</div >
	<div class="post-276708 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-1">
	<div class="item-inner">
		<p class="title">		<a href="https://www.asomiyapratidin.in/assam-pradesh-congress-case-against-misleading-website/" class="post-title post-url">
			বিভ্ৰান্তিকৰ ৱেবচাইটৰ বিৰুদ্ধে গোচৰ  অসম প্ৰদেশ কংগ্ৰেছৰ&#8230;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-06-21T20:16:06+05:30">Jun 21, 2022</time></span>
						</div>
			</div>
	</div >
	<div class="post-276697 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-1">
	<div class="item-inner">
		<p class="title">		<a href="https://www.asomiyapratidin.in/artificial-floods-in-majbat-city-due-to-negligence-of-irrigation-department/" class="post-title post-url">
			জলসিঞ্চন বিভাগৰ গাফিলতিৰ ফলত মাজবাট চহৰত কৃত্ৰিম বান&#8230;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-06-21T19:56:38+05:30">Jun 21, 2022</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_456244109 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-text-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"70","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Text_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"title-limit":"70","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"b3f5b29","data":{"vars":{"post-ranking-offset":4}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="456244109"
				   title="আগৰ">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> আগৰ				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="456244109" title="পিছৰ">
					পিছৰ <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 of 16,246</span>
			</div></div></div><div id="dclgherkfx-4" class=" h-ni w-nt primary-sidebar-widget widget widget_dclgherkfx"><div class="dclgherkfx  dclgherkfx-align-center dclgherkfx-column-1 dclgherkfx-clearfix no-bg-box-model"><div id="dclgherkfx-290-286588299" class="dclgherkfx-container dclgherkfx-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="290" data-type="custom_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Asomiya Pratidin Responsive Ad -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4443409246339614"
     data-ad-slot="9882118247"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
												<div class="col-sm-2 sidebar-column sidebar-column-secondary">
							<aside id="sidebar-secondary-sidebar" class="sidebar" role="complementary" aria-label="Secondary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="dclgherkfx-3" class=" h-ni w-nt secondary-sidebar-widget widget widget_dclgherkfx"><div class="dclgherkfx  dclgherkfx-align-center dclgherkfx-column-1 dclgherkfx-clearfix no-bg-box-model"><div id="dclgherkfx-291-2129539329" class="dclgherkfx-container dclgherkfx-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="291" data-type="custom_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Asomiya Pratidin Wide Skyscrapper -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-4443409246339614"
     data-ad-slot="5822086755"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></aside>
						</div><!-- .secondary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->

	</div><!-- .content-wrap -->
<div class="container adcontainer"><div class="dclgherkfx dclgherkfx-before-footer dclgherkfx-pubadban dclgherkfx-show-desktop dclgherkfx-show-tablet-portrait dclgherkfx-show-tablet-landscape dclgherkfx-show-phone dclgherkfx-loc-footer_before dclgherkfx-align-center dclgherkfx-column-1 dclgherkfx-clearfix no-bg-box-model"><div id="dclgherkfx-187315-705732184" class="dclgherkfx-container dclgherkfx-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="187315" data-type="custom_code"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Asomiya Pratidin Responsive Ad -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4443409246339614"
     data-ad-slot="9882118247"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-widgets light-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-3">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="media_image-4" class=" h-ni w-nt footer-widget footer-column-1 widget widget_media_image"><img width="250" height="41" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%2041'%3E%3C/svg%3E" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/06/pratidin-logo-white.png" class="image wp-image-364  attachment-full size-full lazy" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></div><div id="text-2" class=" h-ni w-nt footer-widget footer-column-1 widget widget_text">			<div class="textwidget"><p>অসমীয়া প্ৰতিদিন  অসমৰ সৰ্বাধিক প্ৰচলিত  দৈনিক  বাতৰিকাকত।</p>
<p><a id="anroid_app_as_button" class="ap_anroid_bt" href="https://play.google.com/store/apps/details?id=com.asomiyapratidin.news"><br />
<img class="lazy" loading="lazy" width="174px" height="74px" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20174%2074'%3E%3C/svg%3E" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/06/google-play-img.png" alt="Get it on Google Play" /></a><a id="ios_app_as_button" class="ap_ios_bt" href="https://apps.apple.com/us/app/asomiya-pratidin/id1455782610?ls=1"><br />
<img class="lazy" loading="lazy" width="174px" height="74px" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20174%2074'%3E%3C/svg%3E" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/06/app-stoe-img.png" alt="Get it on App Store" /><br />
</a></p>
</div>
		</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="custom_html-2" class="widget_text  h-ni h-bg h-bg-2c343d w-t footer-widget footer-column-2 widget widget_custom_html"><div class="section-heading sh-t6 sh-s2"><span class="h-text">বিভাগসমুহ</span></div><div class="textwidget custom-html-widget"><div>

<div style="width:50%;float:left;">  <ul>
<li><a href="/category/homepage/">মুখ্যপৃষ্ঠা</a></li>
<li><a href="/category/guwahati/">গুৱাহাটী</a></li>
<li><a href="/category/assam/">অসম</a></li>
<li><a href="/category/north-east/">উত্তৰ-পূব</a></li>
<li><a href="/category/national/">ৰাষ্ট্ৰীয়</a></li>
<li><a href="/category/world/">আন্তঃৰাষ্ট্ৰীয় </a></li>
</ul>
</div>
<div style="width:50%;float:right">
<ul><li><a href="/category/sports/">ক্রীড়া-জগত</a></li>
<li><a href="/category/entertainment/">বিনোদন</a></li>
<li><a href="/category/editor/">সম্পাদকীয় </a></li>	
<li><a href="/category/technology/">শিক্ষা-প্ৰযুক্তি</a></li>
<li><a href="/category/business/">অর্থনীতি</a></li>
<li><a href="https://epaper.asomiyapratidin.in/">E-Paper</a></li>	
</ul>
</div>
</div>
<div style="clear:both"></div></div></div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="custom_html-3" class="widget_text  h-ni h-bg h-bg-2c343d w-t footer-widget footer-column-3 widget widget_custom_html"><div class="section-heading sh-t6 sh-s2"><span class="h-text">যোগাযোগ আৰু ঠিকনা</span></div><div class="textwidget custom-html-widget"><ul  style="list-style:none;">
	<li>সাদিন বিল্ডিং</li>
	<li>মণিৰাম দেৱান পথ, চান্দমাৰি </li> 
	<li>গুৱাহাটী- ৭৮১০০৩</li>
	<li>ফোন : <a href="tel:03612660420">০৩৬১ ২৬৬ ০৪২০</a></li>
	<li>ই-মেইল : <span  style="font-family: roboto !important;"><a href="mailto:asomiyapratidin@yahoo.co.in">asomiyapratidin@yahoo.co.in</a></span></li>
</ul></div></div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="footer-social-counter" class=" h-ni h-bg h-bg-2c343d w-t footer-widget footer-column-4 widget widget_better-social-counter"><div class="section-heading sh-t6 sh-s2"><span class="h-text">ছ&#8217;চিয়েল মিডিয়া</span></div>		<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/asomiya.pratidin" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/pratidinasomiya" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/asomiya.pratidin" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/channel/UCq2Zk7eB2Vg9bZNJop3FWCg/" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Subscribers </span> </a> </li> 			</ul>
		</div>
		</div>							</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
										<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							<span style="font-size: 14px; line-height: 30px;">© ২০২২ - অসমীয়া প্ৰতিদিন </span>						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Powered By <a href="https://aviyantrik.com"><span style="padding-right:25px;font-family: roboto !important;">Aviyantrik</span>
</a>						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-118971043-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-118971043-2');
</script>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T6NG5F5"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T6NG5F5');</script>
<!-- End Google Tag Manager -->
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "36100781" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = "https://sb.scorecardresearch.com/cs/36100781/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://sb.scorecardresearch.com/p?c1=2&c2=36100781&cv=3.6.0&cj=1">
</noscript>
<!-- End comScore Tag -->
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='smart-lists-pack-pro-js-extra'>
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/www.asomiyapratidin.in\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"More","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"disable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":""},"share":{"more":true},"refresh_googletagads":"1","get_locale":"en-US","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.asomiyapratidin.in\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
		<div class="rh-cover noscroll gr-7 no-login-icon" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-title-hide better-anim-fade menu-item-221824"><a href="https://www.asomiyapratidin.in/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Homepage</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-1 better-anim-fade menu-item-239"><a href="https://www.asomiyapratidin.in/homepage/">মুখ্যপৃষ্ঠা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2 better-anim-fade menu-item-235"><a href="https://www.asomiyapratidin.in/guwahati-news/">গুৱাহাটী</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3 better-anim-fade menu-item-232"><a href="https://www.asomiyapratidin.in/assam/">অসম</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-240"><a href="https://www.asomiyapratidin.in/north-east/">উত্তৰ-পূব</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-241"><a href="https://www.asomiyapratidin.in/national/">ৰাষ্ট্ৰীয়</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-233"><a href="https://www.asomiyapratidin.in/world/">আন্তঃৰাষ্ট্ৰীয়</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-234"><a href="https://www.asomiyapratidin.in/sports/">ক্রীড়া-জগত</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-299"><a href="http://epaper.asomiyapratidin.in/">E-paper</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-27813 better-anim-fade menu-item-227960"><a href="https://www.asomiyapratidin.in/editorial-desk/">সম্পাদনা মেজ</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-27814 better-anim-fade menu-item-227961"><a href="https://www.asomiyapratidin.in/editorial-desk/special-writing/">বিশেষ লেখা</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-227962"><a href="https://www.asomiyapratidin.in/editorial-desk/editor/">সম্পাদকীয়</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-236"><a href="https://www.asomiyapratidin.in/technology/">শিক্ষা-প্ৰযুক্তি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-237"><a href="https://www.asomiyapratidin.in/business/">অর্থনীতি</a></li>
</ul></div>

							<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/asomiya.pratidin" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/pratidinasomiya" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/channel/UCq2Zk7eB2Vg9bZNJop3FWCg/" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Subscribers </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/asomiya.pratidin" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item rss"><a href = "https://www.asomiyapratidin.in/feed/rss/" target = "_blank" > <i class="item-icon bsfi-rss" ></i><span class="item-title" >  </span> </a> </li> 			</ul>
		</div>
						</div>
			</div>
					</div>
		<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-content/plugins/better-adsmanager/js/advertising.min.js' id='better-advertising-js'></script>
<script type='text/javascript' async="async" src='https://www.asomiyapratidin.in/wp-content/bs-booster-cache/d03a88df25ff7720ce8104298296d920.js' id='bs-booster-js'></script>

<script>
var dclgherkfx=function(t){"use strict";return{init:function(){0==dclgherkfx.ads_state()&&dclgherkfx.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".dclgherkfx-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://www.asomiyapratidin.in/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){dclgherkfx.init()});

</script>

<!-- BetterFramework Footer Inline CSS -->
<style>

						.single-post-share .social-item.bs-custom-link-760 a {background-color: #51dc85}
						.post-share.style-9 .social-item.bs-custom-link-760 a,
						.post-share.style-10 .social-item.bs-custom-link-760 a,
						.post-share.style-11 .social-item.bs-custom-link-760 a {color: #51dc85}
						.post-share.style-10 .social-item.bs-custom-link-760 .icon,
						.post-share.style-11 .social-item.bs-custom-link-760 .icon {background-color: #51dc85;border-color: #51dc85}
						
						.single-post-share .social-item.bs-custom-link-760 a:hover {background-color: #36db73}
						.post-share.style-9 .social-item.bs-custom-link-760 a:hover,
						.post-share.style-10 .social-item.bs-custom-link-760 a:hover,
						.post-share.style-11 .social-item.bs-custom-link-760 a:hover {color: #36db73}
						.post-share.style-10 .social-item.bs-custom-link-760 a:hover .icon,
						.post-share.style-11 .social-item.bs-custom-link-760 a:hover .icon {background-color: #36db73;border-color: #36db73}
						

						.single-post-share .social-item.bs-custom-link-967 a {background-color: #51dc85}
						.post-share.style-9 .social-item.bs-custom-link-967 a,
						.post-share.style-10 .social-item.bs-custom-link-967 a,
						.post-share.style-11 .social-item.bs-custom-link-967 a {color: #51dc85}
						.post-share.style-10 .social-item.bs-custom-link-967 .icon,
						.post-share.style-11 .social-item.bs-custom-link-967 .icon {background-color: #51dc85;border-color: #51dc85}
						
						.single-post-share .social-item.bs-custom-link-967 a:hover {background-color: #36db73}
						.post-share.style-9 .social-item.bs-custom-link-967 a:hover,
						.post-share.style-10 .social-item.bs-custom-link-967 a:hover,
						.post-share.style-11 .social-item.bs-custom-link-967 a:hover {color: #36db73}
						.post-share.style-10 .social-item.bs-custom-link-967 a:hover .icon,
						.post-share.style-11 .social-item.bs-custom-link-967 a:hover .icon {background-color: #36db73;border-color: #36db73}
						

</style>
<!-- /BetterFramework Footer Inline CSS-->

<script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script async src="https://www.asomiyapratidin.in/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js"></script></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 93/98 objects using redis
Page Caching using redis 
Content Delivery Network Full Site Delivery via cloudflare
Lazy Loading
Database Caching 8/21 queries in 0.034 seconds using redis
Fragment Caching 14/15 fragments using redis

Served from: asomiyapratidin.in @ 2022-06-21 20:44:04 by W3 Total Cache
-->