 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8" lang="en-US"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="en-US"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.asomiyapratidin.in/xmlrpc.php" />
<title>নিশা হিমন্ত বিশ্ব শৰ্মাৰ সৈতে একেখন বিমানতে গুৱাহাটীলৈ আহিব বিজেপিৰ কেন্দ্ৰীয় পৰ্যবেক্ষক... - Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal</title>
<style>
	/* Custom BSA_PRO Styles */

	/* fonts */

	/* form */
	.bsaProOrderingForm {   }
	.bsaProInput input,
	.bsaProInput input[type='file'],
	.bsaProSelectSpace select,
	.bsaProInputsRight .bsaInputInner,
	.bsaProInputsRight .bsaInputInner label {   }
	.bsaProPrice  {  }
	.bsaProDiscount  {   }
	.bsaProOrderingForm .bsaProSubmit,
	.bsaProOrderingForm .bsaProSubmit:hover,
	.bsaProOrderingForm .bsaProSubmit:active {   }

	/* alerts */
	.bsaProAlert,
	.bsaProAlert > a,
	.bsaProAlert > a:hover,
	.bsaProAlert > a:focus {  }
	.bsaProAlertSuccess {  }
	.bsaProAlertFailed {  }

	/* stats */
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-slice.ct-donut { stroke: #673AB7 !important; }

	.bsaStatsWrapper  .ct-chart .ct-series.ct-series-a .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-slice.ct-donut { stroke: #FBCD39 !important; }

	/* Custom CSS */
	</style>

<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.asomiyapratidin.in/himanta-back-to-ghy-bjp-news/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="নিশা হিমন্ত বিশ্ব শৰ্মাৰ সৈতে একেখন বিমানতে গুৱাহাটীলৈ আহিব বিজেপিৰ কেন্দ্ৰীয় পৰ্যবেক্ষক... - Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal" />
<meta property="og:description" content="দেওবাৰে হ&#8217;ব বিজেপিৰ বিধায়িনী দলৰ বৈঠক। বিধায়িনী দলৰ পৰ্যবেক্ষক বি এল সন্তোষ, অৰুণ সিং হিমন্ত বিশ্ব শৰ্মাৰ সৈতে একেখন বিমানত গুৱাহাটীলৈ আহিব দেওবাৰে । শনিবাৰে নিশা ১১ বজাত তেওঁলোক আহি পাবহি গুৱাহাটী। সৰ্বানন্দ সোণোৱাল আগতীয়াকৈ অসমলৈ উভতিছে । নিশা ৮.৩০ বজাত গুৱাহাটী পাবহি মুখ্যমন্ত্ৰী সোণোৱাল।" />
<meta property="og:url" content="https://www.asomiyapratidin.in/himanta-back-to-ghy-bjp-news/" />
<meta property="og:site_name" content="Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal" />
<meta property="article:publisher" content="https://www.facebook.com/asomiya.pratidin" />
<meta property="article:section" content="অসম" />
<meta property="article:published_time" content="2021-05-08T13:25:11+00:00" />
<meta property="fb:app_id" content="2333467306867854" />
<meta property="og:image" content="https://edge-cdn.asomiyapratidin.in/website/2021/03/dangor-khobr-2.jpg" />
<meta property="og:image:secure_url" content="https://edge-cdn.asomiyapratidin.in/website/2021/03/dangor-khobr-2.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="দেওবাৰে হ&#8217;ব বিজেপিৰ বিধায়িনী দলৰ বৈঠক। বিধায়িনী দলৰ পৰ্যবেক্ষক বি এল সন্তোষ, অৰুণ সিং হিমন্ত বিশ্ব শৰ্মাৰ সৈতে একেখন বিমানত গুৱাহাটীলৈ আহিব দেওবাৰে । শনিবাৰে নিশা ১১ বজাত তেওঁলোক আহি পাবহি গুৱাহাটী। সৰ্বানন্দ সোণোৱাল আগতীয়াকৈ অসমলৈ উভতিছে । নিশা ৮.৩০ বজাত গুৱাহাটী পাবহি মুখ্যমন্ত্ৰী সোণোৱাল।" />
<meta name="twitter:title" content="নিশা হিমন্ত বিশ্ব শৰ্মাৰ সৈতে একেখন বিমানতে গুৱাহাটীলৈ আহিব বিজেপিৰ কেন্দ্ৰীয় পৰ্যবেক্ষক... - Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal" />
<meta name="twitter:site" content="@pratidinasomiya" />
<meta name="twitter:image" content="https://edge-cdn.asomiyapratidin.in/website/2021/03/dangor-khobr-2.jpg" />
<meta name="twitter:creator" content="@pratidinasomiya" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.asomiyapratidin.in/#website","url":"https://www.asomiyapratidin.in/","name":"Asomiya Pratidin - \u0985\u09b8\u09ae\u09c0\u09df\u09be \u09aa\u09cd\u09f0\u09a4\u09bf\u09a6\u09bf\u09a8 | Highest Circulated Assamese News Paper & News Portal","inLanguage":"en-US","description":"The Leading Assamese Daily, India newspaper in Assamese","potentialAction":{"@type":"SearchAction","target":"https://www.asomiyapratidin.in/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.asomiyapratidin.in/himanta-back-to-ghy-bjp-news/#primaryimage","inLanguage":"en-US","url":"https://edge-cdn.asomiyapratidin.in/website/2021/03/dangor-khobr-2.jpg","width":640,"height":400},{"@type":"WebPage","@id":"https://www.asomiyapratidin.in/himanta-back-to-ghy-bjp-news/#webpage","url":"https://www.asomiyapratidin.in/himanta-back-to-ghy-bjp-news/","name":"\u09a8\u09bf\u09b6\u09be \u09b9\u09bf\u09ae\u09a8\u09cd\u09a4 \u09ac\u09bf\u09b6\u09cd\u09ac \u09b6\u09f0\u09cd\u09ae\u09be\u09f0 \u09b8\u09c8\u09a4\u09c7 \u098f\u0995\u09c7\u0996\u09a8 \u09ac\u09bf\u09ae\u09be\u09a8\u09a4\u09c7 \u0997\u09c1\u09f1\u09be\u09b9\u09be\u099f\u09c0\u09b2\u09c8 \u0986\u09b9\u09bf\u09ac \u09ac\u09bf\u099c\u09c7\u09aa\u09bf\u09f0 \u0995\u09c7\u09a8\u09cd\u09a6\u09cd\u09f0\u09c0\u09df \u09aa\u09f0\u09cd\u09af\u09ac\u09c7\u0995\u09cd\u09b7\u0995... - Asomiya Pratidin - \u0985\u09b8\u09ae\u09c0\u09df\u09be \u09aa\u09cd\u09f0\u09a4\u09bf\u09a6\u09bf\u09a8 | Highest Circulated Assamese News Paper &amp; News Portal","isPartOf":{"@id":"https://www.asomiyapratidin.in/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://www.asomiyapratidin.in/himanta-back-to-ghy-bjp-news/#primaryimage"},"datePublished":"2021-05-08T13:25:11+00:00","dateModified":"2021-05-08T13:25:11+00:00","author":{"@id":"https://www.asomiyapratidin.in/#/schema/person/b060b321ad956ff24c9c877729d27fcd"}},{"@type":["Person"],"@id":"https://www.asomiyapratidin.in/#/schema/person/b060b321ad956ff24c9c877729d27fcd","name":"\u0985\u09b8\u09ae\u09c0\u09df\u09be \u09aa\u09cd\u09f0\u09a4\u09bf\u09a6\u09bf\u09a8","image":{"@type":"ImageObject","@id":"https://www.asomiyapratidin.in/#authorlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/0e21ffc90f0ae46924cd2efaa1f35f42?s=96&d=mm&r=g","caption":"\u0985\u09b8\u09ae\u09c0\u09df\u09be \u09aa\u09cd\u09f0\u09a4\u09bf\u09a6\u09bf\u09a8"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//www.asomiyapratidin.in' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal &raquo; Feed" href="https://www.asomiyapratidin.in/feed/" />
<link rel="alternate" type="application/rss+xml" title="Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal &raquo; Comments Feed" href="https://www.asomiyapratidin.in/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.asomiyapratidin.in\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.asomiyapratidin.in/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_main_stylesheet-css' href='https://www.asomiyapratidin.in/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_user_panel-css' href='https://www.asomiyapratidin.in/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/user-panel.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_template_stylesheet-css' href='https://www.asomiyapratidin.in/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/all.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_animate_stylesheet-css' href='https://www.asomiyapratidin.in/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/animate.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_chart_stylesheet-css' href='https://www.asomiyapratidin.in/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/chart.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_carousel_stylesheet-css' href='https://www.asomiyapratidin.in/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/bsa.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_materialize_stylesheet-css' href='https://www.asomiyapratidin.in/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/material-design.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css' href='https://www.asomiyapratidin.in/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/ui-datapicker.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto:400' type='text/css' media='all' />
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/www.asomiyapratidin.in\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-includes/js/thickbox/thickbox.js' id='thickbox-js'></script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-includes/js/shortcode.min.js' id='shortcode-js'></script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-admin/js/media-upload.min.js' id='media-upload-js'></script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/script.js' id='buy_sell_ads_pro_js_script-js'></script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/jquery.viewportchecker.js' id='buy_sell_ads_pro_viewport_checker_js_script-js'></script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/chart.js' id='buy_sell_ads_pro_chart_js_script-js'></script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/bsa.carousel.js' id='buy_sell_ads_pro_carousel_js_script-js'></script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/jquery.simplyscroll.js' id='buy_sell_ads_pro_simply_scroll_js_script-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.asomiyapratidin.in/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.asomiyapratidin.in/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.asomiyapratidin.in/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.5.4" />
<link rel='shortlink' href='https://www.asomiyapratidin.in/?p=213481' />
<link rel="alternate" type="application/json+oembed" href="https://www.asomiyapratidin.in/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.asomiyapratidin.in%2Fhimanta-back-to-ghy-bjp-news%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.asomiyapratidin.in/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.asomiyapratidin.in%2Fhimanta-back-to-ghy-bjp-news%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.asomiyapratidin.in/?wordfence_lh=1&hid=ACF7960F05FF6D83DA677F39CEF40083');
</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21796609852/RG01', [300, 250], 'div-gpt-ad-1616396748944-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '3853474231404558');
  fbq('track', 'PageView');
</script>
<script src="https://cdn.jsdelivr.net/gh/unib0ts/unibots@latest/coronaWidget166/script.js"></script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=3853474231404558&ev=PageView&noscript=1"
/></noscript>

<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700&display=swap" />
<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<link href="/wp-content/election/election2021/css/main.67fd16ab.chunk.css" rel="stylesheet">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21796609852/RG01', [300, 250], 'div-gpt-ad-1616396469248-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
googletag.defineSlot('/116865642/asomiyapratidin_d_1x1', [1, 1], 'div-gpt-ad-1613740154531-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<div class="live-tv-wrapper" style="position:relative">
<div class="livetv">
<a href="https://www.pratidintime.com/pratidin-time-live-tv/">
<div class="live-tv-button"><img src="https://edge-cdn.asomiyapratidin.in/website/2020/06/live-tv-new-pratidintime.gif"></div>
</a>
</div>
</div>
<style type="text/css">
			/*  bhoechie tab */
			div.bhoechie-tab-container {
            	z-index: 10;
            	background-color: #ffffff;
            	padding: 0 !important;
            	border-radius: 4px;
            	-moz-border-radius: 4px;
            	border: 1px solid #ddd;
            	margin-top: 0;
            	margin-left: 0;
            	-webkit-box-shadow: 0 6px 12px rgba(0,0,0,.175);
            	box-shadow: 0 6px 12px rgba(0,0,0,.175);
            	-moz-box-shadow: 0 6px 12px rgba(0,0,0,.175);
            	background-clip: padding-box;
            	opacity: 0.97;
            	filter: alpha(opacity=97);
            }
			div.bhoechie-tab-menu{
			  padding-right: 0;
			  padding-left: 0;
			  padding-bottom: 0;
			}
			div.bhoechie-tab-menu div.list-group{
			  margin-bottom: 0;
			}
			div.bhoechie-tab-menu div.list-group>a{
			  margin-bottom: 0;
			  padding: 3px 10px !important;
			  font-size: 15px !important;
			}
			div.bhoechie-tab-menu div.list-group>a .glyphicon,
			div.bhoechie-tab-menu div.list-group>a .fa {
			  color: #5A55A3;
			}
			div.bhoechie-tab-menu div.list-group>a:first-child{
			  border-top-right-radius: 0;
			  -moz-border-top-right-radius: 0;
			}
			div.bhoechie-tab-menu div.list-group>a:last-child{
			  border-bottom-right-radius: 0;
			  -moz-border-bottom-right-radius: 0;
			}
div.bhoechie-tab-menu div.list-group > a.active,
div.bhoechie-tab-menu div.list-group > a.active .glyphicon, 
div.bhoechie-tab-menu div.list-group > a.active .fa {
	background-color: #EE1D25;
	color: #ffffff;
}
			div.bhoechie-tab-menu div.list-group>a.active:after{
			  content: '';
			  position: absolute;
			  left: 100%;
			  top: 50%;
			  margin-top: -13px;
			  border-left: 0;
			  border-bottom: 13px solid transparent;
			  border-top: 13px solid transparent;
			  border-left: 10px solid #EE1D25;;
			}

			div.bhoechie-tab-content{
			  background-color: #ffffff;
			  /* border: 1px solid #eeeeee; */
			  padding-left: 20px;
			  padding-top: 10px;
			}

			div.bhoechie-tab div.bhoechie-tab-content:not(.active){
			  display: none;
			}

			div.bhoechie-tab .list-group-item {
				position: relative;
				display: block;
				
				margin-bottom: -1px;
				background-color: #fff;
				border: 1px solid #EE1D25;
				
			}
			
    a.list-group-item.active, a.list-group-item.active:hover, a.list-group-item.active:focus {
	z-index: 2;
	color: #fff;
	background-color: #EE1D25;
	border-color: #EE1D25;
}
			/*  marquee CSS */
			.breaking_tag {
            	font-size: 18px;
            	color: #fff;
            	background: #c52f24;
            	display: inline-block;
            	padding: 5px 10px;
            	float: left;
            	position: relative;
            }
            .breaking_tag::after {
            	content: '';
            	position: absolute;
            	right: -7px;
            	width: 0;
            	height: 0;
            	margin: auto;
            	bottom: 0;
            	z-index: 9;
            	top: 0;
            	border-top: 12px solid transparent;
            	border-left: 14px solid #c52f24;
            	border-bottom: 12px solid transparent;
            }
			.marquee {
			  color: #c52f24 ;
	          font-size: 18px;
              overflow: hidden;
              border: 1px solid #ccc;
              background: #ccc;
            }
            .ptms_marquee {
	        padding: 3px 10px 2px 10px !important;
            }
            .post-author.author {
                color:#333;
            }
            time {
	        font-family: roboto;
            }
            #footer-social-counter .social-list .item-title ,
            #footer-social-counter .social-list .item-count {
	font-family: roboto !important;
}
	</style> <link rel="shortcut icon" href="https://edge-cdn.asomiyapratidin.in/website/2018/08/fav-16x.jpg"> <link rel="apple-touch-icon" href="https://edge-cdn.asomiyapratidin.in/website/2018/08/fav-57x.jpg"> <link rel="apple-touch-icon" sizes="114x114" href="https://edge-cdn.asomiyapratidin.in/website/2018/08/fav-114x.jpg"> <link rel="apple-touch-icon" sizes="72x72" href="https://edge-cdn.asomiyapratidin.in/website/2018/08/fav-72x.jpg"> <link rel="apple-touch-icon" sizes="144x144" href="https://edge-cdn.asomiyapratidin.in/website/2018/08/fav-114x.jpg"> <meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://www.asomiyapratidin.in/wp-content/plugins/OneSignal-WordPress-Plugin-88efc88e83f023eb8cb4471f7eb68aeb9d2b61b8/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.asomiyapratidin.in");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '312fb719-d980-4498-9320-0498da83e3f7';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.asomiyapratidin.in/wp-content/plugins/OneSignal-WordPress-Plugin-88efc88e83f023eb8cb4471f7eb68aeb9d2b61b8/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/logo-red-top-left.png"
    },
    "url": "https:\/\/www.asomiyapratidin.in\/",
    "name": "Asomiya Pratidin - \u0985\u09b8\u09ae\u09c0\u09df\u09be \u09aa\u09cd\u09f0\u09a4\u09bf\u09a6\u09bf\u09a8 | Highest Circulated Assamese News Paper & News Portal",
    "description": "The Leading Assamese Daily, India newspaper in Assamese"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Asomiya Pratidin - \u0985\u09b8\u09ae\u09c0\u09df\u09be \u09aa\u09cd\u09f0\u09a4\u09bf\u09a6\u09bf\u09a8 | Highest Circulated Assamese News Paper & News Portal",
    "alternateName": "The Leading Assamese Daily, India newspaper in Assamese",
    "url": "https:\/\/www.asomiyapratidin.in\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u09a8\u09bf\u09b6\u09be \u09b9\u09bf\u09ae\u09a8\u09cd\u09a4 \u09ac\u09bf\u09b6\u09cd\u09ac \u09b6\u09f0\u09cd\u09ae\u09be\u09f0 \u09b8\u09c8\u09a4\u09c7 \u098f\u0995\u09c7\u0996\u09a8 \u09ac\u09bf\u09ae\u09be\u09a8\u09a4\u09c7 \u0997\u09c1\u09f1\u09be\u09b9\u09be\u099f\u09c0\u09b2\u09c8 \u0986\u09b9\u09bf\u09ac \u09ac\u09bf\u099c\u09c7\u09aa\u09bf\u09f0 \u0995\u09c7\u09a8\u09cd\u09a6\u09cd\u09f0\u09c0\u09df \u09aa\u09f0\u09cd\u09af\u09ac\u09c7\u0995\u09cd\u09b7\u0995...",
    "description": "\u09a6\u09c7\u0993\u09ac\u09be\u09f0\u09c7 \u09b9'\u09ac \u09ac\u09bf\u099c\u09c7\u09aa\u09bf\u09f0 \u09ac\u09bf\u09a7\u09be\u09df\u09bf\u09a8\u09c0 \u09a6\u09b2\u09f0 \u09ac\u09c8\u09a0\u0995\u0964\u09ac\u09bf\u09a7\u09be\u09df\u09bf\u09a8\u09c0 \u09a6\u09b2\u09f0 \u09aa\u09f0\u09cd\u09af\u09ac\u09c7\u0995\u09cd\u09b7\u0995 \u09ac\u09bf \u098f\u09b2 \u09b8\u09a8\u09cd\u09a4\u09cb\u09b7, \u0985\u09f0\u09c1\u09a3 \u09b8\u09bf\u0982 \u09b9\u09bf\u09ae\u09a8\u09cd\u09a4 \u09ac\u09bf\u09b6\u09cd\u09ac \u09b6\u09f0\u09cd\u09ae\u09be\u09f0 \u09b8\u09c8\u09a4\u09c7 \u098f\u0995\u09c7\u0996\u09a8 \u09ac\u09bf\u09ae\u09be\u09a8\u09a4 \u0997\u09c1\u09f1\u09be\u09b9\u09be\u099f\u09c0\u09b2\u09c8 \u0986\u09b9\u09bf\u09ac \u09a6\u09c7\u0993\u09ac\u09be\u09f0\u09c7 \u0964 \u09b6\u09a8\u09bf\u09ac\u09be\u09f0\u09c7 \u09a8\u09bf\u09b6\u09be \u09e7\u09e7 \u09ac\u099c\u09be\u09a4 \u09a4\u09c7\u0993\u0981\u09b2\u09cb\u0995 \u0986\u09b9\u09bf \u09aa\u09be\u09ac\u09b9\u09bf \u0997\u09c1\u09f1\u09be\u09b9\u09be\u099f\u09c0\u0964\u09b8\u09f0\u09cd\u09ac\u09be\u09a8\u09a8\u09cd\u09a6 \u09b8\u09cb\u09a3\u09cb\u09f1\u09be\u09b2 \u0986\u0997\u09a4\u09c0\u09df\u09be\u0995\u09c8 \u0985\u09b8\u09ae\u09b2\u09c8 \u0989\u09ad\u09a4\u09bf\u099b\u09c7 \u0964\u09a8\u09bf\u09b6\u09be \u09ee.\u09e9\u09e6 \u09ac\u099c",
    "datePublished": "2021-05-08",
    "dateModified": "2021-05-08",
    "author": {
        "@type": "Person",
        "@id": "#person-",
        "name": "\u0985\u09b8\u09ae\u09c0\u09df\u09be \u09aa\u09cd\u09f0\u09a4\u09bf\u09a6\u09bf\u09a8"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/03\/dangor-khobr-2.jpg",
        "width": 640,
        "height": 400
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.asomiyapratidin.in\/himanta-back-to-ghy-bjp-news\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://www.asomiyapratidin.in/wp-content/bs-booster-cache/fe45e0284fd2812c452ddd7b6cb3827d.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.7.0-1620480313' href='https://www.asomiyapratidin.in/wp-content/bs-booster-cache/8b8613960983624ffefda9f01330ac82.css' type='text/css' media='all' />
<link rel="icon" href="https://edge-cdn.asomiyapratidin.in/website/2018/06/logo-asomiya-pratidin-logo_2x-150x150.png" sizes="32x32" />
<link rel="icon" href="https://edge-cdn.asomiyapratidin.in/website/2018/06/logo-asomiya-pratidin-logo_2x.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://edge-cdn.asomiyapratidin.in/website/2018/06/logo-asomiya-pratidin-logo_2x.png" />
<meta name="msapplication-TileImage" content="https://edge-cdn.asomiyapratidin.in/website/2018/06/logo-asomiya-pratidin-logo_2x.png" />

<style>
/*@font-face {*/
/* font-family: nilamani;  */
/*    src: url(/wp-content/themes/publisher/fonts/NilamaniUni.ttf);  */
/*    font-weight: normal;  */
/*}*/

/*@font-face {*/
/* font-family: nava;  */
/*    src: url(/wp-content/themes/publisher/fonts/NavaUni.ttf);  */
/*    font-weight: normal;  */
/*}*/

@font-face {
 font-family: Kalpurush;  
    src: url(/wp-content/themes/publisher/fonts/kalpurush.woff);  
    font-weight: normal;  
}

/*@font-face {*/
/* font-family: shree;  */
/*    src: url(/wp-content/themes/publisher/fonts/SHREE0592.woff);  */
/*    font-weight: normal;  */
/*}*/

/*@font-face {*/
/* font-family: kirtan;  */
/*    src: url(/wp-content/themes/publisher/fonts/KirtanUni.ttf);  */
/*    font-weight: normal;  */
/*}*/


body {
 font-family: Kalpurush;  
}
h1,h2,h3,h4,h5,h6 {
	font-family:Kalpurush;
	font-weight: 600 ;
}
p {
	font-family: Kalpurush;
}
a {
	font-family: Kalpurush;	
}
span {
    font-family: Kalpurush;	
}
.type-post .item-inner {
    padding: 1.2rem;
    background-color : #fff !important;
    border: solid #dfdfdd;
	border-width: 0 .1rem .1rem 0;

}
.post-template-10 .single-post-title + .post-subtitle {
	font-size: 22px;
	color:#EE1D25 ;
}

.post-meta,.author, .post-summary { 

    font-family: Kalpurush !important;
}
.ptms_marquee {
height: 38px !important;
}
.topbar-date {
    font-family: Roboto !important;  
}
.copy-2 a{
    font-family: Roboto !important;    
}
.desc{display:none;}
time {
    color: #333333 ;
}
.listing-item-tb-3 .title, .listing-item-tb-1 .title {
	font-weight: 400 !important;
}
.top-hyundai-ad {text-align:center;}
.top-hyundai-ad img {text-align:center;width: 100%;height: auto;}
.news_aviyantrik_li {background:#3490ed;padding:20px;margin-bottom:20px;}
.news_aviyantrik_li p {color:#fff;}
.news_aviyantrik_time {color:#cf0404!important;font-weight:bold;}
/***custom  css for election result ***/
.card-row {
    display: flex;
    color: #e2e2e2;
    margin: 0 0 10px 0;
    align-items: center;
    justify-content: center;
}
.card-row li {
    box-shadow: 0 0 7px 0 rgba(0,0,0,0.08);
    border-radius: 2px;
    text-align: center;
    display: inline-block;
    width: 80px;
    height: 56px;
    vertical-align: middle;
}
.card-row li.leading p {
    font-size: 12px;
    max-width: 112px;
    line-height: 28px;
    height: 20px;
    color:#fff;
}
.card-row li.leading h5 {
    font-size: 14px;
    line-height: 25px;
    font-weight: 600;
}
.card-row li h5 {
    font-size: 20px;
    line-height: 32px;
    color: #fff;
    font-weight: 600;
    border-top: 1px solid rgba(255,255,255,.4);
}
.election-graph {margin-bottom:20px;}
.graph-title {text-transform:uppercase;background:#eee;
padding:10px 0px;
font-size:30px;
font-weight:bold;
}
.text-center {text-align:center;}
.graph-ul {padding-left:10px;}
.won-title {
background: #E81621;
padding: 5px 0px;
text-align: center;
margin-bottom: 0px;
font-weight: bold;
color: #fff;
}
.cvct-style1 {
    max-width: 100%!important;
}
.cvct-number span:first-child {
    font-size: 20px!important;
}
.cvct-number {
    width: 25%!important;
}
table#cvct_table_layout{
    width:100%!important;
}
.post-summary {font-size:16px!important;}
.rss{display:none!important;}
.mybotBottomBar,.mybotPoweredBy,.mybotPoweredByBrand{display:none!important;}
.livetv {position:absolute;right:55px;top:15px;z-index:9999;}
.live-tv-button{color:#fff!important;}
.live-tv-button img{height:18px!important;}
.cvct-style1 {border-radius:0px!important;}
table#cvct_table_layout tr td{padding:5px 4px!important;}
.won-title-mr {font-size:16px;text-align:center;border-bottom:1px solid red;margin: 3px auto;}
#bsa-image-1 .bsaProItemInner__img{height:480px;}
.MuiTypography-body1 {
    font-size: 1.4rem;
}
.MuiButton-label {
    color:#fff;
    font-size:12px;
}
.MuiTableCell-root {
    font-size: 1.6rem;
}
.MuiTypography-h5 {
    font-size: 2.4rem;
}
.MuiInputBase-input{height:25px!important;}
.jss47 {border-radius:0%;}
.MuiTableCell-root {
    font-size: 12px !important;
}
.jss18 {
    top: 8px;
}
/* responsive monitor */ @media(min-width: 1200px){.livetv {display:none;}}
/* responsive landscape tablet */ @media(min-width: 1019px) and (max-width: 1199px){.Whatsapp.bs-custom-link {
	display: none;
}}
/* responsive portrait tablet */ @media(min-width: 768px) and (max-width: 1018px){.Whatsapp.bs-custom-link {
	display: none;
}}
/* responsive phone */ @media(max-width: 767px){.Whatsapp.bs-custom-link {
	display: none;
}
.hyundai-ad {width:100%;height:80px;}
.MuiTypography-body1 {
    font-size: 1.0rem;
}
.jss62 span {font-size:12px;}}

</style>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21796609852/RG01', [300, 250], 'div-gpt-ad-1616396748944-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> </head>
<body class="post-template-default single single-post postid-213481 single-format-standard bs-theme bs-publisher bs-publisher-pure-magazine active-light-box ltr close-rh page-layout-3-col-4 full-width active-sticky-sidebar main-menu-sticky-smart single-prim-cat-3 single-cat-3 single-cat-2 single-cat-1  bs-show-ha bs-show-ha-a wpb-js-composer js-comp-ver-6.4.1 vc_responsive bs-ll-a" dir="ltr">
<div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="row-height">
<div class="logo-col col-xs-4">
<div class="col-inside">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://www.asomiyapratidin.in/" itemprop="url" rel="home">
<img id="site-logo" src="https://edge-cdn.asomiyapratidin.in/website/2020/04/logo-red-top-left.png" alt="asomiyapratidin" data-bsrjs="https://edge-cdn.asomiyapratidin.in/website/2020/04/logo-red-top-left.png" />
<span class="site-title">asomiyapratidin - The Leading Assamese Daily, India newspaper in Assamese</span>
</a>
</p>
</div>
</div>
</div>
<div class="sidebar-col col-xs-8">
<div class="col-inside">
<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div class="ple ple-clearfix ple-pubadban ple-show-desktop ple-show-tablet-portrait ple-show-tablet-landscape ple-show-phone ple-loc-header_aside_logo ple-align-right ple-column-1"><div id="ple-137037-1098210222" class="ple-container ple-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="137037" data-type="custom_code"><div class="bsa_pro_ajax_load bsa_pro_ajax_load-1" style="display:block"></div>
<script>
	(function($) {
		$.post("https://www.asomiyapratidin.in/wp-admin/admin-ajax.php", {
			action:"bsa_pro_ajax_load_ad_space",
			pid:"1213481",
			id:"1",
			max_width:"",
			delay:"",
			padding_top:"",
			attachment:"",
			if_empty:"",
			custom_image:"",
			link:"",
			show_ids:"",
			hide_for_id:""
		}, function(result) {
			$(".bsa_pro_ajax_load-1").html(result);
		});
	})(jQuery);
	</script>
</div></div> </aside>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="menu-main" class="menu main-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-393" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom menu-title-hide better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-page-builder menu-item-393"><a href="#"><i class="bf-icon  fa fa-bars"></i><span class="hidden">Browse</span></a>

<div class="mega-menu mega-type-page-builder">
<div class="container">
<div class="row">
<div class="bhoechie-tab-container">
<div class="col-lg-3 col-md-3 col-sm-3 col-xs-3 bhoechie-tab-menu">
<div class="list-group"><a class="list-group-item active text-center" href="#">মুখ্যপৃষ্ঠা</a>
<a class="list-group-item text-center" href="#">গুৱাহাটী</a>
<a class="list-group-item text-center" href="#">উত্তৰ-পূব</a>
<a class="list-group-item text-center" href="#">অসম</a>
<a class="list-group-item text-center" href="#">ৰাষ্ট্ৰীয়</a>
<a class="list-group-item text-center" href="#">আন্তঃৰাষ্ট্ৰীয়</a>
<a class="list-group-item text-center" href="#">ক্রীড়া-জগত</a>
<a class="list-group-item text-center" href="#">বিনোদন</a>
<a class="list-group-item text-center" href="#">সম্পাদকীয়</a>
<a class="list-group-item text-center" href="#">শিক্ষা-প্ৰযুক্তি</a>
<a class="list-group-item text-center" href="#">অর্থনীতি</a></div>
</div>
<div class="col-lg-9 col-md-9 col-sm-9 col-xs-9 bhoechie-tab">
<div class="bhoechie-tab-content active"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-213481 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="নিশা হিমন্ত বিশ্ব শৰ্মাৰ সৈতে একেখন বিমানতে গুৱাহাটীলৈ আহিব বিজেপিৰ কেন্দ্ৰীয় পৰ্যবেক্ষক&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/03/dangor-khobr-2-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;dangor-khobr-2-86x64.jpg&quot;,&quot;210&quot;:&quot;dangor-khobr-2-210x136.jpg&quot;,&quot;640&quot;:&quot;dangor-khobr-2.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/himanta-back-to-ghy-bjp-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/himanta-back-to-ghy-bjp-news/" class="post-url post-title">
নিশা হিমন্ত বিশ্ব শৰ্মাৰ সৈতে একেখন বিমানতে গুৱাহাটীলৈ আহিব&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-05-08T18:55:11+05:30">May 8, 2021</time></span>
</div>
</div>
</div >
<div class="post-213474 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="জিএমচিএইচত নিখোঁজ ৪ দিনীয়া শিশু&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/03/dangor-khobr-2-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;dangor-khobr-2-86x64.jpg&quot;,&quot;210&quot;:&quot;dangor-khobr-2-210x136.jpg&quot;,&quot;640&quot;:&quot;dangor-khobr-2.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/gmch-baby-missing-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/gmch-baby-missing-news/" class="post-url post-title">
জিএমচিএইচত নিখোঁজ ৪ দিনীয়া শিশু&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-05-08T18:49:09+05:30">May 8, 2021</time></span>
</div>
</div>
</div >
<div class="post-213443 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="হিমন্ত বিশ্ব শৰ্মাৰ মুখ চাই আপুনি কি বুজিব?" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/05/Y-B-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Y-B-86x64.jpg&quot;,&quot;210&quot;:&quot;Y-B-210x136.jpg&quot;,&quot;640&quot;:&quot;Y-B.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/hbs-face/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/hbs-face/" class="post-url post-title">
হিমন্ত বিশ্ব শৰ্মাৰ মুখ চাই আপুনি কি বুজিব? </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-05-08T15:31:18+05:30">May 8, 2021</time></span>
</div>
</div>
</div >
<div class="post-213440 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বাক্সা জিলাৰ অন্তৰ্গত সকলো ধৰণৰ সাপ্তাহিক বজাৰ বন্ধ কৰিবলৈ নিৰ্দেশ.." data-src="https://edge-cdn.asomiyapratidin.in/website/2021/05/WE4-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;WE4-86x64.jpg&quot;,&quot;210&quot;:&quot;WE4-210x136.jpg&quot;,&quot;640&quot;:&quot;WE4.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/baksa-market-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/baksa-market-news/" class="post-url post-title">
বাক্সা জিলাৰ অন্তৰ্গত সকলো ধৰণৰ সাপ্তাহিক বজাৰ বন্ধ কৰিবলৈ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-05-08T15:25:59+05:30">May 8, 2021</time></span>
</div>
</div>
</div >
<div class="post-213436 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="UPPLৰ কাক মন্ত্ৰীত্ব লাগিবঃ বড়োলেণ্ড গেষ্ট হাউচত গোপন বৈঠক&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/05/GUPAN-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;GUPAN-86x64.jpg&quot;,&quot;210&quot;:&quot;GUPAN-210x136.jpg&quot;,&quot;640&quot;:&quot;GUPAN.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/uppl-meeting-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/uppl-meeting-news/" class="post-url post-title">
UPPLৰ কাক মন্ত্ৰীত্ব লাগিবঃ বড়োলেণ্ড গেষ্ট হাউচত গোপন&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-05-08T15:21:27+05:30">May 8, 2021</time></span>
</div>
</div>
</div >
<div class="post-213433 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="আকৌ অপেক্ষা, অসমৰ মুখ্যমন্ত্ৰীৰ নাম দেওবাৰে কৰা হ’ব ঘোষণা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/05/a-t-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;a-t-86x64.jpg&quot;,&quot;210&quot;:&quot;a-t-210x136.jpg&quot;,&quot;640&quot;:&quot;a-t.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/assam-cms-name-to-be-announced-on-sunday/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/assam-cms-name-to-be-announced-on-sunday/" class="post-url post-title">
আকৌ অপেক্ষা, অসমৰ মুখ্যমন্ত্ৰীৰ নাম দেওবাৰে কৰা হ’ব&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-05-08T15:00:37+05:30">May 8, 2021</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-213481 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="নিশা হিমন্ত বিশ্ব শৰ্মাৰ সৈতে একেখন বিমানতে গুৱাহাটীলৈ আহিব বিজেপিৰ কেন্দ্ৰীয় পৰ্যবেক্ষক&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/03/dangor-khobr-2-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;dangor-khobr-2-86x64.jpg&quot;,&quot;210&quot;:&quot;dangor-khobr-2-210x136.jpg&quot;,&quot;640&quot;:&quot;dangor-khobr-2.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/himanta-back-to-ghy-bjp-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/himanta-back-to-ghy-bjp-news/" class="post-url post-title">
নিশা হিমন্ত বিশ্ব শৰ্মাৰ সৈতে একেখন বিমানতে গুৱাহাটীলৈ আহিব&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-05-08T18:55:11+05:30">May 8, 2021</time></span>
</div>
</div>
</div >
<div class="post-213474 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="জিএমচিএইচত নিখোঁজ ৪ দিনীয়া শিশু&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/03/dangor-khobr-2-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;dangor-khobr-2-86x64.jpg&quot;,&quot;210&quot;:&quot;dangor-khobr-2-210x136.jpg&quot;,&quot;640&quot;:&quot;dangor-khobr-2.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/gmch-baby-missing-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/gmch-baby-missing-news/" class="post-url post-title">
জিএমচিএইচত নিখোঁজ ৪ দিনীয়া শিশু&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-05-08T18:49:09+05:30">May 8, 2021</time></span>
</div>
</div>
</div >
<div class="post-213293 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="অসমত আকৌ ৪৯৩৬জন কোৰোনাত আক্ৰান্ত, ৪৬ জন লোকে হেৰুৱাইছে প্ৰাণ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/corona-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;corona-1-86x64.jpg&quot;,&quot;210&quot;:&quot;corona-1-210x136.jpg&quot;,&quot;640&quot;:&quot;corona-1.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/assam-corona-virus-update-news-5th-may/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/assam-corona-virus-update-news-5th-may/" class="post-url post-title">
অসমত আকৌ ৪৯৩৬জন কোৰোনাত আক্ৰান্ত, ৪৬ জন লোকে হেৰুৱাইছে&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-05-06T22:16:43+05:30">May 6, 2021</time></span>
</div>
</div>
</div >
<div class="post-213178 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="দ্বিতীয় স্থানত ভাৰতঃ কোভিড-১৯ আৰু সাংবাদিক&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/05/spcl-wrrng-newscar-ford-Untitled-1-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;spcl-wrrng-newscar-ford-Untitled-1-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;spcl-wrrng-newscar-ford-Untitled-1-copy-210x136.jpg&quot;,&quot;640&quot;:&quot;spcl-wrrng-newscar-ford-Untitled-1-copy.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/spcl-wrtng-on-covid-journalist-and-vaccine-by-rajarkhi-saharia/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/spcl-wrtng-on-covid-journalist-and-vaccine-by-rajarkhi-saharia/" class="post-url post-title">
দ্বিতীয় স্থানত ভাৰতঃ কোভিড-১৯ আৰু সাংবাদিক&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-05-05T22:47:41+05:30">May 5, 2021</time></span>
</div>
</div>
</div >
<div class="post-213180 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কামৰূপ মেট্ৰ’ত ১৩৮৩জন কোৰোনাত আক্ৰান্ত&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/corona-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;corona-1-86x64.jpg&quot;,&quot;210&quot;:&quot;corona-1-210x136.jpg&quot;,&quot;640&quot;:&quot;corona-1.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/kamrup-metro-corona-update/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/kamrup-metro-corona-update/" class="post-url post-title">
কামৰূপ মেট্ৰ’ত ১৩৮৩জন কোৰোনাত আক্ৰান্ত&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-05-05T21:41:18+05:30">May 5, 2021</time></span>
</div>
</div>
</div >
<div class="post-213168 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="অসমত আকৌ ৪৮২৬ জন কোভিড পজিটিভ, ৫৫জনৰ মৃত্যু&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/03/dangor-khobr-2-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;dangor-khobr-2-86x64.jpg&quot;,&quot;210&quot;:&quot;dangor-khobr-2-210x136.jpg&quot;,&quot;640&quot;:&quot;dangor-khobr-2.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/assam-new-4826-covid-case-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/assam-new-4826-covid-case-news/" class="post-url post-title">
অসমত আকৌ ৪৮২৬ জন কোভিড পজিটিভ, ৫৫জনৰ মৃত্যু&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-05-05T19:48:03+05:30">May 5, 2021</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-213377 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ইটানগৰত ৭ দিনৰ লকডাউন&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/05/itanagar-accident-covid-vaccine-alugutiadarsghafor-web-AP-full-no-ad-2-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;itanagar-accident-covid-vaccine-alugutiadarsghafor-web-AP-full-no-ad-2-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;itanagar-accident-covid-vaccine-alugutiadarsghafor-web-AP-full-no-ad-2-copy-210x136.jpg&quot;,&quot;640&quot;:&quot;itanagar-accident-covid-vaccine-alugutiadarsghafor-web-AP-full-no-ad-2-copy.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/itanagar-7-day-lockdown-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/itanagar-7-day-lockdown-news/" class="post-url post-title">
ইটানগৰত ৭ দিনৰ লকডাউন&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-05-07T22:10:07+05:30">May 7, 2021</time></span>
</div>
</div>
</div >
<div class="post-212986 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="মমতাৰ ৰাজ্যত অসমীয়া লেডী সিংঘম&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/05/bikhekh-lekha-2-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;bikhekh-lekha-2-86x64.jpg&quot;,&quot;210&quot;:&quot;bikhekh-lekha-2-210x136.jpg&quot;,&quot;640&quot;:&quot;bikhekh-lekha-2.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/special-writing-on-ips-bidisha-kalita-by-mridul-kr-handique/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/special-writing-on-ips-bidisha-kalita-by-mridul-kr-handique/" class="post-url post-title">
মমতাৰ ৰাজ্যত অসমীয়া লেডী সিংঘম&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-05-04T15:28:29+05:30">May 4, 2021</time></span>
</div>
</div>
</div >
<div class="post-212579 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ইটানগৰত শনিবাৰৰ পৰা বলবৎ কৰা হ&#8217;ব নৈশ সান্ধ্য আইন&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/04/itanagar-news-4ea8-683e-487e-8ea0-2d5c191b5cb5-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;itanagar-news-4ea8-683e-487e-8ea0-2d5c191b5cb5-86x64.jpg&quot;,&quot;210&quot;:&quot;itanagar-news-4ea8-683e-487e-8ea0-2d5c191b5cb5-210x136.jpg&quot;,&quot;640&quot;:&quot;itanagar-news-4ea8-683e-487e-8ea0-2d5c191b5cb5.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/night-curfew-n-itanagar-from-tomorrow-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/night-curfew-n-itanagar-from-tomorrow-news/" class="post-url post-title">
ইটানগৰত শনিবাৰৰ পৰা বলবৎ কৰা হ&#8217;ব নৈশ সান্ধ্য&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-04-30T19:43:00+05:30">Apr 30, 2021</time></span>
</div>
</div>
</div >
<div class="post-212524 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="নাগালেণ্ডত দুই আলফা স্বাধীনৰ সদস্যৰ আত্মসমৰ্পন&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/03/dangor-khobr-2-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;dangor-khobr-2-86x64.jpg&quot;,&quot;210&quot;:&quot;dangor-khobr-2-210x136.jpg&quot;,&quot;640&quot;:&quot;dangor-khobr-2.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/surrender-of-two-ulpha-independent-members-in-nagaland/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/surrender-of-two-ulpha-independent-members-in-nagaland/" class="post-url post-title">
নাগালেণ্ডত দুই আলফা স্বাধীনৰ সদস্যৰ আত্মসমৰ্পন&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-04-30T12:08:09+05:30">Apr 30, 2021</time></span>
</div>
</div>
</div >
<div class="post-211490 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কোৰোনাক লৈ কঠোৰ মেঘালয়ৰ চৰকাৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/03/dangor-khobr-2-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;dangor-khobr-2-86x64.jpg&quot;,&quot;210&quot;:&quot;dangor-khobr-2-210x136.jpg&quot;,&quot;640&quot;:&quot;dangor-khobr-2.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/government-of-meghalaya-is-strict-on-corona/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/government-of-meghalaya-is-strict-on-corona/" class="post-url post-title">
কোৰোনাক লৈ কঠোৰ মেঘালয়ৰ চৰকাৰ&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-04-22T18:59:54+05:30">Apr 22, 2021</time></span>
</div>
</div>
</div >
<div class="post-211352 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="নাগালেণ্ডৰ টুৱেনচাঙত আলফা স্বাধীনৰ দুই সদস্যৰ আত্মসমৰ্পণ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/04/nagaland-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;nagaland-86x64.jpg&quot;,&quot;210&quot;:&quot;nagaland-210x136.jpg&quot;,&quot;640&quot;:&quot;nagaland.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/two-members-of-ulfa-independent-surrender-in-twensang-nagaland/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/two-members-of-ulfa-independent-surrender-in-twensang-nagaland/" class="post-url post-title">
নাগালেণ্ডৰ টুৱেনচাঙত আলফা স্বাধীনৰ দুই সদস্যৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-04-22T09:04:04+05:30">Apr 22, 2021</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-213481 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="নিশা হিমন্ত বিশ্ব শৰ্মাৰ সৈতে একেখন বিমানতে গুৱাহাটীলৈ আহিব বিজেপিৰ কেন্দ্ৰীয় পৰ্যবেক্ষক&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/03/dangor-khobr-2-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;dangor-khobr-2-86x64.jpg&quot;,&quot;210&quot;:&quot;dangor-khobr-2-210x136.jpg&quot;,&quot;640&quot;:&quot;dangor-khobr-2.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/himanta-back-to-ghy-bjp-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/himanta-back-to-ghy-bjp-news/" class="post-url post-title">
নিশা হিমন্ত বিশ্ব শৰ্মাৰ সৈতে একেখন বিমানতে গুৱাহাটীলৈ আহিব&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-05-08T18:55:11+05:30">May 8, 2021</time></span>
</div>
</div>
</div >
<div class="post-213473 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="তাকিয়া পাব্লিক ফাউণ্ডেশ্যনৰ উদ্যোগত নগাঁৱৰ পশ্চিমাঞ্চলত দৰিদ্ৰ লোকক মাস্ক বিতৰণ-কভিড সজাগতা অনুষ্ঠান&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/05/mask-for-web-AP-full-no-ad-2-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;mask-for-web-AP-full-no-ad-2-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;mask-for-web-AP-full-no-ad-2-copy-210x136.jpg&quot;,&quot;640&quot;:&quot;mask-for-web-AP-full-no-ad-2-copy.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/nagaon-mask-distribution-awareness-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/nagaon-mask-distribution-awareness-news/" class="post-url post-title">
তাকিয়া পাব্লিক ফাউণ্ডেশ্যনৰ উদ্যোগত নগাঁৱৰ পশ্চিমাঞ্চলত&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-05-08T18:46:00+05:30">May 8, 2021</time></span>
</div>
</div>
</div >
<div class="post-213471 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="অস্বাভাৱিক ! পানী নহয়, গভীৰ নলি নাদত জ্বলিছে জুই&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/05/narayanpur-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;narayanpur-1-86x64.jpg&quot;,&quot;210&quot;:&quot;narayanpur-1-210x136.jpg&quot;,&quot;640&quot;:&quot;narayanpur-1.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/fire-burns-in-nolinod-at-narayanpur/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/fire-burns-in-nolinod-at-narayanpur/" class="post-url post-title">
অস্বাভাৱিক ! পানী নহয়, গভীৰ নলি নাদত জ্বলিছে জুই&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-05-08T18:33:01+05:30">May 8, 2021</time></span>
</div>
</div>
</div >
<div class="post-213468 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বোকাখাতত অধিক অৱনতি কোভিড পৰিস্থিতি : অতুল বৰাৰে জৰুৰী বৈঠক মহকুমা প্ৰশাসনৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/05/bokakhat-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;bokakhat-1-86x64.jpg&quot;,&quot;210&quot;:&quot;bokakhat-1-210x136.jpg&quot;,&quot;640&quot;:&quot;bokakhat-1.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/with-atul-bora-emergency-meeting-of-subdivision-administration/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/with-atul-bora-emergency-meeting-of-subdivision-administration/" class="post-url post-title">
বোকাখাতত অধিক অৱনতি কোভিড পৰিস্থিতি : অতুল বৰাৰে জৰুৰী বৈঠক&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-05-08T17:55:23+05:30">May 8, 2021</time></span>
</div>
</div>
</div >
<div class="post-213465 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ঘিলামৰা সাপ্তাহিক বজাৰকলৈ সন্ত্ৰস্ত নাগৰিক,ঢকুৱাখানাত একেদিনাই ২১গৰাকী আক্ৰান্ত কোভিডত&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/05/ghilamara-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ghilamara-86x64.jpg&quot;,&quot;210&quot;:&quot;ghilamara-210x136.jpg&quot;,&quot;640&quot;:&quot;ghilamara.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/21-covid-possitive-in-dhakwakhana/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/21-covid-possitive-in-dhakwakhana/" class="post-url post-title">
ঘিলামৰা সাপ্তাহিক বজাৰকলৈ সন্ত্ৰস্ত নাগৰিক,ঢকুৱাখানাত&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-05-08T17:34:14+05:30">May 8, 2021</time></span>
</div>
</div>
</div >
<div class="post-213462 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="চুমিলা হত্যাৰ ন্যায় বিচাৰি ৰহাত প্ৰতিবাদ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/05/sumila-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;sumila-86x64.jpg&quot;,&quot;210&quot;:&quot;sumila-210x136.jpg&quot;,&quot;640&quot;:&quot;sumila.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/protest-against-seeking-justice-for-sumilas-murder/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/protest-against-seeking-justice-for-sumilas-murder/" class="post-url post-title">
চুমিলা হত্যাৰ ন্যায় বিচাৰি ৰহাত প্ৰতিবাদ&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-05-08T17:21:35+05:30">May 8, 2021</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-213457 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বিগত ৭ দিনত ১৮০ খন জিলাত নতুনকৈ কোভিডত কোনো লোক আক্ৰান্ত হোৱা নাই : হৰ্ষবৰ্ধন" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/05/harshabardhan-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;harshabardhan-86x64.jpg&quot;,&quot;210&quot;:&quot;harshabardhan-210x136.jpg&quot;,&quot;640&quot;:&quot;harshabardhan.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/no-new-corona-cases-in-180-districts-in-last-7-days-says-harshvardhan/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/no-new-corona-cases-in-180-districts-in-last-7-days-says-harshvardhan/" class="post-url post-title">
বিগত ৭ দিনত ১৮০ খন জিলাত নতুনকৈ কোভিডত কোনো লোক আক্ৰান্ত&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-05-08T17:10:15+05:30">May 8, 2021</time></span>
</div>
</div>
</div >
<div class="post-213435 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="৪ খন ৰাজ্যৰ মুখ্যমন্ত্ৰীক ফোন কৰি কোভিড পৰিস্থিতিৰ বুজ ল’লে প্ৰধানমন্ত্ৰী নৰেন্দ্ৰ মোডীয়ে&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/05/modi-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;modi-1-86x64.jpg&quot;,&quot;210&quot;:&quot;modi-1-210x136.jpg&quot;,&quot;640&quot;:&quot;modi-1.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/pm-modi-dials-4-chief-ministers-to-discuss-covid-situation-in-their-states/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/pm-modi-dials-4-chief-ministers-to-discuss-covid-situation-in-their-states/" class="post-url post-title">
৪ খন ৰাজ্যৰ মুখ্যমন্ত্ৰীক ফোন কৰি কোভিড পৰিস্থিতিৰ বুজ ল’লে&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-05-08T15:29:18+05:30">May 8, 2021</time></span>
</div>
</div>
</div >
<div class="post-213271 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="আৰ এল ডিৰ সভাপতি অজিত সিঙৰ দেহাৱসান&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/05/rld-president-jilalalalafor-web-AP-full-no-ad-2-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;rld-president-jilalalalafor-web-AP-full-no-ad-2-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;rld-president-jilalalalafor-web-AP-full-no-ad-2-copy-210x136.jpg&quot;,&quot;640&quot;:&quot;rld-president-jilalalalafor-web-AP-full-no-ad-2-copy.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/rashtriya-lok-dal-president-chaudhary-ajit-singh-passes-away/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/rashtriya-lok-dal-president-chaudhary-ajit-singh-passes-away/" class="post-url post-title">
আৰ এল ডিৰ সভাপতি অজিত সিঙৰ দেহাৱসান&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-05-06T19:32:13+05:30">May 6, 2021</time></span>
</div>
</div>
</div >
<div class="post-213266 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="হিংসাত্মক ঘটনাৰ বাবে পশ্চিমবংগত কেন্দ্ৰীয় চৰকাৰে চাৰি জনীয়া দল পঠিওৱাক লৈ কি ক’লে মমতা বেনাৰ্জীয়ে&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/05/mamata-benarji-jilalalalafor-web-AP-full-no-ad-2-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;mamata-benarji-jilalalalafor-web-AP-full-no-ad-2-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;mamata-benarji-jilalalalafor-web-AP-full-no-ad-2-copy-210x136.jpg&quot;,&quot;640&quot;:&quot;mamata-benarji-jilalalalafor-web-AP-full-no-ad-2-copy.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/mamata-banerjee-targets-central-government-on-bengal-violence-issue/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/mamata-banerjee-targets-central-government-on-bengal-violence-issue/" class="post-url post-title">
হিংসাত্মক ঘটনাৰ বাবে পশ্চিমবংগত কেন্দ্ৰীয় চৰকাৰে চাৰি&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-05-06T19:26:19+05:30">May 6, 2021</time></span>
</div>
</div>
</div >
<div class="post-213178 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="দ্বিতীয় স্থানত ভাৰতঃ কোভিড-১৯ আৰু সাংবাদিক&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/05/spcl-wrrng-newscar-ford-Untitled-1-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;spcl-wrrng-newscar-ford-Untitled-1-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;spcl-wrrng-newscar-ford-Untitled-1-copy-210x136.jpg&quot;,&quot;640&quot;:&quot;spcl-wrrng-newscar-ford-Untitled-1-copy.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/spcl-wrtng-on-covid-journalist-and-vaccine-by-rajarkhi-saharia/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/spcl-wrtng-on-covid-journalist-and-vaccine-by-rajarkhi-saharia/" class="post-url post-title">
দ্বিতীয় স্থানত ভাৰতঃ কোভিড-১৯ আৰু সাংবাদিক&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-05-05T22:47:41+05:30">May 5, 2021</time></span>
</div>
</div>
</div >
<div class="post-213144 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="শপত গ্ৰহন কৰিয়েই কোভিডৰ বিৰুদ্ধে নীতি নিৰ্দেশনা ঘোষণা কৰিলে মমতাই&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/05/mamata-123-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;mamata-123-86x64.jpg&quot;,&quot;210&quot;:&quot;mamata-123-210x136.jpg&quot;,&quot;640&quot;:&quot;mamata-123.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/mamata-banerjee-announces-restrictions-suspends-local-trains/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/mamata-banerjee-announces-restrictions-suspends-local-trains/" class="post-url post-title">
শপত গ্ৰহন কৰিয়েই কোভিডৰ বিৰুদ্ধে নীতি নিৰ্দেশনা ঘোষণা কৰিলে&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-05-05T16:51:22+05:30">May 5, 2021</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-213090 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="সামাজিক মাধ্যমত নিষিদ্ধ হোৱাৰ পিছতে ডনাল্ড ট্ৰাম্পে মুকলি কৰিলে নতুন ৱেবছাইট&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/05/trump-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;trump-86x64.jpg&quot;,&quot;210&quot;:&quot;trump-210x136.jpg&quot;,&quot;640&quot;:&quot;trump.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/donald-trump-launches-new-blogsite-after-social-media-ban/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/donald-trump-launches-new-blogsite-after-social-media-ban/" class="post-url post-title">
সামাজিক মাধ্যমত নিষিদ্ধ হোৱাৰ পিছতে ডনাল্ড ট্ৰাম্পে মুকলি&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-05-05T10:31:30+05:30">May 5, 2021</time></span>
</div>
</div>
</div >
<div class="post-212944 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বিবাহৰ ২৭ বছৰ পিছত বিবাহ বিচ্ছেদ বিশ্বৰ ধনবাদ ব্যক্তি বিল গেটছ আৰু মেলিণ্ডা গেটছৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/05/BILL-GETS-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;BILL-GETS-86x64.jpg&quot;,&quot;210&quot;:&quot;BILL-GETS-210x136.jpg&quot;,&quot;640&quot;:&quot;BILL-GETS.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/bill-gates-and-melinda-gates-divorcing-after-27-years-of-marriage/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/bill-gates-and-melinda-gates-divorcing-after-27-years-of-marriage/" class="post-url post-title">
বিবাহৰ ২৭ বছৰ পিছত বিবাহ বিচ্ছেদ বিশ্বৰ ধনবাদ ব্যক্তি বিল&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-05-04T10:13:31+05:30">May 4, 2021</time></span>
</div>
</div>
</div >
<div class="post-212438 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কোভিডৰ বিৰুদ্ধে যুদ্ধত ভাৰতক সহায় কৰিব ব্ৰিটেইনে,যোগান ধৰিব অক্সিজেন কাৰখানা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/04/britain-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;britain-86x64.jpg&quot;,&quot;210&quot;:&quot;britain-210x136.jpg&quot;,&quot;640&quot;:&quot;britain.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/uk-said-it-will-send-3-vital-oxygen-equipment-to-india-to-fight-against-covid/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/uk-said-it-will-send-3-vital-oxygen-equipment-to-india-to-fight-against-covid/" class="post-url post-title">
কোভিডৰ বিৰুদ্ধে যুদ্ধত ভাৰতক সহায় কৰিব ব্ৰিটেইনে,যোগান ধৰিব&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-04-29T15:26:00+05:30">Apr 29, 2021</time></span>
</div>
</div>
</div >
<div class="post-212172 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কোৰোনাত বিধস্ত ভাৰতক সহায় কৰিব ফ্ৰাণ্সে,যোগান ধৰিব অক্সিজেন উৎপাদন প্ৰকল্প&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/04/france-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;france-86x64.jpg&quot;,&quot;210&quot;:&quot;france-210x136.jpg&quot;,&quot;640&quot;:&quot;france.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/covid-19-crisis-france-come-for-help-india-will-send-medical-equipment/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/covid-19-crisis-france-come-for-help-india-will-send-medical-equipment/" class="post-url post-title">
কোৰোনাত বিধস্ত ভাৰতক সহায় কৰিব ফ্ৰাণ্সে,যোগান ধৰিব অক্সিজেন&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-04-27T18:02:32+05:30">Apr 27, 2021</time></span>
</div>
</div>
</div >
<div class="post-212000 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ভাৰতৰ কাষত গুগল আৰু মাইক্ৰচফ&#8217;টঃ গুগলে দিলে ১৩৫কোটি টকা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/04/gooo-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;gooo-86x64.jpg&quot;,&quot;210&quot;:&quot;gooo-210x136.jpg&quot;,&quot;640&quot;:&quot;gooo.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/google-and-microsoft-help-india/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/google-and-microsoft-help-india/" class="post-url post-title">
ভাৰতৰ কাষত গুগল আৰু মাইক্ৰচফ&#8217;টঃ গুগলে দিলে ১৩৫কোটি&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-04-26T10:23:53+05:30">Apr 26, 2021</time></span>
</div>
</div>
</div >
<div class="post-211755 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="মাউন্ট এভাৰেষ্টত কোৰোনাঃ আক্ৰান্ত হৈছে নৰৱেৰ এগৰাকী পৰ্বতাৰোহী&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/04/3-17-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;3-17-86x64.jpg&quot;,&quot;210&quot;:&quot;3-17-210x136.jpg&quot;,&quot;640&quot;:&quot;3-17.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/norwegianmountaineerissufferingfromcovid/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/norwegianmountaineerissufferingfromcovid/" class="post-url post-title">
মাউন্ট এভাৰেষ্টত কোৰোনাঃ আক্ৰান্ত হৈছে নৰৱেৰ এগৰাকী&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-04-24T11:42:22+05:30">Apr 24, 2021</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-213100 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কোভিডত আক্ৰান্ত চেন্নাই চুপাৰ কিংছৰ বেটিং প্ৰশিক্ষক মাইকেল হাচি&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/05/hassi-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;hassi-86x64.jpg&quot;,&quot;210&quot;:&quot;hassi-210x136.jpg&quot;,&quot;640&quot;:&quot;hassi.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/michael-hussey-tests-positive/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/michael-hussey-tests-positive/" class="post-url post-title">
কোভিডত আক্ৰান্ত চেন্নাই চুপাৰ কিংছৰ বেটিং প্ৰশিক্ষক মাইকেল&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-05-05T11:42:19+05:30">May 5, 2021</time></span>
</div>
</div>
</div >
<div class="post-212978 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কোভিডৰ ভয়াবহতাৰ বাবে বাতিল আইপিএল&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/05/ipl-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ipl-86x64.jpg&quot;,&quot;210&quot;:&quot;ipl-210x136.jpg&quot;,&quot;640&quot;:&quot;ipl.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/ipl-suspended-for-this-season/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/ipl-suspended-for-this-season/" class="post-url post-title">
কোভিডৰ ভয়াবহতাৰ বাবে বাতিল আইপিএল&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-05-04T13:25:02+05:30">May 4, 2021</time></span>
</div>
</div>
</div >
<div class="post-212565 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ক্ৰিকেটাৰ জয়দেৱ উনাদকাটে আইপিএলৰ দৰমহাৰ ১০ শতাংশ ধন খৰছ কৰিব কোভিড ৰোগীৰ বাবে&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/04/rr-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;rr-86x64.jpg&quot;,&quot;210&quot;:&quot;rr-210x136.jpg&quot;,&quot;640&quot;:&quot;rr.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/ovid-19-jaydev-unadkat-to-donate-10-per-cent-of-ipl-salary-to-help-provide-essential-medical-resources/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/ovid-19-jaydev-unadkat-to-donate-10-per-cent-of-ipl-salary-to-help-provide-essential-medical-resources/" class="post-url post-title">
ক্ৰিকেটাৰ জয়দেৱ উনাদকাটে আইপিএলৰ দৰমহাৰ ১০ শতাংশ ধন খৰছ কৰিব&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-04-30T17:22:53+05:30">Apr 30, 2021</time></span>
</div>
</div>
</div >
<div class="post-212020 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="আইপিএলৰ পৰা বিৰতি ল’ব আৰ অশ্চিনে,কিন্তু কিয় ?&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/04/r-aswini-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;r-aswini-86x64.jpg&quot;,&quot;210&quot;:&quot;r-aswini-210x136.jpg&quot;,&quot;640&quot;:&quot;r-aswini.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/and-aschin-will-take-a-break-from-the-ipl-but-why/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/and-aschin-will-take-a-break-from-the-ipl-but-why/" class="post-url post-title">
আইপিএলৰ পৰা বিৰতি ল’ব আৰ অশ্চিনে,কিন্তু কিয় ?&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-04-26T13:42:55+05:30">Apr 26, 2021</time></span>
</div>
</div>
</div >
<div class="post-210304 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="আইপিএলঃ মুম্বাইয়ে বান্ধি দিলে ১৫৩ ৰানৰ লক্ষ্য&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/04/mumbai-indians03310-1c21-47bc-90db-a4672b8dda7c-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;mumbai-indians03310-1c21-47bc-90db-a4672b8dda7c-86x64.jpg&quot;,&quot;210&quot;:&quot;mumbai-indians03310-1c21-47bc-90db-a4672b8dda7c-210x136.jpg&quot;,&quot;640&quot;:&quot;mumbai-indians03310-1c21-47bc-90db-a4672b8dda7c.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/ipl-mumbai-1st-innings-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/ipl-mumbai-1st-innings-news/" class="post-url post-title">
আইপিএলঃ মুম্বাইয়ে বান্ধি দিলে ১৫৩ ৰানৰ লক্ষ্য&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-04-13T21:18:56+05:30">Apr 13, 2021</time></span>
</div>
</div>
</div >
<div class="post-210287 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="আইপিএলৰ পঞ্চমখন মেচঃ মুম্বাই vs কলকাতা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/04/hahahahahah-hahahhaah-ipl-for-web-AP-full-no-ad-2-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;hahahahahah-hahahhaah-ipl-for-web-AP-full-no-ad-2-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;hahahahahah-hahahhaah-ipl-for-web-AP-full-no-ad-2-copy-210x136.jpg&quot;,&quot;640&quot;:&quot;hahahahahah-hahahhaah-ipl-for-web-AP-full-no-ad-2-copy.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/ipl-kalkata-vs-mumbai-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/ipl-kalkata-vs-mumbai-news/" class="post-url post-title">
আইপিএলৰ পঞ্চমখন মেচঃ মুম্বাই vs কলকাতা&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-04-13T18:10:56+05:30">Apr 13, 2021</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-212653 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-10">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কোভিডত আক্ৰান্ত হৈ অভিনেতা বিক্ৰমজিৎ কানৱাৰপালৰ মৃত্যু&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/05/BOLLYWOOD-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;BOLLYWOOD-86x64.jpg&quot;,&quot;210&quot;:&quot;BOLLYWOOD-210x136.jpg&quot;,&quot;640&quot;:&quot;BOLLYWOOD.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/actor-bikramjeet-kanwarpal-dies-of-covid-19/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/actor-bikramjeet-kanwarpal-dies-of-covid-19/" class="post-url post-title">
কোভিডত আক্ৰান্ত হৈ অভিনেতা বিক্ৰমজিৎ কানৱাৰপালৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-05-01T13:43:38+05:30">May 1, 2021</time></span>
</div>
</div>
</div >
<div class="post-211559 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কোভিডত আক্ৰান্ত হৈ বলিউদৰ সংগীত পৰিচালক শ্ৰৱণ ৰাথোডৰ মৃত্যু&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/04/SRABAN-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;SRABAN-86x64.jpg&quot;,&quot;210&quot;:&quot;SRABAN-210x136.jpg&quot;,&quot;640&quot;:&quot;SRABAN.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/shravan-rathod-of-music-composer-dies-of-covid-19/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/shravan-rathod-of-music-composer-dies-of-covid-19/" class="post-url post-title">
কোভিডত আক্ৰান্ত হৈ বলিউদৰ সংগীত পৰিচালক শ্ৰৱণ ৰাথোডৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-04-23T09:30:55+05:30">Apr 23, 2021</time></span>
</div>
</div>
</div >
<div class="post-209353 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-10">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কোভিড পজিটিভ কেটৰীণা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/04/ketrina-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ketrina-86x64.jpg&quot;,&quot;210&quot;:&quot;ketrina-210x136.jpg&quot;,&quot;640&quot;:&quot;ketrina.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/katrina-kaif-tests-positive-for-covid19/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/katrina-kaif-tests-positive-for-covid19/" class="post-url post-title">
কোভিড পজিটিভ কেটৰীণা&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-04-06T17:40:31+05:30">Apr 6, 2021</time></span>
</div>
</div>
</div >
<div class="post-209055 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বলিউডৰ অভিনেত্ৰী শশীকলাৰ দেহাৱসান&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/04/sashikala-news-face-2222-kikrimatianewsface-for-web-AP-full-no-ad-2-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;sashikala-news-face-2222-kikrimatianewsface-for-web-AP-full-no-ad-2-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;sashikala-news-face-2222-kikrimatianewsface-for-web-AP-full-no-ad-2-copy-210x136.jpg&quot;,&quot;640&quot;:&quot;sashikala-news-face-2222-kikrimatianewsface-for-web-AP-full-no-ad-2-copy.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/bollywood-actress-sashikala-dead-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/bollywood-actress-sashikala-dead-news/" class="post-url post-title">
বলিউডৰ অভিনেত্ৰী শশীকলাৰ দেহাৱসান&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-04-04T22:02:33+05:30">Apr 4, 2021</time></span>
</div>
</div>
</div >
<div class="post-208934 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-10">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কোভিডত আক্ৰান্ত বলিউদৰ অভিনেতা অক্ষয় কুমাৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/04/akhshyai-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;akhshyai-86x64.jpg&quot;,&quot;210&quot;:&quot;akhshyai-210x136.jpg&quot;,&quot;640&quot;:&quot;akhshyai.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/actor-akshay-kumar-says-he-has-tested-positive-for-covid-19/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/actor-akshay-kumar-says-he-has-tested-positive-for-covid-19/" class="post-url post-title">
কোভিডত আক্ৰান্ত বলিউদৰ অভিনেতা অক্ষয় কুমাৰ&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-04-04T09:32:25+05:30">Apr 4, 2021</time></span>
</div>
</div>
</div >
<div class="post-208525 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ছুপাৰষ্টাৰ ৰজনীকান্তলৈ দাদাচাহেব ফাল্কে বঁটা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/04/rajnikantdadasaheb-falke-award-for-web-AP-full-no-ad-2-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;rajnikantdadasaheb-falke-award-for-web-AP-full-no-ad-2-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;rajnikantdadasaheb-falke-award-for-web-AP-full-no-ad-2-copy-210x136.jpg&quot;,&quot;640&quot;:&quot;rajnikantdadasaheb-falke-award-for-web-AP-full-no-ad-2-copy.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/bollywood-51st-dadasaheb-phalke-award-will-be-conferred-upon-actor-rajinikanth/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/bollywood-51st-dadasaheb-phalke-award-will-be-conferred-upon-actor-rajinikanth/" class="post-url post-title">
ছুপাৰষ্টাৰ ৰজনীকান্তলৈ দাদাচাহেব ফাল্কে বঁটা&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-04-01T10:55:00+05:30">Apr 1, 2021</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-196408 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="&#8220;বিশেষ লেখা&#8221;ৰ বাবে বিশেষ লেখা.." data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/bisesh-likha-new-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;bisesh-likha-new-86x64.jpg&quot;,&quot;210&quot;:&quot;bisesh-likha-new-210x136.jpg&quot;,&quot;640&quot;:&quot;bisesh-likha-new.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/spcl-writing-on-samayar-gadya-aru-annayanya-written-by-himakshi-borah/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/spcl-writing-on-samayar-gadya-aru-annayanya-written-by-himakshi-borah/" class="post-url post-title">
&#8220;বিশেষ লেখা&#8221;ৰ বাবে বিশেষ লেখা.. </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-08T21:54:18+05:30">Jan 8, 2021</time></span>
</div>
</div>
</div >
<div class="post-88503 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="‘পুলিচ ৰাষ্ট্ৰ!’" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-police-rastra-17th-july/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-police-rastra-17th-july/" class="post-url post-title">
‘পুলিচ ৰাষ্ট্ৰ!’ </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-07-17T19:43:51+05:30">Jul 17, 2019</time></span>
</div>
</div>
</div >
<div class="post-86079 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কেন্দ্ৰীয় বাজেট" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-kendriya-budget-8-july/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-kendriya-budget-8-july/" class="post-url post-title">
কেন্দ্ৰীয় বাজেট </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-07-08T17:12:31+05:30">Jul 8, 2019</time></span>
</div>
</div>
</div >
<div class="post-85027 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="অশান্ত কাশ্মীৰ" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-axanta-kasmir-3rd-july/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-axanta-kasmir-3rd-july/" class="post-url post-title">
অশান্ত কাশ্মীৰ </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-07-03T18:52:18+05:30">Jul 3, 2019</time></span>
</div>
</div>
</div >
<div class="post-83570 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কৰ্তন তালিকা" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-27-june/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-27-june/" class="post-url post-title">
কৰ্তন তালিকা </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-06-27T19:51:41+05:30">Jun 27, 2019</time></span>
</div>
</div>
</div >
<div class="post-83232 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="আৰ্থিক সংকটৰ গৰাহত" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-25-june/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-25-june/" class="post-url post-title">
আৰ্থিক সংকটৰ গৰাহত </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-06-26T00:06:24+05:30">Jun 26, 2019</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-212905 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-11">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="৪ মাহৰ বাবে স্থগিত NEET-PG পৰীক্ষা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/05/neet-pg-exam-for-web-AP-full-no-ad-2-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;neet-pg-exam-for-web-AP-full-no-ad-2-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;neet-pg-exam-for-web-AP-full-no-ad-2-copy-210x136.jpg&quot;,&quot;640&quot;:&quot;neet-pg-exam-for-web-AP-full-no-ad-2-copy.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/neet-pg-2021-postponed/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/neet-pg-2021-postponed/" class="post-url post-title">
৪ মাহৰ বাবে স্থগিত NEET-PG পৰীক্ষা&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-05-03T19:20:44+05:30">May 3, 2021</time></span>
</div>
</div>
</div >
<div class="post-210100 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="এগৰাকী শিশুৰ বিৰল প্ৰতিভাঃ ১০৫ মিনিটত পঢ়িলে ৩৬ খন গ্ৰন্থ" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/04/2-11-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;2-11-86x64.jpg&quot;,&quot;210&quot;:&quot;2-11-210x136.jpg&quot;,&quot;640&quot;:&quot;2-11.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/rare-talent-of-a-child-36-books-read-in-105-minutes/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/rare-talent-of-a-child-36-books-read-in-105-minutes/" class="post-url post-title">
এগৰাকী শিশুৰ বিৰল প্ৰতিভাঃ ১০৫ মিনিটত পঢ়িলে ৩৬ খন গ্ৰন্থ </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-04-12T11:16:29+05:30">Apr 12, 2021</time></span>
</div>
</div>
</div >
<div class="post-208687 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="গহপুৰত মেডিকেল আৰু ইঞ্জিনিয়াৰিঙৰ প্ৰৱেশিকা পৰীক্ষাৰ প্ৰস্তুতিৰ নিয়মীয়া পাঠদানৰ শুভাৰম্ভণী অনুষ্ঠান" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/04/8-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;8-86x64.jpg&quot;,&quot;210&quot;:&quot;8-210x136.jpg&quot;,&quot;640&quot;:&quot;8.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/launch-of-regular-teaching-programme-for-preparation-of-medical-and-engineering-examinations-in-gahpur/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/launch-of-regular-teaching-programme-for-preparation-of-medical-and-engineering-examinations-in-gahpur/" class="post-url post-title">
গহপুৰত মেডিকেল আৰু ইঞ্জিনিয়াৰিঙৰ প্ৰৱেশিকা পৰীক্ষাৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-04-02T14:56:17+05:30">Apr 2, 2021</time></span>
</div>
</div>
</div >
<div class="post-208644 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="নতুন দিল্লীত হ’বলগীয়া দেশৰ প্ৰথমখন ভাৰ্চুৱেল বিদ্যালয় সন্দৰ্ভত বৈঠক" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/04/2-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;2-86x64.jpg&quot;,&quot;210&quot;:&quot;2-210x136.jpg&quot;,&quot;640&quot;:&quot;2.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/india-delhi-education-minister-manish-sisodia-sets-up-6-member-panel-to-prepare-blueprint-for-virtual-school/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/india-delhi-education-minister-manish-sisodia-sets-up-6-member-panel-to-prepare-blueprint-for-virtual-school/" class="post-url post-title">
নতুন দিল্লীত হ’বলগীয়া দেশৰ প্ৰথমখন ভাৰ্চুৱেল বিদ্যালয়&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-04-02T11:06:30+05:30">Apr 2, 2021</time></span>
</div>
</div>
</div >
<div class="post-207864 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-11">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="&#8216;বাবুৰাওঁ&#8217; আক্ৰান্ত কোৰোনাত&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/03/880445-aazxyprclb-1527422690-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;880445-aazxyprclb-1527422690-86x64.jpeg&quot;,&quot;210&quot;:&quot;880445-aazxyprclb-1527422690-210x136.jpeg&quot;,&quot;1200&quot;:&quot;880445-aazxyprclb-1527422690.jpeg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/corona-paresh-rawal/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/corona-paresh-rawal/" class="post-url post-title">
&#8216;বাবুৰাওঁ&#8217; আক্ৰান্ত কোৰোনাত&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-03-26T23:34:35+05:30">Mar 26, 2021</time></span>
</div>
</div>
</div >
<div class="post-207429 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ইছৰোৰ &#8216;ফ্ৰী স্পেচ কোৱাণ্টাম কমিউনিকেশ্বন&#8217; পৰীক্ষাত বৃহৎ সফলতা" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/03/2-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;2-1-86x64.jpg&quot;,&quot;210&quot;:&quot;2-1-210x136.jpg&quot;,&quot;640&quot;:&quot;2-1.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/isro-free-space-quantum-communication-tes-succeess/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/isro-free-space-quantum-communication-tes-succeess/" class="post-url post-title">
ইছৰোৰ &#8216;ফ্ৰী স্পেচ কোৱাণ্টাম কমিউনিকেশ্বন&#8217;&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-03-23T12:05:15+05:30">Mar 23, 2021</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-207610 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কৰ্মচাৰীৰ ভৱিষ্যনিধি সন্দৰ্ভত নতুন নিয়ম&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/03/1-2-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;1-2-86x64.jpg&quot;,&quot;210&quot;:&quot;1-2-210x136.jpg&quot;,&quot;640&quot;:&quot;1-2.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/india-government-hikes-provident-fund-threshold-limit-to-rs-5-lakh-for-earning-tax-free-interest/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/india-government-hikes-provident-fund-threshold-limit-to-rs-5-lakh-for-earning-tax-free-interest/" class="post-url post-title">
কৰ্মচাৰীৰ ভৱিষ্যনিধি সন্দৰ্ভত নতুন নিয়ম&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-03-24T12:54:00+05:30">Mar 24, 2021</time></span>
</div>
</div>
</div >
<div class="post-206115 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="১৫ আৰু ১৬ মাৰ্চত দেশজুৰি ৰাজহুৱা বেংকসমূহৰ ধৰ্মঘট…" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/03/Bank-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Bank-86x64.jpg&quot;,&quot;210&quot;:&quot;Bank-210x136.jpg&quot;,&quot;640&quot;:&quot;Bank.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/bank-strike-march-2021-bank-union-to-hold-protests-for-two-days-on-15th-and-16th-march/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/bank-strike-march-2021-bank-union-to-hold-protests-for-two-days-on-15th-and-16th-march/" class="post-url post-title">
১৫ আৰু ১৬ মাৰ্চত দেশজুৰি ৰাজহুৱা বেংকসমূহৰ ধৰ্মঘট… </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-03-14T15:55:31+05:30">Mar 14, 2021</time></span>
</div>
</div>
</div >
<div class="post-203482 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="গ্ৰেপ্তাৰ এছআই কেলেংকাৰীৰ আন ২জন অভিযুক্ত&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/si-news-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;si-news-86x64.jpg&quot;,&quot;210&quot;:&quot;si-news-210x136.jpg&quot;,&quot;640&quot;:&quot;si-news.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/si-case-police-arrested-again-2-more-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/si-case-police-arrested-again-2-more-news/" class="post-url post-title">
গ্ৰেপ্তাৰ এছআই কেলেংকাৰীৰ আন ২জন অভিযুক্ত&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-24T11:44:55+05:30">Feb 24, 2021</time></span>
</div>
</div>
</div >
<div class="post-203072 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="চাহ শ্ৰমিকৰ প্ৰতিবাদঃ অতুল বৰাৰ নিৰ্দেশত শ্ৰমিকৰ মাটিত চৰকাৰী দখলৰ অভিযোগ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/tea-worker-protest-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;tea-worker-protest-86x64.jpg&quot;,&quot;210&quot;:&quot;tea-worker-protest-210x136.jpg&quot;,&quot;640&quot;:&quot;tea-worker-protest.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/tea-worker-protest-in-bokakhat-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/tea-worker-protest-in-bokakhat-news/" class="post-url post-title">
চাহ শ্ৰমিকৰ প্ৰতিবাদঃ অতুল বৰাৰ নিৰ্দেশত শ্ৰমিকৰ মাটিত&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-21T13:33:24+05:30">Feb 21, 2021</time></span>
</div>
</div>
</div >
<div class="post-202938 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="মুক্তি যুঁজাৰুৰে মুখ্যমন্ত্ৰীৰ বৈঠকঃ  আত্মীয়লৈ ৫ লাখ টকাকৈ এককালীন সাহাৰ্য&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/11/sarbananda-sonowal-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;sarbananda-sonowal-86x64.jpg&quot;,&quot;210&quot;:&quot;sarbananda-sonowal-210x136.jpg&quot;,&quot;640&quot;:&quot;sarbananda-sonowal.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/cm-fund-for-independent-fighters-family-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/cm-fund-for-independent-fighters-family-news/" class="post-url post-title">
মুক্তি যুঁজাৰুৰে মুখ্যমন্ত্ৰীৰ বৈঠকঃ আত্মীয়লৈ ৫ লাখ টকাকৈ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-20T13:25:43+05:30">Feb 20, 2021</time></span>
</div>
</div>
</div >
<div class="post-202931 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="মূল্যবৃদ্ধিৰ বিকাশঃ চৰকাৰক সমালোচনা ৰাহুল গান্ধীৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2019/03/petrolnew-ki6H-621x414@LiveMint-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;petrolnew-ki6H-621x414@LiveMint-86x64.jpg&quot;,&quot;210&quot;:&quot;petrolnew-ki6H-621x414@LiveMint-210x136.jpg&quot;,&quot;621&quot;:&quot;petrolnew-ki6H-621x414@LiveMint.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/rahul-gandhi-twitter-reaction-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/rahul-gandhi-twitter-reaction-news/" class="post-url post-title">
মূল্যবৃদ্ধিৰ বিকাশঃ চৰকাৰক সমালোচনা ৰাহুল গান্ধীৰ&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-20T12:14:45+05:30">Feb 20, 2021</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
</div>
</div>
</div>
</div>
<script>
jQuery(document).ready(function() {
   jQuery("div.bhoechie-tab-menu>div.list-group>a").hover(function(e) {
        e.preventDefault();
        jQuery(this).siblings('a.active').removeClass("active");
        jQuery(this).addClass("active");
        var index = jQuery(this).index();
        jQuery("div.bhoechie-tab>div.bhoechie-tab-content").removeClass("active");
        jQuery("div.bhoechie-tab>div.bhoechie-tab-content").eq(index).addClass("active");
    });
});
</script> </div>

</li>
<li id="menu-item-363" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom menu-title-hide better-anim-fade menu-item-363"><a href="/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Home</span></a></li>
<li id="menu-item-239" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-1 better-anim-fade menu-item-239"><a href="https://www.asomiyapratidin.in/category/homepage/">মুখ্যপৃষ্ঠা</a></li>
<li id="menu-item-213226" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-213226"><a href="https://www.asomiyapratidin.in/election-analysis/">Election Analysis</a></li>
<li id="menu-item-235" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-2 better-anim-fade menu-item-235"><a href="https://www.asomiyapratidin.in/category/guwahati/">গুৱাহাটী</a></li>
<li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-3 better-anim-fade menu-item-232"><a href="https://www.asomiyapratidin.in/category/assam/">অসম</a></li>
<li id="menu-item-240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-240"><a href="https://www.asomiyapratidin.in/category/north-east/">উত্তৰ-পূব</a></li>
<li id="menu-item-241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-241"><a href="https://www.asomiyapratidin.in/category/national/">ৰাষ্ট্ৰীয়</a></li>
<li id="menu-item-233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-233"><a href="https://www.asomiyapratidin.in/category/world/">আন্তঃৰাষ্ট্ৰীয়</a></li>
<li id="menu-item-234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-234"><a href="https://www.asomiyapratidin.in/category/sports/">ক্রীড়া-জগত</a></li>
<li id="menu-item-299" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-299"><a href="http://epaper.asomiyapratidin.in/">E-paper</a></li>
<li id="menu-item-242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-242"><a href="https://www.asomiyapratidin.in/category/editor/">সম্পাদকীয়</a></li>
<li id="menu-item-236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-236"><a href="https://www.asomiyapratidin.in/category/technology/">শিক্ষা-প্ৰযুক্তি</a></li>
<li id="menu-item-237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-237"><a href="https://www.asomiyapratidin.in/category/business/">অর্থনীতি</a></li>
<li id="menu-item-77057" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-77057"><a href="https://docs.google.com/forms/d/e/1FAIpQLSeUnDaoQMNisWyh_wnjeA5rDHbCPOc_KuLwEwKtYpPvo0Rl8w/viewform">Send News</a></li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</header>
<div class="rh-header clearfix light deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://www.asomiyapratidin.in/" itemprop="url" rel="home">
<img src="https://edge-cdn.asomiyapratidin.in/website/2020/04/logo-red-top-left.png" alt="Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal" data-bsrjs="https://edge-cdn.asomiyapratidin.in/website/2020/04/logo-red-top-left.png" /> </a>
</div>
</div>
</div>
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.asomiyapratidin.in" rel="home"><span itemprop="name">মূখ্য-পৃষ্ঠা</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.asomiyapratidin.in/category/assam/"><span itemprop="name">অসম</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">নিশা হিমন্ত বিশ্ব শৰ্মাৰ সৈতে একেখন বিমানতে গুৱাহাটীলৈ আহিব বিজেপিৰ কেন্দ্ৰীয় পৰ্যবেক্ষক&#8230;</span><meta itemprop="item" content="https://www.asomiyapratidin.in/himanta-back-to-ghy-bjp-news/" /><meta itemprop="position" content="3" /></li></ul></div></nav><div class='bs-injection bs-injection-after_header bs-injection-3-col bs-vc-content'><div class="container">
<div class="breaking_tag"><i class="fa fa-circle"></i>&nbsp;&nbsp;শেহতীয়া খবৰ</div>
<div class="marquee"><div style='padding:3px;' class='ptms_marquee'><marquee style='color:#c52f24 ;' scrollamount='3' scrolldelay='5' direction='left' onmouseover='this.stop()' onmouseout='this.start()'><a href='https://www.asomiyapratidin.in/himanta-back-to-ghy-bjp-news/'>নিশা হিমন্ত বিশ্ব শৰ্মাৰ সৈতে একেখন বিমানতে গুৱাহাটীলৈ আহিব বিজেপিৰ কেন্দ্ৰীয় পৰ্যবেক্ষক...</a>  •  <a href='https://www.asomiyapratidin.in/himanta-back-to-ghy-bjp-news/'>নিশা হিমন্ত বিশ্ব শৰ্মাৰ সৈতে একেখন বিমানতে গুৱাহাটীলৈ আহিব বিজেপিৰ কেন্দ্ৰীয় পৰ্যবেক্ষক...</a>  •  <a href='https://www.asomiyapratidin.in/gmch-baby-missing-news/'>জিএমচিএইচত নিখোঁজ ৪ দিনীয়া শিশু...</a>  •  <a href='https://www.asomiyapratidin.in/nagaon-mask-distribution-awareness-news/'>তাকিয়া পাব্লিক ফাউণ্ডেশ্যনৰ উদ্যোগত নগাঁৱৰ পশ্চিমাঞ্চলত দৰিদ্ৰ লোকক মাস্ক বিতৰণ-কভিড সজাগতা অনুষ্ঠান...</a>  •  <a href='https://www.asomiyapratidin.in/fire-burns-in-nolinod-at-narayanpur/'>অস্বাভাৱিক ! পানী নহয়, গভীৰ নলি নাদত জ্বলিছে জুই...</a>  •  <a href='https://www.asomiyapratidin.in/with-atul-bora-emergency-meeting-of-subdivision-administration/'>বোকাখাতত অধিক অৱনতি কোভিড পৰিস্থিতি : অতুল বৰাৰে জৰুৰী বৈঠক মহকুমা প্ৰশাসনৰ...</a>  •  <a href='https://www.asomiyapratidin.in/21-covid-possitive-in-dhakwakhana/'>ঘিলামৰা সাপ্তাহিক বজাৰকলৈ সন্ত্ৰস্ত নাগৰিক,ঢকুৱাখানাত একেদিনাই ২১গৰাকী আক্ৰান্ত কোভিডত...</a>  •  <a href='https://www.asomiyapratidin.in/protest-against-seeking-justice-for-sumilas-murder/'>চুমিলা হত্যাৰ ন্যায় বিচাৰি ৰহাত প্ৰতিবাদ...</a>  •  <a href='https://www.asomiyapratidin.in/no-new-corona-cases-in-180-districts-in-last-7-days-says-harshvardhan/'>বিগত ৭ দিনত ১৮০ খন জিলাত নতুনকৈ কোভিডত কোনো লোক আক্ৰান্ত হোৱা নাই : হৰ্ষবৰ্ধন</a>  •  <a href='https://www.asomiyapratidin.in/boat-accident-in-mankchar-one-dead/'>মানকাচৰত নাওঁ দুৰ্ঘটনা,এজন নিহত...</a></marquee></div></div>
</div>
</div><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-3-col layout-3-col-4 container layout-bc-before post-template-10">
<div class="row main-section">
<div class="col-sm-7 content-column">
<div class="single-container">
<article id="post-213481" class="post-213481 post type-post status-publish format-standard has-post-thumbnail  category-assam category-guwahati category-homepage single-post-content">
<div class="single-featured"><a class="post-thumbnail open-lightbox" href="https://edge-cdn.asomiyapratidin.in/website/2021/03/dangor-khobr-2.jpg"><img alt="" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/03/dangor-khobr-2.jpg"> </a>
</div>
<div class="post-header-inner">
<div class="post-header-title">
<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.asomiyapratidin.in/category/assam/">অসম</a></span><span class="term-badge term-2"><a href="https://www.asomiyapratidin.in/category/guwahati/">গুৱাহাটী</a></span><span class="term-badge term-1"><a href="https://www.asomiyapratidin.in/category/homepage/">মুখ্য-পৃষ্ঠা</a></span></div> <h1 class="single-post-title">
<span class="post-title" itemprop="headline">নিশা হিমন্ত বিশ্ব শৰ্মাৰ সৈতে একেখন বিমানতে গুৱাহাটীলৈ আহিব বিজেপিৰ কেন্দ্ৰীয় পৰ্যবেক্ষক&#8230;</span>
</h1>
<div class="post-meta single-post-meta">
<a href="https://www.asomiyapratidin.in/author/asomiyapratidin/" title="Browse Author Articles" class="post-author-a post-author-avatar">
<img alt='' data-src='https://edge-cdn.asomiyapratidin.in/website/2018/06/logo-asomiya-pratidin-logo_2x-150x150.png' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name"><b>অসমীয়া প্ৰতিদিন</b> ৰ দ্বাৰা</span> </a>
<span class="time"><time class="post-published updated" datetime="2021-05-08T18:55:11+05:30"><b>May 8, 2021</b> ত</time></span>
</div>
</div>
</div>
<div class="post-share single-post-share top-share clearfix style-3">
<div class="post-share-btn-group">
<span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="213481"><i class="bf-icon  fa fa-eye"></i> <b class="number">0</b></span> </div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">শ্বেয়াৰ কৰক</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.asomiyapratidin.in%2Fhimanta-back-to-ghy-bjp-news%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item Whatsapp bs-custom-link bs-custom-link-306"><a href="https://web.whatsapp.com/send?text=https%3A%2F%2Fwww.asomiyapratidin.in%2Fhimanta-back-to-ghy-bjp-news%2F&title=নিশা হিমন্ত বিশ্ব শৰ্মাৰ সৈতে একেখন বিমানতে গুৱাহাটীলৈ আহিব বিজেপিৰ কেন্দ্ৰীয় পৰ্যবেক্ষক&#8230;" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-Whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon  bsfi-whatsapp"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=নিশা হিমন্ত বিশ্ব শৰ্মাৰ সৈতে একেখন বিমানতে গুৱাহাটীলৈ আহিব বিজেপিৰ কেন্দ্ৰীয় পৰ্যবেক্ষক&#8230; %0A%0A https%3A%2F%2Fwww.asomiyapratidin.in%2Fhimanta-back-to-ghy-bjp-news%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=নিশা হিমন্ত বিশ্ব শৰ্মাৰ সৈতে একেখন বিমানতে গুৱাহাটীলৈ আহিব বিজেপিৰ কেন্দ্ৰীয় পৰ্যবেক্ষক&#8230; @pratidinasomiya&url=https%3A%2F%2Fwww.asomiyapratidin.in%2Fhimanta-back-to-ghy-bjp-news%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#e7d89492858d828493da07414f074158074151074159c707415e07415807414907414f07406a074143c707414b07415807415107406a07414bc707415107405707406a074149074159074057c707415f07406f074143074060c707416807417207406007417107414fc707414b07415807414907415907414f074143074060c707417007406607405607415907415e07415907417807406707415507406fc707416107415e07415807414bc707414b07415807417b07406007414d074158074057c707417207406007414f07406a07414107406a074057074067074078c707414d07405707406a07414807414b07406007417207406a074150074172c1c4dfd5d4d7dcc18588839eda8f93939794c2d4a6c2d5a1c2d5a1909090c98694888a8e9e86979586938e838e89c98e89c2d5a18f8e8a86899386ca8586848cca9388ca808f9eca858d97ca89829094c2d5a1" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el"><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span><span class="social-item Jio bs-custom-link bs-custom-link-100"><a href="https://jionews.com/home/articles/Pratidin-Time/1793" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-Jio','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bf-custom-icon "><img style="max-width:15px" src="https://edge-cdn.asomiyapratidin.in/website/2021/04/ezgif.com-gif-maker1.png"></i></span></a></span></div> </div>
<div class="entry-content clearfix single-post-content">
<div class="ple ple-clearfix ple-post-top ple-float-center ple-align-center ple-column-1"><div id="ple-152662-2052103173" class="ple-container ple-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="152662" data-type="image"><a itemprop="url" class="ple-link" href="http://www.bhadraiasacademy.in/" target="_blank"><img class="ple-image" src="https://edge-cdn.asomiyapratidin.in/website/2020/04/bhadra_web_banner_336-x-200-1.jpg" alt="Custom-Inside-Content-12-02-2020" /></a></div></div><ul><li>দেওবাৰে হ&#8217;ব বিজেপিৰ বিধায়িনী দলৰ বৈঠক।</li><li>বিধায়িনী দলৰ পৰ্যবেক্ষক বি এল সন্তোষ, অৰুণ সিং হিমন্ত বিশ্ব শৰ্মাৰ সৈতে একেখন বিমানত গুৱাহাটীলৈ আহিব দেওবাৰে । </li><li>শনিবাৰে নিশা ১১ বজাত তেওঁলোক আহি পাবহি গুৱাহাটী।</li><li>সৰ্বানন্দ সোণোৱাল আগতীয়াকৈ অসমলৈ উভতিছে ।</li><li>নিশা ৮.৩০ বজাত গুৱাহাটী পাবহি মুখ্যমন্ত্ৰী সোণোৱাল।</li></ul> <div class="ple ple-clearfix ple-post-bottom ple-float-center ple-align-center ple-column-1"><div id="ple-187315-537050729" class="ple-container ple-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="187315" data-type="code"><div id="ple-187315-537050729-place"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('ple-187315-537050729');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('ple-187315-537050729-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('ple-187315-537050729-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('ple-187315-537050729-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('ple-187315-537050729-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> </div>
<div class="post-share single-post-share bottom-share clearfix style-3">
<div class="post-share-btn-group">
<span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="213481"><i class="bf-icon  fa fa-eye"></i> <b class="number">0</b></span> </div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">শ্বেয়াৰ কৰক</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.asomiyapratidin.in%2Fhimanta-back-to-ghy-bjp-news%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item Whatsapp bs-custom-link bs-custom-link-692"><a href="https://web.whatsapp.com/send?text=https%3A%2F%2Fwww.asomiyapratidin.in%2Fhimanta-back-to-ghy-bjp-news%2F&title=নিশা হিমন্ত বিশ্ব শৰ্মাৰ সৈতে একেখন বিমানতে গুৱাহাটীলৈ আহিব বিজেপিৰ কেন্দ্ৰীয় পৰ্যবেক্ষক&#8230;" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-Whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon  bsfi-whatsapp"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=নিশা হিমন্ত বিশ্ব শৰ্মাৰ সৈতে একেখন বিমানতে গুৱাহাটীলৈ আহিব বিজেপিৰ কেন্দ্ৰীয় পৰ্যবেক্ষক&#8230; %0A%0A https%3A%2F%2Fwww.asomiyapratidin.in%2Fhimanta-back-to-ghy-bjp-news%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=নিশা হিমন্ত বিশ্ব শৰ্মাৰ সৈতে একেখন বিমানতে গুৱাহাটীলৈ আহিব বিজেপিৰ কেন্দ্ৰীয় পৰ্যবেক্ষক&#8230; @pratidinasomiya&url=https%3A%2F%2Fwww.asomiyapratidin.in%2Fhimanta-back-to-ghy-bjp-news%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#95aae6e0f7fff0f6e1a875333d75332a75332375332bb575332c75332a75333b75333d753218753331b575333975332a753323753218753339b575332375322575321875333b75332b753225b575332d75321d753331753212b575331a75330075321275330375333db575333975332a75333b75332b75333d753331753212b575330275321475322475332b75332c75332b75330a75321575332775321db575331375332c75332a753339b575333975332a75330975321275333f75332a753225b575330075321275333d75321875333375321875322575321575320ab575333f75322575321875333a753339753212753300753218753322753300b3b6ada7a6a5aeb3f7faf1eca8fde1e1e5e6b0a6d4b0a7d3b0a7d3e2e2e2bbf4e6faf8fcecf4e5e7f4e1fcf1fcfbbbfcfbb0a7d3fdfcf8f4fbe1f4b8f7f4f6feb8e1fab8f2fdecb8f7ffe5b8fbf0e2e6b0a7d3" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el"><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span><span class="social-item Jio bs-custom-link bs-custom-link-603"><a href="https://jionews.com/home/articles/Pratidin-Time/1793" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-Jio','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bf-custom-icon "><img style="max-width:15px" src="https://edge-cdn.asomiyapratidin.in/website/2021/04/ezgif.com-gif-maker1.png"></i></span></a></span></div> </div>
</article>
<section class="next-prev-post clearfix">
<div class="prev-post">
<p class="pre-title heading-typo"><i class="fa fa-arrow-left"></i> আাগৰ লেখা </p>
<p class="title heading-typo"><a href="https://www.asomiyapratidin.in/gmch-baby-missing-news/" rel="prev">জিএমচিএইচত নিখোঁজ ৪ দিনীয়া শিশু&#8230;</a></p>
</div>
</section>
</div>
<div class="post-related">
<div class="section-heading sh-t2 sh-s1 ">
<span class="h-text related-posts-heading">আপুনি পঢ়ি ভাল পাব পৰা বাতৰি</span>
</div>
<div class="bs-pagination-wrapper main-term-none next_prev ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid">
<div class="post-213474 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.asomiyapratidin.in/category/homepage/">মুখ্য-পৃষ্ঠা</a></span></div> <a title="জিএমচিএইচত নিখোঁজ ৪ দিনীয়া শিশু&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/03/dangor-khobr-2-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;dangor-khobr-2-86x64.jpg&quot;,&quot;210&quot;:&quot;dangor-khobr-2-210x136.jpg&quot;,&quot;279&quot;:&quot;dangor-khobr-2-279x220.jpg&quot;,&quot;357&quot;:&quot;dangor-khobr-2-357x210.jpg&quot;,&quot;640&quot;:&quot;dangor-khobr-2.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/gmch-baby-missing-news/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.asomiyapratidin.in/gmch-baby-missing-news/" title="জিএমচিএইচত নিখোঁজ ৪ দিনীয়া শিশু&#8230;">
<span class="post-title">
জিএমচিএইচত নিখোঁজ ৪ দিনীয়া শিশু&#8230; </span>
</a>
</p></div>
</div >
<div class="post-213473 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.asomiyapratidin.in/category/assam/">অসম</a></span></div> <a title="তাকিয়া পাব্লিক ফাউণ্ডেশ্যনৰ উদ্যোগত নগাঁৱৰ পশ্চিমাঞ্চলত দৰিদ্ৰ লোকক মাস্ক বিতৰণ-কভিড সজাগতা অনুষ্ঠান&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/05/mask-for-web-AP-full-no-ad-2-copy-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;mask-for-web-AP-full-no-ad-2-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;mask-for-web-AP-full-no-ad-2-copy-210x136.jpg&quot;,&quot;279&quot;:&quot;mask-for-web-AP-full-no-ad-2-copy-279x220.jpg&quot;,&quot;357&quot;:&quot;mask-for-web-AP-full-no-ad-2-copy-357x210.jpg&quot;,&quot;640&quot;:&quot;mask-for-web-AP-full-no-ad-2-copy.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/nagaon-mask-distribution-awareness-news/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.asomiyapratidin.in/nagaon-mask-distribution-awareness-news/" title="তাকিয়া পাব্লিক ফাউণ্ডেশ্যনৰ উদ্যোগত নগাঁৱৰ পশ্চিমাঞ্চলত দৰিদ্ৰ লোকক মাস্ক বিতৰণ-কভিড সজাগতা অনুষ্ঠান&#8230;">
<span class="post-title">
তাকিয়া পাব্লিক ফাউণ্ডেশ্যনৰ উদ্যোগত নগাঁৱৰ পশ্চিমাঞ্চলত দৰিদ্ৰ লোকক মাস্ক বিতৰণ-কভিড&hellip; </span>
</a>
</p></div>
</div >
<div class="post-213471 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.asomiyapratidin.in/category/assam/">অসম</a></span></div> <a title="অস্বাভাৱিক ! পানী নহয়, গভীৰ নলি নাদত জ্বলিছে জুই&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/05/narayanpur-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;narayanpur-1-86x64.jpg&quot;,&quot;210&quot;:&quot;narayanpur-1-210x136.jpg&quot;,&quot;279&quot;:&quot;narayanpur-1-279x220.jpg&quot;,&quot;357&quot;:&quot;narayanpur-1-357x210.jpg&quot;,&quot;640&quot;:&quot;narayanpur-1.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/fire-burns-in-nolinod-at-narayanpur/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.asomiyapratidin.in/fire-burns-in-nolinod-at-narayanpur/" title="অস্বাভাৱিক ! পানী নহয়, গভীৰ নলি নাদত জ্বলিছে জুই&#8230;">
<span class="post-title">
অস্বাভাৱিক ! পানী নহয়, গভীৰ নলি নাদত জ্বলিছে জুই&#8230; </span>
</a>
</p></div>
</div >
<div class="post-213468 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.asomiyapratidin.in/category/assam/">অসম</a></span></div> <a title="বোকাখাতত অধিক অৱনতি কোভিড পৰিস্থিতি : অতুল বৰাৰে জৰুৰী বৈঠক মহকুমা প্ৰশাসনৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/05/bokakhat-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;bokakhat-1-86x64.jpg&quot;,&quot;210&quot;:&quot;bokakhat-1-210x136.jpg&quot;,&quot;279&quot;:&quot;bokakhat-1-279x220.jpg&quot;,&quot;357&quot;:&quot;bokakhat-1-357x210.jpg&quot;,&quot;640&quot;:&quot;bokakhat-1.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/with-atul-bora-emergency-meeting-of-subdivision-administration/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.asomiyapratidin.in/with-atul-bora-emergency-meeting-of-subdivision-administration/" title="বোকাখাতত অধিক অৱনতি কোভিড পৰিস্থিতি : অতুল বৰাৰে জৰুৰী বৈঠক মহকুমা প্ৰশাসনৰ&#8230;">
<span class="post-title">
বোকাখাতত অধিক অৱনতি কোভিড পৰিস্থিতি : অতুল বৰাৰে জৰুৰী বৈঠক মহকুমা প্ৰশাসনৰ&#8230; </span>
</a>
</p></div>
</div >
<div class="post-213465 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.asomiyapratidin.in/category/assam/">অসম</a></span></div> <a title="ঘিলামৰা সাপ্তাহিক বজাৰকলৈ সন্ত্ৰস্ত নাগৰিক,ঢকুৱাখানাত একেদিনাই ২১গৰাকী আক্ৰান্ত কোভিডত&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/05/ghilamara-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ghilamara-86x64.jpg&quot;,&quot;210&quot;:&quot;ghilamara-210x136.jpg&quot;,&quot;279&quot;:&quot;ghilamara-279x220.jpg&quot;,&quot;357&quot;:&quot;ghilamara-357x210.jpg&quot;,&quot;640&quot;:&quot;ghilamara.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/21-covid-possitive-in-dhakwakhana/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.asomiyapratidin.in/21-covid-possitive-in-dhakwakhana/" title="ঘিলামৰা সাপ্তাহিক বজাৰকলৈ সন্ত্ৰস্ত নাগৰিক,ঢকুৱাখানাত একেদিনাই ২১গৰাকী আক্ৰান্ত কোভিডত&#8230;">
<span class="post-title">
ঘিলামৰা সাপ্তাহিক বজাৰকলৈ সন্ত্ৰস্ত নাগৰিক,ঢকুৱাখানাত একেদিনাই ২১গৰাকী আক্ৰান্ত&hellip; </span>
</a>
</p></div>
</div >
<div class="post-213462 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.asomiyapratidin.in/category/assam/">অসম</a></span></div> <a title="চুমিলা হত্যাৰ ন্যায় বিচাৰি ৰহাত প্ৰতিবাদ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/05/sumila-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;sumila-86x64.jpg&quot;,&quot;210&quot;:&quot;sumila-210x136.jpg&quot;,&quot;279&quot;:&quot;sumila-279x220.jpg&quot;,&quot;357&quot;:&quot;sumila-357x210.jpg&quot;,&quot;640&quot;:&quot;sumila.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/protest-against-seeking-justice-for-sumilas-murder/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.asomiyapratidin.in/protest-against-seeking-justice-for-sumilas-murder/" title="চুমিলা হত্যাৰ ন্যায় বিচাৰি ৰহাত প্ৰতিবাদ&#8230;">
<span class="post-title">
চুমিলা হত্যাৰ ন্যায় বিচাৰি ৰহাত প্ৰতিবাদ&#8230; </span>
</a>
</p></div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_415435282 = '{"query":{"paginate":"next_prev","count":6,"post_type":"post","posts_per_page":"6","post__not_in":[213481],"ignore_sticky_posts":1,"post_status":["publish","private"],"category__in":[3,2,1],"_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"a4301fe","data":{"vars":{"post-ranking-offset":7}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="415435282" title="আগৰ">
<i class="fa fa-angle-left" aria-hidden="true"></i> আগৰ </a>
<a rel="next" class="btn-bs-pagination next" data-id="415435282" title="পিছৰ">
পিছৰ <i class="fa fa-angle-right" aria-hidden="true"></i>
</a>
</div></div>
<div class="ple ple-clearfix ple-after-related ple-pubadban ple-show-desktop ple-show-tablet-portrait ple-show-tablet-landscape ple-show-phone ple-loc-post_after_related ple-align-center ple-column-1"><div id="ple-935-1916408820" class="ple-container ple-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="935" data-type="code"><div id="ple-935-1916408820-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('ple-935-1916408820');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('ple-935-1916408820-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="4342835193"  data-ad-layout-key="-6t+ed+2i-1n-4w"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('ple-935-1916408820-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="4342835193"  data-ad-layout-key="-6t+ed+2i-1n-4w"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('ple-935-1916408820-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="4342835193"  data-ad-layout-key="-6t+ed+2i-1n-4w"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('ple-935-1916408820-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="4342835193"  data-ad-layout-key="-6t+ed+2i-1n-4w"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> </div>
<div class="col-sm-3 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="ple-2" class=" h-ni w-nt primary-sidebar-widget widget widget_ple"><div class="ple ple-clearfix  ple-align-center ple-column-1"><div id="ple-290-494400567" class="ple-container ple-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="290" data-type="code"><div id="ple-290-494400567-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('ple-290-494400567');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('ple-290-494400567-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('ple-290-494400567-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('ple-290-494400567-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('ple-290-494400567-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="bs-thumbnail-listing-1-5" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t3 sh-s8 main-term-1">
<a href="https://www.asomiyapratidin.in/category/homepage/" class="main-link">
<span class="h-text main-term-1">
শীৰ্ষ খবৰসমূহ </span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-1 next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-213481 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="নিশা হিমন্ত বিশ্ব শৰ্মাৰ সৈতে একেখন বিমানতে গুৱাহাটীলৈ আহিব বিজেপিৰ কেন্দ্ৰীয় পৰ্যবেক্ষক&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/03/dangor-khobr-2-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;dangor-khobr-2-86x64.jpg&quot;,&quot;210&quot;:&quot;dangor-khobr-2-210x136.jpg&quot;,&quot;640&quot;:&quot;dangor-khobr-2.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/himanta-back-to-ghy-bjp-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/himanta-back-to-ghy-bjp-news/" class="post-url post-title">
নিশা হিমন্ত বিশ্ব শৰ্মাৰ সৈতে একেখন বিমানতে গুৱাহাটীলৈ আহিব&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-05-08T18:55:11+05:30">May 8, 2021</time></span>
</div>
</div>
</div >
<div class="post-213474 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="জিএমচিএইচত নিখোঁজ ৪ দিনীয়া শিশু&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/03/dangor-khobr-2-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;dangor-khobr-2-86x64.jpg&quot;,&quot;210&quot;:&quot;dangor-khobr-2-210x136.jpg&quot;,&quot;640&quot;:&quot;dangor-khobr-2.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/gmch-baby-missing-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/gmch-baby-missing-news/" class="post-url post-title">
জিএমচিএইচত নিখোঁজ ৪ দিনীয়া শিশু&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-05-08T18:49:09+05:30">May 8, 2021</time></span>
</div>
</div>
</div >
<div class="post-213443 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="হিমন্ত বিশ্ব শৰ্মাৰ মুখ চাই আপুনি কি বুজিব?" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/05/Y-B-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Y-B-86x64.jpg&quot;,&quot;210&quot;:&quot;Y-B-210x136.jpg&quot;,&quot;640&quot;:&quot;Y-B.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/hbs-face/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/hbs-face/" class="post-url post-title">
হিমন্ত বিশ্ব শৰ্মাৰ মুখ চাই আপুনি কি বুজিব? </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-05-08T15:31:18+05:30">May 8, 2021</time></span>
</div>
</div>
</div >
<div class="post-213440 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বাক্সা জিলাৰ অন্তৰ্গত সকলো ধৰণৰ সাপ্তাহিক বজাৰ বন্ধ কৰিবলৈ নিৰ্দেশ.." data-src="https://edge-cdn.asomiyapratidin.in/website/2021/05/WE4-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;WE4-86x64.jpg&quot;,&quot;210&quot;:&quot;WE4-210x136.jpg&quot;,&quot;640&quot;:&quot;WE4.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/baksa-market-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/baksa-market-news/" class="post-url post-title">
বাক্সা জিলাৰ অন্তৰ্গত সকলো ধৰণৰ সাপ্তাহিক বজাৰ বন্ধ কৰিবলৈ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-05-08T15:25:59+05:30">May 8, 2021</time></span>
</div>
</div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-1 clearfix">
<script>var bs_ajax_paginate_526575776 = '{"query":{"category":"1","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"1","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"8386ed4","data":{"vars":{"post-ranking-offset":4}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="526575776" title="আগৰ">
<i class="fa fa-angle-left" aria-hidden="true"></i> আগৰ </a>
<a rel="next" class="btn-bs-pagination next" data-id="526575776" title="পিছৰ">
পিছৰ <i class="fa fa-angle-right" aria-hidden="true"></i>
</a>
<span class="bs-pagination-label label-light">1 of 8,311</span>
</div></div></div><div id="media_image-3" class=" h-i w-t primary-sidebar-widget widget widget_media_image"><div class="section-heading sh-t3 sh-s8"><span class="h-text"><i class="bf-icon  fa fa-tv"></i> টিভি</span></div><a href="https://www.pratidintime.com/pratidin-time-live-tv/"><img width="300" height="183" src="https://edge-cdn.asomiyapratidin.in/website/2018/06/live-tv-300x183.jpg" class="image wp-image-356  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://edge-cdn.asomiyapratidin.in/website/2018/06/live-tv-300x183.jpg 300w, https://edge-cdn.asomiyapratidin.in/website/2018/06/live-tv.jpg 309w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="ple-4" class=" h-ni w-nt primary-sidebar-widget widget widget_ple"><div class="ple ple-clearfix  ple-align-center ple-column-1"><div id="ple-290-1742828703" class="ple-container ple-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="290" data-type="code"><div id="ple-290-1742828703-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('ple-290-1742828703');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('ple-290-1742828703-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('ple-290-1742828703-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('ple-290-1742828703-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('ple-290-1742828703-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div></aside>
</div>
<div class="col-sm-2 sidebar-column sidebar-column-secondary">
<aside id="sidebar-secondary-sidebar" class="sidebar" role="complementary" aria-label="Secondary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="ple-3" class=" h-ni w-nt secondary-sidebar-widget widget widget_ple"><div class="ple ple-clearfix  ple-align-center ple-column-1"><div id="ple-291-1841225329" class="ple-container ple-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="291" data-type="code"><div id="ple-291-1841225329-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('ple-291-1841225329');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('ple-291-1841225329-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="5822086755" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('ple-291-1841225329-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="5822086755" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('ple-291-1841225329-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="5822086755" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('ple-291-1841225329-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="5822086755" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div></aside>
</div>
</div>
</div>
</main>
</div>
<div class="container adcontainer"><div class="ple ple-clearfix ple-before-footer ple-pubadban ple-show-desktop ple-show-tablet-portrait ple-show-tablet-landscape ple-show-phone ple-loc-footer_before ple-align-center ple-column-1"><div id="ple-187315-722377477" class="ple-container ple-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="187315" data-type="code"><div id="ple-187315-722377477-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('ple-187315-722377477');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('ple-187315-722377477-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('ple-187315-722377477-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('ple-187315-722377477-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('ple-187315-722377477-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div> <footer id="site-footer" class="site-footer full-width">
<div class="footer-widgets light-text">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-sm-3">
<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="media_image-4" class=" h-ni w-nt footer-widget footer-column-1 widget widget_media_image"><img width="250" height="41" src="https://edge-cdn.asomiyapratidin.in/website/2018/06/pratidin-logo-white.png" class="image wp-image-364  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></div><div id="text-2" class=" h-ni w-nt footer-widget footer-column-1 widget widget_text"> <div class="textwidget"><p>অসমীয়া প্ৰতিদিন  অসমৰ সৰ্বাধিক প্ৰচলিত  দৈনিক  বাতৰিকাকত।</p>
<p><a id="anroid_app_as_button" class="ap_anroid_bt" href="https://play.google.com/store/apps/details?id=com.asomiyapratidin.news"><br />
<img src="https://edge-cdn.asomiyapratidin.in/website/2020/06/google-play-img.png" alt="Get it on Google Play" /></a><a id="ios_app_as_button" class="ap_ios_bt" href="https://apps.apple.com/us/app/asomiya-pratidin/id1455782610?ls=1"><br />
<img src="https://edge-cdn.asomiyapratidin.in/website/2020/06/app-stoe-img.png" alt="Get it on App Store" /><br />
</a></p>
</div>
</div> </aside>
</div>
<div class="col-sm-3">
<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="custom_html-2" class="widget_text  h-ni h-bg h-bg-2c343d w-t footer-widget footer-column-2 widget widget_custom_html"><div class="section-heading sh-t6 sh-s2"><span class="h-text">বিভাগসমুহ</span></div><div class="textwidget custom-html-widget"><div>
<div style="width:50%;float:left;"> <ul>
<li><a href="/category/homepage/">মুখ্যপৃষ্ঠা</a></li>
<li><a href="/category/guwahati/">গুৱাহাটী</a></li>
<li><a href="/category/assam/">অসম</a></li>
<li><a href="/category/north-east/">উত্তৰ-পূব</a></li>
<li><a href="/category/national/">ৰাষ্ট্ৰীয়</a></li>
<li><a href="/category/world/">আন্তঃৰাষ্ট্ৰীয় </a></li>
</ul>
</div>
<div style="width:50%;float:right">
<ul><li><a href="/category/sports/">ক্রীড়া-জগত</a></li>
<li><a href="/category/entertainment/">বিনোদন</a></li>
<li><a href="/category/editor/">সম্পাদকীয় </a></li>
<li><a href="/category/technology/">শিক্ষা-প্ৰযুক্তি</a></li>
<li><a href="/category/business/">অর্থনীতি</a></li>
<li><a href="https://epaper.asomiyapratidin.in/">E-Paper</a></li>
</ul>
</div>
</div>
<div style="clear:both"></div></div></div> </aside>
</div>
<div class="col-sm-3">
<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="custom_html-3" class="widget_text  h-ni h-bg h-bg-2c343d w-t footer-widget footer-column-3 widget widget_custom_html"><div class="section-heading sh-t6 sh-s2"><span class="h-text">যোগাযোগ আৰু ঠিকনা</span></div><div class="textwidget custom-html-widget"><ul style="list-style:none;">
<li>সাদিন বিল্ডিং</li>
<li>মণিৰাম দেৱান পথ, চান্দমাৰি </li>
<li>গুৱাহাটী- ৭৮১০০৩</li>
<li>ফোন : <a href="tel:03612660420">০৩৬১ ২৬৬ ০৪২০</a></li>
<li>ই-মেইল : <span style="font-family: roboto !important;"><a href="/cdn-cgi/l/email-protection#a4c5d7cbc9cdddc5d4d6c5d0cdc0cdcae4ddc5cccbcb8ac7cb8acdca"><span class="__cf_email__" data-cfemail="4c2d3f232125352d3c3e2d38252825220c352d242323622f23622522">[email&#160;protected]</span></a></span></li>
</ul></div></div> </aside>
</div>
<div class="col-sm-3">
<aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="footer-social-counter" class=" h-ni h-bg h-bg-2c343d w-t footer-widget footer-column-4 widget widget_better-social-counter"><div class="section-heading sh-t6 sh-s2"><span class="h-text">ছ&#8217;চিয়েল মিডিয়া</span></div> <div class="  better-studio-shortcode bsc-clearfix better-social-counter style-style-6 colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/asomiya.pratidin" class="item-link" target="_blank"><i class="item-icon bsfi-facebook"></i> <span class="item-count"> Facebook</span> <span class="item-title"> Likes</span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/pratidinasomiya" class="item-link" target="_blank"><i class="item-icon bsfi-twitter"></i> <span class="item-count"> 22,592</span> <span class="item-title"> Followers</span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/asomiya.pratidin" class="item-link" target="_blank"><i class="item-icon bsfi-instagram"></i> <span class="item-count"> Instagram</span> <span class="item-title"> Followers</span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCq2Zk7eB2Vg9bZNJop3FWCg/" class="item-link" target="_blank"><i class="item-icon bsfi-youtube"></i> <span class="item-count"> Youtube</span> <span class="item-title"> Subscribers</span> </a> </li> </ul>
</div>
</div> </aside>
</div>
</div>
</div>
</div>
</div>
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
<span style="font-size: 14px; line-height: 30px;">© ২০২০ - অসমীয়া প্ৰতিদিন </span> </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
<a href="https://aviyantrik.com"><span style="padding-right:25px;font-family: roboto !important;"><img style="display:inline-block;" class="img-responsive" src="https://edge-cdn.asomiyapratidin.in/website/2018/08/aviyantrik-cpyrght-footer-135-X-30-PNG.png" alt="aviyantrik"></span>
</a> </div>
</div>
</div>
</div>
</div>
</footer>
</div>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-118971043-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-118971043-2');
</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T6NG5F5"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T6NG5F5');</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-4443409246339614",
enable_page_level_ads: true
});
</script>
<script>!function(e){function r(r){for(var n,a,i=r[0],c=r[1],l=r[2],f=0,s=[];f<i.length;f++)a=i[f],Object.prototype.hasOwnProperty.call(o,a)&&o[a]&&s.push(o[a][0]),o[a]=0;for(n in c)Object.prototype.hasOwnProperty.call(c,n)&&(e[n]=c[n]);for(p&&p(r);s.length;)s.shift()();return u.push.apply(u,l||[]),t()}function t(){for(var e,r=0;r<u.length;r++){for(var t=u[r],n=!0,i=1;i<t.length;i++){var c=t[i];0!==o[c]&&(n=!1)}n&&(u.splice(r--,1),e=a(a.s=t[0]))}return e}var n={},o={1:0},u=[];function a(r){if(n[r])return n[r].exports;var t=n[r]={i:r,l:!1,exports:{}};return e[r].call(t.exports,t,t.exports,a),t.l=!0,t.exports}a.e=function(e){var r=[],t=o[e];if(0!==t)if(t)r.push(t[2]);else{var n=new Promise((function(r,n){t=o[e]=[r,n]}));r.push(t[2]=n);var u,i=document.createElement("script");i.charset="utf-8",i.timeout=120,a.nc&&i.setAttribute("nonce",a.nc),i.src=function(e){return a.p+"static/js/"+({}[e]||e)+"."+{3:"ec6a5a99"}[e]+".chunk.js"}(e);var c=new Error;u=function(r){i.onerror=i.onload=null,clearTimeout(l);var t=o[e];if(0!==t){if(t){var n=r&&("load"===r.type?"missing":r.type),u=r&&r.target&&r.target.src;c.message="Loading chunk "+e+" failed.\n("+n+": "+u+")",c.name="ChunkLoadError",c.type=n,c.request=u,t[1](c)}o[e]=void 0}};var l=setTimeout((function(){u({type:"timeout",target:i})}),12e4);i.onerror=i.onload=u,document.head.appendChild(i)}return Promise.all(r)},a.m=e,a.c=n,a.d=function(e,r,t){a.o(e,r)||Object.defineProperty(e,r,{enumerable:!0,get:t})},a.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},a.t=function(e,r){if(1&r&&(e=a(e)),8&r)return e;if(4&r&&"object"==typeof e&&e&&e.__esModule)return e;var t=Object.create(null);if(a.r(t),Object.defineProperty(t,"default",{enumerable:!0,value:e}),2&r&&"string"!=typeof e)for(var n in e)a.d(t,n,function(r){return e[r]}.bind(null,n));return t},a.n=function(e){var r=e&&e.__esModule?function(){return e.default}:function(){return e};return a.d(r,"a",r),r},a.o=function(e,r){return Object.prototype.hasOwnProperty.call(e,r)},a.p="/",a.oe=function(e){throw console.error(e),e};var i=this.webpackJsonpapp=this.webpackJsonpapp||[],c=i.push.bind(i);i.push=r,i=i.slice();for(var l=0;l<i.length;l++)r(i[l]);var p=c;t()}([])</script><script src="/wp-content/election/election_latest/js/2.3a764a2d.chunk.js"></script><script src="/wp-content/election/election_latest/js/main.2a3dd1fb.chunk.js"></script>
<script type="text/html" id="wpb-modifications"></script><script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='smart-lists-pack-pro-js-extra'>
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/www.asomiyapratidin.in\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"More","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"disable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.asomiyapratidin.in\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
<div class="rh-cover noscroll gr-7 no-login-icon">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
</div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom menu-title-hide better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-page-builder menu-item-393"><a href="#"><i class="bf-icon  fa fa-bars"></i><span class="hidden">Browse</span></a>

<div class="mega-menu mega-type-page-builder">
<div class="container">
<div class="row">
<div class="bhoechie-tab-container">
<div class="col-lg-3 col-md-3 col-sm-3 col-xs-3 bhoechie-tab-menu">
<div class="list-group"><a class="list-group-item active text-center" href="#">মুখ্যপৃষ্ঠা</a>
<a class="list-group-item text-center" href="#">গুৱাহাটী</a>
<a class="list-group-item text-center" href="#">উত্তৰ-পূব</a>
<a class="list-group-item text-center" href="#">অসম</a>
<a class="list-group-item text-center" href="#">ৰাষ্ট্ৰীয়</a>
<a class="list-group-item text-center" href="#">আন্তঃৰাষ্ট্ৰীয়</a>
<a class="list-group-item text-center" href="#">ক্রীড়া-জগত</a>
<a class="list-group-item text-center" href="#">বিনোদন</a>
<a class="list-group-item text-center" href="#">সম্পাদকীয়</a>
<a class="list-group-item text-center" href="#">শিক্ষা-প্ৰযুক্তি</a>
<a class="list-group-item text-center" href="#">অর্থনীতি</a></div>
</div>
<div class="col-lg-9 col-md-9 col-sm-9 col-xs-9 bhoechie-tab">
<div class="bhoechie-tab-content active"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-213481 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="নিশা হিমন্ত বিশ্ব শৰ্মাৰ সৈতে একেখন বিমানতে গুৱাহাটীলৈ আহিব বিজেপিৰ কেন্দ্ৰীয় পৰ্যবেক্ষক&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/03/dangor-khobr-2-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;dangor-khobr-2-86x64.jpg&quot;,&quot;210&quot;:&quot;dangor-khobr-2-210x136.jpg&quot;,&quot;640&quot;:&quot;dangor-khobr-2.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/himanta-back-to-ghy-bjp-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/himanta-back-to-ghy-bjp-news/" class="post-url post-title">
নিশা হিমন্ত বিশ্ব শৰ্মাৰ সৈতে একেখন বিমানতে গুৱাহাটীলৈ আহিব&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-05-08T18:55:11+05:30">May 8, 2021</time></span>
</div>
</div>
</div >
<div class="post-213474 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="জিএমচিএইচত নিখোঁজ ৪ দিনীয়া শিশু&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/03/dangor-khobr-2-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;dangor-khobr-2-86x64.jpg&quot;,&quot;210&quot;:&quot;dangor-khobr-2-210x136.jpg&quot;,&quot;640&quot;:&quot;dangor-khobr-2.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/gmch-baby-missing-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/gmch-baby-missing-news/" class="post-url post-title">
জিএমচিএইচত নিখোঁজ ৪ দিনীয়া শিশু&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-05-08T18:49:09+05:30">May 8, 2021</time></span>
</div>
</div>
</div >
<div class="post-213443 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="হিমন্ত বিশ্ব শৰ্মাৰ মুখ চাই আপুনি কি বুজিব?" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/05/Y-B-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Y-B-86x64.jpg&quot;,&quot;210&quot;:&quot;Y-B-210x136.jpg&quot;,&quot;640&quot;:&quot;Y-B.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/hbs-face/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/hbs-face/" class="post-url post-title">
হিমন্ত বিশ্ব শৰ্মাৰ মুখ চাই আপুনি কি বুজিব? </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-05-08T15:31:18+05:30">May 8, 2021</time></span>
</div>
</div>
</div >
<div class="post-213440 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বাক্সা জিলাৰ অন্তৰ্গত সকলো ধৰণৰ সাপ্তাহিক বজাৰ বন্ধ কৰিবলৈ নিৰ্দেশ.." data-src="https://edge-cdn.asomiyapratidin.in/website/2021/05/WE4-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;WE4-86x64.jpg&quot;,&quot;210&quot;:&quot;WE4-210x136.jpg&quot;,&quot;640&quot;:&quot;WE4.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/baksa-market-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/baksa-market-news/" class="post-url post-title">
বাক্সা জিলাৰ অন্তৰ্গত সকলো ধৰণৰ সাপ্তাহিক বজাৰ বন্ধ কৰিবলৈ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-05-08T15:25:59+05:30">May 8, 2021</time></span>
</div>
</div>
</div >
<div class="post-213436 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="UPPLৰ কাক মন্ত্ৰীত্ব লাগিবঃ বড়োলেণ্ড গেষ্ট হাউচত গোপন বৈঠক&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/05/GUPAN-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;GUPAN-86x64.jpg&quot;,&quot;210&quot;:&quot;GUPAN-210x136.jpg&quot;,&quot;640&quot;:&quot;GUPAN.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/uppl-meeting-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/uppl-meeting-news/" class="post-url post-title">
UPPLৰ কাক মন্ত্ৰীত্ব লাগিবঃ বড়োলেণ্ড গেষ্ট হাউচত গোপন&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-05-08T15:21:27+05:30">May 8, 2021</time></span>
</div>
</div>
</div >
<div class="post-213433 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="আকৌ অপেক্ষা, অসমৰ মুখ্যমন্ত্ৰীৰ নাম দেওবাৰে কৰা হ’ব ঘোষণা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/05/a-t-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;a-t-86x64.jpg&quot;,&quot;210&quot;:&quot;a-t-210x136.jpg&quot;,&quot;640&quot;:&quot;a-t.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/assam-cms-name-to-be-announced-on-sunday/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/assam-cms-name-to-be-announced-on-sunday/" class="post-url post-title">
আকৌ অপেক্ষা, অসমৰ মুখ্যমন্ত্ৰীৰ নাম দেওবাৰে কৰা হ’ব&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-05-08T15:00:37+05:30">May 8, 2021</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-213481 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="নিশা হিমন্ত বিশ্ব শৰ্মাৰ সৈতে একেখন বিমানতে গুৱাহাটীলৈ আহিব বিজেপিৰ কেন্দ্ৰীয় পৰ্যবেক্ষক&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/03/dangor-khobr-2-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;dangor-khobr-2-86x64.jpg&quot;,&quot;210&quot;:&quot;dangor-khobr-2-210x136.jpg&quot;,&quot;640&quot;:&quot;dangor-khobr-2.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/himanta-back-to-ghy-bjp-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/himanta-back-to-ghy-bjp-news/" class="post-url post-title">
নিশা হিমন্ত বিশ্ব শৰ্মাৰ সৈতে একেখন বিমানতে গুৱাহাটীলৈ আহিব&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-05-08T18:55:11+05:30">May 8, 2021</time></span>
</div>
</div>
</div >
<div class="post-213474 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="জিএমচিএইচত নিখোঁজ ৪ দিনীয়া শিশু&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/03/dangor-khobr-2-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;dangor-khobr-2-86x64.jpg&quot;,&quot;210&quot;:&quot;dangor-khobr-2-210x136.jpg&quot;,&quot;640&quot;:&quot;dangor-khobr-2.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/gmch-baby-missing-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/gmch-baby-missing-news/" class="post-url post-title">
জিএমচিএইচত নিখোঁজ ৪ দিনীয়া শিশু&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-05-08T18:49:09+05:30">May 8, 2021</time></span>
</div>
</div>
</div >
<div class="post-213293 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="অসমত আকৌ ৪৯৩৬জন কোৰোনাত আক্ৰান্ত, ৪৬ জন লোকে হেৰুৱাইছে প্ৰাণ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/corona-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;corona-1-86x64.jpg&quot;,&quot;210&quot;:&quot;corona-1-210x136.jpg&quot;,&quot;640&quot;:&quot;corona-1.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/assam-corona-virus-update-news-5th-may/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/assam-corona-virus-update-news-5th-may/" class="post-url post-title">
অসমত আকৌ ৪৯৩৬জন কোৰোনাত আক্ৰান্ত, ৪৬ জন লোকে হেৰুৱাইছে&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-05-06T22:16:43+05:30">May 6, 2021</time></span>
</div>
</div>
</div >
<div class="post-213178 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="দ্বিতীয় স্থানত ভাৰতঃ কোভিড-১৯ আৰু সাংবাদিক&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/05/spcl-wrrng-newscar-ford-Untitled-1-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;spcl-wrrng-newscar-ford-Untitled-1-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;spcl-wrrng-newscar-ford-Untitled-1-copy-210x136.jpg&quot;,&quot;640&quot;:&quot;spcl-wrrng-newscar-ford-Untitled-1-copy.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/spcl-wrtng-on-covid-journalist-and-vaccine-by-rajarkhi-saharia/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/spcl-wrtng-on-covid-journalist-and-vaccine-by-rajarkhi-saharia/" class="post-url post-title">
দ্বিতীয় স্থানত ভাৰতঃ কোভিড-১৯ আৰু সাংবাদিক&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-05-05T22:47:41+05:30">May 5, 2021</time></span>
</div>
</div>
</div >
<div class="post-213180 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কামৰূপ মেট্ৰ’ত ১৩৮৩জন কোৰোনাত আক্ৰান্ত&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/corona-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;corona-1-86x64.jpg&quot;,&quot;210&quot;:&quot;corona-1-210x136.jpg&quot;,&quot;640&quot;:&quot;corona-1.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/kamrup-metro-corona-update/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/kamrup-metro-corona-update/" class="post-url post-title">
কামৰূপ মেট্ৰ’ত ১৩৮৩জন কোৰোনাত আক্ৰান্ত&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-05-05T21:41:18+05:30">May 5, 2021</time></span>
</div>
</div>
</div >
<div class="post-213168 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="অসমত আকৌ ৪৮২৬ জন কোভিড পজিটিভ, ৫৫জনৰ মৃত্যু&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/03/dangor-khobr-2-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;dangor-khobr-2-86x64.jpg&quot;,&quot;210&quot;:&quot;dangor-khobr-2-210x136.jpg&quot;,&quot;640&quot;:&quot;dangor-khobr-2.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/assam-new-4826-covid-case-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/assam-new-4826-covid-case-news/" class="post-url post-title">
অসমত আকৌ ৪৮২৬ জন কোভিড পজিটিভ, ৫৫জনৰ মৃত্যু&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-05-05T19:48:03+05:30">May 5, 2021</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-213377 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ইটানগৰত ৭ দিনৰ লকডাউন&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/05/itanagar-accident-covid-vaccine-alugutiadarsghafor-web-AP-full-no-ad-2-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;itanagar-accident-covid-vaccine-alugutiadarsghafor-web-AP-full-no-ad-2-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;itanagar-accident-covid-vaccine-alugutiadarsghafor-web-AP-full-no-ad-2-copy-210x136.jpg&quot;,&quot;640&quot;:&quot;itanagar-accident-covid-vaccine-alugutiadarsghafor-web-AP-full-no-ad-2-copy.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/itanagar-7-day-lockdown-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/itanagar-7-day-lockdown-news/" class="post-url post-title">
ইটানগৰত ৭ দিনৰ লকডাউন&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-05-07T22:10:07+05:30">May 7, 2021</time></span>
</div>
</div>
</div >
<div class="post-212986 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="মমতাৰ ৰাজ্যত অসমীয়া লেডী সিংঘম&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/05/bikhekh-lekha-2-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;bikhekh-lekha-2-86x64.jpg&quot;,&quot;210&quot;:&quot;bikhekh-lekha-2-210x136.jpg&quot;,&quot;640&quot;:&quot;bikhekh-lekha-2.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/special-writing-on-ips-bidisha-kalita-by-mridul-kr-handique/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/special-writing-on-ips-bidisha-kalita-by-mridul-kr-handique/" class="post-url post-title">
মমতাৰ ৰাজ্যত অসমীয়া লেডী সিংঘম&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-05-04T15:28:29+05:30">May 4, 2021</time></span>
</div>
</div>
</div >
<div class="post-212579 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ইটানগৰত শনিবাৰৰ পৰা বলবৎ কৰা হ&#8217;ব নৈশ সান্ধ্য আইন&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/04/itanagar-news-4ea8-683e-487e-8ea0-2d5c191b5cb5-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;itanagar-news-4ea8-683e-487e-8ea0-2d5c191b5cb5-86x64.jpg&quot;,&quot;210&quot;:&quot;itanagar-news-4ea8-683e-487e-8ea0-2d5c191b5cb5-210x136.jpg&quot;,&quot;640&quot;:&quot;itanagar-news-4ea8-683e-487e-8ea0-2d5c191b5cb5.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/night-curfew-n-itanagar-from-tomorrow-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/night-curfew-n-itanagar-from-tomorrow-news/" class="post-url post-title">
ইটানগৰত শনিবাৰৰ পৰা বলবৎ কৰা হ&#8217;ব নৈশ সান্ধ্য&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-04-30T19:43:00+05:30">Apr 30, 2021</time></span>
</div>
</div>
</div >
<div class="post-212524 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="নাগালেণ্ডত দুই আলফা স্বাধীনৰ সদস্যৰ আত্মসমৰ্পন&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/03/dangor-khobr-2-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;dangor-khobr-2-86x64.jpg&quot;,&quot;210&quot;:&quot;dangor-khobr-2-210x136.jpg&quot;,&quot;640&quot;:&quot;dangor-khobr-2.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/surrender-of-two-ulpha-independent-members-in-nagaland/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/surrender-of-two-ulpha-independent-members-in-nagaland/" class="post-url post-title">
নাগালেণ্ডত দুই আলফা স্বাধীনৰ সদস্যৰ আত্মসমৰ্পন&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-04-30T12:08:09+05:30">Apr 30, 2021</time></span>
</div>
</div>
</div >
<div class="post-211490 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কোৰোনাক লৈ কঠোৰ মেঘালয়ৰ চৰকাৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/03/dangor-khobr-2-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;dangor-khobr-2-86x64.jpg&quot;,&quot;210&quot;:&quot;dangor-khobr-2-210x136.jpg&quot;,&quot;640&quot;:&quot;dangor-khobr-2.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/government-of-meghalaya-is-strict-on-corona/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/government-of-meghalaya-is-strict-on-corona/" class="post-url post-title">
কোৰোনাক লৈ কঠোৰ মেঘালয়ৰ চৰকাৰ&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-04-22T18:59:54+05:30">Apr 22, 2021</time></span>
</div>
</div>
</div >
<div class="post-211352 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="নাগালেণ্ডৰ টুৱেনচাঙত আলফা স্বাধীনৰ দুই সদস্যৰ আত্মসমৰ্পণ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/04/nagaland-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;nagaland-86x64.jpg&quot;,&quot;210&quot;:&quot;nagaland-210x136.jpg&quot;,&quot;640&quot;:&quot;nagaland.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/two-members-of-ulfa-independent-surrender-in-twensang-nagaland/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/two-members-of-ulfa-independent-surrender-in-twensang-nagaland/" class="post-url post-title">
নাগালেণ্ডৰ টুৱেনচাঙত আলফা স্বাধীনৰ দুই সদস্যৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-04-22T09:04:04+05:30">Apr 22, 2021</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-213481 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="নিশা হিমন্ত বিশ্ব শৰ্মাৰ সৈতে একেখন বিমানতে গুৱাহাটীলৈ আহিব বিজেপিৰ কেন্দ্ৰীয় পৰ্যবেক্ষক&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/03/dangor-khobr-2-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;dangor-khobr-2-86x64.jpg&quot;,&quot;210&quot;:&quot;dangor-khobr-2-210x136.jpg&quot;,&quot;640&quot;:&quot;dangor-khobr-2.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/himanta-back-to-ghy-bjp-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/himanta-back-to-ghy-bjp-news/" class="post-url post-title">
নিশা হিমন্ত বিশ্ব শৰ্মাৰ সৈতে একেখন বিমানতে গুৱাহাটীলৈ আহিব&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-05-08T18:55:11+05:30">May 8, 2021</time></span>
</div>
</div>
</div >
<div class="post-213473 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="তাকিয়া পাব্লিক ফাউণ্ডেশ্যনৰ উদ্যোগত নগাঁৱৰ পশ্চিমাঞ্চলত দৰিদ্ৰ লোকক মাস্ক বিতৰণ-কভিড সজাগতা অনুষ্ঠান&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/05/mask-for-web-AP-full-no-ad-2-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;mask-for-web-AP-full-no-ad-2-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;mask-for-web-AP-full-no-ad-2-copy-210x136.jpg&quot;,&quot;640&quot;:&quot;mask-for-web-AP-full-no-ad-2-copy.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/nagaon-mask-distribution-awareness-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/nagaon-mask-distribution-awareness-news/" class="post-url post-title">
তাকিয়া পাব্লিক ফাউণ্ডেশ্যনৰ উদ্যোগত নগাঁৱৰ পশ্চিমাঞ্চলত&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-05-08T18:46:00+05:30">May 8, 2021</time></span>
</div>
</div>
</div >
<div class="post-213471 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="অস্বাভাৱিক ! পানী নহয়, গভীৰ নলি নাদত জ্বলিছে জুই&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/05/narayanpur-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;narayanpur-1-86x64.jpg&quot;,&quot;210&quot;:&quot;narayanpur-1-210x136.jpg&quot;,&quot;640&quot;:&quot;narayanpur-1.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/fire-burns-in-nolinod-at-narayanpur/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/fire-burns-in-nolinod-at-narayanpur/" class="post-url post-title">
অস্বাভাৱিক ! পানী নহয়, গভীৰ নলি নাদত জ্বলিছে জুই&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-05-08T18:33:01+05:30">May 8, 2021</time></span>
</div>
</div>
</div >
<div class="post-213468 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বোকাখাতত অধিক অৱনতি কোভিড পৰিস্থিতি : অতুল বৰাৰে জৰুৰী বৈঠক মহকুমা প্ৰশাসনৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/05/bokakhat-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;bokakhat-1-86x64.jpg&quot;,&quot;210&quot;:&quot;bokakhat-1-210x136.jpg&quot;,&quot;640&quot;:&quot;bokakhat-1.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/with-atul-bora-emergency-meeting-of-subdivision-administration/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/with-atul-bora-emergency-meeting-of-subdivision-administration/" class="post-url post-title">
বোকাখাতত অধিক অৱনতি কোভিড পৰিস্থিতি : অতুল বৰাৰে জৰুৰী বৈঠক&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-05-08T17:55:23+05:30">May 8, 2021</time></span>
</div>
</div>
</div >
<div class="post-213465 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ঘিলামৰা সাপ্তাহিক বজাৰকলৈ সন্ত্ৰস্ত নাগৰিক,ঢকুৱাখানাত একেদিনাই ২১গৰাকী আক্ৰান্ত কোভিডত&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/05/ghilamara-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ghilamara-86x64.jpg&quot;,&quot;210&quot;:&quot;ghilamara-210x136.jpg&quot;,&quot;640&quot;:&quot;ghilamara.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/21-covid-possitive-in-dhakwakhana/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/21-covid-possitive-in-dhakwakhana/" class="post-url post-title">
ঘিলামৰা সাপ্তাহিক বজাৰকলৈ সন্ত্ৰস্ত নাগৰিক,ঢকুৱাখানাত&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-05-08T17:34:14+05:30">May 8, 2021</time></span>
</div>
</div>
</div >
<div class="post-213462 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="চুমিলা হত্যাৰ ন্যায় বিচাৰি ৰহাত প্ৰতিবাদ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/05/sumila-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;sumila-86x64.jpg&quot;,&quot;210&quot;:&quot;sumila-210x136.jpg&quot;,&quot;640&quot;:&quot;sumila.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/protest-against-seeking-justice-for-sumilas-murder/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/protest-against-seeking-justice-for-sumilas-murder/" class="post-url post-title">
চুমিলা হত্যাৰ ন্যায় বিচাৰি ৰহাত প্ৰতিবাদ&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-05-08T17:21:35+05:30">May 8, 2021</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-213457 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বিগত ৭ দিনত ১৮০ খন জিলাত নতুনকৈ কোভিডত কোনো লোক আক্ৰান্ত হোৱা নাই : হৰ্ষবৰ্ধন" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/05/harshabardhan-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;harshabardhan-86x64.jpg&quot;,&quot;210&quot;:&quot;harshabardhan-210x136.jpg&quot;,&quot;640&quot;:&quot;harshabardhan.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/no-new-corona-cases-in-180-districts-in-last-7-days-says-harshvardhan/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/no-new-corona-cases-in-180-districts-in-last-7-days-says-harshvardhan/" class="post-url post-title">
বিগত ৭ দিনত ১৮০ খন জিলাত নতুনকৈ কোভিডত কোনো লোক আক্ৰান্ত&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-05-08T17:10:15+05:30">May 8, 2021</time></span>
</div>
</div>
</div >
<div class="post-213435 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="৪ খন ৰাজ্যৰ মুখ্যমন্ত্ৰীক ফোন কৰি কোভিড পৰিস্থিতিৰ বুজ ল’লে প্ৰধানমন্ত্ৰী নৰেন্দ্ৰ মোডীয়ে&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/05/modi-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;modi-1-86x64.jpg&quot;,&quot;210&quot;:&quot;modi-1-210x136.jpg&quot;,&quot;640&quot;:&quot;modi-1.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/pm-modi-dials-4-chief-ministers-to-discuss-covid-situation-in-their-states/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/pm-modi-dials-4-chief-ministers-to-discuss-covid-situation-in-their-states/" class="post-url post-title">
৪ খন ৰাজ্যৰ মুখ্যমন্ত্ৰীক ফোন কৰি কোভিড পৰিস্থিতিৰ বুজ ল’লে&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-05-08T15:29:18+05:30">May 8, 2021</time></span>
</div>
</div>
</div >
<div class="post-213271 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="আৰ এল ডিৰ সভাপতি অজিত সিঙৰ দেহাৱসান&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/05/rld-president-jilalalalafor-web-AP-full-no-ad-2-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;rld-president-jilalalalafor-web-AP-full-no-ad-2-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;rld-president-jilalalalafor-web-AP-full-no-ad-2-copy-210x136.jpg&quot;,&quot;640&quot;:&quot;rld-president-jilalalalafor-web-AP-full-no-ad-2-copy.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/rashtriya-lok-dal-president-chaudhary-ajit-singh-passes-away/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/rashtriya-lok-dal-president-chaudhary-ajit-singh-passes-away/" class="post-url post-title">
আৰ এল ডিৰ সভাপতি অজিত সিঙৰ দেহাৱসান&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-05-06T19:32:13+05:30">May 6, 2021</time></span>
</div>
</div>
</div >
<div class="post-213266 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="হিংসাত্মক ঘটনাৰ বাবে পশ্চিমবংগত কেন্দ্ৰীয় চৰকাৰে চাৰি জনীয়া দল পঠিওৱাক লৈ কি ক’লে মমতা বেনাৰ্জীয়ে&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/05/mamata-benarji-jilalalalafor-web-AP-full-no-ad-2-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;mamata-benarji-jilalalalafor-web-AP-full-no-ad-2-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;mamata-benarji-jilalalalafor-web-AP-full-no-ad-2-copy-210x136.jpg&quot;,&quot;640&quot;:&quot;mamata-benarji-jilalalalafor-web-AP-full-no-ad-2-copy.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/mamata-banerjee-targets-central-government-on-bengal-violence-issue/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/mamata-banerjee-targets-central-government-on-bengal-violence-issue/" class="post-url post-title">
হিংসাত্মক ঘটনাৰ বাবে পশ্চিমবংগত কেন্দ্ৰীয় চৰকাৰে চাৰি&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-05-06T19:26:19+05:30">May 6, 2021</time></span>
</div>
</div>
</div >
<div class="post-213178 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="দ্বিতীয় স্থানত ভাৰতঃ কোভিড-১৯ আৰু সাংবাদিক&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/05/spcl-wrrng-newscar-ford-Untitled-1-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;spcl-wrrng-newscar-ford-Untitled-1-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;spcl-wrrng-newscar-ford-Untitled-1-copy-210x136.jpg&quot;,&quot;640&quot;:&quot;spcl-wrrng-newscar-ford-Untitled-1-copy.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/spcl-wrtng-on-covid-journalist-and-vaccine-by-rajarkhi-saharia/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/spcl-wrtng-on-covid-journalist-and-vaccine-by-rajarkhi-saharia/" class="post-url post-title">
দ্বিতীয় স্থানত ভাৰতঃ কোভিড-১৯ আৰু সাংবাদিক&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-05-05T22:47:41+05:30">May 5, 2021</time></span>
</div>
</div>
</div >
<div class="post-213144 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="শপত গ্ৰহন কৰিয়েই কোভিডৰ বিৰুদ্ধে নীতি নিৰ্দেশনা ঘোষণা কৰিলে মমতাই&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/05/mamata-123-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;mamata-123-86x64.jpg&quot;,&quot;210&quot;:&quot;mamata-123-210x136.jpg&quot;,&quot;640&quot;:&quot;mamata-123.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/mamata-banerjee-announces-restrictions-suspends-local-trains/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/mamata-banerjee-announces-restrictions-suspends-local-trains/" class="post-url post-title">
শপত গ্ৰহন কৰিয়েই কোভিডৰ বিৰুদ্ধে নীতি নিৰ্দেশনা ঘোষণা কৰিলে&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-05-05T16:51:22+05:30">May 5, 2021</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-213090 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="সামাজিক মাধ্যমত নিষিদ্ধ হোৱাৰ পিছতে ডনাল্ড ট্ৰাম্পে মুকলি কৰিলে নতুন ৱেবছাইট&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/05/trump-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;trump-86x64.jpg&quot;,&quot;210&quot;:&quot;trump-210x136.jpg&quot;,&quot;640&quot;:&quot;trump.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/donald-trump-launches-new-blogsite-after-social-media-ban/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/donald-trump-launches-new-blogsite-after-social-media-ban/" class="post-url post-title">
সামাজিক মাধ্যমত নিষিদ্ধ হোৱাৰ পিছতে ডনাল্ড ট্ৰাম্পে মুকলি&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-05-05T10:31:30+05:30">May 5, 2021</time></span>
</div>
</div>
</div >
<div class="post-212944 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বিবাহৰ ২৭ বছৰ পিছত বিবাহ বিচ্ছেদ বিশ্বৰ ধনবাদ ব্যক্তি বিল গেটছ আৰু মেলিণ্ডা গেটছৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/05/BILL-GETS-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;BILL-GETS-86x64.jpg&quot;,&quot;210&quot;:&quot;BILL-GETS-210x136.jpg&quot;,&quot;640&quot;:&quot;BILL-GETS.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/bill-gates-and-melinda-gates-divorcing-after-27-years-of-marriage/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/bill-gates-and-melinda-gates-divorcing-after-27-years-of-marriage/" class="post-url post-title">
বিবাহৰ ২৭ বছৰ পিছত বিবাহ বিচ্ছেদ বিশ্বৰ ধনবাদ ব্যক্তি বিল&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-05-04T10:13:31+05:30">May 4, 2021</time></span>
</div>
</div>
</div >
<div class="post-212438 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কোভিডৰ বিৰুদ্ধে যুদ্ধত ভাৰতক সহায় কৰিব ব্ৰিটেইনে,যোগান ধৰিব অক্সিজেন কাৰখানা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/04/britain-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;britain-86x64.jpg&quot;,&quot;210&quot;:&quot;britain-210x136.jpg&quot;,&quot;640&quot;:&quot;britain.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/uk-said-it-will-send-3-vital-oxygen-equipment-to-india-to-fight-against-covid/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/uk-said-it-will-send-3-vital-oxygen-equipment-to-india-to-fight-against-covid/" class="post-url post-title">
কোভিডৰ বিৰুদ্ধে যুদ্ধত ভাৰতক সহায় কৰিব ব্ৰিটেইনে,যোগান ধৰিব&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-04-29T15:26:00+05:30">Apr 29, 2021</time></span>
</div>
</div>
</div >
<div class="post-212172 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কোৰোনাত বিধস্ত ভাৰতক সহায় কৰিব ফ্ৰাণ্সে,যোগান ধৰিব অক্সিজেন উৎপাদন প্ৰকল্প&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/04/france-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;france-86x64.jpg&quot;,&quot;210&quot;:&quot;france-210x136.jpg&quot;,&quot;640&quot;:&quot;france.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/covid-19-crisis-france-come-for-help-india-will-send-medical-equipment/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/covid-19-crisis-france-come-for-help-india-will-send-medical-equipment/" class="post-url post-title">
কোৰোনাত বিধস্ত ভাৰতক সহায় কৰিব ফ্ৰাণ্সে,যোগান ধৰিব অক্সিজেন&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-04-27T18:02:32+05:30">Apr 27, 2021</time></span>
</div>
</div>
</div >
<div class="post-212000 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ভাৰতৰ কাষত গুগল আৰু মাইক্ৰচফ&#8217;টঃ গুগলে দিলে ১৩৫কোটি টকা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/04/gooo-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;gooo-86x64.jpg&quot;,&quot;210&quot;:&quot;gooo-210x136.jpg&quot;,&quot;640&quot;:&quot;gooo.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/google-and-microsoft-help-india/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/google-and-microsoft-help-india/" class="post-url post-title">
ভাৰতৰ কাষত গুগল আৰু মাইক্ৰচফ&#8217;টঃ গুগলে দিলে ১৩৫কোটি&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-04-26T10:23:53+05:30">Apr 26, 2021</time></span>
</div>
</div>
</div >
<div class="post-211755 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="মাউন্ট এভাৰেষ্টত কোৰোনাঃ আক্ৰান্ত হৈছে নৰৱেৰ এগৰাকী পৰ্বতাৰোহী&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/04/3-17-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;3-17-86x64.jpg&quot;,&quot;210&quot;:&quot;3-17-210x136.jpg&quot;,&quot;640&quot;:&quot;3-17.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/norwegianmountaineerissufferingfromcovid/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/norwegianmountaineerissufferingfromcovid/" class="post-url post-title">
মাউন্ট এভাৰেষ্টত কোৰোনাঃ আক্ৰান্ত হৈছে নৰৱেৰ এগৰাকী&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-04-24T11:42:22+05:30">Apr 24, 2021</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-213100 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কোভিডত আক্ৰান্ত চেন্নাই চুপাৰ কিংছৰ বেটিং প্ৰশিক্ষক মাইকেল হাচি&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/05/hassi-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;hassi-86x64.jpg&quot;,&quot;210&quot;:&quot;hassi-210x136.jpg&quot;,&quot;640&quot;:&quot;hassi.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/michael-hussey-tests-positive/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/michael-hussey-tests-positive/" class="post-url post-title">
কোভিডত আক্ৰান্ত চেন্নাই চুপাৰ কিংছৰ বেটিং প্ৰশিক্ষক মাইকেল&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-05-05T11:42:19+05:30">May 5, 2021</time></span>
</div>
</div>
</div >
<div class="post-212978 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কোভিডৰ ভয়াবহতাৰ বাবে বাতিল আইপিএল&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/05/ipl-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ipl-86x64.jpg&quot;,&quot;210&quot;:&quot;ipl-210x136.jpg&quot;,&quot;640&quot;:&quot;ipl.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/ipl-suspended-for-this-season/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/ipl-suspended-for-this-season/" class="post-url post-title">
কোভিডৰ ভয়াবহতাৰ বাবে বাতিল আইপিএল&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-05-04T13:25:02+05:30">May 4, 2021</time></span>
</div>
</div>
</div >
<div class="post-212565 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ক্ৰিকেটাৰ জয়দেৱ উনাদকাটে আইপিএলৰ দৰমহাৰ ১০ শতাংশ ধন খৰছ কৰিব কোভিড ৰোগীৰ বাবে&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/04/rr-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;rr-86x64.jpg&quot;,&quot;210&quot;:&quot;rr-210x136.jpg&quot;,&quot;640&quot;:&quot;rr.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/ovid-19-jaydev-unadkat-to-donate-10-per-cent-of-ipl-salary-to-help-provide-essential-medical-resources/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/ovid-19-jaydev-unadkat-to-donate-10-per-cent-of-ipl-salary-to-help-provide-essential-medical-resources/" class="post-url post-title">
ক্ৰিকেটাৰ জয়দেৱ উনাদকাটে আইপিএলৰ দৰমহাৰ ১০ শতাংশ ধন খৰছ কৰিব&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-04-30T17:22:53+05:30">Apr 30, 2021</time></span>
</div>
</div>
</div >
<div class="post-212020 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="আইপিএলৰ পৰা বিৰতি ল’ব আৰ অশ্চিনে,কিন্তু কিয় ?&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/04/r-aswini-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;r-aswini-86x64.jpg&quot;,&quot;210&quot;:&quot;r-aswini-210x136.jpg&quot;,&quot;640&quot;:&quot;r-aswini.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/and-aschin-will-take-a-break-from-the-ipl-but-why/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/and-aschin-will-take-a-break-from-the-ipl-but-why/" class="post-url post-title">
আইপিএলৰ পৰা বিৰতি ল’ব আৰ অশ্চিনে,কিন্তু কিয় ?&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-04-26T13:42:55+05:30">Apr 26, 2021</time></span>
</div>
</div>
</div >
<div class="post-210304 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="আইপিএলঃ মুম্বাইয়ে বান্ধি দিলে ১৫৩ ৰানৰ লক্ষ্য&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/04/mumbai-indians03310-1c21-47bc-90db-a4672b8dda7c-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;mumbai-indians03310-1c21-47bc-90db-a4672b8dda7c-86x64.jpg&quot;,&quot;210&quot;:&quot;mumbai-indians03310-1c21-47bc-90db-a4672b8dda7c-210x136.jpg&quot;,&quot;640&quot;:&quot;mumbai-indians03310-1c21-47bc-90db-a4672b8dda7c.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/ipl-mumbai-1st-innings-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/ipl-mumbai-1st-innings-news/" class="post-url post-title">
আইপিএলঃ মুম্বাইয়ে বান্ধি দিলে ১৫৩ ৰানৰ লক্ষ্য&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-04-13T21:18:56+05:30">Apr 13, 2021</time></span>
</div>
</div>
</div >
<div class="post-210287 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="আইপিএলৰ পঞ্চমখন মেচঃ মুম্বাই vs কলকাতা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/04/hahahahahah-hahahhaah-ipl-for-web-AP-full-no-ad-2-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;hahahahahah-hahahhaah-ipl-for-web-AP-full-no-ad-2-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;hahahahahah-hahahhaah-ipl-for-web-AP-full-no-ad-2-copy-210x136.jpg&quot;,&quot;640&quot;:&quot;hahahahahah-hahahhaah-ipl-for-web-AP-full-no-ad-2-copy.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/ipl-kalkata-vs-mumbai-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/ipl-kalkata-vs-mumbai-news/" class="post-url post-title">
আইপিএলৰ পঞ্চমখন মেচঃ মুম্বাই vs কলকাতা&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-04-13T18:10:56+05:30">Apr 13, 2021</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-212653 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-10">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কোভিডত আক্ৰান্ত হৈ অভিনেতা বিক্ৰমজিৎ কানৱাৰপালৰ মৃত্যু&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/05/BOLLYWOOD-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;BOLLYWOOD-86x64.jpg&quot;,&quot;210&quot;:&quot;BOLLYWOOD-210x136.jpg&quot;,&quot;640&quot;:&quot;BOLLYWOOD.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/actor-bikramjeet-kanwarpal-dies-of-covid-19/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/actor-bikramjeet-kanwarpal-dies-of-covid-19/" class="post-url post-title">
কোভিডত আক্ৰান্ত হৈ অভিনেতা বিক্ৰমজিৎ কানৱাৰপালৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-05-01T13:43:38+05:30">May 1, 2021</time></span>
</div>
</div>
</div >
<div class="post-211559 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কোভিডত আক্ৰান্ত হৈ বলিউদৰ সংগীত পৰিচালক শ্ৰৱণ ৰাথোডৰ মৃত্যু&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/04/SRABAN-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;SRABAN-86x64.jpg&quot;,&quot;210&quot;:&quot;SRABAN-210x136.jpg&quot;,&quot;640&quot;:&quot;SRABAN.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/shravan-rathod-of-music-composer-dies-of-covid-19/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/shravan-rathod-of-music-composer-dies-of-covid-19/" class="post-url post-title">
কোভিডত আক্ৰান্ত হৈ বলিউদৰ সংগীত পৰিচালক শ্ৰৱণ ৰাথোডৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-04-23T09:30:55+05:30">Apr 23, 2021</time></span>
</div>
</div>
</div >
<div class="post-209353 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-10">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কোভিড পজিটিভ কেটৰীণা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/04/ketrina-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ketrina-86x64.jpg&quot;,&quot;210&quot;:&quot;ketrina-210x136.jpg&quot;,&quot;640&quot;:&quot;ketrina.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/katrina-kaif-tests-positive-for-covid19/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/katrina-kaif-tests-positive-for-covid19/" class="post-url post-title">
কোভিড পজিটিভ কেটৰীণা&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-04-06T17:40:31+05:30">Apr 6, 2021</time></span>
</div>
</div>
</div >
<div class="post-209055 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বলিউডৰ অভিনেত্ৰী শশীকলাৰ দেহাৱসান&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/04/sashikala-news-face-2222-kikrimatianewsface-for-web-AP-full-no-ad-2-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;sashikala-news-face-2222-kikrimatianewsface-for-web-AP-full-no-ad-2-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;sashikala-news-face-2222-kikrimatianewsface-for-web-AP-full-no-ad-2-copy-210x136.jpg&quot;,&quot;640&quot;:&quot;sashikala-news-face-2222-kikrimatianewsface-for-web-AP-full-no-ad-2-copy.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/bollywood-actress-sashikala-dead-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/bollywood-actress-sashikala-dead-news/" class="post-url post-title">
বলিউডৰ অভিনেত্ৰী শশীকলাৰ দেহাৱসান&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-04-04T22:02:33+05:30">Apr 4, 2021</time></span>
</div>
</div>
</div >
<div class="post-208934 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-10">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কোভিডত আক্ৰান্ত বলিউদৰ অভিনেতা অক্ষয় কুমাৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/04/akhshyai-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;akhshyai-86x64.jpg&quot;,&quot;210&quot;:&quot;akhshyai-210x136.jpg&quot;,&quot;640&quot;:&quot;akhshyai.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/actor-akshay-kumar-says-he-has-tested-positive-for-covid-19/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/actor-akshay-kumar-says-he-has-tested-positive-for-covid-19/" class="post-url post-title">
কোভিডত আক্ৰান্ত বলিউদৰ অভিনেতা অক্ষয় কুমাৰ&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-04-04T09:32:25+05:30">Apr 4, 2021</time></span>
</div>
</div>
</div >
<div class="post-208525 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ছুপাৰষ্টাৰ ৰজনীকান্তলৈ দাদাচাহেব ফাল্কে বঁটা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/04/rajnikantdadasaheb-falke-award-for-web-AP-full-no-ad-2-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;rajnikantdadasaheb-falke-award-for-web-AP-full-no-ad-2-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;rajnikantdadasaheb-falke-award-for-web-AP-full-no-ad-2-copy-210x136.jpg&quot;,&quot;640&quot;:&quot;rajnikantdadasaheb-falke-award-for-web-AP-full-no-ad-2-copy.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/bollywood-51st-dadasaheb-phalke-award-will-be-conferred-upon-actor-rajinikanth/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/bollywood-51st-dadasaheb-phalke-award-will-be-conferred-upon-actor-rajinikanth/" class="post-url post-title">
ছুপাৰষ্টাৰ ৰজনীকান্তলৈ দাদাচাহেব ফাল্কে বঁটা&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-04-01T10:55:00+05:30">Apr 1, 2021</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-196408 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="&#8220;বিশেষ লেখা&#8221;ৰ বাবে বিশেষ লেখা.." data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/bisesh-likha-new-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;bisesh-likha-new-86x64.jpg&quot;,&quot;210&quot;:&quot;bisesh-likha-new-210x136.jpg&quot;,&quot;640&quot;:&quot;bisesh-likha-new.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/spcl-writing-on-samayar-gadya-aru-annayanya-written-by-himakshi-borah/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/spcl-writing-on-samayar-gadya-aru-annayanya-written-by-himakshi-borah/" class="post-url post-title">
&#8220;বিশেষ লেখা&#8221;ৰ বাবে বিশেষ লেখা.. </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-08T21:54:18+05:30">Jan 8, 2021</time></span>
</div>
</div>
</div >
<div class="post-88503 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="‘পুলিচ ৰাষ্ট্ৰ!’" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-police-rastra-17th-july/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-police-rastra-17th-july/" class="post-url post-title">
‘পুলিচ ৰাষ্ট্ৰ!’ </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-07-17T19:43:51+05:30">Jul 17, 2019</time></span>
</div>
</div>
</div >
<div class="post-86079 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কেন্দ্ৰীয় বাজেট" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-kendriya-budget-8-july/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-kendriya-budget-8-july/" class="post-url post-title">
কেন্দ্ৰীয় বাজেট </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-07-08T17:12:31+05:30">Jul 8, 2019</time></span>
</div>
</div>
</div >
<div class="post-85027 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="অশান্ত কাশ্মীৰ" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-axanta-kasmir-3rd-july/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-axanta-kasmir-3rd-july/" class="post-url post-title">
অশান্ত কাশ্মীৰ </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-07-03T18:52:18+05:30">Jul 3, 2019</time></span>
</div>
</div>
</div >
<div class="post-83570 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কৰ্তন তালিকা" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-27-june/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-27-june/" class="post-url post-title">
কৰ্তন তালিকা </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-06-27T19:51:41+05:30">Jun 27, 2019</time></span>
</div>
</div>
</div >
<div class="post-83232 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="আৰ্থিক সংকটৰ গৰাহত" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-25-june/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-25-june/" class="post-url post-title">
আৰ্থিক সংকটৰ গৰাহত </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-06-26T00:06:24+05:30">Jun 26, 2019</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-212905 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-11">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="৪ মাহৰ বাবে স্থগিত NEET-PG পৰীক্ষা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/05/neet-pg-exam-for-web-AP-full-no-ad-2-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;neet-pg-exam-for-web-AP-full-no-ad-2-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;neet-pg-exam-for-web-AP-full-no-ad-2-copy-210x136.jpg&quot;,&quot;640&quot;:&quot;neet-pg-exam-for-web-AP-full-no-ad-2-copy.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/neet-pg-2021-postponed/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/neet-pg-2021-postponed/" class="post-url post-title">
৪ মাহৰ বাবে স্থগিত NEET-PG পৰীক্ষা&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-05-03T19:20:44+05:30">May 3, 2021</time></span>
</div>
</div>
</div >
<div class="post-210100 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="এগৰাকী শিশুৰ বিৰল প্ৰতিভাঃ ১০৫ মিনিটত পঢ়িলে ৩৬ খন গ্ৰন্থ" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/04/2-11-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;2-11-86x64.jpg&quot;,&quot;210&quot;:&quot;2-11-210x136.jpg&quot;,&quot;640&quot;:&quot;2-11.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/rare-talent-of-a-child-36-books-read-in-105-minutes/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/rare-talent-of-a-child-36-books-read-in-105-minutes/" class="post-url post-title">
এগৰাকী শিশুৰ বিৰল প্ৰতিভাঃ ১০৫ মিনিটত পঢ়িলে ৩৬ খন গ্ৰন্থ </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-04-12T11:16:29+05:30">Apr 12, 2021</time></span>
</div>
</div>
</div >
<div class="post-208687 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="গহপুৰত মেডিকেল আৰু ইঞ্জিনিয়াৰিঙৰ প্ৰৱেশিকা পৰীক্ষাৰ প্ৰস্তুতিৰ নিয়মীয়া পাঠদানৰ শুভাৰম্ভণী অনুষ্ঠান" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/04/8-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;8-86x64.jpg&quot;,&quot;210&quot;:&quot;8-210x136.jpg&quot;,&quot;640&quot;:&quot;8.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/launch-of-regular-teaching-programme-for-preparation-of-medical-and-engineering-examinations-in-gahpur/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/launch-of-regular-teaching-programme-for-preparation-of-medical-and-engineering-examinations-in-gahpur/" class="post-url post-title">
গহপুৰত মেডিকেল আৰু ইঞ্জিনিয়াৰিঙৰ প্ৰৱেশিকা পৰীক্ষাৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-04-02T14:56:17+05:30">Apr 2, 2021</time></span>
</div>
</div>
</div >
<div class="post-208644 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="নতুন দিল্লীত হ’বলগীয়া দেশৰ প্ৰথমখন ভাৰ্চুৱেল বিদ্যালয় সন্দৰ্ভত বৈঠক" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/04/2-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;2-86x64.jpg&quot;,&quot;210&quot;:&quot;2-210x136.jpg&quot;,&quot;640&quot;:&quot;2.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/india-delhi-education-minister-manish-sisodia-sets-up-6-member-panel-to-prepare-blueprint-for-virtual-school/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/india-delhi-education-minister-manish-sisodia-sets-up-6-member-panel-to-prepare-blueprint-for-virtual-school/" class="post-url post-title">
নতুন দিল্লীত হ’বলগীয়া দেশৰ প্ৰথমখন ভাৰ্চুৱেল বিদ্যালয়&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-04-02T11:06:30+05:30">Apr 2, 2021</time></span>
</div>
</div>
</div >
<div class="post-207864 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-11">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="&#8216;বাবুৰাওঁ&#8217; আক্ৰান্ত কোৰোনাত&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/03/880445-aazxyprclb-1527422690-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;880445-aazxyprclb-1527422690-86x64.jpeg&quot;,&quot;210&quot;:&quot;880445-aazxyprclb-1527422690-210x136.jpeg&quot;,&quot;1200&quot;:&quot;880445-aazxyprclb-1527422690.jpeg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/corona-paresh-rawal/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/corona-paresh-rawal/" class="post-url post-title">
&#8216;বাবুৰাওঁ&#8217; আক্ৰান্ত কোৰোনাত&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-03-26T23:34:35+05:30">Mar 26, 2021</time></span>
</div>
</div>
</div >
<div class="post-207429 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ইছৰোৰ &#8216;ফ্ৰী স্পেচ কোৱাণ্টাম কমিউনিকেশ্বন&#8217; পৰীক্ষাত বৃহৎ সফলতা" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/03/2-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;2-1-86x64.jpg&quot;,&quot;210&quot;:&quot;2-1-210x136.jpg&quot;,&quot;640&quot;:&quot;2-1.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/isro-free-space-quantum-communication-tes-succeess/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/isro-free-space-quantum-communication-tes-succeess/" class="post-url post-title">
ইছৰোৰ &#8216;ফ্ৰী স্পেচ কোৱাণ্টাম কমিউনিকেশ্বন&#8217;&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-03-23T12:05:15+05:30">Mar 23, 2021</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-207610 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কৰ্মচাৰীৰ ভৱিষ্যনিধি সন্দৰ্ভত নতুন নিয়ম&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/03/1-2-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;1-2-86x64.jpg&quot;,&quot;210&quot;:&quot;1-2-210x136.jpg&quot;,&quot;640&quot;:&quot;1-2.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/india-government-hikes-provident-fund-threshold-limit-to-rs-5-lakh-for-earning-tax-free-interest/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/india-government-hikes-provident-fund-threshold-limit-to-rs-5-lakh-for-earning-tax-free-interest/" class="post-url post-title">
কৰ্মচাৰীৰ ভৱিষ্যনিধি সন্দৰ্ভত নতুন নিয়ম&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-03-24T12:54:00+05:30">Mar 24, 2021</time></span>
</div>
</div>
</div >
<div class="post-206115 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="১৫ আৰু ১৬ মাৰ্চত দেশজুৰি ৰাজহুৱা বেংকসমূহৰ ধৰ্মঘট…" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/03/Bank-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Bank-86x64.jpg&quot;,&quot;210&quot;:&quot;Bank-210x136.jpg&quot;,&quot;640&quot;:&quot;Bank.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/bank-strike-march-2021-bank-union-to-hold-protests-for-two-days-on-15th-and-16th-march/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/bank-strike-march-2021-bank-union-to-hold-protests-for-two-days-on-15th-and-16th-march/" class="post-url post-title">
১৫ আৰু ১৬ মাৰ্চত দেশজুৰি ৰাজহুৱা বেংকসমূহৰ ধৰ্মঘট… </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-03-14T15:55:31+05:30">Mar 14, 2021</time></span>
</div>
</div>
</div >
<div class="post-203482 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="গ্ৰেপ্তাৰ এছআই কেলেংকাৰীৰ আন ২জন অভিযুক্ত&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/si-news-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;si-news-86x64.jpg&quot;,&quot;210&quot;:&quot;si-news-210x136.jpg&quot;,&quot;640&quot;:&quot;si-news.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/si-case-police-arrested-again-2-more-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/si-case-police-arrested-again-2-more-news/" class="post-url post-title">
গ্ৰেপ্তাৰ এছআই কেলেংকাৰীৰ আন ২জন অভিযুক্ত&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-24T11:44:55+05:30">Feb 24, 2021</time></span>
</div>
</div>
</div >
<div class="post-203072 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="চাহ শ্ৰমিকৰ প্ৰতিবাদঃ অতুল বৰাৰ নিৰ্দেশত শ্ৰমিকৰ মাটিত চৰকাৰী দখলৰ অভিযোগ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/tea-worker-protest-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;tea-worker-protest-86x64.jpg&quot;,&quot;210&quot;:&quot;tea-worker-protest-210x136.jpg&quot;,&quot;640&quot;:&quot;tea-worker-protest.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/tea-worker-protest-in-bokakhat-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/tea-worker-protest-in-bokakhat-news/" class="post-url post-title">
চাহ শ্ৰমিকৰ প্ৰতিবাদঃ অতুল বৰাৰ নিৰ্দেশত শ্ৰমিকৰ মাটিত&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-21T13:33:24+05:30">Feb 21, 2021</time></span>
</div>
</div>
</div >
<div class="post-202938 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="মুক্তি যুঁজাৰুৰে মুখ্যমন্ত্ৰীৰ বৈঠকঃ  আত্মীয়লৈ ৫ লাখ টকাকৈ এককালীন সাহাৰ্য&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/11/sarbananda-sonowal-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;sarbananda-sonowal-86x64.jpg&quot;,&quot;210&quot;:&quot;sarbananda-sonowal-210x136.jpg&quot;,&quot;640&quot;:&quot;sarbananda-sonowal.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/cm-fund-for-independent-fighters-family-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/cm-fund-for-independent-fighters-family-news/" class="post-url post-title">
মুক্তি যুঁজাৰুৰে মুখ্যমন্ত্ৰীৰ বৈঠকঃ আত্মীয়লৈ ৫ লাখ টকাকৈ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-20T13:25:43+05:30">Feb 20, 2021</time></span>
</div>
</div>
</div >
<div class="post-202931 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="মূল্যবৃদ্ধিৰ বিকাশঃ চৰকাৰক সমালোচনা ৰাহুল গান্ধীৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2019/03/petrolnew-ki6H-621x414@LiveMint-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;petrolnew-ki6H-621x414@LiveMint-86x64.jpg&quot;,&quot;210&quot;:&quot;petrolnew-ki6H-621x414@LiveMint-210x136.jpg&quot;,&quot;621&quot;:&quot;petrolnew-ki6H-621x414@LiveMint.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/rahul-gandhi-twitter-reaction-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/rahul-gandhi-twitter-reaction-news/" class="post-url post-title">
মূল্যবৃদ্ধিৰ বিকাশঃ চৰকাৰক সমালোচনা ৰাহুল গান্ধীৰ&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-20T12:14:45+05:30">Feb 20, 2021</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
</div>
</div>
</div>
</div>
<script>
jQuery(document).ready(function() {
   jQuery("div.bhoechie-tab-menu>div.list-group>a").hover(function(e) {
        e.preventDefault();
        jQuery(this).siblings('a.active').removeClass("active");
        jQuery(this).addClass("active");
        var index = jQuery(this).index();
        jQuery("div.bhoechie-tab>div.bhoechie-tab-content").removeClass("active");
        jQuery("div.bhoechie-tab>div.bhoechie-tab-content").eq(index).addClass("active");
    });
});
</script> </div>

</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom menu-title-hide better-anim-fade menu-item-363"><a href="/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Home</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-1 better-anim-fade menu-item-239"><a href="https://www.asomiyapratidin.in/category/homepage/">মুখ্যপৃষ্ঠা</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-213226"><a href="https://www.asomiyapratidin.in/election-analysis/">Election Analysis</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-2 better-anim-fade menu-item-235"><a href="https://www.asomiyapratidin.in/category/guwahati/">গুৱাহাটী</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-3 better-anim-fade menu-item-232"><a href="https://www.asomiyapratidin.in/category/assam/">অসম</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-240"><a href="https://www.asomiyapratidin.in/category/north-east/">উত্তৰ-পূব</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-241"><a href="https://www.asomiyapratidin.in/category/national/">ৰাষ্ট্ৰীয়</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-233"><a href="https://www.asomiyapratidin.in/category/world/">আন্তঃৰাষ্ট্ৰীয়</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-234"><a href="https://www.asomiyapratidin.in/category/sports/">ক্রীড়া-জগত</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-299"><a href="http://epaper.asomiyapratidin.in/">E-paper</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-242"><a href="https://www.asomiyapratidin.in/category/editor/">সম্পাদকীয়</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-236"><a href="https://www.asomiyapratidin.in/category/technology/">শিক্ষা-প্ৰযুক্তি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-237"><a href="https://www.asomiyapratidin.in/category/business/">অর্থনীতি</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-77057"><a href="https://docs.google.com/forms/d/e/1FAIpQLSeUnDaoQMNisWyh_wnjeA5rDHbCPOc_KuLwEwKtYpPvo0Rl8w/viewform">Send News</a></li>
</ul></div>
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/asomiya.pratidin" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Likes </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/pratidinasomiya" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCq2Zk7eB2Vg9bZNJop3FWCg/" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> Subscribers </span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/asomiya.pratidin" target="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item rss"><a href="https://www.asomiyapratidin.in/feed/rss/" target="_blank"> <i class="item-icon bsfi-rss"></i><span class="item-title"> </span> </a> </li> </ul>
</div>
</div>
</div>
</div>
<link rel='stylesheet' id='js_composer_front-css' href='https://www.asomiyapratidin.in/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<script type='text/javascript' id='better-post-views-cache-js-extra'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/www.asomiyapratidin.in\/wp-admin\/admin-ajax.php","post_id":"213481"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-content/plugins/better-post-views/js/better-post-views.min.js' id='better-post-views-cache-js'></script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-includes/js/jquery/ui/datepicker.min.js' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-content/plugins/better-adsmanager/js/advertising.min.js' id='better-advertising-js'></script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js' id='wpb_composer_front_js-js'></script>
<script type='text/javascript' async="async" src='https://www.asomiyapratidin.in/wp-content/bs-booster-cache/ae6359fc9135c54bef1bd8321b3256a4.js' id='bs-booster-js'></script>
<script>
var ple=function(t){"use strict";return{init:function(){0==ple.ads_state()&&ple.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".ple-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://www.asomiyapratidin.in/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){ple.init()});

</script>

<style>

						.single-post-share .social-item.bs-custom-link-306 a {background-color: #51dc85}
						.post-share.style-9 .social-item.bs-custom-link-306 a,
						.post-share.style-10 .social-item.bs-custom-link-306 a,
						.post-share.style-11 .social-item.bs-custom-link-306 a {color: #51dc85}
						.post-share.style-10 .social-item.bs-custom-link-306 .icon,
						.post-share.style-11 .social-item.bs-custom-link-306 .icon {background-color: #51dc85;border-color: #51dc85}
						
						.single-post-share .social-item.bs-custom-link-306 a:hover {background-color: #36db73}
						.post-share.style-9 .social-item.bs-custom-link-306 a:hover,
						.post-share.style-10 .social-item.bs-custom-link-306 a:hover,
						.post-share.style-11 .social-item.bs-custom-link-306 a:hover {color: #36db73}
						.post-share.style-10 .social-item.bs-custom-link-306 a:hover .icon,
						.post-share.style-11 .social-item.bs-custom-link-306 a:hover .icon {background-color: #36db73;border-color: #36db73}
						

						.single-post-share .social-item.bs-custom-link-692 a {background-color: #51dc85}
						.post-share.style-9 .social-item.bs-custom-link-692 a,
						.post-share.style-10 .social-item.bs-custom-link-692 a,
						.post-share.style-11 .social-item.bs-custom-link-692 a {color: #51dc85}
						.post-share.style-10 .social-item.bs-custom-link-692 .icon,
						.post-share.style-11 .social-item.bs-custom-link-692 .icon {background-color: #51dc85;border-color: #51dc85}
						
						.single-post-share .social-item.bs-custom-link-692 a:hover {background-color: #36db73}
						.post-share.style-9 .social-item.bs-custom-link-692 a:hover,
						.post-share.style-10 .social-item.bs-custom-link-692 a:hover,
						.post-share.style-11 .social-item.bs-custom-link-692 a:hover {color: #36db73}
						.post-share.style-10 .social-item.bs-custom-link-692 a:hover .icon,
						.post-share.style-11 .social-item.bs-custom-link-692 a:hover .icon {background-color: #36db73;border-color: #36db73}
						

</style>

</body>
</html>
