<!DOCTYPE html>
<!--[if IE 8]><html
class="ie ie8" lang=en-US> <![endif]-->
<!--[if IE 9]><html
class="ie ie9" lang=en-US> <![endif]-->
<!--[if gt IE 9]><!--><html lang=en-US> <!--<![endif]--><head><meta charset=UTF-8><meta http-equiv=X-UA-Compatible content="IE=edge"><meta name=viewport content="width=device-width, initial-scale=1.0"><link rel=pingback href=https://www.asomiyapratidin.in/xmlrpc.php><title>আঞ্চলিক দন্ত মহাবিদ্যালয়লৈ ভাল খবৰ! মন্ত্ৰী হিমন্ত বিশ্ব শৰ্মাই টুইটযোগে কৰিলে ঘোষণা... - Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal</title><meta name=robots content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel=canonical href=https://www.asomiyapratidin.in/hbs-tweet-on-regional-dental-college/><meta property=og:locale content=en_US><meta property=og:type content=article><meta property=og:title content="আঞ্চলিক দন্ত মহাবিদ্যালয়লৈ ভাল খবৰ! মন্ত্ৰী হিমন্ত বিশ্ব শৰ্মাই টুইটযোগে কৰিলে ঘোষণা... - Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal"><meta property=og:description content="ৰাজ্যত অব্যাহত থকা কোৰোনা সন্ত্ৰাসৰ মাজতে আহিছে এটা ভাল খবৰ। আঞ্চলিক দন্ত মহাবিদ্যালয়ৰ ছাত্ৰী নিবাসৰ ৭১ গৰাকী আবাসীৰ কোৰোনা পৰীক্ষাৰ ফলাফল নিগেটিভ। কোৰোনাত আক্ৰান্ত ডাঃ দীপা ডেকাৰ সৈতে একেলগে কাম কৰা ডাঃ ত্ৰিবিসা কলিতা আৰু ডাঃ সংগীতা নাথৰো কোৰোনা পৰীক্ষাৰ ফলাফল নিগেটিভ। তেওঁলোকে একেলগে স্ক্ৰীণিঙৰ কাম কৰিছিল। স্বাস্থ্যমন্ত্ৰী হিমন্ত বিশ্ব শৰ্মাই এই কথা সদৰি কৰিছে। &hellip;"><meta property=og:url content=https://www.asomiyapratidin.in/hbs-tweet-on-regional-dental-college/><meta property=og:site_name content="Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal"><meta property=article:publisher content=https://www.facebook.com/asomiya.pratidin><meta property=article:section content=অসম><meta property=article:published_time content=2020-05-10T12:02:40+00:00><meta property=article:modified_time content=2020-05-10T12:02:42+00:00><meta property=og:updated_time content=2020-05-10T12:02:42+00:00><meta property=fb:app_id content=2333467306867854><meta property=og:image content=https://edge-cdn.asomiyapratidin.in/website/2020/04/corona-good-news-himanta-biswa-sarma-press-meet.jpg><meta property=og:image:secure_url content=https://edge-cdn.asomiyapratidin.in/website/2020/04/corona-good-news-himanta-biswa-sarma-press-meet.jpg><meta property=og:image:width content=640><meta property=og:image:height content=400><meta name=twitter:card content=summary_large_image><meta name=twitter:description content="ৰাজ্যত অব্যাহত থকা কোৰোনা সন্ত্ৰাসৰ মাজতে আহিছে এটা ভাল খবৰ। আঞ্চলিক দন্ত মহাবিদ্যালয়ৰ ছাত্ৰী নিবাসৰ ৭১ গৰাকী আবাসীৰ কোৰোনা পৰীক্ষাৰ ফলাফল নিগেটিভ। কোৰোনাত আক্ৰান্ত ডাঃ দীপা ডেকাৰ সৈতে একেলগে কাম কৰা ডাঃ ত্ৰিবিসা কলিতা আৰু ডাঃ সংগীতা নাথৰো কোৰোনা পৰীক্ষাৰ ফলাফল নিগেটিভ। তেওঁলোকে একেলগে স্ক্ৰীণিঙৰ কাম কৰিছিল। স্বাস্থ্যমন্ত্ৰী হিমন্ত বিশ্ব শৰ্মাই এই কথা সদৰি কৰিছে। [&hellip;]"><meta name=twitter:title content="আঞ্চলিক দন্ত মহাবিদ্যালয়লৈ ভাল খবৰ! মন্ত্ৰী হিমন্ত বিশ্ব শৰ্মাই টুইটযোগে কৰিলে ঘোষণা... - Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal"><meta name=twitter:site content=@pratidinasomiya><meta name=twitter:image content=https://edge-cdn.asomiyapratidin.in/website/2020/04/corona-good-news-himanta-biswa-sarma-press-meet.jpg><meta name=twitter:creator content=@pratidinasomiya> <script type=application/ld+json class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.asomiyapratidin.in/#website","url":"https://www.asomiyapratidin.in/","name":"Asomiya Pratidin - \u0985\u09b8\u09ae\u09c0\u09df\u09be \u09aa\u09cd\u09f0\u09a4\u09bf\u09a6\u09bf\u09a8 | Highest Circulated Assamese News Paper & News Portal","inLanguage":"en-US","description":"The Leading Assamese Daily, India newspaper in Assamese","potentialAction":[{"@type":"SearchAction","target":"https://www.asomiyapratidin.in/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.asomiyapratidin.in/hbs-tweet-on-regional-dental-college/#primaryimage","inLanguage":"en-US","url":"https://edge-cdn.asomiyapratidin.in/website/2020/04/corona-good-news-himanta-biswa-sarma-press-meet.jpg","width":640,"height":400},{"@type":"WebPage","@id":"https://www.asomiyapratidin.in/hbs-tweet-on-regional-dental-college/#webpage","url":"https://www.asomiyapratidin.in/hbs-tweet-on-regional-dental-college/","name":"\u0986\u099e\u09cd\u099a\u09b2\u09bf\u0995 \u09a6\u09a8\u09cd\u09a4 \u09ae\u09b9\u09be\u09ac\u09bf\u09a6\u09cd\u09af\u09be\u09b2\u09df\u09b2\u09c8 \u09ad\u09be\u09b2 \u0996\u09ac\u09f0! \u09ae\u09a8\u09cd\u09a4\u09cd\u09f0\u09c0 \u09b9\u09bf\u09ae\u09a8\u09cd\u09a4 \u09ac\u09bf\u09b6\u09cd\u09ac \u09b6\u09f0\u09cd\u09ae\u09be\u0987 \u099f\u09c1\u0987\u099f\u09af\u09cb\u0997\u09c7 \u0995\u09f0\u09bf\u09b2\u09c7 \u0998\u09cb\u09b7\u09a3\u09be... - Asomiya Pratidin - \u0985\u09b8\u09ae\u09c0\u09df\u09be \u09aa\u09cd\u09f0\u09a4\u09bf\u09a6\u09bf\u09a8 | Highest Circulated Assamese News Paper &amp; News Portal","isPartOf":{"@id":"https://www.asomiyapratidin.in/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://www.asomiyapratidin.in/hbs-tweet-on-regional-dental-college/#primaryimage"},"datePublished":"2020-05-10T12:02:40+00:00","dateModified":"2020-05-10T12:02:42+00:00","author":{"@id":"https://www.asomiyapratidin.in/#/schema/person/b060b321ad956ff24c9c877729d27fcd"},"potentialAction":[{"@type":"ReadAction","target":["https://www.asomiyapratidin.in/hbs-tweet-on-regional-dental-college/"]}]},{"@type":["Person"],"@id":"https://www.asomiyapratidin.in/#/schema/person/b060b321ad956ff24c9c877729d27fcd","name":"\u0985\u09b8\u09ae\u09c0\u09df\u09be \u09aa\u09cd\u09f0\u09a4\u09bf\u09a6\u09bf\u09a8","image":{"@type":"ImageObject","@id":"https://www.asomiyapratidin.in/#authorlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/0e21ffc90f0ae46924cd2efaa1f35f42?s=96&d=mm&r=g","caption":"\u0985\u09b8\u09ae\u09c0\u09df\u09be \u09aa\u09cd\u09f0\u09a4\u09bf\u09a6\u09bf\u09a8"},"sameAs":[]}]}</script> <link rel=dns-prefetch href=//www.asomiyapratidin.in><link rel=dns-prefetch href=//fonts.googleapis.com><link rel=dns-prefetch href=//s.w.org><link rel=alternate type=application/rss+xml title="Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal &raquo; Feed" href=https://www.asomiyapratidin.in/feed/><link rel=alternate type=application/rss+xml title="Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal &raquo; Comments Feed" href=https://www.asomiyapratidin.in/comments/feed/> <script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.asomiyapratidin.in\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
/*! This file is auto-generated */
!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel=stylesheet id=wp-block-library-css href='https://www.asomiyapratidin.in/wp-includes/css/dist/block-library/style.min.css' type=text/css media=all><link rel=stylesheet id=better-framework-main-fonts-css href='https://fonts.googleapis.com/css?family=Roboto:400' type=text/css media=all> <script src='https://www.asomiyapratidin.in/wp-includes/js/jquery/jquery.js'></script> <script src='https://www.asomiyapratidin.in/wp-includes/js/jquery/jquery-migrate.min.js'></script> <!--[if lt IE 9]> <script src='https://www.asomiyapratidin.in/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js'></script> <![endif]-->
<!--[if lt IE 9]> <script src='https://www.asomiyapratidin.in/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js'></script> <![endif]--><link rel=https://api.w.org/ href=https://www.asomiyapratidin.in/wp-json/><link rel=EditURI type=application/rsd+xml title=RSD href=https://www.asomiyapratidin.in/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.asomiyapratidin.in/wp-includes/wlwmanifest.xml><meta name=generator content="WordPress 5.4.1"><link rel=shortlink href='https://www.asomiyapratidin.in/?p=156667'><link rel=alternate type=application/json+oembed href="https://www.asomiyapratidin.in/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.asomiyapratidin.in%2Fhbs-tweet-on-regional-dental-college%2F"><link rel=alternate type=text/xml+oembed href="https://www.asomiyapratidin.in/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.asomiyapratidin.in%2Fhbs-tweet-on-regional-dental-college%2F&#038;format=xml"> <script>(function(url){if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){return;}
var addEvent=function(evt,handler){if(window.addEventListener){document.addEventListener(evt,handler,false);}else if(window.attachEvent){document.attachEvent('on'+evt,handler);}};var removeEvent=function(evt,handler){if(window.removeEventListener){document.removeEventListener(evt,handler,false);}else if(window.detachEvent){document.detachEvent('on'+evt,handler);}};var evts='contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');var logHuman=function(){if(window.wfLogHumanRan){return;}
window.wfLogHumanRan=true;var wfscr=document.createElement('script');wfscr.type='text/javascript';wfscr.async=true;wfscr.src=url+'&r='+Math.random();(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);for(var i=0;i<evts.length;i++){removeEvent(evts[i],logHuman);}};for(var i=0;i<evts.length;i++){addEvent(evts[i],logHuman);}})('//www.asomiyapratidin.in/?wordfence_lh=1&hid=3C7DCAED2679D43CF61BFAB4CD967465');</script> <style>div.bhoechie-tab-container{z-index:10;background-color:#fff;padding:0
!important;border-radius:4px;-moz-border-radius:4px;border:1px
solid #ddd;margin-top:0;margin-left:0;-webkit-box-shadow:0 6px 12px rgba(0,0,0,.175);box-shadow:0 6px 12px rgba(0,0,0,.175);-moz-box-shadow:0 6px 12px rgba(0,0,0,.175);background-clip:padding-box;opacity:0.97;filter:alpha(opacity=97)}div.bhoechie-tab-menu{padding-right:0;padding-left:0;padding-bottom:0}div.bhoechie-tab-menu div.list-group{margin-bottom:0}div.bhoechie-tab-menu div.list-group>a{margin-bottom:0;padding:3px
10px !important;font-size:15px !important}div.bhoechie-tab-menu div.list-group>a .glyphicon,
div.bhoechie-tab-menu div.list-group>a
.fa{color:#5A55A3}div.bhoechie-tab-menu div.list-group>a:first-child{border-top-right-radius:0;-moz-border-top-right-radius:0}div.bhoechie-tab-menu div.list-group>a:last-child{border-bottom-right-radius:0;-moz-border-bottom-right-radius:0}div.bhoechie-tab-menu div.list-group > a.active,
div.bhoechie-tab-menu div.list-group > a.active .glyphicon,
div.bhoechie-tab-menu div.list-group > a.active
.fa{background-color:#EE1D25;color:#fff}div.bhoechie-tab-menu div.list-group>a.active:after{content:'';position:absolute;left:100%;top:50%;margin-top:-13px;border-left:0;border-bottom:13px solid transparent;border-top:13px solid transparent;border-left:10px solid #EE1D25;}div.bhoechie-tab-content{background-color:#fff;padding-left:20px;padding-top:10px}div.bhoechie-tab div.bhoechie-tab-content:not(.active){display:none}div.bhoechie-tab .list-group-item{position:relative;display:block;margin-bottom:-1px;background-color:#fff;border:1px
solid #EE1D25}a.list-group-item.active,a.list-group-item.active:hover,a.list-group-item.active:focus{z-index:2;color:#fff;background-color:#EE1D25;border-color:#EE1D25}.breaking_tag{font-size:18px;color:#fff;background:#c52f24;display:inline-block;padding:5px
10px;float:left;position:relative}.breaking_tag::after{content:'';position:absolute;right:-7px;width:0;height:0;margin:auto;bottom:0;z-index:9;top:0;border-top:12px solid transparent;border-left:14px solid #c52f24;border-bottom:12px solid transparent}.marquee{color:#c52f24;font-size:18px;overflow:hidden;border:1px
solid #ccc;background:#ccc}.ptms_marquee{padding:3px
10px 2px 10px !important}.post-author.author{color:#333}time{font-family:roboto}#footer-social-counter .social-list .item-title ,
#footer-social-counter .social-list .item-count{font-family:roboto !important}</style><link rel="shortcut icon" href=https://edge-cdn.asomiyapratidin.in/website/2018/08/fav-16x.jpg><link rel=apple-touch-icon href=https://edge-cdn.asomiyapratidin.in/website/2018/08/fav-57x.jpg><link rel=apple-touch-icon sizes=114x114 href=https://edge-cdn.asomiyapratidin.in/website/2018/08/fav-114x.jpg><link rel=apple-touch-icon sizes=72x72 href=https://edge-cdn.asomiyapratidin.in/website/2018/08/fav-72x.jpg><link rel=apple-touch-icon sizes=144x144 href=https://edge-cdn.asomiyapratidin.in/website/2018/08/fav-114x.jpg><meta name=generator content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."> <script type=application/ld+json>{"@context":"http:\/\/schema.org\/","@type":"Organization","@id":"#organization","logo":{"@type":"ImageObject","url":"https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/logo-red-top-left.png"},"url":"https:\/\/www.asomiyapratidin.in\/","name":"Asomiya Pratidin - \u0985\u09b8\u09ae\u09c0\u09df\u09be \u09aa\u09cd\u09f0\u09a4\u09bf\u09a6\u09bf\u09a8 | Highest Circulated Assamese News Paper & News Portal","description":"The Leading Assamese Daily, India newspaper in Assamese"}</script> <script type=application/ld+json>{"@context":"http:\/\/schema.org\/","@type":"WebSite","name":"Asomiya Pratidin - \u0985\u09b8\u09ae\u09c0\u09df\u09be \u09aa\u09cd\u09f0\u09a4\u09bf\u09a6\u09bf\u09a8 | Highest Circulated Assamese News Paper & News Portal","alternateName":"The Leading Assamese Daily, India newspaper in Assamese","url":"https:\/\/www.asomiyapratidin.in\/"}</script> <script type=application/ld+json>{"@context":"http:\/\/schema.org\/","@type":"BlogPosting","headline":"\u0986\u099e\u09cd\u099a\u09b2\u09bf\u0995 \u09a6\u09a8\u09cd\u09a4 \u09ae\u09b9\u09be\u09ac\u09bf\u09a6\u09cd\u09af\u09be\u09b2\u09df\u09b2\u09c8 \u09ad\u09be\u09b2 \u0996\u09ac\u09f0! \u09ae\u09a8\u09cd\u09a4\u09cd\u09f0\u09c0 \u09b9\u09bf\u09ae\u09a8\u09cd\u09a4 \u09ac\u09bf\u09b6\u09cd\u09ac \u09b6\u09f0\u09cd\u09ae\u09be\u0987 \u099f\u09c1\u0987\u099f\u09af\u09cb\u0997\u09c7 \u0995\u09f0\u09bf\u09b2\u09c7 \u0998\u09cb\u09b7\u09a3\u09be...","description":"\u09f0\u09be\u099c\u09cd\u09af\u09a4 \u0985\u09ac\u09cd\u09af\u09be\u09b9\u09a4 \u09a5\u0995\u09be \u0995\u09cb\u09f0\u09cb\u09a8\u09be \u09b8\u09a8\u09cd\u09a4\u09cd\u09f0\u09be\u09b8\u09f0 \u09ae\u09be\u099c\u09a4\u09c7 \u0986\u09b9\u09bf\u099b\u09c7 \u098f\u099f\u09be \u09ad\u09be\u09b2 \u0996\u09ac\u09f0\u0964\u0986\u099e\u09cd\u099a\u09b2\u09bf\u0995 \u09a6\u09a8\u09cd\u09a4 \u09ae\u09b9\u09be\u09ac\u09bf\u09a6\u09cd\u09af\u09be\u09b2\u09df\u09f0 \u099b\u09be\u09a4\u09cd\u09f0\u09c0 \u09a8\u09bf\u09ac\u09be\u09b8\u09f0 \u09ed\u09e7 \u0997\u09f0\u09be\u0995\u09c0 \u0986\u09ac\u09be\u09b8\u09c0\u09f0 \u0995\u09cb\u09f0\u09cb\u09a8\u09be \u09aa\u09f0\u09c0\u0995\u09cd\u09b7\u09be\u09f0 \u09ab\u09b2\u09be\u09ab\u09b2 \u09a8\u09bf\u0997\u09c7\u099f\u09bf\u09ad\u0964\u0995\u09cb\u09f0\u09cb\u09a8\u09be\u09a4 \u0986\u0995\u09cd\u09f0\u09be\u09a8\u09cd\u09a4 \u09a1\u09be\u0983 \u09a6\u09c0\u09aa\u09be \u09a1\u09c7\u0995\u09be\u09f0 \u09b8\u09c8\u09a4\u09c7 \u098f\u0995\u09c7\u09b2\u0997\u09c7 \u0995\u09be\u09ae \u0995\u09f0\u09be \u09a1\u09be\u0983 \u09a4\u09cd\u09f0\u09bf\u09ac\u09bf\u09b8\u09be \u0995\u09b2\u09bf\u09a4\u09be \u0986\u09f0\u09c1 \u09a1\u09be\u0983 \u09b8\u0982\u0997\u09c0\u09a4\u09be \u09a8\u09be\u09a5\u09f0\u09cb \u0995\u09cb\u09f0\u09cb\u09a8\u09be \u09aa\u09f0\u09c0\u0995\u09cd","datePublished":"2020-05-10","dateModified":"2020-05-10","author":{"@type":"Person","@id":"#person-","name":"\u0985\u09b8\u09ae\u09c0\u09df\u09be \u09aa\u09cd\u09f0\u09a4\u09bf\u09a6\u09bf\u09a8"},"image":{"@type":"ImageObject","url":"https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/corona-good-news-himanta-biswa-sarma-press-meet.jpg","width":640,"height":400},"interactionStatistic":[{"@type":"InteractionCounter","interactionType":"http:\/\/schema.org\/CommentAction","userInteractionCount":"0"}],"publisher":{"@id":"#organization"},"mainEntityOfPage":"https:\/\/www.asomiyapratidin.in\/hbs-tweet-on-regional-dental-college\/"}</script> <link rel=stylesheet id=bf-minifed-css-1 href=https://www.asomiyapratidin.in/wp-content/bs-booster-cache/18d8935996dced2f8380d0b77c5dd1af.css type=text/css media=all><link rel=stylesheet id=7.6.2-1589119299 href=https://www.asomiyapratidin.in/wp-content/bs-booster-cache/6fe45e739794fd09a904306c549d0762.css type=text/css media=all><link rel=icon href=https://edge-cdn.asomiyapratidin.in/website/2018/06/logo-asomiya-pratidin-logo_2x-150x150.png sizes=32x32><link rel=icon href=https://edge-cdn.asomiyapratidin.in/website/2018/06/logo-asomiya-pratidin-logo_2x.png sizes=192x192><link rel=apple-touch-icon href=https://edge-cdn.asomiyapratidin.in/website/2018/06/logo-asomiya-pratidin-logo_2x.png><meta name=msapplication-TileImage content=https://edge-cdn.asomiyapratidin.in/website/2018/06/logo-asomiya-pratidin-logo_2x.png><style>@font-face{font-family:Kalpurush;src:url(/wp-content/themes/publisher/fonts/kalpurush.woff);font-weight:normal}body{font-family:Kalpurush!important}h1,h2,h3,h4,h5,h6{font-family:Kalpurush!important;font-weight:600 !important }p{font-family:Kalpurush !important}a{font-family:Kalpurush !important}span{font-family:Kalpurush !important}.type-post .item-inner{padding:1.2rem;background-color:#fff !important;border:solid #dfdfdd;border-width:0 .1rem .1rem 0}.post-template-10 .single-post-title+.post-subtitle{font-size:22px;color:#EE1D25 }.post-meta,.author,.post-summary{font-family:Kalpurush !important}.ptms_marquee{height:38px !important}.topbar-date{font-family:Roboto !important}.copy-2
a{font-family:Roboto !important}.desc{display:none}time{color:#333 }.listing-item-tb-3 .title, .listing-item-tb-1
.title{font-weight:400 !important}.top-hyundai-ad{text-align:center}.top-hyundai-ad
img{text-align:center;width:100%;height:auto}.news_aviyantrik_li{background:#3490ed;padding:20px;margin-bottom:20px}.news_aviyantrik_li
p{color:#fff}.news_aviyantrik_time{color:#cf0404!important;font-weight:bold}.card-row{display:flex;color:#e2e2e2;margin:0
0 10px 0;align-items:center;justify-content:center}.card-row
li{box-shadow:0 0 7px 0 rgba(0,0,0,0.08);border-radius:2px;text-align:center;display:inline-block;width:80px;height:56px;vertical-align:middle}.card-row li.leading
p{font-size:12px;max-width:112px;line-height:28px;height:20px;color:#fff}.card-row li.leading
h5{font-size:14px;line-height:25px;font-weight:600}.card-row li
h5{font-size:20px;line-height:32px;color:#fff;font-weight:600;border-top:1px solid rgba(255,255,255,.4)}.election-graph{margin-bottom:20px}.graph-title{text-transform:uppercase;background:#eee;padding:10px
0px;font-size:30px;font-weight:bold}.text-center{text-align:center}.graph-ul{padding-left:10px}.won-title{background:#E81621;padding:5px
0px;text-align:center;margin-bottom:0px;font-weight:bold;color:#fff}.cvct-style1{max-width:100%!important}.cvct-number span:first-child{font-size:20px!important}.cvct-number{width:25%!important}table#cvct_table_layout{width:100%!important}.cvct-style1{border-radius:0px!important}table#cvct_table_layout tr
td{padding:5px
4px!important}.won-title-mr{font-size:16px;text-align:center;border-bottom:1px solid red;margin:3px
auto}@media(min-width: 1019px) and (max-width: 1199px){.Whatsapp.bs-custom-link{display:none}}@media(min-width: 768px) and (max-width: 1018px){.Whatsapp.bs-custom-link{display:none}}@media(max-width: 767px){.Whatsapp.bs-custom-link{display:none}.hyundai-ad{width:100%;height:80px}}</style>
<noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body class="post-template-default single single-post postid-156667 single-format-standard bs-theme bs-publisher bs-publisher-pure-magazine active-light-box ltr close-rh page-layout-3-col-4 full-width active-sticky-sidebar main-menu-sticky-smart single-prim-cat-3 single-cat-3 single-cat-2 single-cat-1  bs-show-ha bs-show-ha-a wpb-js-composer js-comp-ver-6.1 vc_responsive bs-ll-a" dir=ltr><div class="main-wrap content-main-wrap"><header id=header class="site-header header-style-2 full-width" itemscope=itemscope itemtype=https://schema.org/WPHeader><div class=header-inner><div class=content-wrap><div class=container><div class=row><div class=row-height><div class="logo-col col-xs-4"><div class=col-inside><div id=site-branding class=site-branding><p id=site-title class="logo h1 img-logo">
<a href=https://www.asomiyapratidin.in/ itemprop=url rel=home>
<img id=site-logo src=https://edge-cdn.asomiyapratidin.in/website/2020/04/logo-red-top-left.png alt=asomiyapratidin data-bsrjs=https://edge-cdn.asomiyapratidin.in/website/2020/04/logo-red-top-left.png><span class=site-title>asomiyapratidin - The Leading Assamese Daily, India newspaper in Assamese</span>
</a></p></div></div></div><div class="sidebar-col col-xs-8"><div class=col-inside><aside id=sidebar class=sidebar role=complementary itemscope=itemscope itemtype=https://schema.org/WPSideBar><div class="newupf newupf-clearfix newupf-pubadban newupf-show-desktop newupf-show-tablet-portrait newupf-show-tablet-landscape newupf-show-phone newupf-loc-header_aside_logo newupf-align-right newupf-column-1"><div id=newupf-137037-2080657496 class="newupf-container newupf-type-image " itemscope itemtype=https://schema.org/WPAdBlock data-adid=137037 data-type=image><a itemprop=url class=newupf-link href=https://www.ustm.ac.in/ target=_blank><img class=newupf-image src=https://edge-cdn.asomiyapratidin.in/website/2020/02/USTM-728-x-90.gif alt="CUSTOM-HEADER -RIGHT"></a></div></div></aside></div></div></div></div></div></div></div><div id=menu-main class="menu main-menu-wrapper" role=navigation itemscope=itemscope itemtype=https://schema.org/SiteNavigationElement><div class=main-menu-inner><div class=content-wrap><div class=container><nav class=main-menu-container><ul id=main-navigation class="main-menu menu bsm-pure clearfix"><li id=menu-item-393 class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom menu-title-hide better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-page-builder menu-item-393"><a href=#><i class="bf-icon  fa fa-bars"></i><span class=hidden>Browse</span></a><div class="mega-menu mega-type-page-builder"><div class=container><div class=row><div class=bhoechie-tab-container><div class="col-lg-3 col-md-3 col-sm-3 col-xs-3 bhoechie-tab-menu"><div class=list-group><a class="list-group-item active text-center" href=#>মুখ্যপৃষ্ঠা</a>
<a class="list-group-item text-center" href=#>গুৱাহাটী</a>
<a class="list-group-item text-center" href=#>উত্তৰ-পূব</a>
<a class="list-group-item text-center" href=#>অসম</a>
<a class="list-group-item text-center" href=#>ৰাষ্ট্ৰীয়</a>
<a class="list-group-item text-center" href=#>আন্তঃৰাষ্ট্ৰীয়</a>
<a class="list-group-item text-center" href=#>ক্রীড়া-জগত</a>
<a class="list-group-item text-center" href=#>বিনোদন</a>
<a class="list-group-item text-center" href=#>সম্পাদকীয়</a>
<a class="list-group-item text-center" href=#>শিক্ষা-প্ৰযুক্তি</a>
<a class="list-group-item text-center" href=#>অর্থনীতি</a></div></div><div class="col-lg-9 col-md-9 col-sm-9 col-xs-9 bhoechie-tab"><div class="bhoechie-tab-content active"><div class="row vc_row wpb_row vc_row-fluid"><div class=bs-vc-wrapper><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"><div class="listing listing-thumbnail listing-tb-1 clearfix columns-3"><div class="post-156688 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="সীমিত পৰিসৰত বিবাহ সম্পন্নঃ ৰাহি ধনৰ ৫০ হাজাৰ কোৰোনা প্ৰতিৰোধী অভিযানৰ বাবে শিৱসাগৰৰ উপায়ুক্তক অৰ্পণ&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/05/dp-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;dp-86x64.jpg&quot;,&quot;210&quot;:&quot;dp-210x136.jpg&quot;,&quot;640&quot;:&quot;dp.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/subhasis-mahanta-canceled-marriage-party-money-to-sivasagar-covid-fund/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/subhasis-mahanta-canceled-marriage-party-money-to-sivasagar-covid-fund/ class="post-url post-title">
সীমিত পৰিসৰত বিবাহ সম্পন্নঃ ৰাহি ধনৰ ৫০ হাজাৰ কোৰোনা&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-05-10T19:28:55+05:30>May 10, 2020</time></span></div></div></div ><div class="post-156684 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="গুৱাহাটীত গাহৰি মাংসৰ কিনা বেচা বন্ধ&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/05/unnamed-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;unnamed-86x64.jpg&quot;,&quot;210&quot;:&quot;unnamed-210x136.jpg&quot;,&quot;512&quot;:&quot;unnamed.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/guwahati-gahori-mankho-bondho/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/guwahati-gahori-mankho-bondho/ class="post-url post-title">
গুৱাহাটীত গাহৰি মাংসৰ কিনা বেচা বন্ধ&#8230;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-05-10T18:19:53+05:30>May 10, 2020</time></span></div></div></div ><div class="post-156679 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="সাহায্য বিতৰণ কৰিবলৈ গৈ ৰাইজৰ ক্ষোভৰ সন্মুখীন প্ৰফুল্ল মহন্ত, পুত্ৰৰ মন্তব্য- সাংবাদিক আৰু ছালফা নেতাই পিতৃৰ বিৰুদ্ধে অপপ্ৰচাৰত নামিছে&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2019/12/2709475d-b7b2-4bfa-8021-4d574de73d1d-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;2709475d-b7b2-4bfa-8021-4d574de73d1d-86x64.jpg&quot;,&quot;210&quot;:&quot;2709475d-b7b2-4bfa-8021-4d574de73d1d-210x136.jpg&quot;,&quot;696&quot;:&quot;2709475d-b7b2-4bfa-8021-4d574de73d1d.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/people-criticises-ex-cm-prafulla-mahantas-son/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/people-criticises-ex-cm-prafulla-mahantas-son/ class="post-url post-title">
সাহায্য বিতৰণ কৰিবলৈ গৈ ৰাইজৰ ক্ষোভৰ সন্মুখীন প্ৰফুল্ল&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-05-10T18:05:12+05:30>May 10, 2020</time></span></div></div></div ><div class="post-156667 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="আঞ্চলিক দন্ত মহাবিদ্যালয়লৈ ভাল খবৰ! মন্ত্ৰী হিমন্ত বিশ্ব শৰ্মাই টুইটযোগে কৰিলে ঘোষণা&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/04/corona-good-news-himanta-biswa-sarma-press-meet-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;corona-good-news-himanta-biswa-sarma-press-meet-86x64.jpg&quot;,&quot;210&quot;:&quot;corona-good-news-himanta-biswa-sarma-press-meet-210x136.jpg&quot;,&quot;640&quot;:&quot;corona-good-news-himanta-biswa-sarma-press-meet.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/hbs-tweet-on-regional-dental-college/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/hbs-tweet-on-regional-dental-college/ class="post-url post-title">
আঞ্চলিক দন্ত মহাবিদ্যালয়লৈ ভাল খবৰ! মন্ত্ৰী হিমন্ত বিশ্ব&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-05-10T17:32:40+05:30>May 10, 2020</time></span></div></div></div ><div class="post-156664 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="কোৰোনাত আক্ৰান্ত দেৱৰাজ আচাৰ্য থকা ভাড়াঘৰৰ ১০ জন লোকক কোৱাৰেন্টাইনলৈ প্ৰেৰণ&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2019/05/big-news-face-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;big-news-face-86x64.jpg&quot;,&quot;210&quot;:&quot;big-news-face-210x136.jpg&quot;,&quot;1280&quot;:&quot;big-news-face.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/10-people-related-to-debraj-acharjya-sent-to-quarantine/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/10-people-related-to-debraj-acharjya-sent-to-quarantine/ class="post-url post-title">
কোৰোনাত আক্ৰান্ত দেৱৰাজ আচাৰ্য থকা ভাড়াঘৰৰ ১০ জন লোকক&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-05-10T16:49:59+05:30>May 10, 2020</time></span></div></div></div ><div class="post-156660 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="অনিৰ্দিষ্টকালৰ বাবে ছীল হ&#8217;ল অসম-নগালেণ্ড সীমান্ত&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2019/05/big-news-face-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;big-news-face-86x64.jpg&quot;,&quot;210&quot;:&quot;big-news-face-210x136.jpg&quot;,&quot;1280&quot;:&quot;big-news-face.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/assam-nagaland-border-sealed/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/assam-nagaland-border-sealed/ class="post-url post-title">
অনিৰ্দিষ্টকালৰ বাবে ছীল হ&#8217;ল অসম-নগালেণ্ড&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-05-10T16:27:20+05:30>May 10, 2020</time></span></div></div></div ></div></div></div></div></div></div></div><div class=bhoechie-tab-content><div class="row vc_row wpb_row vc_row-fluid"><div class=bs-vc-wrapper><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"><div class="listing listing-thumbnail listing-tb-1 clearfix columns-3"><div class="post-156667 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="আঞ্চলিক দন্ত মহাবিদ্যালয়লৈ ভাল খবৰ! মন্ত্ৰী হিমন্ত বিশ্ব শৰ্মাই টুইটযোগে কৰিলে ঘোষণা&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/04/corona-good-news-himanta-biswa-sarma-press-meet-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;corona-good-news-himanta-biswa-sarma-press-meet-86x64.jpg&quot;,&quot;210&quot;:&quot;corona-good-news-himanta-biswa-sarma-press-meet-210x136.jpg&quot;,&quot;640&quot;:&quot;corona-good-news-himanta-biswa-sarma-press-meet.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/hbs-tweet-on-regional-dental-college/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/hbs-tweet-on-regional-dental-college/ class="post-url post-title">
আঞ্চলিক দন্ত মহাবিদ্যালয়লৈ ভাল খবৰ! মন্ত্ৰী হিমন্ত বিশ্ব&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-05-10T17:32:40+05:30>May 10, 2020</time></span></div></div></div ><div class="post-156662 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="মালিগাঁৱত গছত চিপ লোৱা অৱস্থাত যুৱকৰ মৃতদেহ উদ্ধাৰ" data-src=https://edge-cdn.asomiyapratidin.in/website/2018/09/agrani-news-750x430-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;agrani-news-750x430-86x64.jpg&quot;,&quot;210&quot;:&quot;agrani-news-750x430-210x136.jpg&quot;,&quot;750&quot;:&quot;agrani-news-750x430.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/maligaon-boy-suicide-tense/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/maligaon-boy-suicide-tense/ class="post-url post-title">
মালিগাঁৱত গছত চিপ লোৱা অৱস্থাত যুৱকৰ মৃতদেহ উদ্ধাৰ	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-05-10T16:37:15+05:30>May 10, 2020</time></span></div></div></div ><div class="post-156656 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="কোৰোনা-লকডাউনৰ মাজতে বিশ্বৰ বিভিন্ন প্ৰান্তত মাতৃ দিৱস পালন&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/05/mothers-day-special-news-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;mothers-day-special-news-86x64.jpg&quot;,&quot;210&quot;:&quot;mothers-day-special-news-210x136.jpg&quot;,&quot;640&quot;:&quot;mothers-day-special-news.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/mothers-day-celebration-all-over-world/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/mothers-day-celebration-all-over-world/ class="post-url post-title">
কোৰোনা-লকডাউনৰ মাজতে বিশ্বৰ বিভিন্ন প্ৰান্তত মাতৃ দিৱস&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-05-10T16:19:48+05:30>May 10, 2020</time></span></div></div></div ><div class="post-156600 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="ৰাজস্থান-গুজৰাটৰ পৰা অহা ৮৫ জন ছাত্ৰক সৰুসজাইৰ কোৱাৰেণ্টাইন কেম্পৰ পৰা মুকলি&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/05/85-students-studying-at-different-institutions-in-Rajasthan-Gujarat-who-were-under-quarantine-at-Sarusajai-Stadium-have-been-discharged-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;85-students-studying-at-different-institutions-in-Rajasthan-Gujarat-who-were-under-quarantine-at-Sarusajai-Stadium-have-been-discharged-86x64.jpg&quot;,&quot;210&quot;:&quot;85-students-studying-at-different-institutions-in-Rajasthan-Gujarat-who-were-under-quarantine-at-Sarusajai-Stadium-have-been-discharged-210x136.jpg&quot;,&quot;640&quot;:&quot;85-students-studying-at-different-institutions-in-Rajasthan-Gujarat-who-were-under-quarantine-at-Sarusajai-Stadium-have-been-discharged.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/85-students-studying-at-different-institutions-in-rajasthan-gujarat-who-were-under-quarantine-at-sarusajai-stadium-have-been-discharged-news/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/85-students-studying-at-different-institutions-in-rajasthan-gujarat-who-were-under-quarantine-at-sarusajai-stadium-have-been-discharged-news/ class="post-url post-title">
ৰাজস্থান-গুজৰাটৰ পৰা অহা ৮৫ জন ছাত্ৰক সৰুসজাইৰ কোৱাৰেণ্টাইন&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-05-10T10:51:14+05:30>May 10, 2020</time></span></div></div></div ><div class="post-156447 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="জিএমচিএইচৰ অধীক্ষক ৰমেন তালুকদাৰৰ কোৰোনা পৰীক্ষাৰ নমুনাৰ ফলাফল&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/05/GMCH-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;GMCH-86x64.jpg&quot;,&quot;210&quot;:&quot;GMCH-210x136.jpg&quot;,&quot;770&quot;:&quot;GMCH.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/himanta-biswa-in-regional-dentel-college/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/himanta-biswa-in-regional-dentel-college/ class="post-url post-title">
জিএমচিএইচৰ অধীক্ষক ৰমেন তালুকদাৰৰ কোৰোনা পৰীক্ষাৰ নমুনাৰ&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-05-09T19:02:20+05:30>May 9, 2020</time></span></div></div></div ><div class="post-156256 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="শনিবাৰৰে পৰা বেলতলাৰ ESIC হাস্পতালৰ  OPD সেৱা বন্ধ&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/05/kaal-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;kaal-86x64.jpg&quot;,&quot;210&quot;:&quot;kaal-210x136.jpg&quot;,&quot;640&quot;:&quot;kaal.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/beltola-esi-closed-newss/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/beltola-esi-closed-newss/ class="post-url post-title">
শনিবাৰৰে পৰা বেলতলাৰ ESIC হাস্পতালৰ OPD সেৱা বন্ধ&#8230;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-05-08T17:42:51+05:30>May 8, 2020</time></span></div></div></div ></div></div></div></div></div></div></div><div class=bhoechie-tab-content><div class="row vc_row wpb_row vc_row-fluid"><div class=bs-vc-wrapper><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"><div class="listing listing-thumbnail listing-tb-1 clearfix columns-3"><div class="post-156660 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="অনিৰ্দিষ্টকালৰ বাবে ছীল হ&#8217;ল অসম-নগালেণ্ড সীমান্ত&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2019/05/big-news-face-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;big-news-face-86x64.jpg&quot;,&quot;210&quot;:&quot;big-news-face-210x136.jpg&quot;,&quot;1280&quot;:&quot;big-news-face.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/assam-nagaland-border-sealed/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/assam-nagaland-border-sealed/ class="post-url post-title">
অনিৰ্দিষ্টকালৰ বাবে ছীল হ&#8217;ল অসম-নগালেণ্ড&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-05-10T16:27:20+05:30>May 10, 2020</time></span></div></div></div ><div class="post-156605 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="ত্ৰিপুৰাৰ পৰা অসমলৈ আহিব নোৱাৰিব কোনো লোক, ছীল হ&#8217;ল চুড়াইবাড়ী সীমান্ত&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/05/assam-tripura-border-sealed-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;assam-tripura-border-sealed-86x64.jpg&quot;,&quot;210&quot;:&quot;assam-tripura-border-sealed-210x136.jpg&quot;,&quot;640&quot;:&quot;assam-tripura-border-sealed.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/tripura-assam-suraibari-border-sealed/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/tripura-assam-suraibari-border-sealed/ class="post-url post-title">
ত্ৰিপুৰাৰ পৰা অসমলৈ আহিব নোৱাৰিব কোনো লোক, ছীল হ&#8217;ল&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-05-10T11:05:42+05:30>May 10, 2020</time></span></div></div></div ><div class="post-156145 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="ত্ৰিপুৰাত কোৰোনাত আক্ৰান্ত লোকৰ সংখ্যা ৮৮লৈ বৃদ্ধি" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/03/corona-virus-main-update-face-pic-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;corona-virus-main-update-face-pic-86x64.jpg&quot;,&quot;210&quot;:&quot;corona-virus-main-update-face-pic-210x136.jpg&quot;,&quot;1116&quot;:&quot;corona-virus-main-update-face-pic.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/tripura-corona-update-news/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/tripura-corona-update-news/ class="post-url post-title">
ত্ৰিপুৰাত কোৰোনাত আক্ৰান্ত লোকৰ সংখ্যা ৮৮লৈ বৃদ্ধি	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-05-08T00:51:10+05:30>May 8, 2020</time></span></div></div></div ><div class="post-155834 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="অৰুণাচলৰ পৰা ওদালগুৰি সীমান্তৰে অসমলৈ ডেৰ শতাধিক লোক&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/05/123-2-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;123-2-86x64.jpg&quot;,&quot;210&quot;:&quot;123-2-210x136.jpg&quot;,&quot;640&quot;:&quot;123-2.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/arunachal-to-assam-news-by-udalguri/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/arunachal-to-assam-news-by-udalguri/ class="post-url post-title">
অৰুণাচলৰ পৰা ওদালগুৰি সীমান্তৰে অসমলৈ ডেৰ শতাধিক লোক&#8230;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-05-06T20:10:56+05:30>May 6, 2020</time></span></div></div></div ><div class="post-155814 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="মাৰ্কিন যুক্তৰাষ্ট্ৰৰ মানৱাধিকাৰ পৰিষদৰ ফোনৰ সঁহাৰি নিদিয়া ম্যানমাৰক সকিয়নী&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/05/koron-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;koron-86x64.jpg&quot;,&quot;210&quot;:&quot;koron-210x136.jpg&quot;,&quot;640&quot;:&quot;koron.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/un-and-myanmar-news-by-wakha-montush-konwar/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/un-and-myanmar-news-by-wakha-montush-konwar/ class="post-url post-title">
মাৰ্কিন যুক্তৰাষ্ট্ৰৰ মানৱাধিকাৰ পৰিষদৰ ফোনৰ সঁহাৰি নিদিয়া&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-05-06T18:57:11+05:30>May 6, 2020</time></span></div></div></div ><div class="post-155606 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="ভাৰত চৰকাৰৰ বিৰুদ্ধে যুদ্ধ বিৰতি চুক্তি নিয়ম-মানৱাধিকাৰ উলংঘনৰ অভিযোগ নগা হোহোৰ, সামৰিক বাহিনীৰ অভিযান বন্ধ ৰাখিবলৈ ৰাষ্ট্ৰসংঘৰ সচিব প্ৰধানলৈ পত্ৰ" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/05/978b8eef-d553-4114-8992-d3e1ffce8ed1-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;978b8eef-d553-4114-8992-d3e1ffce8ed1-86x64.jpg&quot;,&quot;210&quot;:&quot;978b8eef-d553-4114-8992-d3e1ffce8ed1-210x136.jpg&quot;,&quot;720&quot;:&quot;978b8eef-d553-4114-8992-d3e1ffce8ed1.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/letter-to-uno-by-naga-hoho/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/letter-to-uno-by-naga-hoho/ class="post-url post-title">
ভাৰত চৰকাৰৰ বিৰুদ্ধে যুদ্ধ বিৰতি চুক্তি নিয়ম-মানৱাধিকাৰ&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-05-05T20:57:52+05:30>May 5, 2020</time></span></div></div></div ></div></div></div></div></div></div></div><div class=bhoechie-tab-content><div class="row vc_row wpb_row vc_row-fluid"><div class=bs-vc-wrapper><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"><div class="listing listing-thumbnail listing-tb-1 clearfix columns-3"><div class="post-156688 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="সীমিত পৰিসৰত বিবাহ সম্পন্নঃ ৰাহি ধনৰ ৫০ হাজাৰ কোৰোনা প্ৰতিৰোধী অভিযানৰ বাবে শিৱসাগৰৰ উপায়ুক্তক অৰ্পণ&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/05/dp-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;dp-86x64.jpg&quot;,&quot;210&quot;:&quot;dp-210x136.jpg&quot;,&quot;640&quot;:&quot;dp.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/subhasis-mahanta-canceled-marriage-party-money-to-sivasagar-covid-fund/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/subhasis-mahanta-canceled-marriage-party-money-to-sivasagar-covid-fund/ class="post-url post-title">
সীমিত পৰিসৰত বিবাহ সম্পন্নঃ ৰাহি ধনৰ ৫০ হাজাৰ কোৰোনা&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-05-10T19:28:55+05:30>May 10, 2020</time></span></div></div></div ><div class="post-156685 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="অসম বাৰ্তাজীৱী সংঘৰ প্ৰাক্তন উপসভাপতি-প্ৰবীণ সাংবাদিক সুৰেশ বৰঠাকুৰৰ মৃত্যুত শোক&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/05/prabbsiisnsasngbaadika9380aaa-f90a-4e09-9acf-f39ba8579db5-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;prabbsiisnsasngbaadika9380aaa-f90a-4e09-9acf-f39ba8579db5-86x64.jpg&quot;,&quot;210&quot;:&quot;prabbsiisnsasngbaadika9380aaa-f90a-4e09-9acf-f39ba8579db5-210x136.jpg&quot;,&quot;648&quot;:&quot;prabbsiisnsasngbaadika9380aaa-f90a-4e09-9acf-f39ba8579db5.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/tihu-reporter-suresh-borthakur-no-more-news/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/tihu-reporter-suresh-borthakur-no-more-news/ class="post-url post-title">
অসম বাৰ্তাজীৱী সংঘৰ প্ৰাক্তন উপসভাপতি-প্ৰবীণ সাংবাদিক সুৰেশ&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-05-10T19:16:54+05:30>May 10, 2020</time></span></div></div></div ><div class="post-156683 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="নগাঁও জিলা কৃষি বিভাগৰ উদ্যোগত  বটদ্ৰৱা থানত নাৰিকল পুলি ৰোপন কাৰ্যসূচী&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/05/f291462b-3b56-47e2-9668-b81f51f10e60-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;f291462b-3b56-47e2-9668-b81f51f10e60-86x64.jpg&quot;,&quot;210&quot;:&quot;f291462b-3b56-47e2-9668-b81f51f10e60-210x136.jpg&quot;,&quot;1280&quot;:&quot;f291462b-3b56-47e2-9668-b81f51f10e60.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/nagaon-coconut-trees-batadrawa-thaan-news/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/nagaon-coconut-trees-batadrawa-thaan-news/ class="post-url post-title">
নগাঁও জিলা কৃষি বিভাগৰ উদ্যোগত বটদ্ৰৱা থানত নাৰিকল পুলি&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-05-10T19:04:43+05:30>May 10, 2020</time></span></div></div></div ><div class="post-156679 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="সাহায্য বিতৰণ কৰিবলৈ গৈ ৰাইজৰ ক্ষোভৰ সন্মুখীন প্ৰফুল্ল মহন্ত, পুত্ৰৰ মন্তব্য- সাংবাদিক আৰু ছালফা নেতাই পিতৃৰ বিৰুদ্ধে অপপ্ৰচাৰত নামিছে&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2019/12/2709475d-b7b2-4bfa-8021-4d574de73d1d-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;2709475d-b7b2-4bfa-8021-4d574de73d1d-86x64.jpg&quot;,&quot;210&quot;:&quot;2709475d-b7b2-4bfa-8021-4d574de73d1d-210x136.jpg&quot;,&quot;696&quot;:&quot;2709475d-b7b2-4bfa-8021-4d574de73d1d.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/people-criticises-ex-cm-prafulla-mahantas-son/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/people-criticises-ex-cm-prafulla-mahantas-son/ class="post-url post-title">
সাহায্য বিতৰণ কৰিবলৈ গৈ ৰাইজৰ ক্ষোভৰ সন্মুখীন প্ৰফুল্ল&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-05-10T18:05:12+05:30>May 10, 2020</time></span></div></div></div ><div class="post-156667 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="আঞ্চলিক দন্ত মহাবিদ্যালয়লৈ ভাল খবৰ! মন্ত্ৰী হিমন্ত বিশ্ব শৰ্মাই টুইটযোগে কৰিলে ঘোষণা&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/04/corona-good-news-himanta-biswa-sarma-press-meet-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;corona-good-news-himanta-biswa-sarma-press-meet-86x64.jpg&quot;,&quot;210&quot;:&quot;corona-good-news-himanta-biswa-sarma-press-meet-210x136.jpg&quot;,&quot;640&quot;:&quot;corona-good-news-himanta-biswa-sarma-press-meet.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/hbs-tweet-on-regional-dental-college/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/hbs-tweet-on-regional-dental-college/ class="post-url post-title">
আঞ্চলিক দন্ত মহাবিদ্যালয়লৈ ভাল খবৰ! মন্ত্ৰী হিমন্ত বিশ্ব&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-05-10T17:32:40+05:30>May 10, 2020</time></span></div></div></div ><div class="post-156671 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="দৌলাশালত স্বাস্থ্যকৰ্মীক সম্বৰ্ধনা বিৰিণা গোষ্ঠী, অসমৰ, কোৰোনা ভাইৰাছৰ বিৰুদ্ধে যুঁজৰ সৈনিক আশাকৰ্মীক খাদ্য-সামগ্ৰী, গামোচা-মাক্স বিতৰণ" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/05/9aae804d-0bdb-4a03-9133-a157e52e7d42-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;9aae804d-0bdb-4a03-9133-a157e52e7d42-86x64.jpg&quot;,&quot;210&quot;:&quot;9aae804d-0bdb-4a03-9133-a157e52e7d42-210x136.jpg&quot;,&quot;552&quot;:&quot;9aae804d-0bdb-4a03-9133-a157e52e7d42.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/birina-gusthi-assam-distributed-mask-and-other-important-things/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/birina-gusthi-assam-distributed-mask-and-other-important-things/ class="post-url post-title">
দৌলাশালত স্বাস্থ্যকৰ্মীক সম্বৰ্ধনা বিৰিণা গোষ্ঠী, অসমৰ,&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-05-10T17:23:33+05:30>May 10, 2020</time></span></div></div></div ></div></div></div></div></div></div></div><div class=bhoechie-tab-content><div class="row vc_row wpb_row vc_row-fluid"><div class=bs-vc-wrapper><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"><div class="listing listing-thumbnail listing-tb-1 clearfix columns-3"><div class="post-156704 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="বিদেশৰ পৰা কেৰালালৈ ঘূৰাই অনা ৩ জনৰ দেহত কোভিড-১৯&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/05/62cf7f81-fc50-4cfd-8981-45abf2f62187-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;62cf7f81-fc50-4cfd-8981-45abf2f62187-86x64.jpg&quot;,&quot;210&quot;:&quot;62cf7f81-fc50-4cfd-8981-45abf2f62187-210x136.jpg&quot;,&quot;650&quot;:&quot;62cf7f81-fc50-4cfd-8981-45abf2f62187.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/covid-19-news-3-more-repatriated-indians-found-infected-with-coronavirus/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/covid-19-news-3-more-repatriated-indians-found-infected-with-coronavirus/ class="post-url post-title">
বিদেশৰ পৰা কেৰালালৈ ঘূৰাই অনা ৩ জনৰ দেহত কোভিড-১৯&#8230;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-05-10T19:30:43+05:30>May 10, 2020</time></span></div></div></div ><div class="post-156682 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="ৰাজ্যবাসীয়ে কোৰোনাৰ সৈতে জীয়াবলৈ শিকিব লাগিবঃ অৰবিন্দ কেজৰিৱাল&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/05/a9380aaa-f90a-4e09-9acf-f39ba8579db5-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;a9380aaa-f90a-4e09-9acf-f39ba8579db5-86x64.jpg&quot;,&quot;210&quot;:&quot;a9380aaa-f90a-4e09-9acf-f39ba8579db5-210x136.jpg&quot;,&quot;759&quot;:&quot;a9380aaa-f90a-4e09-9acf-f39ba8579db5.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/75-of-delhi-s-covid-19-patients-asymptomatic-or-have-mild-symptoms-says-arvind-kejriwa/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/75-of-delhi-s-covid-19-patients-asymptomatic-or-have-mild-symptoms-says-arvind-kejriwa/ class="post-url post-title">
ৰাজ্যবাসীয়ে কোৰোনাৰ সৈতে জীয়াবলৈ শিকিব লাগিবঃ অৰবিন্দ&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-05-10T18:48:22+05:30>May 10, 2020</time></span></div></div></div ><div class="post-156646 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="পুনৰ বৃদ্ধি হ&#8217;ব পাৰে লকডাউন! সোমবাৰে দেশৰ সকলো মুখ্যমন্ত্ৰীৰে প্ৰধানমন্ত্ৰী নৰেন্দ্ৰ মোডীৰ বৈঠক&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/05/modi-video-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;modi-video-86x64.jpg&quot;,&quot;210&quot;:&quot;modi-video-210x136.jpg&quot;,&quot;640&quot;:&quot;modi-video.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/pm-to-meet-chief-ministers-tomorrow-at-3-pm-to-discuss-lockdown-newsss/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/pm-to-meet-chief-ministers-tomorrow-at-3-pm-to-discuss-lockdown-newsss/ class="post-url post-title">
পুনৰ বৃদ্ধি হ&#8217;ব পাৰে লকডাউন! সোমবাৰে দেশৰ সকলো&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-05-10T15:44:25+05:30>May 10, 2020</time></span></div></div></div ><div class="post-156637 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="কোৰোনাৰ সন্ত্ৰাসৰ মাজতে এটা ভাল খবৰ&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/04/corona-good-news-people-cured-2-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;corona-good-news-people-cured-2-86x64.jpg&quot;,&quot;210&quot;:&quot;corona-good-news-people-cured-2-210x136.jpg&quot;,&quot;640&quot;:&quot;corona-good-news-people-cured-2.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/good-news-on-indias-covid-19-situation/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/good-news-on-indias-covid-19-situation/ class="post-url post-title">
কোৰোনাৰ সন্ত্ৰাসৰ মাজতে এটা ভাল খবৰ&#8230;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-05-10T14:49:47+05:30>May 10, 2020</time></span></div></div></div ><div class="post-156636 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="উদ্যোগত কাম আৰম্ভ কৰাৰ পূৰ্বে পঢ়ক কেন্দ্ৰীয় চৰকাৰৰ এই নিৰ্দেশনা&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/05/INDUSTRY-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;INDUSTRY-86x64.jpg&quot;,&quot;210&quot;:&quot;INDUSTRY-210x136.jpg&quot;,&quot;1280&quot;:&quot;INDUSTRY.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/ndma-issues-guidelines-for-restarting-industrial-activities-to-avoid-vizag-type-tragedy-news/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/ndma-issues-guidelines-for-restarting-industrial-activities-to-avoid-vizag-type-tragedy-news/ class="post-url post-title">
উদ্যোগত কাম আৰম্ভ কৰাৰ পূৰ্বে পঢ়ক কেন্দ্ৰীয় চৰকাৰৰ এই&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-05-10T13:17:06+05:30>May 10, 2020</time></span></div></div></div ><div class="post-156633 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="দুঃ খবৰ! এয়াৰ ইণ্ডিয়াৰ ৫ গৰাকী পাইলটৰ দেহত কোৰোনা ভাইৰাছ" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/05/AIR-INDIA-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;AIR-INDIA-86x64.jpg&quot;,&quot;210&quot;:&quot;AIR-INDIA-210x136.jpg&quot;,&quot;602&quot;:&quot;AIR-INDIA.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/coronavirus-five-air-india-pilots-test-positive-for-coronavirus-over-20-days-after-their-last-flights/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/coronavirus-five-air-india-pilots-test-positive-for-coronavirus-over-20-days-after-their-last-flights/ class="post-url post-title">
দুঃ খবৰ! এয়াৰ ইণ্ডিয়াৰ ৫ গৰাকী পাইলটৰ দেহত কোৰোনা ভাইৰাছ	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-05-10T12:46:55+05:30>May 10, 2020</time></span></div></div></div ></div></div></div></div></div></div></div><div class=bhoechie-tab-content><div class="row vc_row wpb_row vc_row-fluid"><div class=bs-vc-wrapper><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"><div class="listing listing-thumbnail listing-tb-1 clearfix columns-3"><div class="post-156620 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="দ্ৰুত হাৰত বৃদ্ধি পাইছে কোৰোনা আক্ৰান্তৰ সংখ্যা, বিশ্বত এতিয়ালৈকে ২৮০,৪৫১ জনে হেৰুৱাইছে প্ৰাণ&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/04/corona-virus-1-hour-1-1-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;corona-virus-1-hour-1-1-86x64.jpg&quot;,&quot;210&quot;:&quot;corona-virus-1-hour-1-1-210x136.jpg&quot;,&quot;658&quot;:&quot;corona-virus-1-hour-1-1.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/corona-virus-over-all-update-till-12-pm-10-may-2020/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/corona-virus-over-all-update-till-12-pm-10-may-2020/ class="post-url post-title">
দ্ৰুত হাৰত বৃদ্ধি পাইছে কোৰোনা আক্ৰান্তৰ সংখ্যা, বিশ্বত&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-05-10T12:10:12+05:30>May 10, 2020</time></span></div></div></div ><div class="post-156590 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="২৪ ঘন্টাতে আমেৰিকাত প্ৰাণ হেৰুৱালে ১,৫৬৮ গৰাকী লোকে" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/04/CORONA-AFFECTED-AMERICA-BADLY-THAN-OTHER-COUNTRY-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;CORONA-AFFECTED-AMERICA-BADLY-THAN-OTHER-COUNTRY-86x64.jpg&quot;,&quot;210&quot;:&quot;CORONA-AFFECTED-AMERICA-BADLY-THAN-OTHER-COUNTRY-210x136.jpg&quot;,&quot;640&quot;:&quot;CORONA-AFFECTED-AMERICA-BADLY-THAN-OTHER-COUNTRY.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/us-records-1568-coronavirus-deaths-in-the-past-24-hours/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/us-records-1568-coronavirus-deaths-in-the-past-24-hours/ class="post-url post-title">
২৪ ঘন্টাতে আমেৰিকাত প্ৰাণ হেৰুৱালে ১,৫৬৮ গৰাকী লোকে	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-05-10T10:15:26+05:30>May 10, 2020</time></span></div></div></div ><div class="post-156528 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="ভাৰতত ৬২ সহস্ৰাধিক লোক আক্ৰানত কোভিড-১৯, বিশ্বৰ ক’ত কিমানত আক্ৰান্ত-মৃত্যু, পঢ়ক সবিশেষ&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/04/corona-virus-1-hour-1-1-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;corona-virus-1-hour-1-1-86x64.jpg&quot;,&quot;210&quot;:&quot;corona-virus-1-hour-1-1-210x136.jpg&quot;,&quot;658&quot;:&quot;corona-virus-1-hour-1-1.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/corona-virus-update-till-12-am-10-may/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/corona-virus-update-till-12-am-10-may/ class="post-url post-title">
ভাৰতত ৬২ সহস্ৰাধিক লোক আক্ৰানত কোভিড-১৯, বিশ্বৰ ক’ত কিমানত&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-05-10T00:42:36+05:30>May 10, 2020</time></span></div></div></div ><div class="post-156502 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="হোৱাইট হাউছৰ ভিতৰ পালেগৈ কোৰোনা&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2019/05/big-news-face-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;big-news-face-86x64.jpg&quot;,&quot;210&quot;:&quot;big-news-face-210x136.jpg&quot;,&quot;1280&quot;:&quot;big-news-face.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/white-house-corona-positive/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/white-house-corona-positive/ class="post-url post-title">
হোৱাইট হাউছৰ ভিতৰ পালেগৈ কোৰোনা&#8230;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-05-09T21:14:08+05:30>May 9, 2020</time></span></div></div></div ><div class="post-156501 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="কোভিড-১৯ঃ নিশা ৯ বজালৈ ক’ত কিমান আক্ৰান্ত-মৃত্যু, পঢ়ক সবিশেষ&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/04/corona-virus-1-hour-1-1-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;corona-virus-1-hour-1-1-86x64.jpg&quot;,&quot;210&quot;:&quot;corona-virus-1-hour-1-1-210x136.jpg&quot;,&quot;658&quot;:&quot;corona-virus-1-hour-1-1.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/corona-virus-update-till-9-pm-9-may/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/corona-virus-update-till-9-pm-9-may/ class="post-url post-title">
কোভিড-১৯ঃ নিশা ৯ বজালৈ ক’ত কিমান আক্ৰান্ত-মৃত্যু, পঢ়ক&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-05-09T21:04:08+05:30>May 9, 2020</time></span></div></div></div ><div class="post-156479 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="প্ৰতিঘণ্টাত বৃদ্ধি পাইছে কোৰোনা ভাইৰাছত আক্ৰান্ত-মৃত্যুৰ সংখ্যা, পঢ়ক সবিশেষ&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/04/corona-virus-1-hour-1-1-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;corona-virus-1-hour-1-1-86x64.jpg&quot;,&quot;210&quot;:&quot;corona-virus-1-hour-1-1-210x136.jpg&quot;,&quot;658&quot;:&quot;corona-virus-1-hour-1-1.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/corona-virus-all-over-the-world-update-till-8-pm-9-may/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/corona-virus-all-over-the-world-update-till-8-pm-9-may/ class="post-url post-title">
প্ৰতিঘণ্টাত বৃদ্ধি পাইছে কোৰোনা ভাইৰাছত আক্ৰান্ত-মৃত্যুৰ&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-05-09T19:58:48+05:30>May 9, 2020</time></span></div></div></div ></div></div></div></div></div></div></div><div class=bhoechie-tab-content><div class="row vc_row wpb_row vc_row-fluid"><div class=bs-vc-wrapper><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"><div class="listing listing-thumbnail listing-tb-1 clearfix columns-3"><div class="post-154064 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="লকডাউন ক&#8217;ত, কেনেকৈ ব্যস্ত ৱৰ্ল্ড চেম্পিয়ন হৃদয় হাজৰিকা, চাওক VIDEO" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/04/HRIDOY-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;HRIDOY-86x64.jpg&quot;,&quot;210&quot;:&quot;HRIDOY-210x136.jpg&quot;,&quot;640&quot;:&quot;HRIDOY.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/hridoy-hazarika-busy-lockdown/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/hridoy-hazarika-busy-lockdown/ class="post-url post-title">
লকডাউন ক&#8217;ত, কেনেকৈ ব্যস্ত ৱৰ্ল্ড চেম্পিয়ন হৃদয়&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-04-29T10:22:18+05:30>Apr 29, 2020</time></span></div></div></div ><div class="post-153152 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="অক্টোবৰত অনুষ্ঠিত হ&#8217;বনে টি-২০ ক্ৰিকেট বিশ্বকাপ&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/04/WT20-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;WT20-86x64.jpg&quot;,&quot;210&quot;:&quot;WT20-210x136.jpg&quot;,&quot;845&quot;:&quot;WT20.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/sports-coronavirus-icc-plans-for-2020-t20-world-cup/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/sports-coronavirus-icc-plans-for-2020-t20-world-cup/ class="post-url post-title">
অক্টোবৰত অনুষ্ঠিত হ&#8217;বনে টি-২০ ক্ৰিকেট বিশ্বকাপ&#8230;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-04-25T15:14:57+05:30>Apr 25, 2020</time></span></div></div></div ><div class="post-147846 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="নিশা ১১ বজালৈকে COVID-19ত ক’ত কিমান লোক আক্ৰান্ত-মৃত্যু, পঢ়ক সবিশেষ তথ্য&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/04/corona-virus-1-hour-1.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;658&quot;:&quot;corona-virus-1-hour-1.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/world-corona-virus-update-till-11-pm-3-april/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/world-corona-virus-update-till-11-pm-3-april/ class="post-url post-title">
নিশা ১১ বজালৈকে COVID-19ত ক’ত কিমান লোক আক্ৰান্ত-মৃত্যু,&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-04-03T23:06:31+05:30>Apr 3, 2020</time></span></div></div></div ><div class="post-147869 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="কোৰোনা প্ৰতিহত কৰিবলৈ ঐক্যবদ্ধ যুঁজ দিব লাগিব, ক্ৰীড়া সংগঠক-বিশিষ্ট ক্ৰীড়াবিদৰে অসম অলিম্পিক সন্থাৰ সম্পাদক লক্ষ্য কোঁৱৰৰ বাৰ্তালাপ" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/04/ec6da82c-c05e-4d63-bd1e-21079071db50-1.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;1024&quot;:&quot;ec6da82c-c05e-4d63-bd1e-21079071db50-1.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/assam-olympic-association-secretary-lakhya-konwar-conference-call/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/assam-olympic-association-secretary-lakhya-konwar-conference-call/ class="post-url post-title">
কোৰোনা প্ৰতিহত কৰিবলৈ ঐক্যবদ্ধ যুঁজ দিব লাগিব, ক্ৰীড়া&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-04-03T21:37:12+05:30>Apr 3, 2020</time></span></div></div></div ><div class="post-146998 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="২৩ জুলাই, ২০২১ৰ পৰা অনুষ্ঠিত হ&#8217;ব টকিঅ&#8217; অলিম্পিক&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2019/05/big-news-face-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;big-news-face-86x64.jpg&quot;,&quot;210&quot;:&quot;big-news-face-210x136.jpg&quot;,&quot;1280&quot;:&quot;big-news-face.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/tokio-olympic-new-date-announced-news/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/tokio-olympic-new-date-announced-news/ class="post-url post-title">
২৩ জুলাই, ২০২১ৰ পৰা অনুষ্ঠিত হ&#8217;ব টকিঅ&#8217;&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-03-30T18:03:23+05:30>Mar 30, 2020</time></span></div></div></div ><div class="post-146735 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="২০০৭ চনৰ টি-২০ বিশ্বকাপত পাকিস্তানৰ বিৰুদ্ধে ভাৰতক বিজয়ৰ মুকুট পিন্ধুওৱা এইগৰাকী ক্ৰিকেটাৰ এতিয়া যুঁজিছে কোৰোনাৰ বিৰুদ্ধে" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/03/3324c5f7-47d3-48ac-94f3-fd1b7154d8cf-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;3324c5f7-47d3-48ac-94f3-fd1b7154d8cf-86x64.jpg&quot;,&quot;210&quot;:&quot;3324c5f7-47d3-48ac-94f3-fd1b7154d8cf-210x136.jpg&quot;,&quot;960&quot;:&quot;3324c5f7-47d3-48ac-94f3-fd1b7154d8cf.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/icc-salutes-real-world-hero-joginder-sharma-for-fighting-against-covid-19-news/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/icc-salutes-real-world-hero-joginder-sharma-for-fighting-against-covid-19-news/ class="post-url post-title">
২০০৭ চনৰ টি-২০ বিশ্বকাপত পাকিস্তানৰ বিৰুদ্ধে ভাৰতক বিজয়ৰ&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-03-29T13:49:37+05:30>Mar 29, 2020</time></span></div></div></div ></div></div></div></div></div></div></div><div class=bhoechie-tab-content><div class="row vc_row wpb_row vc_row-fluid"><div class=bs-vc-wrapper><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"><div class="listing listing-thumbnail listing-tb-1 clearfix columns-3"><div class="post-154891 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="নলবাৰী সাংস্কৃতিক শিল্পী সমাজৰ উদ্যোগঃ ২৮ গৰাকী কলা-কুশলীক সাহায্য&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/05/937033c0-f653-4366-8998-99cf1001db92-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;937033c0-f653-4366-8998-99cf1001db92-86x64.jpg&quot;,&quot;210&quot;:&quot;937033c0-f653-4366-8998-99cf1001db92-210x136.jpg&quot;,&quot;1040&quot;:&quot;937033c0-f653-4366-8998-99cf1001db92.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/nalbari-artist-help-news/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/nalbari-artist-help-news/ class="post-url post-title">
নলবাৰী সাংস্কৃতিক শিল্পী সমাজৰ উদ্যোগঃ ২৮ গৰাকী কলা-কুশলীক&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-05-02T19:39:15+05:30>May 2, 2020</time></span></div></div></div ><div class="post-154296 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="২০১৮ চনৰে পৰা অসুস্থ হৈ আছিল ঋষি কাপুৰ, ঘনে ঘনে গৈছিল হাস্পতাললৈ&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/04/rishi-kapoor-admitted-no-more-update-news-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;rishi-kapoor-admitted-no-more-update-news-86x64.jpg&quot;,&quot;210&quot;:&quot;rishi-kapoor-admitted-no-more-update-news-210x136.jpg&quot;,&quot;640&quot;:&quot;rishi-kapoor-admitted-no-more-update-news.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/rishi-kapoor-admitted-no-more-update-news/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/rishi-kapoor-admitted-no-more-update-news/ class="post-url post-title">
২০১৮ চনৰে পৰা অসুস্থ হৈ আছিল ঋষি কাপুৰ, ঘনে ঘনে গৈছিল&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-04-30T11:04:12+05:30>Apr 30, 2020</time></span></div></div></div ><div class="post-154292 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="শিশু কালতে ৰাষ্ট্ৰীয় ফিল্ম এৱাৰ্ড লাভ কৰিছিল ঋষি কাপুৰে&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/04/rishi-kapoor-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;rishi-kapoor-86x64.jpg&quot;,&quot;210&quot;:&quot;rishi-kapoor-210x136.jpg&quot;,&quot;1200&quot;:&quot;rishi-kapoor.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/rishi-kapoor-no-more-update-news/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/rishi-kapoor-no-more-update-news/ class="post-url post-title">
শিশু কালতে ৰাষ্ট্ৰীয় ফিল্ম এৱাৰ্ড লাভ কৰিছিল ঋষি&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-04-30T10:07:54+05:30>Apr 30, 2020</time></span></div></div></div ><div class="post-153318 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="জনপ্ৰিয় অভিনেতা ইৰফান খানৰ মাতৃৰ বিয়োগ, লকডাউনৰ বাবে আবদ্ধ ইৰফানে অন্তিম সময়ত দেখা নাপালে মাতৃক&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/04/IRFAN-KHAN-MOTHER-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;IRFAN-KHAN-MOTHER-86x64.jpg&quot;,&quot;210&quot;:&quot;IRFAN-KHAN-MOTHER-210x136.jpg&quot;,&quot;640&quot;:&quot;IRFAN-KHAN-MOTHER.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/irrfan-khans-mother-saeeda-begum-dies-actor-locked-down-in-mumbai/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/irrfan-khans-mother-saeeda-begum-dies-actor-locked-down-in-mumbai/ class="post-url post-title">
জনপ্ৰিয় অভিনেতা ইৰফান খানৰ মাতৃৰ বিয়োগ, লকডাউনৰ বাবে আবদ্ধ&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-04-26T11:48:34+05:30>Apr 26, 2020</time></span></div></div></div ><div class="post-150968 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-10"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="লকডাউনঃ ম্লান পৰিছে ৰঙালী বিহুৰ উছাহ, জাতি-ধৰ্ম নিৰ্বিশেষে ঘৰতেই উদযাপন বিহু,VIDEO" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/04/CHENGA-BIHU-BY-2-LITTLE-GIRL-NEWSSS-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;CHENGA-BIHU-BY-2-LITTLE-GIRL-NEWSSS-86x64.jpg&quot;,&quot;210&quot;:&quot;CHENGA-BIHU-BY-2-LITTLE-GIRL-NEWSSS-210x136.jpg&quot;,&quot;640&quot;:&quot;CHENGA-BIHU-BY-2-LITTLE-GIRL-NEWSSS.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/chenga-bihu-by-2-little-girl/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/chenga-bihu-by-2-little-girl/ class="post-url post-title">
লকডাউনঃ ম্লান পৰিছে ৰঙালী বিহুৰ উছাহ, জাতি-ধৰ্ম নিৰ্বিশেষে&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-04-16T17:09:49+05:30>Apr 16, 2020</time></span></div></div></div ><div class="post-146193 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="সুখবৰ! শনিবাৰৰ পৰা টিভিত পুনৰ সম্প্ৰচাৰ হ&#8217;ব ৰামায়ণ, লকডাউনৰ সময়ত মনোৰঞ্জন দিয়াৰ বাবে কেন্দ্ৰীয় চৰকাৰৰ পদক্ষেপ&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/03/RAMAYANA-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;RAMAYANA-86x64.jpg&quot;,&quot;210&quot;:&quot;RAMAYANA-210x136.jpg&quot;,&quot;631&quot;:&quot;RAMAYANA.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/starting-retelecast-of-ramayana-from-28-march-2020/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/starting-retelecast-of-ramayana-from-28-march-2020/ class="post-url post-title">
সুখবৰ! শনিবাৰৰ পৰা টিভিত পুনৰ সম্প্ৰচাৰ হ&#8217;ব ৰামায়ণ,&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-03-27T09:37:24+05:30>Mar 27, 2020</time></span></div></div></div ></div></div></div></div></div></div></div><div class=bhoechie-tab-content><div class="row vc_row wpb_row vc_row-fluid"><div class=bs-vc-wrapper><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"><div class="listing listing-thumbnail listing-tb-1 clearfix columns-3"><div class="post-88503 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="‘পুলিচ ৰাষ্ট্ৰ!’" data-src=https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/editorial-police-rastra-17th-july/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/editorial-police-rastra-17th-july/ class="post-url post-title">
‘পুলিচ ৰাষ্ট্ৰ!’	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2019-07-17T19:43:51+05:30>Jul 17, 2019</time></span></div></div></div ><div class="post-86079 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="কেন্দ্ৰীয় বাজেট" data-src=https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/editorial-kendriya-budget-8-july/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/editorial-kendriya-budget-8-july/ class="post-url post-title">
কেন্দ্ৰীয় বাজেট	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2019-07-08T17:12:31+05:30>Jul 8, 2019</time></span></div></div></div ><div class="post-85027 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="অশান্ত কাশ্মীৰ" data-src=https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/editorial-axanta-kasmir-3rd-july/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/editorial-axanta-kasmir-3rd-july/ class="post-url post-title">
অশান্ত কাশ্মীৰ	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2019-07-03T18:52:18+05:30>Jul 3, 2019</time></span></div></div></div ><div class="post-83570 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="কৰ্তন তালিকা" data-src=https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/editorial-asomiya-pratidin-27-june/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/editorial-asomiya-pratidin-27-june/ class="post-url post-title">
কৰ্তন তালিকা	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2019-06-27T19:51:41+05:30>Jun 27, 2019</time></span></div></div></div ><div class="post-83232 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="আৰ্থিক সংকটৰ গৰাহত" data-src=https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/editorial-asomiya-pratidin-25-june/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/editorial-asomiya-pratidin-25-june/ class="post-url post-title">
আৰ্থিক সংকটৰ গৰাহত	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2019-06-26T00:06:24+05:30>Jun 26, 2019</time></span></div></div></div ><div class="post-83001 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="এক ৰাষ্ট্ৰ এক নিৰ্বাচন" data-src=https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/editorial-asomiya-pratidin-24th-june/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/editorial-asomiya-pratidin-24th-june/ class="post-url post-title">
এক ৰাষ্ট্ৰ এক নিৰ্বাচন	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2019-06-24T19:47:28+05:30>Jun 24, 2019</time></span></div></div></div ></div></div></div></div></div></div></div><div class=bhoechie-tab-content><div class="row vc_row wpb_row vc_row-fluid"><div class=bs-vc-wrapper><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"><div class="listing listing-thumbnail listing-tb-1 clearfix columns-3"><div class="post-156276 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="জুলাই মাহত অনুষ্ঠিত হ&#8217;ব CBSEৰ পৰীক্ষা&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/05/20472433-83ae-4b9e-a914-5232f5208d82-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;20472433-83ae-4b9e-a914-5232f5208d82-86x64.jpg&quot;,&quot;210&quot;:&quot;20472433-83ae-4b9e-a914-5232f5208d82-210x136.jpg&quot;,&quot;970&quot;:&quot;20472433-83ae-4b9e-a914-5232f5208d82.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/cbse-class-10th-and-12th-exam-will-be-conducted-between-1-to-15-july/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/cbse-class-10th-and-12th-exam-will-be-conducted-between-1-to-15-july/ class="post-url post-title">
জুলাই মাহত অনুষ্ঠিত হ&#8217;ব CBSEৰ পৰীক্ষা&#8230;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-05-08T18:32:01+05:30>May 8, 2020</time></span></div></div></div ><div class="post-155025 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="অনলাইন শিক্ষাৰ বাবে মোবাইল নথকা গ্ৰামাঞ্চলৰ শিক্ষাৰ্থীক ঘৰতে পাঠদান টংলাৰ এগৰাকী শিক্ষয়ত্ৰীৰ&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/05/AQW-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;AQW-86x64.jpg&quot;,&quot;210&quot;:&quot;AQW-210x136.jpg&quot;,&quot;640&quot;:&quot;AQW.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/tangla-one-lady-teacher-stry/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/tangla-one-lady-teacher-stry/ class="post-url post-title">
অনলাইন শিক্ষাৰ বাবে মোবাইল নথকা গ্ৰামাঞ্চলৰ শিক্ষাৰ্থীক ঘৰতে&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-05-03T17:57:46+05:30>May 3, 2020</time></span></div></div></div ><div class="post-148787 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-11"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="অসম চৰকাৰৰ মন্ত্ৰী-বিধায়কৰো ৩০ শতাংশ দৰমহা কৰ্তনৰ সিদ্ধান্ত&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2019/05/big-news-face-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;big-news-face-86x64.jpg&quot;,&quot;210&quot;:&quot;big-news-face-210x136.jpg&quot;,&quot;1280&quot;:&quot;big-news-face.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/assam-govt-cabinet-dicition/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/assam-govt-cabinet-dicition/ class="post-url post-title">
অসম চৰকাৰৰ মন্ত্ৰী-বিধায়কৰো ৩০ শতাংশ দৰমহা কৰ্তনৰ&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-04-07T18:51:29+05:30>Apr 7, 2020</time></span></div></div></div ><div class="post-142580 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="মাইক্ৰ’চফট এৰিলে বিল গেটছে!" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/03/5a06bad6-2fa2-4eed-a5eb-c3eab2e0d790-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;5a06bad6-2fa2-4eed-a5eb-c3eab2e0d790-86x64.jpg&quot;,&quot;210&quot;:&quot;5a06bad6-2fa2-4eed-a5eb-c3eab2e0d790-210x136.jpg&quot;,&quot;650&quot;:&quot;5a06bad6-2fa2-4eed-a5eb-c3eab2e0d790.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/microsoft-co-founder-bill-gates-steps-down-from-board-of-directors/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/microsoft-co-founder-bill-gates-steps-down-from-board-of-directors/ class="post-url post-title">
মাইক্ৰ’চফট এৰিলে বিল গেটছে!	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-03-14T14:55:57+05:30>Mar 14, 2020</time></span></div></div></div ><div class="post-140708 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-11"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="১২ মাৰ্চত &#8216;ভবানন্দ দত্ত ৰচনা সমগ্ৰ&#8217;ৰ উন্মোচনী অনুষ্ঠান…" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/03/kitap-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;kitap-86x64.jpg&quot;,&quot;210&quot;:&quot;kitap-210x136.jpg&quot;,&quot;640&quot;:&quot;kitap.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/12th-march-book-released/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/12th-march-book-released/ class="post-url post-title">
১২ মাৰ্চত &#8216;ভবানন্দ দত্ত ৰচনা সমগ্ৰ&#8217;ৰ উন্মোচনী&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-03-05T10:15:18+05:30>Mar 5, 2020</time></span></div></div></div ><div class="post-140313 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="দিল্লীৰ চৰকাৰী বিদ্যালয়ক অনুকৰণ! লক্ষ্ণৌ বিশ্ববিদ্যালয়ে আৰম্ভ কৰিব হেপীনেছ পাঠ্যক্ৰম&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/03/happiness-course-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;happiness-course-86x64.jpg&quot;,&quot;210&quot;:&quot;happiness-course-210x136.jpg&quot;,&quot;960&quot;:&quot;happiness-course.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/now-education-for-happiness-course-to-be-started-in-lucknow-university/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/now-education-for-happiness-course-to-be-started-in-lucknow-university/ class="post-url post-title">
দিল্লীৰ চৰকাৰী বিদ্যালয়ক অনুকৰণ! লক্ষ্ণৌ বিশ্ববিদ্যালয়ে&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-03-03T10:57:58+05:30>Mar 3, 2020</time></span></div></div></div ></div></div></div></div></div></div></div><div class=bhoechie-tab-content><div class="row vc_row wpb_row vc_row-fluid"><div class=bs-vc-wrapper><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"><div class="listing listing-thumbnail listing-tb-1 clearfix columns-3"><div class="post-155728 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="প্ৰতিলিটাৰ পেট্ৰ&#8217;লত ১০ টকা, ডিজেলত ১৩ টকা বৃদ্ধি হোৱা খবৰ কিমান সঁচা&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2019/05/big-news-face-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;big-news-face-86x64.jpg&quot;,&quot;210&quot;:&quot;big-news-face-210x136.jpg&quot;,&quot;1280&quot;:&quot;big-news-face.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/excise-hiked-but-retail-prices-will-not-rise/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/excise-hiked-but-retail-prices-will-not-rise/ class="post-url post-title">
প্ৰতিলিটাৰ পেট্ৰ&#8217;লত ১০ টকা, ডিজেলত ১৩ টকা বৃদ্ধি হোৱা&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-05-06T11:10:21+05:30>May 6, 2020</time></span></div></div></div ><div class="post-155723 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="শুল্ক বৃদ্ধিৰ পাছত পেট্ৰ&#8217;ল-ডিজেলৰ মূল্য বাঢ়িছেনে&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2018/10/petrol-prices_660_082818012518-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;petrol-prices_660_082818012518-86x64.jpg&quot;,&quot;210&quot;:&quot;petrol-prices_660_082818012518-210x136.jpg&quot;,&quot;660&quot;:&quot;petrol-prices_660_082818012518.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/excise-hiked-on-fuel-but-retail-prices-will-not-rise/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/excise-hiked-on-fuel-but-retail-prices-will-not-rise/ class="post-url post-title">
শুল্ক বৃদ্ধিৰ পাছত পেট্ৰ&#8217;ল-ডিজেলৰ মূল্য&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-05-06T11:02:32+05:30>May 6, 2020</time></span></div></div></div ><div class="post-154316 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="লকডাউনত উপাৰ্জনহীন হৈ পৰা দৰিদ্ৰ লোকৰ সাহায্যত চৰকাৰৰ ব্যয় হ&#8217;ব ৬৫,০০০ কোটি টকা&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/04/LABOUR-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;LABOUR-86x64.jpg&quot;,&quot;210&quot;:&quot;LABOUR-210x136.jpg&quot;,&quot;2560&quot;:&quot;LABOUR-scaled.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/65000-crores-to-help-poor-raghuram-rajan-to-rahul-gandhi-on-covid-19/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/65000-crores-to-help-poor-raghuram-rajan-to-rahul-gandhi-on-covid-19/ class="post-url post-title">
লকডাউনত উপাৰ্জনহীন হৈ পৰা দৰিদ্ৰ লোকৰ সাহায্যত চৰকাৰৰ ব্যয়&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-04-30T12:28:14+05:30>Apr 30, 2020</time></span></div></div></div ><div class="post-152277 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="অসমত পেট্ৰ&#8217;ল-ডিজেলৰ মূল্য  প্ৰতিলিটাৰত ৫ টকাকৈ বৃদ্ধি&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2018/10/petrol-prices_660_082818012518-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;petrol-prices_660_082818012518-86x64.jpg&quot;,&quot;210&quot;:&quot;petrol-prices_660_082818012518-210x136.jpg&quot;,&quot;660&quot;:&quot;petrol-prices_660_082818012518.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/assam-petrol-diesel-price-hike/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/assam-petrol-diesel-price-hike/ class="post-url post-title">
অসমত পেট্ৰ&#8217;ল-ডিজেলৰ মূল্য প্ৰতিলিটাৰত ৫ টকাকৈ&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-04-21T21:52:34+05:30>Apr 21, 2020</time></span></div></div></div ><div class="post-146281 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="ভাল খবৰ, ৩ মাহৰ বাবে দিব নালাগে বেংকৰ EMI…" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/03/LOAN-AND-EMI-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;LOAN-AND-EMI-86x64.jpg&quot;,&quot;210&quot;:&quot;LOAN-AND-EMI-210x136.jpg&quot;,&quot;600&quot;:&quot;LOAN-AND-EMI.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/rbi-on-loan-and-emi/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/rbi-on-loan-and-emi/ class="post-url post-title">
ভাল খবৰ, ৩ মাহৰ বাবে দিব নালাগে বেংকৰ EMI…	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-03-27T17:34:03+05:30>Mar 27, 2020</time></span></div></div></div ><div class="post-146205 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="কোৰোনা ভাইৰাছৰ সন্ত্ৰাসৰ মাজতে ৰিজাৰ্ভ বেংকৰ গৱৰ্ণৰৰ সংবাদমেল&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/03/saktikam-das-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;saktikam-das-86x64.jpg&quot;,&quot;210&quot;:&quot;saktikam-das-210x136.jpg&quot;,&quot;650&quot;:&quot;saktikam-das.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/rbi-governor-press-conference/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/rbi-governor-press-conference/ class="post-url post-title">
কোৰোনা ভাইৰাছৰ সন্ত্ৰাসৰ মাজতে ৰিজাৰ্ভ বেংকৰ গৱৰ্ণৰৰ&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-03-27T10:37:28+05:30>Mar 27, 2020</time></span></div></div></div ></div></div></div></div></div></div></div></div></div></div></div> <script>jQuery(document).ready(function(){jQuery("div.bhoechie-tab-menu>div.list-group>a").hover(function(e){e.preventDefault();jQuery(this).siblings('a.active').removeClass("active");jQuery(this).addClass("active");var index=jQuery(this).index();jQuery("div.bhoechie-tab>div.bhoechie-tab-content").removeClass("active");jQuery("div.bhoechie-tab>div.bhoechie-tab-content").eq(index).addClass("active");});});</script> </div></li><li id=menu-item-363 class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom menu-title-hide better-anim-fade menu-item-363"><a href=/><i class="bf-icon  fa fa-home"></i><span class=hidden>Home</span></a></li><li id=menu-item-239 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-1 better-anim-fade menu-item-239"><a href=https://www.asomiyapratidin.in/category/homepage/>মুখ্যপৃষ্ঠা</a></li><li id=menu-item-235 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-2 better-anim-fade menu-item-235"><a href=https://www.asomiyapratidin.in/category/guwahati/>গুৱাহাটী</a></li><li id=menu-item-232 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-3 better-anim-fade menu-item-232"><a href=https://www.asomiyapratidin.in/category/assam/>অসম</a></li><li id=menu-item-240 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-240"><a href=https://www.asomiyapratidin.in/category/north-east/>উত্তৰ-পূব</a></li><li id=menu-item-241 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-241"><a href=https://www.asomiyapratidin.in/category/national/>ৰাষ্ট্ৰীয়</a></li><li id=menu-item-233 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-233"><a href=https://www.asomiyapratidin.in/category/world/>আন্তঃৰাষ্ট্ৰীয়</a></li><li id=menu-item-234 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-234"><a href=https://www.asomiyapratidin.in/category/sports/>ক্রীড়া-জগত</a></li><li id=menu-item-242 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-242"><a href=https://www.asomiyapratidin.in/category/editor/>সম্পাদকীয়</a></li><li id=menu-item-236 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-236"><a href=https://www.asomiyapratidin.in/category/technology/>শিক্ষা-প্ৰযুক্তি</a></li><li id=menu-item-299 class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-299"><a href=http://epaper.asomiyapratidin.in/>E-paper</a></li><li id=menu-item-237 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-237"><a href=https://www.asomiyapratidin.in/category/business/>অর্থনীতি</a></li><li id=menu-item-77057 class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-77057"><a href=https://docs.google.com/forms/d/e/1FAIpQLSeUnDaoQMNisWyh_wnjeA5rDHbCPOc_KuLwEwKtYpPvo0Rl8w/viewform>Send News</a></li></ul></nav></div></div></div></div></header><div class="rh-header clearfix light deferred-block-exclude"><div class="rh-container clearfix"><div class="menu-container close">
<span class=menu-handler><span class=lines></span></span></div><div class="logo-container rh-img-logo">
<a href=https://www.asomiyapratidin.in/ itemprop=url rel=home>
<img src=https://edge-cdn.asomiyapratidin.in/website/2020/04/logo-red-top-left.png alt="Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal" data-bsrjs=https://edge-cdn.asomiyapratidin.in/website/2020/04/logo-red-top-left.png> </a></div></div></div><nav role=navigation aria-label=Breadcrumbs class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class=bf-breadcrumb-items itemscope itemtype=http://schema.org/BreadcrumbList><meta name=numberOfItems content=3><meta name=itemListOrder content=Ascending><li itemprop=itemListElement itemscope itemtype=http://schema.org/ListItem class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop=item href=https://www.asomiyapratidin.in rel="home" "><span itemprop=name>মূখ্য-পৃষ্ঠা</span><meta itemprop=position content=1></a></li><li itemprop=itemListElement itemscope itemtype=http://schema.org/ListItem class=bf-breadcrumb-item><a itemprop=item href=https://www.asomiyapratidin.in/category/assam/><span itemprop=name>অসম</span><meta itemprop=position content=2></a></li><li itemprop=itemListElement itemscope itemtype=http://schema.org/ListItem class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop=name>আঞ্চলিক দন্ত মহাবিদ্যালয়লৈ ভাল খবৰ! মন্ত্ৰী হিমন্ত বিশ্ব শৰ্মাই টুইটযোগে কৰিলে ঘোষণা&#8230;</span><meta itemprop=position content=3><meta itemprop=item content=https://www.asomiyapratidin.in/hbs-tweet-on-regional-dental-college/></li></ul></div></nav><div class='bs-injection bs-injection-after_header bs-injection-3-col bs-vc-content'><div class=container><div class=breaking_tag><i class="fa fa-circle"></i>&nbsp;&nbsp;শেহতীয়া খবৰ</div><div class=marquee><div style=padding:3px; class=ptms_marquee><marquee style='color:#c52f24 ;' scrollamount=3 scrolldelay=5 direction=left onmouseover=this.stop() onmouseout=this.start()><a href=https://www.asomiyapratidin.in/covid-19-news-3-more-repatriated-indians-found-infected-with-coronavirus/>বিদেশৰ পৰা কেৰালালৈ ঘূৰাই অনা ৩ জনৰ দেহত কোভিড-১৯...</a> • <a href=https://www.asomiyapratidin.in/subhasis-mahanta-canceled-marriage-party-money-to-sivasagar-covid-fund/>সীমিত পৰিসৰত বিবাহ সম্পন্নঃ ৰাহি ধনৰ ৫০ হাজাৰ কোৰোনা প্ৰতিৰোধী অভিযানৰ বাবে শিৱসাগৰৰ উপায়ুক্তক অৰ্পণ...</a> • <a href=https://www.asomiyapratidin.in/tihu-reporter-suresh-borthakur-no-more-news/>অসম বাৰ্তাজীৱী সংঘৰ প্ৰাক্তন উপসভাপতি-প্ৰবীণ সাংবাদিক সুৰেশ বৰঠাকুৰৰ মৃত্যুত শোক...</a> • <a href=https://www.asomiyapratidin.in/nagaon-coconut-trees-batadrawa-thaan-news/>নগাঁও জিলা কৃষি বিভাগৰ উদ্যোগত বটদ্ৰৱা থানত নাৰিকল পুলি ৰোপন কাৰ্যসূচী...</a> • <a href=https://www.asomiyapratidin.in/75-of-delhi-s-covid-19-patients-asymptomatic-or-have-mild-symptoms-says-arvind-kejriwa/>ৰাজ্যবাসীয়ে কোৰোনাৰ সৈতে জীয়াবলৈ শিকিব লাগিবঃ অৰবিন্দ কেজৰিৱাল...</a> • <a href=https://www.asomiyapratidin.in/people-criticises-ex-cm-prafulla-mahantas-son/>সাহায্য বিতৰণ কৰিবলৈ গৈ ৰাইজৰ ক্ষোভৰ সন্মুখীন প্ৰফুল্ল মহন্ত, পুত্ৰৰ মন্তব্য- সাংবাদিক আৰু ছালফা নেতাই পিতৃৰ বিৰুদ্ধে অপপ্ৰচাৰত নামিছে...</a> • <a href=https://www.asomiyapratidin.in/birina-gusthi-assam-distributed-mask-and-other-important-things/>দৌলাশালত স্বাস্থ্যকৰ্মীক সম্বৰ্ধনা বিৰিণা গোষ্ঠী, অসমৰ, কোৰোনা ভাইৰাছৰ বিৰুদ্ধে যুঁজৰ সৈনিক আশাকৰ্মীক খাদ্য-সামগ্ৰী, গামোচা-মাক্স বিতৰণ</a> • <a href=https://www.asomiyapratidin.in/hbs-tweet-on-regional-dental-college/>আঞ্চলিক দন্ত মহাবিদ্যালয়লৈ ভাল খবৰ! মন্ত্ৰী হিমন্ত বিশ্ব শৰ্মাই টুইটযোগে কৰিলে ঘোষণা...</a> • <a href=https://www.asomiyapratidin.in/hbs-tweet-on-regional-dental-college/>আঞ্চলিক দন্ত মহাবিদ্যালয়লৈ ভাল খবৰ! মন্ত্ৰী হিমন্ত বিশ্ব শৰ্মাই টুইটযোগে কৰিলে ঘোষণা...</a> • <a href=https://www.asomiyapratidin.in/batadrawa-montaj-ali-arrested/>পলাতক অপৰাধী মনতাজ আলীক গ্ৰেপ্তাৰ</a></marquee></div></div></div></div><div class=content-wrap><main id=content class=content-container><div class="container layout-3-col layout-3-col-4 container layout-bc-before post-template-10"><div class="row main-section"><div class="col-sm-7 content-column"><div class=single-container><article id=post-156667 class="post-156667 post type-post status-publish format-standard has-post-thumbnail  category-assam category-guwahati category-homepage single-post-content"><div class=single-featured><a class="post-thumbnail open-lightbox" href=https://edge-cdn.asomiyapratidin.in/website/2020/04/corona-good-news-himanta-biswa-sarma-press-meet.jpg><img alt data-src=https://edge-cdn.asomiyapratidin.in/website/2020/04/corona-good-news-himanta-biswa-sarma-press-meet.jpg> </a></div><div class=post-header-inner><div class=post-header-title><div class="term-badges floated"><span class="term-badge term-3"><a href=https://www.asomiyapratidin.in/category/assam/>অসম</a></span><span class="term-badge term-2"><a href=https://www.asomiyapratidin.in/category/guwahati/>গুৱাহাটী</a></span><span class="term-badge term-1"><a href=https://www.asomiyapratidin.in/category/homepage/>মুখ্য-পৃষ্ঠা</a></span></div><h1 class="single-post-title">
<span class=post-title itemprop=headline>আঞ্চলিক দন্ত মহাবিদ্যালয়লৈ ভাল খবৰ! মন্ত্ৰী হিমন্ত বিশ্ব শৰ্মাই টুইটযোগে কৰিলে ঘোষণা&#8230;</span></h1><div class="post-meta single-post-meta">
<a href=https://www.asomiyapratidin.in/author/asomiyapratidin/ title="Browse Author Articles" class="post-author-a post-author-avatar">
<img alt data-src=https://edge-cdn.asomiyapratidin.in/website/2018/06/logo-asomiya-pratidin-logo_2x-150x150.png class='avatar avatar-26 photo avatar-default' height=26 width=26><span class=post-author-name><b>অসমীয়া প্ৰতিদিন</b> ৰ দ্বাৰা</span> </a>
<span class=time><time class="post-published updated" datetime=2020-05-10T17:32:42+05:30><b>May 10, 2020</b> ত শেষ সম্পাদনা কৰা হৈছে </time></span></div></div></div><div class="post-share single-post-share top-share clearfix style-3"><div class=post-share-btn-group>
<span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post=156667><i class="bf-icon  fa fa-eye"></i> <b class=number>263</b></span></div><div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class=text>শ্বেয়াৰ কৰক</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.asomiyapratidin.in%2Fhbs-tweet-on-regional-dental-college%2F" target=_blank rel="nofollow noreferrer" class=bs-button-el onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class=icon><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item Whatsapp bs-custom-link bs-custom-link-168"><a href="https://web.whatsapp.com/send?text=https%3A%2F%2Fwww.asomiyapratidin.in%2Fhbs-tweet-on-regional-dental-college%2F&title=%E0%A6%86%E0%A6%9E%E0%A7%8D%E0%A6%9A%E0%A6%B2%E0%A6%BF%E0%A6%95+%E0%A6%A6%E0%A6%A8%E0%A7%8D%E0%A6%A4+%E0%A6%AE%E0%A6%B9%E0%A6%BE%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B2%E0%A7%9F%E0%A6%B2%E0%A7%88+%E0%A6%AD%E0%A6%BE%E0%A6%B2+%E0%A6%96%E0%A6%AC%E0%A7%B0%21+%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A7%B0%E0%A7%80+%E0%A6%B9%E0%A6%BF%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4+%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC+%E0%A6%B6%E0%A7%B0%E0%A7%8D%E0%A6%AE%E0%A6%BE%E0%A6%87+%E0%A6%9F%E0%A7%81%E0%A6%87%E0%A6%9F%E0%A6%AF%E0%A7%8B%E0%A6%97%E0%A7%87+%E0%A6%95%E0%A7%B0%E0%A6%BF%E0%A6%B2%E0%A7%87+%E0%A6%98%E0%A7%8B%E0%A6%B7%E0%A6%A3%E0%A6%BE%26%238230%3B" target=_blank rel="nofollow noreferrer" class=bs-button-el onclick="window.open(this.href, 'share-Whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class=icon><i class="bf-icon  bsfi-whatsapp"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=%E0%A6%86%E0%A6%9E%E0%A7%8D%E0%A6%9A%E0%A6%B2%E0%A6%BF%E0%A6%95+%E0%A6%A6%E0%A6%A8%E0%A7%8D%E0%A6%A4+%E0%A6%AE%E0%A6%B9%E0%A6%BE%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B2%E0%A7%9F%E0%A6%B2%E0%A7%88+%E0%A6%AD%E0%A6%BE%E0%A6%B2+%E0%A6%96%E0%A6%AC%E0%A7%B0%21+%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A7%B0%E0%A7%80+%E0%A6%B9%E0%A6%BF%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4+%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC+%E0%A6%B6%E0%A7%B0%E0%A7%8D%E0%A6%AE%E0%A6%BE%E0%A6%87+%E0%A6%9F%E0%A7%81%E0%A6%87%E0%A6%9F%E0%A6%AF%E0%A7%8B%E0%A6%97%E0%A7%87+%E0%A6%95%E0%A7%B0%E0%A6%BF%E0%A6%B2%E0%A7%87+%E0%A6%98%E0%A7%8B%E0%A6%B7%E0%A6%A3%E0%A6%BE%26%238230%3B %0A%0A https%3A%2F%2Fwww.asomiyapratidin.in%2Fhbs-tweet-on-regional-dental-college%2F" target=_blank rel="nofollow noreferrer" class=bs-button-el onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class=icon><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%E0%A6%86%E0%A6%9E%E0%A7%8D%E0%A6%9A%E0%A6%B2%E0%A6%BF%E0%A6%95+%E0%A6%A6%E0%A6%A8%E0%A7%8D%E0%A6%A4+%E0%A6%AE%E0%A6%B9%E0%A6%BE%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B2%E0%A7%9F%E0%A6%B2%E0%A7%88+%E0%A6%AD%E0%A6%BE%E0%A6%B2+%E0%A6%96%E0%A6%AC%E0%A7%B0%21+%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A7%B0%E0%A7%80+%E0%A6%B9%E0%A6%BF%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4+%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC+%E0%A6%B6%E0%A7%B0%E0%A7%8D%E0%A6%AE%E0%A6%BE%E0%A6%87+%E0%A6%9F%E0%A7%81%E0%A6%87%E0%A6%9F%E0%A6%AF%E0%A7%8B%E0%A6%97%E0%A7%87+%E0%A6%95%E0%A7%B0%E0%A6%BF%E0%A6%B2%E0%A7%87+%E0%A6%98%E0%A7%8B%E0%A6%B7%E0%A6%A3%E0%A6%BE%26%238230%3B @pratidinasomiya&url=https%3A%2F%2Fwww.asomiyapratidin.in%2Fhbs-tweet-on-regional-dental-college%2F" target=_blank rel="nofollow noreferrer" class=bs-button-el onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class=icon><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.asomiyapratidin.in%2Fhbs-tweet-on-regional-dental-college%2F" target=_blank rel="nofollow noreferrer" class=bs-button-el onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class=icon><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#ac93dfd9cec6c9cfd89189e99c89ed9a89949a89e99c89ed9a8995e989e99c89ed9b8994e889e99c89ed9a8995ed89e99c89ed9a89ee9e89e99c89ed9a89eeea89e99c89ed9a8995998789e99c89ed9a89ed9a89e99c89ed9a89ed9489e99c89ed9b8994e889e99c89ed9a89ed988789e99c89ed9a89ede989e99c89ed9a89ee9589e99c89ed9a89eee989e99c89ed9a89edef89e99c89ed9a89eeea89e99c89ed9a89ed9a89e99c89ed9b8994e889e99c89ed9a89edea89e99c89ed9a89eee989e99c89ed9a89ee9e89e99c89ed9b8995ea89e99c89ed9a89ee9e89e99c89ed9b8994948789e99c89ed9a89ede889e99c89ed9a89eee989e99c89ed9a89ee9e8789e99c89ed9a89959a89e99c89ed9a89edef89e99c89ed9b89ee9c899e9d8789e99c89ed9a89ede989e99c89ed9a89ed9489e99c89ed9b8994e889e99c89ed9a89ed9889e99c89ed9b8994e889e99c89ed9b89ee9c89e99c89ed9b89949c8789e99c89ed9a89ee9589e99c89ed9a89eeea89e99c89ed9a89ede989e99c89ed9a89ed9489e99c89ed9b8994e889e99c89ed9a89ed988789e99c89ed9a89edef89e99c89ed9a89eeea89e99c89ed9a89ee9a89e99c89ed9b8994e889e99c89ed9a89edef8789e99c89ed9a89ee9a89e99c89ed9b89ee9c89e99c89ed9b8994e889e99c89ed9a89ede989e99c89ed9a89eee989e99c89ed9a89949b8789e99c89ed9a8995ea89e99c89ed9b89949d89e99c89ed9a89949b89e99c89ed9a8995ea89e99c89ed9a89edea89e99c89ed9b8994ee89e99c89ed9a89959b89e99c89ed9b89949b8789e99c89ed9a89959989e99c89ed9b89ee9c89e99c89ed9a89eeea89e99c89ed9a89ee9e89e99c89ed9b89949b8789e99c89ed9a89959489e99c89ed9b8994ee89e99c89ed9a89ee9b89e99c89ed9a89ed9f89e99c89ed9a89eee9899e9a899e9f949e9f9c899fee8acec3c8d591c4d8d8dcdf899fed899eea899eeadbdbdb82cddfc3c1c5d5cddcdecdd8c5c8c5c282c5c2899eeac4cedf81d8dbc9c9d881c3c281dec9cbc5c3c2cdc081c8c9c2d8cdc081cfc3c0c0c9cbc9899eea" target=_blank rel="nofollow noreferrer" class=bs-button-el onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class=icon><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href=# target=_blank rel="nofollow noreferrer" class=bs-button-el><span class=icon><i class="bf-icon fa fa-print"></i></span></a></span></div></div><div class="entry-content clearfix single-post-content"><div class="newupf newupf-clearfix newupf-post-top newupf-float-center newupf-align-center newupf-column-1 newupf-hide-on-desktop"><div id=newupf-152664-997146140 class="newupf-container newupf-type-image  newupf-hide-on-desktop" itemscope itemtype=https://schema.org/WPAdBlock data-adid=152664 data-type=image><a itemprop=url class=newupf-link href="https://liftmobi.o18.click/c?o=4160327&m=1538&a=71758" target=_blank><img class=newupf-image src=https://edge-cdn.asomiyapratidin.in/website/2020/04/Dhani.jpg alt=Custom-Inside-content-23-04-2020-Dhani></a></div></div><ul><li>ৰাজ্যত অব্যাহত থকা কোৰোনা সন্ত্ৰাসৰ মাজতে আহিছে এটা ভাল খবৰ।</li><li>আঞ্চলিক দন্ত মহাবিদ্যালয়ৰ ছাত্ৰী নিবাসৰ ৭১ গৰাকী আবাসীৰ কোৰোনা পৰীক্ষাৰ ফলাফল নিগেটিভ।</li><li>কোৰোনাত আক্ৰান্ত ডাঃ দীপা ডেকাৰ সৈতে একেলগে কাম কৰা ডাঃ ত্ৰিবিসা কলিতা আৰু ডাঃ সংগীতা নাথৰো কোৰোনা পৰীক্ষাৰ ফলাফল নিগেটিভ।</li></ul><div class="newupf newupf-clearfix newupf-post-middle newupf-float-center newupf-align-center newupf-column-1 newupf-hide-on-desktop"><div id=newupf-152662-35926338 class="newupf-container newupf-type-image  newupf-hide-on-desktop" itemscope itemtype=https://schema.org/WPAdBlock data-adid=152662 data-type=image><a itemprop=url class=newupf-link href="https://liftmobi.o18.click/c?o=3259111&m=1538&a=71758" target=_blank><img class=newupf-image src=https://edge-cdn.asomiyapratidin.in/website/2020/04/Salary-Dost.jpg alt=Custom-Inside-Content-23-04-2020></a></div></div><figure class="wp-block-image size-large"><img src=https://edge-cdn.asomiyapratidin.in/website/2020/05/hbs-tweet-on-regional-dental-college-1024x376.jpg alt class=wp-image-156677 srcset="https://edge-cdn.asomiyapratidin.in/website/2020/05/hbs-tweet-on-regional-dental-college-1024x376.jpg 1024w, https://edge-cdn.asomiyapratidin.in/website/2020/05/hbs-tweet-on-regional-dental-college-300x110.jpg 300w, https://edge-cdn.asomiyapratidin.in/website/2020/05/hbs-tweet-on-regional-dental-college-768x282.jpg 768w, https://edge-cdn.asomiyapratidin.in/website/2020/05/hbs-tweet-on-regional-dental-college.jpg 1255w" sizes="(max-width: 1024px) 100vw, 1024px"></figure><ul><li>তেওঁলোকে একেলগে স্ক্ৰীণিঙৰ কাম কৰিছিল।</li><li>স্বাস্থ্যমন্ত্ৰী হিমন্ত বিশ্ব শৰ্মাই এই কথা সদৰি কৰিছে।</li><li>স্বাস্থ্যমন্ত্ৰীৰ এই ঘোষণাৰ পাছতে স্বস্তিৰ নিশ্বাস দেখিবলৈ পোৱা গৈছে আঞ্চলিক দন্ত মহাবিদ্যালয়ত।</li></ul><div class="newupf newupf-clearfix newupf-post-bottom newupf-float-center newupf-align-center newupf-column-1"><div id=newupf-156237-806495800 class="newupf-container newupf-type-image " itemscope itemtype=https://schema.org/WPAdBlock data-adid=156237 data-type=image><a itemprop=url class=newupf-link href=https://www.ustm.ac.in/ target=_blank><img class=newupf-image src=https://edge-cdn.asomiyapratidin.in/website/2020/05/USTM-inside-content-banner.jpg alt=Custom-inside-content-ustm></a></div></div></div><div class="post-share single-post-share bottom-share clearfix style-3"><div class=post-share-btn-group>
<span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post=156667><i class="bf-icon  fa fa-eye"></i> <b class=number>263</b></span></div><div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class=text>শ্বেয়াৰ কৰক</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.asomiyapratidin.in%2Fhbs-tweet-on-regional-dental-college%2F" target=_blank rel="nofollow noreferrer" class=bs-button-el onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class=icon><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item Whatsapp bs-custom-link bs-custom-link-76"><a href="https://web.whatsapp.com/send?text=https%3A%2F%2Fwww.asomiyapratidin.in%2Fhbs-tweet-on-regional-dental-college%2F&title=%E0%A6%86%E0%A6%9E%E0%A7%8D%E0%A6%9A%E0%A6%B2%E0%A6%BF%E0%A6%95+%E0%A6%A6%E0%A6%A8%E0%A7%8D%E0%A6%A4+%E0%A6%AE%E0%A6%B9%E0%A6%BE%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B2%E0%A7%9F%E0%A6%B2%E0%A7%88+%E0%A6%AD%E0%A6%BE%E0%A6%B2+%E0%A6%96%E0%A6%AC%E0%A7%B0%21+%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A7%B0%E0%A7%80+%E0%A6%B9%E0%A6%BF%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4+%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC+%E0%A6%B6%E0%A7%B0%E0%A7%8D%E0%A6%AE%E0%A6%BE%E0%A6%87+%E0%A6%9F%E0%A7%81%E0%A6%87%E0%A6%9F%E0%A6%AF%E0%A7%8B%E0%A6%97%E0%A7%87+%E0%A6%95%E0%A7%B0%E0%A6%BF%E0%A6%B2%E0%A7%87+%E0%A6%98%E0%A7%8B%E0%A6%B7%E0%A6%A3%E0%A6%BE%26%238230%3B" target=_blank rel="nofollow noreferrer" class=bs-button-el onclick="window.open(this.href, 'share-Whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class=icon><i class="bf-icon  bsfi-whatsapp"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=%E0%A6%86%E0%A6%9E%E0%A7%8D%E0%A6%9A%E0%A6%B2%E0%A6%BF%E0%A6%95+%E0%A6%A6%E0%A6%A8%E0%A7%8D%E0%A6%A4+%E0%A6%AE%E0%A6%B9%E0%A6%BE%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B2%E0%A7%9F%E0%A6%B2%E0%A7%88+%E0%A6%AD%E0%A6%BE%E0%A6%B2+%E0%A6%96%E0%A6%AC%E0%A7%B0%21+%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A7%B0%E0%A7%80+%E0%A6%B9%E0%A6%BF%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4+%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC+%E0%A6%B6%E0%A7%B0%E0%A7%8D%E0%A6%AE%E0%A6%BE%E0%A6%87+%E0%A6%9F%E0%A7%81%E0%A6%87%E0%A6%9F%E0%A6%AF%E0%A7%8B%E0%A6%97%E0%A7%87+%E0%A6%95%E0%A7%B0%E0%A6%BF%E0%A6%B2%E0%A7%87+%E0%A6%98%E0%A7%8B%E0%A6%B7%E0%A6%A3%E0%A6%BE%26%238230%3B %0A%0A https%3A%2F%2Fwww.asomiyapratidin.in%2Fhbs-tweet-on-regional-dental-college%2F" target=_blank rel="nofollow noreferrer" class=bs-button-el onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class=icon><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%E0%A6%86%E0%A6%9E%E0%A7%8D%E0%A6%9A%E0%A6%B2%E0%A6%BF%E0%A6%95+%E0%A6%A6%E0%A6%A8%E0%A7%8D%E0%A6%A4+%E0%A6%AE%E0%A6%B9%E0%A6%BE%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B2%E0%A7%9F%E0%A6%B2%E0%A7%88+%E0%A6%AD%E0%A6%BE%E0%A6%B2+%E0%A6%96%E0%A6%AC%E0%A7%B0%21+%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A7%B0%E0%A7%80+%E0%A6%B9%E0%A6%BF%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4+%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC+%E0%A6%B6%E0%A7%B0%E0%A7%8D%E0%A6%AE%E0%A6%BE%E0%A6%87+%E0%A6%9F%E0%A7%81%E0%A6%87%E0%A6%9F%E0%A6%AF%E0%A7%8B%E0%A6%97%E0%A7%87+%E0%A6%95%E0%A7%B0%E0%A6%BF%E0%A6%B2%E0%A7%87+%E0%A6%98%E0%A7%8B%E0%A6%B7%E0%A6%A3%E0%A6%BE%26%238230%3B @pratidinasomiya&url=https%3A%2F%2Fwww.asomiyapratidin.in%2Fhbs-tweet-on-regional-dental-college%2F" target=_blank rel="nofollow noreferrer" class=bs-button-el onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class=icon><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.asomiyapratidin.in%2Fhbs-tweet-on-regional-dental-college%2F" target=_blank rel="nofollow noreferrer" class=bs-button-el onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class=icon><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#76490503141c1315024b533346533740534e40533346533740534f33533346533741534e32533346533740534f37533346533740533444533346533740533430533346533740534f435d53334653374053374053334653374053374e533346533741534e325333465337405337425d53334653374053373353334653374053344f533346533740533433533346533740533735533346533740533430533346533740533740533346533741534e32533346533740533730533346533740533433533346533740533444533346533741534f30533346533740533444533346533741534e4e5d5333465337405337325333465337405334335333465337405334445d533346533740534f405333465337405337355333465337415334465344475d53334653374053373353334653374053374e533346533741534e32533346533740533742533346533741534e32533346533741533446533346533741534e465d53334653374053344f53334653374053343053334653374053373353334653374053374e533346533741534e325333465337405337425d533346533740533735533346533740533430533346533740533440533346533741534e325333465337405337355d533346533740533440533346533741533446533346533741534e32533346533740533733533346533740533433533346533740534e415d533346533740534f30533346533741534e47533346533740534e41533346533740534f30533346533740533730533346533741534e34533346533740534f41533346533741534e415d533346533740534f43533346533741533446533346533740533430533346533740533444533346533741534e415d533346533740534f4e533346533741534e345333465337405334415333465337405337455333465337405334335344405344454e444546534534501419120f4b1e02020605534537534430534430010101581705191b1f0f17060417021f121f18581f185344301e14055b02011313025b19185b0413111f1918171a5b12131802171a5b15191a1a131113534430" target=_blank rel="nofollow noreferrer" class=bs-button-el onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class=icon><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href=# target=_blank rel="nofollow noreferrer" class=bs-button-el><span class=icon><i class="bf-icon fa fa-print"></i></span></a></span></div></div></article><section class="next-prev-post clearfix"><div class=prev-post><p class="pre-title heading-typo"><i class="fa fa-arrow-left"></i> আাগৰ লেখা</p><p class="title heading-typo"><a href=https://www.asomiyapratidin.in/birina-gusthi-assam-distributed-mask-and-other-important-things/ rel=prev>দৌলাশালত স্বাস্থ্যকৰ্মীক সম্বৰ্ধনা বিৰিণা গোষ্ঠী, অসমৰ, কোৰোনা ভাইৰাছৰ বিৰুদ্ধে যুঁজৰ সৈনিক আশাকৰ্মীক খাদ্য-সামগ্ৰী, গামোচা-মাক্স বিতৰণ</a></p></div><div class=next-post><p class="pre-title heading-typo">শেহতীয়া লেখা <i class="fa fa-arrow-right"></i></p><p class="title heading-typo"><a href=https://www.asomiyapratidin.in/people-criticises-ex-cm-prafulla-mahantas-son/ rel=next>সাহায্য বিতৰণ কৰিবলৈ গৈ ৰাইজৰ ক্ষোভৰ সন্মুখীন প্ৰফুল্ল মহন্ত, পুত্ৰৰ মন্তব্য- সাংবাদিক আৰু ছালফা নেতাই পিতৃৰ বিৰুদ্ধে অপপ্ৰচাৰত নামিছে&#8230;</a></p></div></section></div><div class=post-related><div class="section-heading sh-t2 sh-s1 "><span class="h-text related-posts-heading">আপুনি পঢ়ি ভাল পাব পৰা বাতৰি</span></div><div class="bs-pagination-wrapper main-term-none next_prev "><div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid"><div class="post-156688 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-1"><a href=https://www.asomiyapratidin.in/category/homepage/>মুখ্য-পৃষ্ঠা</a></span></div> <a title="সীমিত পৰিসৰত বিবাহ সম্পন্নঃ ৰাহি ধনৰ ৫০ হাজাৰ কোৰোনা প্ৰতিৰোধী অভিযানৰ বাবে শিৱসাগৰৰ উপায়ুক্তক অৰ্পণ&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/05/dp-210x136.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;dp-86x64.jpg&quot;,&quot;210&quot;:&quot;dp-210x136.jpg&quot;,&quot;279&quot;:&quot;dp-279x220.jpg&quot;,&quot;357&quot;:&quot;dp-357x210.jpg&quot;,&quot;640&quot;:&quot;dp.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/subhasis-mahanta-canceled-marriage-party-money-to-sivasagar-covid-fund/></a></div><p class=title> <a class=post-url href=https://www.asomiyapratidin.in/subhasis-mahanta-canceled-marriage-party-money-to-sivasagar-covid-fund/ title="সীমিত পৰিসৰত বিবাহ সম্পন্নঃ ৰাহি ধনৰ ৫০ হাজাৰ কোৰোনা প্ৰতিৰোধী অভিযানৰ বাবে শিৱসাগৰৰ উপায়ুক্তক অৰ্পণ&#8230;">
<span class=post-title>
সীমিত পৰিসৰত বিবাহ সম্পন্নঃ ৰাহি ধনৰ ৫০ হাজাৰ কোৰোনা প্ৰতিৰোধী অভিযানৰ বাবে শিৱসাগৰৰ&hellip;	</span>
</a></p></div></div ><div class="post-156685 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-3"><a href=https://www.asomiyapratidin.in/category/assam/>অসম</a></span></div> <a title="অসম বাৰ্তাজীৱী সংঘৰ প্ৰাক্তন উপসভাপতি-প্ৰবীণ সাংবাদিক সুৰেশ বৰঠাকুৰৰ মৃত্যুত শোক&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/05/prabbsiisnsasngbaadika9380aaa-f90a-4e09-9acf-f39ba8579db5-210x136.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;prabbsiisnsasngbaadika9380aaa-f90a-4e09-9acf-f39ba8579db5-86x64.jpg&quot;,&quot;210&quot;:&quot;prabbsiisnsasngbaadika9380aaa-f90a-4e09-9acf-f39ba8579db5-210x136.jpg&quot;,&quot;279&quot;:&quot;prabbsiisnsasngbaadika9380aaa-f90a-4e09-9acf-f39ba8579db5-279x220.jpg&quot;,&quot;357&quot;:&quot;prabbsiisnsasngbaadika9380aaa-f90a-4e09-9acf-f39ba8579db5-357x210.jpg&quot;,&quot;648&quot;:&quot;prabbsiisnsasngbaadika9380aaa-f90a-4e09-9acf-f39ba8579db5.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/tihu-reporter-suresh-borthakur-no-more-news/></a></div><p class=title> <a class=post-url href=https://www.asomiyapratidin.in/tihu-reporter-suresh-borthakur-no-more-news/ title="অসম বাৰ্তাজীৱী সংঘৰ প্ৰাক্তন উপসভাপতি-প্ৰবীণ সাংবাদিক সুৰেশ বৰঠাকুৰৰ মৃত্যুত শোক&#8230;">
<span class=post-title>
অসম বাৰ্তাজীৱী সংঘৰ প্ৰাক্তন উপসভাপতি-প্ৰবীণ সাংবাদিক সুৰেশ বৰঠাকুৰৰ মৃত্যুত&hellip;	</span>
</a></p></div></div ><div class="post-156683 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-3"><a href=https://www.asomiyapratidin.in/category/assam/>অসম</a></span></div> <a title="নগাঁও জিলা কৃষি বিভাগৰ উদ্যোগত  বটদ্ৰৱা থানত নাৰিকল পুলি ৰোপন কাৰ্যসূচী&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/05/f291462b-3b56-47e2-9668-b81f51f10e60-210x136.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;f291462b-3b56-47e2-9668-b81f51f10e60-86x64.jpg&quot;,&quot;210&quot;:&quot;f291462b-3b56-47e2-9668-b81f51f10e60-210x136.jpg&quot;,&quot;279&quot;:&quot;f291462b-3b56-47e2-9668-b81f51f10e60-279x220.jpg&quot;,&quot;357&quot;:&quot;f291462b-3b56-47e2-9668-b81f51f10e60-357x210.jpg&quot;,&quot;750&quot;:&quot;f291462b-3b56-47e2-9668-b81f51f10e60-750x430.jpg&quot;,&quot;1280&quot;:&quot;f291462b-3b56-47e2-9668-b81f51f10e60.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/nagaon-coconut-trees-batadrawa-thaan-news/></a></div><p class=title> <a class=post-url href=https://www.asomiyapratidin.in/nagaon-coconut-trees-batadrawa-thaan-news/ title="নগাঁও জিলা কৃষি বিভাগৰ উদ্যোগত  বটদ্ৰৱা থানত নাৰিকল পুলি ৰোপন কাৰ্যসূচী&#8230;">
<span class=post-title>
নগাঁও জিলা কৃষি বিভাগৰ উদ্যোগত বটদ্ৰৱা থানত নাৰিকল পুলি ৰোপন কাৰ্যসূচী&#8230;	</span>
</a></p></div></div ><div class="post-156684 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-1"><a href=https://www.asomiyapratidin.in/category/homepage/>মুখ্য-পৃষ্ঠা</a></span></div> <a title="গুৱাহাটীত গাহৰি মাংসৰ কিনা বেচা বন্ধ&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/05/unnamed-210x136.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;unnamed-86x64.jpg&quot;,&quot;210&quot;:&quot;unnamed-210x136.jpg&quot;,&quot;279&quot;:&quot;unnamed-279x220.jpg&quot;,&quot;357&quot;:&quot;unnamed-357x210.jpg&quot;,&quot;512&quot;:&quot;unnamed.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/guwahati-gahori-mankho-bondho/></a></div><p class=title> <a class=post-url href=https://www.asomiyapratidin.in/guwahati-gahori-mankho-bondho/ title="গুৱাহাটীত গাহৰি মাংসৰ কিনা বেচা বন্ধ&#8230;">
<span class=post-title>
গুৱাহাটীত গাহৰি মাংসৰ কিনা বেচা বন্ধ&#8230;	</span>
</a></p></div></div ><div class="post-156679 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-3"><a href=https://www.asomiyapratidin.in/category/assam/>অসম</a></span></div> <a title="সাহায্য বিতৰণ কৰিবলৈ গৈ ৰাইজৰ ক্ষোভৰ সন্মুখীন প্ৰফুল্ল মহন্ত, পুত্ৰৰ মন্তব্য- সাংবাদিক আৰু ছালফা নেতাই পিতৃৰ বিৰুদ্ধে অপপ্ৰচাৰত নামিছে&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2019/12/2709475d-b7b2-4bfa-8021-4d574de73d1d-210x136.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;2709475d-b7b2-4bfa-8021-4d574de73d1d-86x64.jpg&quot;,&quot;210&quot;:&quot;2709475d-b7b2-4bfa-8021-4d574de73d1d-210x136.jpg&quot;,&quot;279&quot;:&quot;2709475d-b7b2-4bfa-8021-4d574de73d1d-279x220.jpg&quot;,&quot;357&quot;:&quot;2709475d-b7b2-4bfa-8021-4d574de73d1d-357x210.jpg&quot;,&quot;696&quot;:&quot;2709475d-b7b2-4bfa-8021-4d574de73d1d.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/people-criticises-ex-cm-prafulla-mahantas-son/></a></div><p class=title> <a class=post-url href=https://www.asomiyapratidin.in/people-criticises-ex-cm-prafulla-mahantas-son/ title="সাহায্য বিতৰণ কৰিবলৈ গৈ ৰাইজৰ ক্ষোভৰ সন্মুখীন প্ৰফুল্ল মহন্ত, পুত্ৰৰ মন্তব্য- সাংবাদিক আৰু ছালফা নেতাই পিতৃৰ বিৰুদ্ধে অপপ্ৰচাৰত নামিছে&#8230;">
<span class=post-title>
সাহায্য বিতৰণ কৰিবলৈ গৈ ৰাইজৰ ক্ষোভৰ সন্মুখীন প্ৰফুল্ল মহন্ত, পুত্ৰৰ মন্তব্য-&hellip;	</span>
</a></p></div></div ><div class="post-156671 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-3"><a href=https://www.asomiyapratidin.in/category/assam/>অসম</a></span></div> <a title="দৌলাশালত স্বাস্থ্যকৰ্মীক সম্বৰ্ধনা বিৰিণা গোষ্ঠী, অসমৰ, কোৰোনা ভাইৰাছৰ বিৰুদ্ধে যুঁজৰ সৈনিক আশাকৰ্মীক খাদ্য-সামগ্ৰী, গামোচা-মাক্স বিতৰণ" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/05/9aae804d-0bdb-4a03-9133-a157e52e7d42-210x136.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;9aae804d-0bdb-4a03-9133-a157e52e7d42-86x64.jpg&quot;,&quot;210&quot;:&quot;9aae804d-0bdb-4a03-9133-a157e52e7d42-210x136.jpg&quot;,&quot;279&quot;:&quot;9aae804d-0bdb-4a03-9133-a157e52e7d42-279x220.jpg&quot;,&quot;357&quot;:&quot;9aae804d-0bdb-4a03-9133-a157e52e7d42-357x210.jpg&quot;,&quot;552&quot;:&quot;9aae804d-0bdb-4a03-9133-a157e52e7d42.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/birina-gusthi-assam-distributed-mask-and-other-important-things/></a></div><p class=title> <a class=post-url href=https://www.asomiyapratidin.in/birina-gusthi-assam-distributed-mask-and-other-important-things/ title="দৌলাশালত স্বাস্থ্যকৰ্মীক সম্বৰ্ধনা বিৰিণা গোষ্ঠী, অসমৰ, কোৰোনা ভাইৰাছৰ বিৰুদ্ধে যুঁজৰ সৈনিক আশাকৰ্মীক খাদ্য-সামগ্ৰী, গামোচা-মাক্স বিতৰণ">
<span class=post-title>
দৌলাশালত স্বাস্থ্যকৰ্মীক সম্বৰ্ধনা বিৰিণা গোষ্ঠী, অসমৰ, কোৰোনা ভাইৰাছৰ বিৰুদ্ধে যুঁজৰ&hellip;	</span>
</a></p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_1496697451='{"query":{"paginate":"next_prev","count":6,"post_type":"post","posts_per_page":"6","post__not_in":[156667],"ignore_sticky_posts":1,"category__in":[3,2,1],"_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"07572ce","data":{"vars":{"post-ranking-offset":7}}}';</script> <a class="btn-bs-pagination prev disabled" rel=prev data-id=1496697451 title=আগৰ>
<i class="fa fa-angle-left" aria-hidden=true></i> আগৰ	</a>
<a rel=next class="btn-bs-pagination next" data-id=1496697451 title=পিছৰ>
পিছৰ <i class="fa fa-angle-right" aria-hidden=true></i>
</a></div></div><div class="newupf newupf-clearfix newupf-after-related newupf-pubadban newupf-show-desktop newupf-show-tablet-portrait newupf-show-tablet-landscape newupf-show-phone newupf-loc-post_after_related newupf-align-center newupf-column-1"><div id=newupf-293-1211372753 class="newupf-container newupf-type-code " itemscope itemtype=https://schema.org/WPAdBlock data-adid=293 data-type=code><div id=newupf-293-1211372753-place></div><script src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script><script>var betterads_screen_width=document.body.clientWidth;betterads_el=document.getElementById('newupf-293-1211372753');if(betterads_el.getBoundingClientRect().width){betterads_el_width_raw=betterads_el_width=betterads_el.getBoundingClientRect().width;}else{betterads_el_width_raw=betterads_el_width=betterads_el.offsetWidth;}var size=["125","125"];if(betterads_el_width>=728)betterads_el_width=["728","90"];else if(betterads_el_width>=468)betterads_el_width=["468","60"];else if(betterads_el_width>=336)betterads_el_width=["336","280"];else if(betterads_el_width>=300)betterads_el_width=["300","250"];else if(betterads_el_width>=250)betterads_el_width=["250","250"];else if(betterads_el_width>=200)betterads_el_width=["200","200"];else if(betterads_el_width>=180)betterads_el_width=["180","150"];if(betterads_screen_width>=1140){document.getElementById('newupf-293-1211372753-place').innerHTML='<ins class=adsbygoogle style=display:block;  data-ad-client=ca-pub-4443409246339614  data-ad-slot=9882118247  data-full-width-responsive=true  data-ad-format=auto ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width>=1019&&betterads_screen_width<1140){document.getElementById('newupf-293-1211372753-place').innerHTML='<ins class=adsbygoogle style=display:block;  data-ad-client=ca-pub-4443409246339614  data-ad-slot=9882118247  data-full-width-responsive=true  data-ad-format=auto ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width>=768&&betterads_screen_width<1019){document.getElementById('newupf-293-1211372753-place').innerHTML='<ins class=adsbygoogle style=display:block;  data-ad-client=ca-pub-4443409246339614  data-ad-slot=9882118247  data-full-width-responsive=true  data-ad-format=auto ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width<768){document.getElementById('newupf-293-1211372753-place').innerHTML='<ins class=adsbygoogle style=display:block;  data-ad-client=ca-pub-4443409246339614  data-ad-slot=9882118247  data-full-width-responsive=true  data-ad-format=auto ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({});}</script></div></div></div><div class="col-sm-3 sidebar-column sidebar-column-primary"><aside id=sidebar-primary-sidebar class=sidebar role=complementary aria-label="Primary Sidebar Sidebar" itemscope=itemscope itemtype=https://schema.org/WPSideBar><div id=newupf-2 class=" h-ni w-nt primary-sidebar-widget widget widget_newupf"><div class="newupf newupf-clearfix  newupf-align-center newupf-column-1"><div id=newupf-290-1492668426 class="newupf-container newupf-type-code " itemscope itemtype=https://schema.org/WPAdBlock data-adid=290 data-type=code><div id=newupf-290-1492668426-place></div><script>var betterads_screen_width=document.body.clientWidth;betterads_el=document.getElementById('newupf-290-1492668426');if(betterads_el.getBoundingClientRect().width){betterads_el_width_raw=betterads_el_width=betterads_el.getBoundingClientRect().width;}else{betterads_el_width_raw=betterads_el_width=betterads_el.offsetWidth;}var size=["125","125"];if(betterads_el_width>=728)betterads_el_width=["728","90"];else if(betterads_el_width>=468)betterads_el_width=["468","60"];else if(betterads_el_width>=336)betterads_el_width=["336","280"];else if(betterads_el_width>=300)betterads_el_width=["300","250"];else if(betterads_el_width>=250)betterads_el_width=["250","250"];else if(betterads_el_width>=200)betterads_el_width=["200","200"];else if(betterads_el_width>=180)betterads_el_width=["180","150"];if(betterads_screen_width>=1140){document.getElementById('newupf-290-1492668426-place').innerHTML='<ins class=adsbygoogle style=display:block;  data-ad-client=ca-pub-4443409246339614  data-ad-slot=9882118247  data-full-width-responsive=true  data-ad-format=auto ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width>=1019&&betterads_screen_width<1140){document.getElementById('newupf-290-1492668426-place').innerHTML='<ins class=adsbygoogle style=display:block;  data-ad-client=ca-pub-4443409246339614  data-ad-slot=9882118247  data-full-width-responsive=true  data-ad-format=auto ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width>=768&&betterads_screen_width<1019){document.getElementById('newupf-290-1492668426-place').innerHTML='<ins class=adsbygoogle style=display:block;  data-ad-client=ca-pub-4443409246339614  data-ad-slot=9882118247  data-full-width-responsive=true  data-ad-format=auto ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width<768){document.getElementById('newupf-290-1492668426-place').innerHTML='<ins class=adsbygoogle style=display:block;  data-ad-client=ca-pub-4443409246339614  data-ad-slot=9882118247  data-full-width-responsive=true  data-ad-format=auto ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({});}</script></div></div></div><div id=bs-thumbnail-listing-1-5 class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div id class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t3 sh-s8 main-term-1">
<a href=https://www.asomiyapratidin.in/category/homepage/ class=main-link>
<span class="h-text main-term-1">
শীৰ্ষ খবৰসমূহ	</span>
</a></p><div class="bs-pagination-wrapper main-term-1 next_prev bs-slider-first-item"><div class="listing listing-thumbnail listing-tb-1 clearfix columns-1"><div class="post-156688 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="সীমিত পৰিসৰত বিবাহ সম্পন্নঃ ৰাহি ধনৰ ৫০ হাজাৰ কোৰোনা প্ৰতিৰোধী অভিযানৰ বাবে শিৱসাগৰৰ উপায়ুক্তক অৰ্পণ&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/05/dp-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;dp-86x64.jpg&quot;,&quot;210&quot;:&quot;dp-210x136.jpg&quot;,&quot;640&quot;:&quot;dp.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/subhasis-mahanta-canceled-marriage-party-money-to-sivasagar-covid-fund/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/subhasis-mahanta-canceled-marriage-party-money-to-sivasagar-covid-fund/ class="post-url post-title">
সীমিত পৰিসৰত বিবাহ সম্পন্নঃ ৰাহি ধনৰ ৫০ হাজাৰ কোৰোনা&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-05-10T19:28:55+05:30>May 10, 2020</time></span></div></div></div ><div class="post-156684 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="গুৱাহাটীত গাহৰি মাংসৰ কিনা বেচা বন্ধ&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/05/unnamed-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;unnamed-86x64.jpg&quot;,&quot;210&quot;:&quot;unnamed-210x136.jpg&quot;,&quot;512&quot;:&quot;unnamed.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/guwahati-gahori-mankho-bondho/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/guwahati-gahori-mankho-bondho/ class="post-url post-title">
গুৱাহাটীত গাহৰি মাংসৰ কিনা বেচা বন্ধ&#8230;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-05-10T18:19:53+05:30>May 10, 2020</time></span></div></div></div ><div class="post-156679 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="সাহায্য বিতৰণ কৰিবলৈ গৈ ৰাইজৰ ক্ষোভৰ সন্মুখীন প্ৰফুল্ল মহন্ত, পুত্ৰৰ মন্তব্য- সাংবাদিক আৰু ছালফা নেতাই পিতৃৰ বিৰুদ্ধে অপপ্ৰচাৰত নামিছে&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2019/12/2709475d-b7b2-4bfa-8021-4d574de73d1d-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;2709475d-b7b2-4bfa-8021-4d574de73d1d-86x64.jpg&quot;,&quot;210&quot;:&quot;2709475d-b7b2-4bfa-8021-4d574de73d1d-210x136.jpg&quot;,&quot;696&quot;:&quot;2709475d-b7b2-4bfa-8021-4d574de73d1d.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/people-criticises-ex-cm-prafulla-mahantas-son/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/people-criticises-ex-cm-prafulla-mahantas-son/ class="post-url post-title">
সাহায্য বিতৰণ কৰিবলৈ গৈ ৰাইজৰ ক্ষোভৰ সন্মুখীন প্ৰফুল্ল&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-05-10T18:05:12+05:30>May 10, 2020</time></span></div></div></div ><div class="post-156667 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="আঞ্চলিক দন্ত মহাবিদ্যালয়লৈ ভাল খবৰ! মন্ত্ৰী হিমন্ত বিশ্ব শৰ্মাই টুইটযোগে কৰিলে ঘোষণা&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/04/corona-good-news-himanta-biswa-sarma-press-meet-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;corona-good-news-himanta-biswa-sarma-press-meet-86x64.jpg&quot;,&quot;210&quot;:&quot;corona-good-news-himanta-biswa-sarma-press-meet-210x136.jpg&quot;,&quot;640&quot;:&quot;corona-good-news-himanta-biswa-sarma-press-meet.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/hbs-tweet-on-regional-dental-college/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/hbs-tweet-on-regional-dental-college/ class="post-url post-title">
আঞ্চলিক দন্ত মহাবিদ্যালয়লৈ ভাল খবৰ! মন্ত্ৰী হিমন্ত বিশ্ব&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-05-10T17:32:40+05:30>May 10, 2020</time></span></div></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-1 clearfix"> <script>var bs_ajax_paginate_1117479226='{"query":{"category":"1","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"1","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"8386ed4","data":{"vars":{"post-ranking-offset":4}}}';</script> <a class="btn-bs-pagination prev disabled" rel=prev data-id=1117479226 title=আগৰ>
<i class="fa fa-angle-left" aria-hidden=true></i> আগৰ	</a>
<a rel=next class="btn-bs-pagination next" data-id=1117479226 title=পিছৰ>
পিছৰ <i class="fa fa-angle-right" aria-hidden=true></i>
</a>
<span class="bs-pagination-label label-light">1 of 5,744</span></div></div></div><div id=media_image-3 class=" h-i w-t primary-sidebar-widget widget widget_media_image"><div class="section-heading sh-t3 sh-s8"><span class=h-text><i class="bf-icon  fa fa-tv"></i> টিভি</span></div><a href=https://www.pratidintime.com/pratidin-time-live-tv/><img width=300 height=183 src=https://edge-cdn.asomiyapratidin.in/website/2018/06/live-tv-300x183.jpg class="image wp-image-356  attachment-medium size-medium" alt style="max-width: 100%; height: auto;" srcset="https://edge-cdn.asomiyapratidin.in/website/2018/06/live-tv-300x183.jpg 300w, https://edge-cdn.asomiyapratidin.in/website/2018/06/live-tv.jpg 309w" sizes="(max-width: 300px) 100vw, 300px"></a></div></aside></div><div class="col-sm-2 sidebar-column sidebar-column-secondary"><aside id=sidebar-secondary-sidebar class=sidebar role=complementary aria-label="Secondary Sidebar Sidebar" itemscope=itemscope itemtype=https://schema.org/WPSideBar><div id=newupf-3 class=" h-ni w-nt secondary-sidebar-widget widget widget_newupf"><div class="newupf newupf-clearfix  newupf-align-center newupf-column-1"><div id=newupf-291-1839302079 class="newupf-container newupf-type-code " itemscope itemtype=https://schema.org/WPAdBlock data-adid=291 data-type=code><div id=newupf-291-1839302079-place></div><script>var betterads_screen_width=document.body.clientWidth;betterads_el=document.getElementById('newupf-291-1839302079');if(betterads_el.getBoundingClientRect().width){betterads_el_width_raw=betterads_el_width=betterads_el.getBoundingClientRect().width;}else{betterads_el_width_raw=betterads_el_width=betterads_el.offsetWidth;}var size=["125","125"];if(betterads_el_width>=728)betterads_el_width=["728","90"];else if(betterads_el_width>=468)betterads_el_width=["468","60"];else if(betterads_el_width>=336)betterads_el_width=["336","280"];else if(betterads_el_width>=300)betterads_el_width=["300","250"];else if(betterads_el_width>=250)betterads_el_width=["250","250"];else if(betterads_el_width>=200)betterads_el_width=["200","200"];else if(betterads_el_width>=180)betterads_el_width=["180","150"];if(betterads_screen_width>=1140){document.getElementById('newupf-291-1839302079-place').innerHTML='<ins class=adsbygoogle style=display:inline-block;width:160px;height:600px  data-ad-client=ca-pub-4443409246339614  data-ad-slot=5822086755 ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width>=1019&&betterads_screen_width<1140){document.getElementById('newupf-291-1839302079-place').innerHTML='<ins class=adsbygoogle style="display:inline-block;width:'+betterads_el_width[0]+'px;height:'+betterads_el_width[1]+'px"  data-ad-client=ca-pub-4443409246339614  data-ad-slot=5822086755 ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width>=768&&betterads_screen_width<1019){document.getElementById('newupf-291-1839302079-place').innerHTML='<ins class=adsbygoogle style="display:inline-block;width:'+betterads_el_width[0]+'px;height:'+betterads_el_width[1]+'px"  data-ad-client=ca-pub-4443409246339614  data-ad-slot=5822086755 ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width<768){document.getElementById('newupf-291-1839302079-place').innerHTML='<ins class=adsbygoogle style="display:inline-block;width:'+betterads_el_width[0]+'px;height:'+betterads_el_width[1]+'px"  data-ad-client=ca-pub-4443409246339614  data-ad-slot=5822086755 ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({});}</script></div></div></div></aside></div></div></div></main></div><div class="container adcontainer"><div class="newupf newupf-clearfix newupf-before-footer newupf-pubadban newupf-show-desktop newupf-show-tablet-portrait newupf-show-tablet-landscape newupf-show-phone newupf-loc-footer_before newupf-align-center newupf-column-1"><div id=newupf-297-828437723 class="newupf-container newupf-type-code " itemscope itemtype=https://schema.org/WPAdBlock data-adid=297 data-type=code><div id=newupf-297-828437723-place></div><script>var betterads_screen_width=document.body.clientWidth;betterads_el=document.getElementById('newupf-297-828437723');if(betterads_el.getBoundingClientRect().width){betterads_el_width_raw=betterads_el_width=betterads_el.getBoundingClientRect().width;}else{betterads_el_width_raw=betterads_el_width=betterads_el.offsetWidth;}var size=["125","125"];if(betterads_el_width>=728)betterads_el_width=["728","90"];else if(betterads_el_width>=468)betterads_el_width=["468","60"];else if(betterads_el_width>=336)betterads_el_width=["336","280"];else if(betterads_el_width>=300)betterads_el_width=["300","250"];else if(betterads_el_width>=250)betterads_el_width=["250","250"];else if(betterads_el_width>=200)betterads_el_width=["200","200"];else if(betterads_el_width>=180)betterads_el_width=["180","150"];if(betterads_screen_width>=1140){document.getElementById('newupf-297-828437723-place').innerHTML='<ins class=adsbygoogle style=display:block;  data-ad-client=ca-pub-4443409246339614  data-ad-slot=9882118247  data-full-width-responsive=true  data-ad-format=auto ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width>=1019&&betterads_screen_width<1140){document.getElementById('newupf-297-828437723-place').innerHTML='<ins class=adsbygoogle style=display:block;  data-ad-client=ca-pub-4443409246339614  data-ad-slot=9882118247  data-full-width-responsive=true  data-ad-format=auto ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width>=768&&betterads_screen_width<1019){document.getElementById('newupf-297-828437723-place').innerHTML='<ins class=adsbygoogle style=display:block;  data-ad-client=ca-pub-4443409246339614  data-ad-slot=9882118247  data-full-width-responsive=true  data-ad-format=auto ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width<768){document.getElementById('newupf-297-828437723-place').innerHTML='<ins class=adsbygoogle style=display:block;  data-ad-client=ca-pub-4443409246339614  data-ad-slot=9882118247  data-full-width-responsive=true  data-ad-format=auto ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({});}</script></div></div></div><footer id=site-footer class="site-footer full-width"><div class="footer-widgets light-text"><div class=content-wrap><div class=container><div class=row><div class=col-sm-3><aside id=sidebar-footer-1 class=sidebar role=complementary aria-label="Footer - Column 1 Sidebar" itemscope=itemscope itemtype=https://schema.org/WPSideBar><div id=media_image-4 class=" h-ni w-nt footer-widget footer-column-1 widget widget_media_image"><img width=250 height=41 src=https://edge-cdn.asomiyapratidin.in/website/2018/06/pratidin-logo-white.png class="image wp-image-364  attachment-full size-full" alt style="max-width: 100%; height: auto;"></div><div id=text-2 class=" h-ni w-nt footer-widget footer-column-1 widget widget_text"><div class=textwidget><p>অসমীয়া প্ৰতিদিন  অসমৰ সৰ্বাধিক প্ৰচলিত  দৈনিক  বাতৰিকাকত।</p><p><a href="https://play.google.com/store/apps/details?id=com.asomiyapratidin.news"><br>
<img alt="Get it on Google Play" src=https://developer.android.com/images/brand/en_generic_rgb_wo_45.png><br>
</a></p></div></div></aside></div><div class=col-sm-3><aside id=sidebar-footer-2 class=sidebar role=complementary aria-label="Footer - Column 2 Sidebar" itemscope=itemscope itemtype=https://schema.org/WPSideBar><div id=custom_html-2 class="widget_text  h-ni h-bg h-bg-2c343d w-t footer-widget footer-column-2 widget widget_custom_html"><div class="section-heading sh-t6 sh-s2"><span class=h-text>বিভাগসমুহ</span></div><div class="textwidget custom-html-widget"><div><div style=width:50%;float:left;><ul><li><a href=/category/homepage/>মুখ্যপৃষ্ঠা</a></li><li><a href=/category/guwahati/>গুৱাহাটী</a></li><li><a href=/category/assam/>অসম</a></li><li><a href=/category/north-east/>উত্তৰ-পূব</a></li><li><a href=/category/national/>ৰাষ্ট্ৰীয়</a></li><li><a href=/category/world/>আন্তঃৰাষ্ট্ৰীয় </a></li></ul></div><div style=width:50%;float:right><ul><li><a href=/category/sports/>ক্রীড়া-জগত</a></li><li><a href=/category/entertainment/>বিনোদন</a></li><li><a href=/category/editor/>সম্পাদকীয় </a></li><li><a href=/category/technology/>শিক্ষা-প্ৰযুক্তি</a></li><li><a href=/category/business/>অর্থনীতি</a></li><li><a href=https://epaper.asomiyapratidin.in/>E-Paper</a></li></ul></div></div><div style=clear:both></div></div></div></aside></div><div class=col-sm-3><aside id=sidebar-footer-3 class=sidebar role=complementary aria-label="Footer - Column 3 Sidebar" itemscope=itemscope itemtype=https://schema.org/WPSideBar><div id=custom_html-3 class="widget_text  h-ni h-bg h-bg-2c343d w-t footer-widget footer-column-3 widget widget_custom_html"><div class="section-heading sh-t6 sh-s2"><span class=h-text>যোগাযোগ আৰু ঠিকনা</span></div><div class="textwidget custom-html-widget"><ul style=list-style:none;><li>সাদিন বিল্ডিং</li><li>মণিৰাম দেৱান পথ, চান্দমাৰি</li><li>গুৱাহাটী- ৭৮১০০৩</li><li>ফোন : <a href=tel:03612660420>০৩৬১ ২৬৬ ০৪২০</a></li><li>ই-মেইল : <span style="font-family: roboto !important;"><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="0b6a78646662726a7b796a7f626f62654b726a636464256864256265">[email&#160;protected]</a></span></li><li>বিজ্ঞাপনৰ বাবে যোগাযোগ কৰকঃ <a href="tel:+91 8811042048">৮৮১১০৪২০৪৮</a></li></ul></div></div></aside></div><div class=col-sm-3><aside id=sidebar-footer-4 class=sidebar role=complementary aria-label="Footer - Column 4 Sidebar" itemscope=itemscope itemtype=https://schema.org/WPSideBar><div id=footer-social-counter class=" h-ni h-bg h-bg-2c343d w-t footer-widget footer-column-4 widget widget_better-social-counter"><div class="section-heading sh-t6 sh-s2"><span class=h-text>ছ&#8217;চিয়েল মিডিয়া</span></div><div class="  better-studio-shortcode bsc-clearfix better-social-counter style-style-6 colored in-4-col"><ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href=https://www.facebook.com/asomiya.pratidin class=item-link target=_blank><i class="item-icon bsfi-facebook"></i> <span class=item-count> 130k</span> <span class=item-title> Likes</span> </a></li><li class="social-item twitter"><a href=https://twitter.com/pratidinasomiya class=item-link target=_blank><i class="item-icon bsfi-twitter"></i> <span class=item-count> 13,464</span> <span class=item-title> Followers</span> </a></li><li class="social-item google"><a href=https://plus.google.com/111585489839946061078 class=item-link target=_blank><i class="item-icon bsfi-google"></i> <span class=item-count> Google+</span> <span class=item-title> Followers</span> </a></li><li class="social-item instagram"><a href=https://instagram.com/asomiya.pratidin class=item-link target=_blank><i class="item-icon bsfi-instagram"></i> <span class=item-count> Instagram</span> <span class=item-title> Followers</span> </a></li></ul></div></div></aside></div></div></div></div></div><div class=copy-footer><div class=content-wrap><div class=container><div class="row footer-copy-row"><div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
<span style="font-size: 14px; line-height: 30px;">© ২০২০ - অসমীয়া প্ৰতিদিন </span></div><div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
<a href=https://aviyantrik.com><span style="padding-right:25px;font-family: roboto !important;"><img style=display:inline-block; class=img-responsive src=https://edge-cdn.asomiyapratidin.in/website/2018/08/aviyantrik-cpyrght-footer-135-X-30-PNG.png alt=aviyantrik></span>
</a></div></div></div></div></div></footer></div>
<span class=back-top><i class="fa fa-arrow-up"></i></span> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-118971043-2"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-118971043-2');</script> <script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-4443409246339614",enable_page_level_ads:true});</script> <script async src=https://securepubads.g.doubleclick.net/tag/js/gpt.js></script> <script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot('/116865642/asomiyapratidin_1x1',[1,1],'div-gpt-ad-1588062923966-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script> <script type=text/html id=wpb-modifications></script><script>var bs_pagination_loc={"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};</script> <script>var bs_smart_lists_loc={"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};</script> <script>var publisher_theme_global_loc={"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/www.asomiyapratidin.in\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"More","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"disable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};var publisher_theme_ajax_search_loc={"ajax_url":"https:\/\/www.asomiyapratidin.in\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};</script> <div class="rh-cover noscroll gr-7 no-login-icon">
<span class=rh-close></span><div class="rh-panel rh-pm"><div class=rh-p-h></div><div class=rh-p-b><div class="rh-c-m clearfix"><ul id=resp-navigation class="resp-menu menu clearfix"><li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom menu-title-hide better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-page-builder menu-item-393"><a href=#><i class="bf-icon  fa fa-bars"></i><span class=hidden>Browse</span></a><div class="mega-menu mega-type-page-builder"><div class=container><div class=row><div class=bhoechie-tab-container><div class="col-lg-3 col-md-3 col-sm-3 col-xs-3 bhoechie-tab-menu"><div class=list-group><a class="list-group-item active text-center" href=#>মুখ্যপৃষ্ঠা</a>
<a class="list-group-item text-center" href=#>গুৱাহাটী</a>
<a class="list-group-item text-center" href=#>উত্তৰ-পূব</a>
<a class="list-group-item text-center" href=#>অসম</a>
<a class="list-group-item text-center" href=#>ৰাষ্ট্ৰীয়</a>
<a class="list-group-item text-center" href=#>আন্তঃৰাষ্ট্ৰীয়</a>
<a class="list-group-item text-center" href=#>ক্রীড়া-জগত</a>
<a class="list-group-item text-center" href=#>বিনোদন</a>
<a class="list-group-item text-center" href=#>সম্পাদকীয়</a>
<a class="list-group-item text-center" href=#>শিক্ষা-প্ৰযুক্তি</a>
<a class="list-group-item text-center" href=#>অর্থনীতি</a></div></div><div class="col-lg-9 col-md-9 col-sm-9 col-xs-9 bhoechie-tab"><div class="bhoechie-tab-content active"><div class="row vc_row wpb_row vc_row-fluid"><div class=bs-vc-wrapper><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"><div class="listing listing-thumbnail listing-tb-1 clearfix columns-3"><div class="post-156688 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="সীমিত পৰিসৰত বিবাহ সম্পন্নঃ ৰাহি ধনৰ ৫০ হাজাৰ কোৰোনা প্ৰতিৰোধী অভিযানৰ বাবে শিৱসাগৰৰ উপায়ুক্তক অৰ্পণ&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/05/dp-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;dp-86x64.jpg&quot;,&quot;210&quot;:&quot;dp-210x136.jpg&quot;,&quot;640&quot;:&quot;dp.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/subhasis-mahanta-canceled-marriage-party-money-to-sivasagar-covid-fund/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/subhasis-mahanta-canceled-marriage-party-money-to-sivasagar-covid-fund/ class="post-url post-title">
সীমিত পৰিসৰত বিবাহ সম্পন্নঃ ৰাহি ধনৰ ৫০ হাজাৰ কোৰোনা&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-05-10T19:28:55+05:30>May 10, 2020</time></span></div></div></div ><div class="post-156684 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="গুৱাহাটীত গাহৰি মাংসৰ কিনা বেচা বন্ধ&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/05/unnamed-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;unnamed-86x64.jpg&quot;,&quot;210&quot;:&quot;unnamed-210x136.jpg&quot;,&quot;512&quot;:&quot;unnamed.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/guwahati-gahori-mankho-bondho/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/guwahati-gahori-mankho-bondho/ class="post-url post-title">
গুৱাহাটীত গাহৰি মাংসৰ কিনা বেচা বন্ধ&#8230;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-05-10T18:19:53+05:30>May 10, 2020</time></span></div></div></div ><div class="post-156679 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="সাহায্য বিতৰণ কৰিবলৈ গৈ ৰাইজৰ ক্ষোভৰ সন্মুখীন প্ৰফুল্ল মহন্ত, পুত্ৰৰ মন্তব্য- সাংবাদিক আৰু ছালফা নেতাই পিতৃৰ বিৰুদ্ধে অপপ্ৰচাৰত নামিছে&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2019/12/2709475d-b7b2-4bfa-8021-4d574de73d1d-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;2709475d-b7b2-4bfa-8021-4d574de73d1d-86x64.jpg&quot;,&quot;210&quot;:&quot;2709475d-b7b2-4bfa-8021-4d574de73d1d-210x136.jpg&quot;,&quot;696&quot;:&quot;2709475d-b7b2-4bfa-8021-4d574de73d1d.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/people-criticises-ex-cm-prafulla-mahantas-son/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/people-criticises-ex-cm-prafulla-mahantas-son/ class="post-url post-title">
সাহায্য বিতৰণ কৰিবলৈ গৈ ৰাইজৰ ক্ষোভৰ সন্মুখীন প্ৰফুল্ল&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-05-10T18:05:12+05:30>May 10, 2020</time></span></div></div></div ><div class="post-156667 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="আঞ্চলিক দন্ত মহাবিদ্যালয়লৈ ভাল খবৰ! মন্ত্ৰী হিমন্ত বিশ্ব শৰ্মাই টুইটযোগে কৰিলে ঘোষণা&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/04/corona-good-news-himanta-biswa-sarma-press-meet-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;corona-good-news-himanta-biswa-sarma-press-meet-86x64.jpg&quot;,&quot;210&quot;:&quot;corona-good-news-himanta-biswa-sarma-press-meet-210x136.jpg&quot;,&quot;640&quot;:&quot;corona-good-news-himanta-biswa-sarma-press-meet.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/hbs-tweet-on-regional-dental-college/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/hbs-tweet-on-regional-dental-college/ class="post-url post-title">
আঞ্চলিক দন্ত মহাবিদ্যালয়লৈ ভাল খবৰ! মন্ত্ৰী হিমন্ত বিশ্ব&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-05-10T17:32:40+05:30>May 10, 2020</time></span></div></div></div ><div class="post-156664 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="কোৰোনাত আক্ৰান্ত দেৱৰাজ আচাৰ্য থকা ভাড়াঘৰৰ ১০ জন লোকক কোৱাৰেন্টাইনলৈ প্ৰেৰণ&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2019/05/big-news-face-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;big-news-face-86x64.jpg&quot;,&quot;210&quot;:&quot;big-news-face-210x136.jpg&quot;,&quot;1280&quot;:&quot;big-news-face.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/10-people-related-to-debraj-acharjya-sent-to-quarantine/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/10-people-related-to-debraj-acharjya-sent-to-quarantine/ class="post-url post-title">
কোৰোনাত আক্ৰান্ত দেৱৰাজ আচাৰ্য থকা ভাড়াঘৰৰ ১০ জন লোকক&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-05-10T16:49:59+05:30>May 10, 2020</time></span></div></div></div ><div class="post-156660 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="অনিৰ্দিষ্টকালৰ বাবে ছীল হ&#8217;ল অসম-নগালেণ্ড সীমান্ত&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2019/05/big-news-face-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;big-news-face-86x64.jpg&quot;,&quot;210&quot;:&quot;big-news-face-210x136.jpg&quot;,&quot;1280&quot;:&quot;big-news-face.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/assam-nagaland-border-sealed/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/assam-nagaland-border-sealed/ class="post-url post-title">
অনিৰ্দিষ্টকালৰ বাবে ছীল হ&#8217;ল অসম-নগালেণ্ড&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-05-10T16:27:20+05:30>May 10, 2020</time></span></div></div></div ></div></div></div></div></div></div></div><div class=bhoechie-tab-content><div class="row vc_row wpb_row vc_row-fluid"><div class=bs-vc-wrapper><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"><div class="listing listing-thumbnail listing-tb-1 clearfix columns-3"><div class="post-156667 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="আঞ্চলিক দন্ত মহাবিদ্যালয়লৈ ভাল খবৰ! মন্ত্ৰী হিমন্ত বিশ্ব শৰ্মাই টুইটযোগে কৰিলে ঘোষণা&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/04/corona-good-news-himanta-biswa-sarma-press-meet-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;corona-good-news-himanta-biswa-sarma-press-meet-86x64.jpg&quot;,&quot;210&quot;:&quot;corona-good-news-himanta-biswa-sarma-press-meet-210x136.jpg&quot;,&quot;640&quot;:&quot;corona-good-news-himanta-biswa-sarma-press-meet.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/hbs-tweet-on-regional-dental-college/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/hbs-tweet-on-regional-dental-college/ class="post-url post-title">
আঞ্চলিক দন্ত মহাবিদ্যালয়লৈ ভাল খবৰ! মন্ত্ৰী হিমন্ত বিশ্ব&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-05-10T17:32:40+05:30>May 10, 2020</time></span></div></div></div ><div class="post-156662 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="মালিগাঁৱত গছত চিপ লোৱা অৱস্থাত যুৱকৰ মৃতদেহ উদ্ধাৰ" data-src=https://edge-cdn.asomiyapratidin.in/website/2018/09/agrani-news-750x430-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;agrani-news-750x430-86x64.jpg&quot;,&quot;210&quot;:&quot;agrani-news-750x430-210x136.jpg&quot;,&quot;750&quot;:&quot;agrani-news-750x430.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/maligaon-boy-suicide-tense/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/maligaon-boy-suicide-tense/ class="post-url post-title">
মালিগাঁৱত গছত চিপ লোৱা অৱস্থাত যুৱকৰ মৃতদেহ উদ্ধাৰ	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-05-10T16:37:15+05:30>May 10, 2020</time></span></div></div></div ><div class="post-156656 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="কোৰোনা-লকডাউনৰ মাজতে বিশ্বৰ বিভিন্ন প্ৰান্তত মাতৃ দিৱস পালন&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/05/mothers-day-special-news-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;mothers-day-special-news-86x64.jpg&quot;,&quot;210&quot;:&quot;mothers-day-special-news-210x136.jpg&quot;,&quot;640&quot;:&quot;mothers-day-special-news.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/mothers-day-celebration-all-over-world/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/mothers-day-celebration-all-over-world/ class="post-url post-title">
কোৰোনা-লকডাউনৰ মাজতে বিশ্বৰ বিভিন্ন প্ৰান্তত মাতৃ দিৱস&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-05-10T16:19:48+05:30>May 10, 2020</time></span></div></div></div ><div class="post-156600 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="ৰাজস্থান-গুজৰাটৰ পৰা অহা ৮৫ জন ছাত্ৰক সৰুসজাইৰ কোৱাৰেণ্টাইন কেম্পৰ পৰা মুকলি&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/05/85-students-studying-at-different-institutions-in-Rajasthan-Gujarat-who-were-under-quarantine-at-Sarusajai-Stadium-have-been-discharged-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;85-students-studying-at-different-institutions-in-Rajasthan-Gujarat-who-were-under-quarantine-at-Sarusajai-Stadium-have-been-discharged-86x64.jpg&quot;,&quot;210&quot;:&quot;85-students-studying-at-different-institutions-in-Rajasthan-Gujarat-who-were-under-quarantine-at-Sarusajai-Stadium-have-been-discharged-210x136.jpg&quot;,&quot;640&quot;:&quot;85-students-studying-at-different-institutions-in-Rajasthan-Gujarat-who-were-under-quarantine-at-Sarusajai-Stadium-have-been-discharged.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/85-students-studying-at-different-institutions-in-rajasthan-gujarat-who-were-under-quarantine-at-sarusajai-stadium-have-been-discharged-news/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/85-students-studying-at-different-institutions-in-rajasthan-gujarat-who-were-under-quarantine-at-sarusajai-stadium-have-been-discharged-news/ class="post-url post-title">
ৰাজস্থান-গুজৰাটৰ পৰা অহা ৮৫ জন ছাত্ৰক সৰুসজাইৰ কোৱাৰেণ্টাইন&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-05-10T10:51:14+05:30>May 10, 2020</time></span></div></div></div ><div class="post-156447 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="জিএমচিএইচৰ অধীক্ষক ৰমেন তালুকদাৰৰ কোৰোনা পৰীক্ষাৰ নমুনাৰ ফলাফল&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/05/GMCH-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;GMCH-86x64.jpg&quot;,&quot;210&quot;:&quot;GMCH-210x136.jpg&quot;,&quot;770&quot;:&quot;GMCH.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/himanta-biswa-in-regional-dentel-college/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/himanta-biswa-in-regional-dentel-college/ class="post-url post-title">
জিএমচিএইচৰ অধীক্ষক ৰমেন তালুকদাৰৰ কোৰোনা পৰীক্ষাৰ নমুনাৰ&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-05-09T19:02:20+05:30>May 9, 2020</time></span></div></div></div ><div class="post-156256 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="শনিবাৰৰে পৰা বেলতলাৰ ESIC হাস্পতালৰ  OPD সেৱা বন্ধ&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/05/kaal-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;kaal-86x64.jpg&quot;,&quot;210&quot;:&quot;kaal-210x136.jpg&quot;,&quot;640&quot;:&quot;kaal.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/beltola-esi-closed-newss/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/beltola-esi-closed-newss/ class="post-url post-title">
শনিবাৰৰে পৰা বেলতলাৰ ESIC হাস্পতালৰ OPD সেৱা বন্ধ&#8230;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-05-08T17:42:51+05:30>May 8, 2020</time></span></div></div></div ></div></div></div></div></div></div></div><div class=bhoechie-tab-content><div class="row vc_row wpb_row vc_row-fluid"><div class=bs-vc-wrapper><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"><div class="listing listing-thumbnail listing-tb-1 clearfix columns-3"><div class="post-156660 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="অনিৰ্দিষ্টকালৰ বাবে ছীল হ&#8217;ল অসম-নগালেণ্ড সীমান্ত&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2019/05/big-news-face-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;big-news-face-86x64.jpg&quot;,&quot;210&quot;:&quot;big-news-face-210x136.jpg&quot;,&quot;1280&quot;:&quot;big-news-face.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/assam-nagaland-border-sealed/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/assam-nagaland-border-sealed/ class="post-url post-title">
অনিৰ্দিষ্টকালৰ বাবে ছীল হ&#8217;ল অসম-নগালেণ্ড&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-05-10T16:27:20+05:30>May 10, 2020</time></span></div></div></div ><div class="post-156605 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="ত্ৰিপুৰাৰ পৰা অসমলৈ আহিব নোৱাৰিব কোনো লোক, ছীল হ&#8217;ল চুড়াইবাড়ী সীমান্ত&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/05/assam-tripura-border-sealed-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;assam-tripura-border-sealed-86x64.jpg&quot;,&quot;210&quot;:&quot;assam-tripura-border-sealed-210x136.jpg&quot;,&quot;640&quot;:&quot;assam-tripura-border-sealed.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/tripura-assam-suraibari-border-sealed/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/tripura-assam-suraibari-border-sealed/ class="post-url post-title">
ত্ৰিপুৰাৰ পৰা অসমলৈ আহিব নোৱাৰিব কোনো লোক, ছীল হ&#8217;ল&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-05-10T11:05:42+05:30>May 10, 2020</time></span></div></div></div ><div class="post-156145 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="ত্ৰিপুৰাত কোৰোনাত আক্ৰান্ত লোকৰ সংখ্যা ৮৮লৈ বৃদ্ধি" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/03/corona-virus-main-update-face-pic-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;corona-virus-main-update-face-pic-86x64.jpg&quot;,&quot;210&quot;:&quot;corona-virus-main-update-face-pic-210x136.jpg&quot;,&quot;1116&quot;:&quot;corona-virus-main-update-face-pic.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/tripura-corona-update-news/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/tripura-corona-update-news/ class="post-url post-title">
ত্ৰিপুৰাত কোৰোনাত আক্ৰান্ত লোকৰ সংখ্যা ৮৮লৈ বৃদ্ধি	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-05-08T00:51:10+05:30>May 8, 2020</time></span></div></div></div ><div class="post-155834 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="অৰুণাচলৰ পৰা ওদালগুৰি সীমান্তৰে অসমলৈ ডেৰ শতাধিক লোক&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/05/123-2-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;123-2-86x64.jpg&quot;,&quot;210&quot;:&quot;123-2-210x136.jpg&quot;,&quot;640&quot;:&quot;123-2.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/arunachal-to-assam-news-by-udalguri/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/arunachal-to-assam-news-by-udalguri/ class="post-url post-title">
অৰুণাচলৰ পৰা ওদালগুৰি সীমান্তৰে অসমলৈ ডেৰ শতাধিক লোক&#8230;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-05-06T20:10:56+05:30>May 6, 2020</time></span></div></div></div ><div class="post-155814 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="মাৰ্কিন যুক্তৰাষ্ট্ৰৰ মানৱাধিকাৰ পৰিষদৰ ফোনৰ সঁহাৰি নিদিয়া ম্যানমাৰক সকিয়নী&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/05/koron-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;koron-86x64.jpg&quot;,&quot;210&quot;:&quot;koron-210x136.jpg&quot;,&quot;640&quot;:&quot;koron.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/un-and-myanmar-news-by-wakha-montush-konwar/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/un-and-myanmar-news-by-wakha-montush-konwar/ class="post-url post-title">
মাৰ্কিন যুক্তৰাষ্ট্ৰৰ মানৱাধিকাৰ পৰিষদৰ ফোনৰ সঁহাৰি নিদিয়া&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-05-06T18:57:11+05:30>May 6, 2020</time></span></div></div></div ><div class="post-155606 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="ভাৰত চৰকাৰৰ বিৰুদ্ধে যুদ্ধ বিৰতি চুক্তি নিয়ম-মানৱাধিকাৰ উলংঘনৰ অভিযোগ নগা হোহোৰ, সামৰিক বাহিনীৰ অভিযান বন্ধ ৰাখিবলৈ ৰাষ্ট্ৰসংঘৰ সচিব প্ৰধানলৈ পত্ৰ" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/05/978b8eef-d553-4114-8992-d3e1ffce8ed1-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;978b8eef-d553-4114-8992-d3e1ffce8ed1-86x64.jpg&quot;,&quot;210&quot;:&quot;978b8eef-d553-4114-8992-d3e1ffce8ed1-210x136.jpg&quot;,&quot;720&quot;:&quot;978b8eef-d553-4114-8992-d3e1ffce8ed1.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/letter-to-uno-by-naga-hoho/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/letter-to-uno-by-naga-hoho/ class="post-url post-title">
ভাৰত চৰকাৰৰ বিৰুদ্ধে যুদ্ধ বিৰতি চুক্তি নিয়ম-মানৱাধিকাৰ&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-05-05T20:57:52+05:30>May 5, 2020</time></span></div></div></div ></div></div></div></div></div></div></div><div class=bhoechie-tab-content><div class="row vc_row wpb_row vc_row-fluid"><div class=bs-vc-wrapper><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"><div class="listing listing-thumbnail listing-tb-1 clearfix columns-3"><div class="post-156688 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="সীমিত পৰিসৰত বিবাহ সম্পন্নঃ ৰাহি ধনৰ ৫০ হাজাৰ কোৰোনা প্ৰতিৰোধী অভিযানৰ বাবে শিৱসাগৰৰ উপায়ুক্তক অৰ্পণ&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/05/dp-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;dp-86x64.jpg&quot;,&quot;210&quot;:&quot;dp-210x136.jpg&quot;,&quot;640&quot;:&quot;dp.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/subhasis-mahanta-canceled-marriage-party-money-to-sivasagar-covid-fund/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/subhasis-mahanta-canceled-marriage-party-money-to-sivasagar-covid-fund/ class="post-url post-title">
সীমিত পৰিসৰত বিবাহ সম্পন্নঃ ৰাহি ধনৰ ৫০ হাজাৰ কোৰোনা&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-05-10T19:28:55+05:30>May 10, 2020</time></span></div></div></div ><div class="post-156685 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="অসম বাৰ্তাজীৱী সংঘৰ প্ৰাক্তন উপসভাপতি-প্ৰবীণ সাংবাদিক সুৰেশ বৰঠাকুৰৰ মৃত্যুত শোক&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/05/prabbsiisnsasngbaadika9380aaa-f90a-4e09-9acf-f39ba8579db5-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;prabbsiisnsasngbaadika9380aaa-f90a-4e09-9acf-f39ba8579db5-86x64.jpg&quot;,&quot;210&quot;:&quot;prabbsiisnsasngbaadika9380aaa-f90a-4e09-9acf-f39ba8579db5-210x136.jpg&quot;,&quot;648&quot;:&quot;prabbsiisnsasngbaadika9380aaa-f90a-4e09-9acf-f39ba8579db5.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/tihu-reporter-suresh-borthakur-no-more-news/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/tihu-reporter-suresh-borthakur-no-more-news/ class="post-url post-title">
অসম বাৰ্তাজীৱী সংঘৰ প্ৰাক্তন উপসভাপতি-প্ৰবীণ সাংবাদিক সুৰেশ&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-05-10T19:16:54+05:30>May 10, 2020</time></span></div></div></div ><div class="post-156683 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="নগাঁও জিলা কৃষি বিভাগৰ উদ্যোগত  বটদ্ৰৱা থানত নাৰিকল পুলি ৰোপন কাৰ্যসূচী&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/05/f291462b-3b56-47e2-9668-b81f51f10e60-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;f291462b-3b56-47e2-9668-b81f51f10e60-86x64.jpg&quot;,&quot;210&quot;:&quot;f291462b-3b56-47e2-9668-b81f51f10e60-210x136.jpg&quot;,&quot;1280&quot;:&quot;f291462b-3b56-47e2-9668-b81f51f10e60.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/nagaon-coconut-trees-batadrawa-thaan-news/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/nagaon-coconut-trees-batadrawa-thaan-news/ class="post-url post-title">
নগাঁও জিলা কৃষি বিভাগৰ উদ্যোগত বটদ্ৰৱা থানত নাৰিকল পুলি&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-05-10T19:04:43+05:30>May 10, 2020</time></span></div></div></div ><div class="post-156679 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="সাহায্য বিতৰণ কৰিবলৈ গৈ ৰাইজৰ ক্ষোভৰ সন্মুখীন প্ৰফুল্ল মহন্ত, পুত্ৰৰ মন্তব্য- সাংবাদিক আৰু ছালফা নেতাই পিতৃৰ বিৰুদ্ধে অপপ্ৰচাৰত নামিছে&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2019/12/2709475d-b7b2-4bfa-8021-4d574de73d1d-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;2709475d-b7b2-4bfa-8021-4d574de73d1d-86x64.jpg&quot;,&quot;210&quot;:&quot;2709475d-b7b2-4bfa-8021-4d574de73d1d-210x136.jpg&quot;,&quot;696&quot;:&quot;2709475d-b7b2-4bfa-8021-4d574de73d1d.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/people-criticises-ex-cm-prafulla-mahantas-son/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/people-criticises-ex-cm-prafulla-mahantas-son/ class="post-url post-title">
সাহায্য বিতৰণ কৰিবলৈ গৈ ৰাইজৰ ক্ষোভৰ সন্মুখীন প্ৰফুল্ল&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-05-10T18:05:12+05:30>May 10, 2020</time></span></div></div></div ><div class="post-156667 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="আঞ্চলিক দন্ত মহাবিদ্যালয়লৈ ভাল খবৰ! মন্ত্ৰী হিমন্ত বিশ্ব শৰ্মাই টুইটযোগে কৰিলে ঘোষণা&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/04/corona-good-news-himanta-biswa-sarma-press-meet-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;corona-good-news-himanta-biswa-sarma-press-meet-86x64.jpg&quot;,&quot;210&quot;:&quot;corona-good-news-himanta-biswa-sarma-press-meet-210x136.jpg&quot;,&quot;640&quot;:&quot;corona-good-news-himanta-biswa-sarma-press-meet.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/hbs-tweet-on-regional-dental-college/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/hbs-tweet-on-regional-dental-college/ class="post-url post-title">
আঞ্চলিক দন্ত মহাবিদ্যালয়লৈ ভাল খবৰ! মন্ত্ৰী হিমন্ত বিশ্ব&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-05-10T17:32:40+05:30>May 10, 2020</time></span></div></div></div ><div class="post-156671 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="দৌলাশালত স্বাস্থ্যকৰ্মীক সম্বৰ্ধনা বিৰিণা গোষ্ঠী, অসমৰ, কোৰোনা ভাইৰাছৰ বিৰুদ্ধে যুঁজৰ সৈনিক আশাকৰ্মীক খাদ্য-সামগ্ৰী, গামোচা-মাক্স বিতৰণ" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/05/9aae804d-0bdb-4a03-9133-a157e52e7d42-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;9aae804d-0bdb-4a03-9133-a157e52e7d42-86x64.jpg&quot;,&quot;210&quot;:&quot;9aae804d-0bdb-4a03-9133-a157e52e7d42-210x136.jpg&quot;,&quot;552&quot;:&quot;9aae804d-0bdb-4a03-9133-a157e52e7d42.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/birina-gusthi-assam-distributed-mask-and-other-important-things/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/birina-gusthi-assam-distributed-mask-and-other-important-things/ class="post-url post-title">
দৌলাশালত স্বাস্থ্যকৰ্মীক সম্বৰ্ধনা বিৰিণা গোষ্ঠী, অসমৰ,&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-05-10T17:23:33+05:30>May 10, 2020</time></span></div></div></div ></div></div></div></div></div></div></div><div class=bhoechie-tab-content><div class="row vc_row wpb_row vc_row-fluid"><div class=bs-vc-wrapper><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"><div class="listing listing-thumbnail listing-tb-1 clearfix columns-3"><div class="post-156704 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="বিদেশৰ পৰা কেৰালালৈ ঘূৰাই অনা ৩ জনৰ দেহত কোভিড-১৯&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/05/62cf7f81-fc50-4cfd-8981-45abf2f62187-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;62cf7f81-fc50-4cfd-8981-45abf2f62187-86x64.jpg&quot;,&quot;210&quot;:&quot;62cf7f81-fc50-4cfd-8981-45abf2f62187-210x136.jpg&quot;,&quot;650&quot;:&quot;62cf7f81-fc50-4cfd-8981-45abf2f62187.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/covid-19-news-3-more-repatriated-indians-found-infected-with-coronavirus/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/covid-19-news-3-more-repatriated-indians-found-infected-with-coronavirus/ class="post-url post-title">
বিদেশৰ পৰা কেৰালালৈ ঘূৰাই অনা ৩ জনৰ দেহত কোভিড-১৯&#8230;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-05-10T19:30:43+05:30>May 10, 2020</time></span></div></div></div ><div class="post-156682 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="ৰাজ্যবাসীয়ে কোৰোনাৰ সৈতে জীয়াবলৈ শিকিব লাগিবঃ অৰবিন্দ কেজৰিৱাল&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/05/a9380aaa-f90a-4e09-9acf-f39ba8579db5-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;a9380aaa-f90a-4e09-9acf-f39ba8579db5-86x64.jpg&quot;,&quot;210&quot;:&quot;a9380aaa-f90a-4e09-9acf-f39ba8579db5-210x136.jpg&quot;,&quot;759&quot;:&quot;a9380aaa-f90a-4e09-9acf-f39ba8579db5.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/75-of-delhi-s-covid-19-patients-asymptomatic-or-have-mild-symptoms-says-arvind-kejriwa/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/75-of-delhi-s-covid-19-patients-asymptomatic-or-have-mild-symptoms-says-arvind-kejriwa/ class="post-url post-title">
ৰাজ্যবাসীয়ে কোৰোনাৰ সৈতে জীয়াবলৈ শিকিব লাগিবঃ অৰবিন্দ&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-05-10T18:48:22+05:30>May 10, 2020</time></span></div></div></div ><div class="post-156646 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="পুনৰ বৃদ্ধি হ&#8217;ব পাৰে লকডাউন! সোমবাৰে দেশৰ সকলো মুখ্যমন্ত্ৰীৰে প্ৰধানমন্ত্ৰী নৰেন্দ্ৰ মোডীৰ বৈঠক&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/05/modi-video-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;modi-video-86x64.jpg&quot;,&quot;210&quot;:&quot;modi-video-210x136.jpg&quot;,&quot;640&quot;:&quot;modi-video.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/pm-to-meet-chief-ministers-tomorrow-at-3-pm-to-discuss-lockdown-newsss/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/pm-to-meet-chief-ministers-tomorrow-at-3-pm-to-discuss-lockdown-newsss/ class="post-url post-title">
পুনৰ বৃদ্ধি হ&#8217;ব পাৰে লকডাউন! সোমবাৰে দেশৰ সকলো&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-05-10T15:44:25+05:30>May 10, 2020</time></span></div></div></div ><div class="post-156637 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="কোৰোনাৰ সন্ত্ৰাসৰ মাজতে এটা ভাল খবৰ&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/04/corona-good-news-people-cured-2-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;corona-good-news-people-cured-2-86x64.jpg&quot;,&quot;210&quot;:&quot;corona-good-news-people-cured-2-210x136.jpg&quot;,&quot;640&quot;:&quot;corona-good-news-people-cured-2.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/good-news-on-indias-covid-19-situation/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/good-news-on-indias-covid-19-situation/ class="post-url post-title">
কোৰোনাৰ সন্ত্ৰাসৰ মাজতে এটা ভাল খবৰ&#8230;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-05-10T14:49:47+05:30>May 10, 2020</time></span></div></div></div ><div class="post-156636 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="উদ্যোগত কাম আৰম্ভ কৰাৰ পূৰ্বে পঢ়ক কেন্দ্ৰীয় চৰকাৰৰ এই নিৰ্দেশনা&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/05/INDUSTRY-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;INDUSTRY-86x64.jpg&quot;,&quot;210&quot;:&quot;INDUSTRY-210x136.jpg&quot;,&quot;1280&quot;:&quot;INDUSTRY.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/ndma-issues-guidelines-for-restarting-industrial-activities-to-avoid-vizag-type-tragedy-news/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/ndma-issues-guidelines-for-restarting-industrial-activities-to-avoid-vizag-type-tragedy-news/ class="post-url post-title">
উদ্যোগত কাম আৰম্ভ কৰাৰ পূৰ্বে পঢ়ক কেন্দ্ৰীয় চৰকাৰৰ এই&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-05-10T13:17:06+05:30>May 10, 2020</time></span></div></div></div ><div class="post-156633 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="দুঃ খবৰ! এয়াৰ ইণ্ডিয়াৰ ৫ গৰাকী পাইলটৰ দেহত কোৰোনা ভাইৰাছ" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/05/AIR-INDIA-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;AIR-INDIA-86x64.jpg&quot;,&quot;210&quot;:&quot;AIR-INDIA-210x136.jpg&quot;,&quot;602&quot;:&quot;AIR-INDIA.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/coronavirus-five-air-india-pilots-test-positive-for-coronavirus-over-20-days-after-their-last-flights/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/coronavirus-five-air-india-pilots-test-positive-for-coronavirus-over-20-days-after-their-last-flights/ class="post-url post-title">
দুঃ খবৰ! এয়াৰ ইণ্ডিয়াৰ ৫ গৰাকী পাইলটৰ দেহত কোৰোনা ভাইৰাছ	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-05-10T12:46:55+05:30>May 10, 2020</time></span></div></div></div ></div></div></div></div></div></div></div><div class=bhoechie-tab-content><div class="row vc_row wpb_row vc_row-fluid"><div class=bs-vc-wrapper><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"><div class="listing listing-thumbnail listing-tb-1 clearfix columns-3"><div class="post-156620 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="দ্ৰুত হাৰত বৃদ্ধি পাইছে কোৰোনা আক্ৰান্তৰ সংখ্যা, বিশ্বত এতিয়ালৈকে ২৮০,৪৫১ জনে হেৰুৱাইছে প্ৰাণ&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/04/corona-virus-1-hour-1-1-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;corona-virus-1-hour-1-1-86x64.jpg&quot;,&quot;210&quot;:&quot;corona-virus-1-hour-1-1-210x136.jpg&quot;,&quot;658&quot;:&quot;corona-virus-1-hour-1-1.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/corona-virus-over-all-update-till-12-pm-10-may-2020/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/corona-virus-over-all-update-till-12-pm-10-may-2020/ class="post-url post-title">
দ্ৰুত হাৰত বৃদ্ধি পাইছে কোৰোনা আক্ৰান্তৰ সংখ্যা, বিশ্বত&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-05-10T12:10:12+05:30>May 10, 2020</time></span></div></div></div ><div class="post-156590 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="২৪ ঘন্টাতে আমেৰিকাত প্ৰাণ হেৰুৱালে ১,৫৬৮ গৰাকী লোকে" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/04/CORONA-AFFECTED-AMERICA-BADLY-THAN-OTHER-COUNTRY-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;CORONA-AFFECTED-AMERICA-BADLY-THAN-OTHER-COUNTRY-86x64.jpg&quot;,&quot;210&quot;:&quot;CORONA-AFFECTED-AMERICA-BADLY-THAN-OTHER-COUNTRY-210x136.jpg&quot;,&quot;640&quot;:&quot;CORONA-AFFECTED-AMERICA-BADLY-THAN-OTHER-COUNTRY.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/us-records-1568-coronavirus-deaths-in-the-past-24-hours/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/us-records-1568-coronavirus-deaths-in-the-past-24-hours/ class="post-url post-title">
২৪ ঘন্টাতে আমেৰিকাত প্ৰাণ হেৰুৱালে ১,৫৬৮ গৰাকী লোকে	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-05-10T10:15:26+05:30>May 10, 2020</time></span></div></div></div ><div class="post-156528 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="ভাৰতত ৬২ সহস্ৰাধিক লোক আক্ৰানত কোভিড-১৯, বিশ্বৰ ক’ত কিমানত আক্ৰান্ত-মৃত্যু, পঢ়ক সবিশেষ&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/04/corona-virus-1-hour-1-1-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;corona-virus-1-hour-1-1-86x64.jpg&quot;,&quot;210&quot;:&quot;corona-virus-1-hour-1-1-210x136.jpg&quot;,&quot;658&quot;:&quot;corona-virus-1-hour-1-1.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/corona-virus-update-till-12-am-10-may/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/corona-virus-update-till-12-am-10-may/ class="post-url post-title">
ভাৰতত ৬২ সহস্ৰাধিক লোক আক্ৰানত কোভিড-১৯, বিশ্বৰ ক’ত কিমানত&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-05-10T00:42:36+05:30>May 10, 2020</time></span></div></div></div ><div class="post-156502 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="হোৱাইট হাউছৰ ভিতৰ পালেগৈ কোৰোনা&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2019/05/big-news-face-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;big-news-face-86x64.jpg&quot;,&quot;210&quot;:&quot;big-news-face-210x136.jpg&quot;,&quot;1280&quot;:&quot;big-news-face.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/white-house-corona-positive/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/white-house-corona-positive/ class="post-url post-title">
হোৱাইট হাউছৰ ভিতৰ পালেগৈ কোৰোনা&#8230;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-05-09T21:14:08+05:30>May 9, 2020</time></span></div></div></div ><div class="post-156501 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="কোভিড-১৯ঃ নিশা ৯ বজালৈ ক’ত কিমান আক্ৰান্ত-মৃত্যু, পঢ়ক সবিশেষ&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/04/corona-virus-1-hour-1-1-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;corona-virus-1-hour-1-1-86x64.jpg&quot;,&quot;210&quot;:&quot;corona-virus-1-hour-1-1-210x136.jpg&quot;,&quot;658&quot;:&quot;corona-virus-1-hour-1-1.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/corona-virus-update-till-9-pm-9-may/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/corona-virus-update-till-9-pm-9-may/ class="post-url post-title">
কোভিড-১৯ঃ নিশা ৯ বজালৈ ক’ত কিমান আক্ৰান্ত-মৃত্যু, পঢ়ক&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-05-09T21:04:08+05:30>May 9, 2020</time></span></div></div></div ><div class="post-156479 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="প্ৰতিঘণ্টাত বৃদ্ধি পাইছে কোৰোনা ভাইৰাছত আক্ৰান্ত-মৃত্যুৰ সংখ্যা, পঢ়ক সবিশেষ&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/04/corona-virus-1-hour-1-1-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;corona-virus-1-hour-1-1-86x64.jpg&quot;,&quot;210&quot;:&quot;corona-virus-1-hour-1-1-210x136.jpg&quot;,&quot;658&quot;:&quot;corona-virus-1-hour-1-1.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/corona-virus-all-over-the-world-update-till-8-pm-9-may/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/corona-virus-all-over-the-world-update-till-8-pm-9-may/ class="post-url post-title">
প্ৰতিঘণ্টাত বৃদ্ধি পাইছে কোৰোনা ভাইৰাছত আক্ৰান্ত-মৃত্যুৰ&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-05-09T19:58:48+05:30>May 9, 2020</time></span></div></div></div ></div></div></div></div></div></div></div><div class=bhoechie-tab-content><div class="row vc_row wpb_row vc_row-fluid"><div class=bs-vc-wrapper><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"><div class="listing listing-thumbnail listing-tb-1 clearfix columns-3"><div class="post-154064 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="লকডাউন ক&#8217;ত, কেনেকৈ ব্যস্ত ৱৰ্ল্ড চেম্পিয়ন হৃদয় হাজৰিকা, চাওক VIDEO" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/04/HRIDOY-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;HRIDOY-86x64.jpg&quot;,&quot;210&quot;:&quot;HRIDOY-210x136.jpg&quot;,&quot;640&quot;:&quot;HRIDOY.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/hridoy-hazarika-busy-lockdown/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/hridoy-hazarika-busy-lockdown/ class="post-url post-title">
লকডাউন ক&#8217;ত, কেনেকৈ ব্যস্ত ৱৰ্ল্ড চেম্পিয়ন হৃদয়&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-04-29T10:22:18+05:30>Apr 29, 2020</time></span></div></div></div ><div class="post-153152 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="অক্টোবৰত অনুষ্ঠিত হ&#8217;বনে টি-২০ ক্ৰিকেট বিশ্বকাপ&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/04/WT20-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;WT20-86x64.jpg&quot;,&quot;210&quot;:&quot;WT20-210x136.jpg&quot;,&quot;845&quot;:&quot;WT20.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/sports-coronavirus-icc-plans-for-2020-t20-world-cup/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/sports-coronavirus-icc-plans-for-2020-t20-world-cup/ class="post-url post-title">
অক্টোবৰত অনুষ্ঠিত হ&#8217;বনে টি-২০ ক্ৰিকেট বিশ্বকাপ&#8230;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-04-25T15:14:57+05:30>Apr 25, 2020</time></span></div></div></div ><div class="post-147846 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="নিশা ১১ বজালৈকে COVID-19ত ক’ত কিমান লোক আক্ৰান্ত-মৃত্যু, পঢ়ক সবিশেষ তথ্য&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/04/corona-virus-1-hour-1.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;658&quot;:&quot;corona-virus-1-hour-1.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/world-corona-virus-update-till-11-pm-3-april/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/world-corona-virus-update-till-11-pm-3-april/ class="post-url post-title">
নিশা ১১ বজালৈকে COVID-19ত ক’ত কিমান লোক আক্ৰান্ত-মৃত্যু,&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-04-03T23:06:31+05:30>Apr 3, 2020</time></span></div></div></div ><div class="post-147869 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="কোৰোনা প্ৰতিহত কৰিবলৈ ঐক্যবদ্ধ যুঁজ দিব লাগিব, ক্ৰীড়া সংগঠক-বিশিষ্ট ক্ৰীড়াবিদৰে অসম অলিম্পিক সন্থাৰ সম্পাদক লক্ষ্য কোঁৱৰৰ বাৰ্তালাপ" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/04/ec6da82c-c05e-4d63-bd1e-21079071db50-1.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;1024&quot;:&quot;ec6da82c-c05e-4d63-bd1e-21079071db50-1.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/assam-olympic-association-secretary-lakhya-konwar-conference-call/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/assam-olympic-association-secretary-lakhya-konwar-conference-call/ class="post-url post-title">
কোৰোনা প্ৰতিহত কৰিবলৈ ঐক্যবদ্ধ যুঁজ দিব লাগিব, ক্ৰীড়া&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-04-03T21:37:12+05:30>Apr 3, 2020</time></span></div></div></div ><div class="post-146998 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="২৩ জুলাই, ২০২১ৰ পৰা অনুষ্ঠিত হ&#8217;ব টকিঅ&#8217; অলিম্পিক&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2019/05/big-news-face-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;big-news-face-86x64.jpg&quot;,&quot;210&quot;:&quot;big-news-face-210x136.jpg&quot;,&quot;1280&quot;:&quot;big-news-face.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/tokio-olympic-new-date-announced-news/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/tokio-olympic-new-date-announced-news/ class="post-url post-title">
২৩ জুলাই, ২০২১ৰ পৰা অনুষ্ঠিত হ&#8217;ব টকিঅ&#8217;&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-03-30T18:03:23+05:30>Mar 30, 2020</time></span></div></div></div ><div class="post-146735 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="২০০৭ চনৰ টি-২০ বিশ্বকাপত পাকিস্তানৰ বিৰুদ্ধে ভাৰতক বিজয়ৰ মুকুট পিন্ধুওৱা এইগৰাকী ক্ৰিকেটাৰ এতিয়া যুঁজিছে কোৰোনাৰ বিৰুদ্ধে" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/03/3324c5f7-47d3-48ac-94f3-fd1b7154d8cf-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;3324c5f7-47d3-48ac-94f3-fd1b7154d8cf-86x64.jpg&quot;,&quot;210&quot;:&quot;3324c5f7-47d3-48ac-94f3-fd1b7154d8cf-210x136.jpg&quot;,&quot;960&quot;:&quot;3324c5f7-47d3-48ac-94f3-fd1b7154d8cf.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/icc-salutes-real-world-hero-joginder-sharma-for-fighting-against-covid-19-news/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/icc-salutes-real-world-hero-joginder-sharma-for-fighting-against-covid-19-news/ class="post-url post-title">
২০০৭ চনৰ টি-২০ বিশ্বকাপত পাকিস্তানৰ বিৰুদ্ধে ভাৰতক বিজয়ৰ&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-03-29T13:49:37+05:30>Mar 29, 2020</time></span></div></div></div ></div></div></div></div></div></div></div><div class=bhoechie-tab-content><div class="row vc_row wpb_row vc_row-fluid"><div class=bs-vc-wrapper><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"><div class="listing listing-thumbnail listing-tb-1 clearfix columns-3"><div class="post-154891 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="নলবাৰী সাংস্কৃতিক শিল্পী সমাজৰ উদ্যোগঃ ২৮ গৰাকী কলা-কুশলীক সাহায্য&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/05/937033c0-f653-4366-8998-99cf1001db92-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;937033c0-f653-4366-8998-99cf1001db92-86x64.jpg&quot;,&quot;210&quot;:&quot;937033c0-f653-4366-8998-99cf1001db92-210x136.jpg&quot;,&quot;1040&quot;:&quot;937033c0-f653-4366-8998-99cf1001db92.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/nalbari-artist-help-news/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/nalbari-artist-help-news/ class="post-url post-title">
নলবাৰী সাংস্কৃতিক শিল্পী সমাজৰ উদ্যোগঃ ২৮ গৰাকী কলা-কুশলীক&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-05-02T19:39:15+05:30>May 2, 2020</time></span></div></div></div ><div class="post-154296 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="২০১৮ চনৰে পৰা অসুস্থ হৈ আছিল ঋষি কাপুৰ, ঘনে ঘনে গৈছিল হাস্পতাললৈ&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/04/rishi-kapoor-admitted-no-more-update-news-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;rishi-kapoor-admitted-no-more-update-news-86x64.jpg&quot;,&quot;210&quot;:&quot;rishi-kapoor-admitted-no-more-update-news-210x136.jpg&quot;,&quot;640&quot;:&quot;rishi-kapoor-admitted-no-more-update-news.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/rishi-kapoor-admitted-no-more-update-news/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/rishi-kapoor-admitted-no-more-update-news/ class="post-url post-title">
২০১৮ চনৰে পৰা অসুস্থ হৈ আছিল ঋষি কাপুৰ, ঘনে ঘনে গৈছিল&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-04-30T11:04:12+05:30>Apr 30, 2020</time></span></div></div></div ><div class="post-154292 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="শিশু কালতে ৰাষ্ট্ৰীয় ফিল্ম এৱাৰ্ড লাভ কৰিছিল ঋষি কাপুৰে&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/04/rishi-kapoor-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;rishi-kapoor-86x64.jpg&quot;,&quot;210&quot;:&quot;rishi-kapoor-210x136.jpg&quot;,&quot;1200&quot;:&quot;rishi-kapoor.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/rishi-kapoor-no-more-update-news/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/rishi-kapoor-no-more-update-news/ class="post-url post-title">
শিশু কালতে ৰাষ্ট্ৰীয় ফিল্ম এৱাৰ্ড লাভ কৰিছিল ঋষি&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-04-30T10:07:54+05:30>Apr 30, 2020</time></span></div></div></div ><div class="post-153318 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="জনপ্ৰিয় অভিনেতা ইৰফান খানৰ মাতৃৰ বিয়োগ, লকডাউনৰ বাবে আবদ্ধ ইৰফানে অন্তিম সময়ত দেখা নাপালে মাতৃক&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/04/IRFAN-KHAN-MOTHER-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;IRFAN-KHAN-MOTHER-86x64.jpg&quot;,&quot;210&quot;:&quot;IRFAN-KHAN-MOTHER-210x136.jpg&quot;,&quot;640&quot;:&quot;IRFAN-KHAN-MOTHER.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/irrfan-khans-mother-saeeda-begum-dies-actor-locked-down-in-mumbai/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/irrfan-khans-mother-saeeda-begum-dies-actor-locked-down-in-mumbai/ class="post-url post-title">
জনপ্ৰিয় অভিনেতা ইৰফান খানৰ মাতৃৰ বিয়োগ, লকডাউনৰ বাবে আবদ্ধ&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-04-26T11:48:34+05:30>Apr 26, 2020</time></span></div></div></div ><div class="post-150968 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-10"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="লকডাউনঃ ম্লান পৰিছে ৰঙালী বিহুৰ উছাহ, জাতি-ধৰ্ম নিৰ্বিশেষে ঘৰতেই উদযাপন বিহু,VIDEO" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/04/CHENGA-BIHU-BY-2-LITTLE-GIRL-NEWSSS-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;CHENGA-BIHU-BY-2-LITTLE-GIRL-NEWSSS-86x64.jpg&quot;,&quot;210&quot;:&quot;CHENGA-BIHU-BY-2-LITTLE-GIRL-NEWSSS-210x136.jpg&quot;,&quot;640&quot;:&quot;CHENGA-BIHU-BY-2-LITTLE-GIRL-NEWSSS.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/chenga-bihu-by-2-little-girl/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/chenga-bihu-by-2-little-girl/ class="post-url post-title">
লকডাউনঃ ম্লান পৰিছে ৰঙালী বিহুৰ উছাহ, জাতি-ধৰ্ম নিৰ্বিশেষে&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-04-16T17:09:49+05:30>Apr 16, 2020</time></span></div></div></div ><div class="post-146193 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="সুখবৰ! শনিবাৰৰ পৰা টিভিত পুনৰ সম্প্ৰচাৰ হ&#8217;ব ৰামায়ণ, লকডাউনৰ সময়ত মনোৰঞ্জন দিয়াৰ বাবে কেন্দ্ৰীয় চৰকাৰৰ পদক্ষেপ&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/03/RAMAYANA-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;RAMAYANA-86x64.jpg&quot;,&quot;210&quot;:&quot;RAMAYANA-210x136.jpg&quot;,&quot;631&quot;:&quot;RAMAYANA.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/starting-retelecast-of-ramayana-from-28-march-2020/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/starting-retelecast-of-ramayana-from-28-march-2020/ class="post-url post-title">
সুখবৰ! শনিবাৰৰ পৰা টিভিত পুনৰ সম্প্ৰচাৰ হ&#8217;ব ৰামায়ণ,&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-03-27T09:37:24+05:30>Mar 27, 2020</time></span></div></div></div ></div></div></div></div></div></div></div><div class=bhoechie-tab-content><div class="row vc_row wpb_row vc_row-fluid"><div class=bs-vc-wrapper><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"><div class="listing listing-thumbnail listing-tb-1 clearfix columns-3"><div class="post-88503 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="‘পুলিচ ৰাষ্ট্ৰ!’" data-src=https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/editorial-police-rastra-17th-july/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/editorial-police-rastra-17th-july/ class="post-url post-title">
‘পুলিচ ৰাষ্ট্ৰ!’	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2019-07-17T19:43:51+05:30>Jul 17, 2019</time></span></div></div></div ><div class="post-86079 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="কেন্দ্ৰীয় বাজেট" data-src=https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/editorial-kendriya-budget-8-july/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/editorial-kendriya-budget-8-july/ class="post-url post-title">
কেন্দ্ৰীয় বাজেট	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2019-07-08T17:12:31+05:30>Jul 8, 2019</time></span></div></div></div ><div class="post-85027 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="অশান্ত কাশ্মীৰ" data-src=https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/editorial-axanta-kasmir-3rd-july/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/editorial-axanta-kasmir-3rd-july/ class="post-url post-title">
অশান্ত কাশ্মীৰ	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2019-07-03T18:52:18+05:30>Jul 3, 2019</time></span></div></div></div ><div class="post-83570 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="কৰ্তন তালিকা" data-src=https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/editorial-asomiya-pratidin-27-june/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/editorial-asomiya-pratidin-27-june/ class="post-url post-title">
কৰ্তন তালিকা	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2019-06-27T19:51:41+05:30>Jun 27, 2019</time></span></div></div></div ><div class="post-83232 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="আৰ্থিক সংকটৰ গৰাহত" data-src=https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/editorial-asomiya-pratidin-25-june/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/editorial-asomiya-pratidin-25-june/ class="post-url post-title">
আৰ্থিক সংকটৰ গৰাহত	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2019-06-26T00:06:24+05:30>Jun 26, 2019</time></span></div></div></div ><div class="post-83001 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="এক ৰাষ্ট্ৰ এক নিৰ্বাচন" data-src=https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/editorial-asomiya-pratidin-24th-june/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/editorial-asomiya-pratidin-24th-june/ class="post-url post-title">
এক ৰাষ্ট্ৰ এক নিৰ্বাচন	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2019-06-24T19:47:28+05:30>Jun 24, 2019</time></span></div></div></div ></div></div></div></div></div></div></div><div class=bhoechie-tab-content><div class="row vc_row wpb_row vc_row-fluid"><div class=bs-vc-wrapper><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"><div class="listing listing-thumbnail listing-tb-1 clearfix columns-3"><div class="post-156276 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="জুলাই মাহত অনুষ্ঠিত হ&#8217;ব CBSEৰ পৰীক্ষা&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/05/20472433-83ae-4b9e-a914-5232f5208d82-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;20472433-83ae-4b9e-a914-5232f5208d82-86x64.jpg&quot;,&quot;210&quot;:&quot;20472433-83ae-4b9e-a914-5232f5208d82-210x136.jpg&quot;,&quot;970&quot;:&quot;20472433-83ae-4b9e-a914-5232f5208d82.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/cbse-class-10th-and-12th-exam-will-be-conducted-between-1-to-15-july/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/cbse-class-10th-and-12th-exam-will-be-conducted-between-1-to-15-july/ class="post-url post-title">
জুলাই মাহত অনুষ্ঠিত হ&#8217;ব CBSEৰ পৰীক্ষা&#8230;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-05-08T18:32:01+05:30>May 8, 2020</time></span></div></div></div ><div class="post-155025 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="অনলাইন শিক্ষাৰ বাবে মোবাইল নথকা গ্ৰামাঞ্চলৰ শিক্ষাৰ্থীক ঘৰতে পাঠদান টংলাৰ এগৰাকী শিক্ষয়ত্ৰীৰ&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/05/AQW-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;AQW-86x64.jpg&quot;,&quot;210&quot;:&quot;AQW-210x136.jpg&quot;,&quot;640&quot;:&quot;AQW.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/tangla-one-lady-teacher-stry/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/tangla-one-lady-teacher-stry/ class="post-url post-title">
অনলাইন শিক্ষাৰ বাবে মোবাইল নথকা গ্ৰামাঞ্চলৰ শিক্ষাৰ্থীক ঘৰতে&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-05-03T17:57:46+05:30>May 3, 2020</time></span></div></div></div ><div class="post-148787 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-11"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="অসম চৰকাৰৰ মন্ত্ৰী-বিধায়কৰো ৩০ শতাংশ দৰমহা কৰ্তনৰ সিদ্ধান্ত&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2019/05/big-news-face-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;big-news-face-86x64.jpg&quot;,&quot;210&quot;:&quot;big-news-face-210x136.jpg&quot;,&quot;1280&quot;:&quot;big-news-face.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/assam-govt-cabinet-dicition/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/assam-govt-cabinet-dicition/ class="post-url post-title">
অসম চৰকাৰৰ মন্ত্ৰী-বিধায়কৰো ৩০ শতাংশ দৰমহা কৰ্তনৰ&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-04-07T18:51:29+05:30>Apr 7, 2020</time></span></div></div></div ><div class="post-142580 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="মাইক্ৰ’চফট এৰিলে বিল গেটছে!" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/03/5a06bad6-2fa2-4eed-a5eb-c3eab2e0d790-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;5a06bad6-2fa2-4eed-a5eb-c3eab2e0d790-86x64.jpg&quot;,&quot;210&quot;:&quot;5a06bad6-2fa2-4eed-a5eb-c3eab2e0d790-210x136.jpg&quot;,&quot;650&quot;:&quot;5a06bad6-2fa2-4eed-a5eb-c3eab2e0d790.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/microsoft-co-founder-bill-gates-steps-down-from-board-of-directors/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/microsoft-co-founder-bill-gates-steps-down-from-board-of-directors/ class="post-url post-title">
মাইক্ৰ’চফট এৰিলে বিল গেটছে!	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-03-14T14:55:57+05:30>Mar 14, 2020</time></span></div></div></div ><div class="post-140708 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-11"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="১২ মাৰ্চত &#8216;ভবানন্দ দত্ত ৰচনা সমগ্ৰ&#8217;ৰ উন্মোচনী অনুষ্ঠান…" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/03/kitap-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;kitap-86x64.jpg&quot;,&quot;210&quot;:&quot;kitap-210x136.jpg&quot;,&quot;640&quot;:&quot;kitap.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/12th-march-book-released/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/12th-march-book-released/ class="post-url post-title">
১২ মাৰ্চত &#8216;ভবানন্দ দত্ত ৰচনা সমগ্ৰ&#8217;ৰ উন্মোচনী&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-03-05T10:15:18+05:30>Mar 5, 2020</time></span></div></div></div ><div class="post-140313 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="দিল্লীৰ চৰকাৰী বিদ্যালয়ক অনুকৰণ! লক্ষ্ণৌ বিশ্ববিদ্যালয়ে আৰম্ভ কৰিব হেপীনেছ পাঠ্যক্ৰম&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/03/happiness-course-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;happiness-course-86x64.jpg&quot;,&quot;210&quot;:&quot;happiness-course-210x136.jpg&quot;,&quot;960&quot;:&quot;happiness-course.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/now-education-for-happiness-course-to-be-started-in-lucknow-university/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/now-education-for-happiness-course-to-be-started-in-lucknow-university/ class="post-url post-title">
দিল্লীৰ চৰকাৰী বিদ্যালয়ক অনুকৰণ! লক্ষ্ণৌ বিশ্ববিদ্যালয়ে&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-03-03T10:57:58+05:30>Mar 3, 2020</time></span></div></div></div ></div></div></div></div></div></div></div><div class=bhoechie-tab-content><div class="row vc_row wpb_row vc_row-fluid"><div class=bs-vc-wrapper><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"><div class="listing listing-thumbnail listing-tb-1 clearfix columns-3"><div class="post-155728 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="প্ৰতিলিটাৰ পেট্ৰ&#8217;লত ১০ টকা, ডিজেলত ১৩ টকা বৃদ্ধি হোৱা খবৰ কিমান সঁচা&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2019/05/big-news-face-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;big-news-face-86x64.jpg&quot;,&quot;210&quot;:&quot;big-news-face-210x136.jpg&quot;,&quot;1280&quot;:&quot;big-news-face.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/excise-hiked-but-retail-prices-will-not-rise/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/excise-hiked-but-retail-prices-will-not-rise/ class="post-url post-title">
প্ৰতিলিটাৰ পেট্ৰ&#8217;লত ১০ টকা, ডিজেলত ১৩ টকা বৃদ্ধি হোৱা&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-05-06T11:10:21+05:30>May 6, 2020</time></span></div></div></div ><div class="post-155723 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="শুল্ক বৃদ্ধিৰ পাছত পেট্ৰ&#8217;ল-ডিজেলৰ মূল্য বাঢ়িছেনে&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2018/10/petrol-prices_660_082818012518-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;petrol-prices_660_082818012518-86x64.jpg&quot;,&quot;210&quot;:&quot;petrol-prices_660_082818012518-210x136.jpg&quot;,&quot;660&quot;:&quot;petrol-prices_660_082818012518.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/excise-hiked-on-fuel-but-retail-prices-will-not-rise/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/excise-hiked-on-fuel-but-retail-prices-will-not-rise/ class="post-url post-title">
শুল্ক বৃদ্ধিৰ পাছত পেট্ৰ&#8217;ল-ডিজেলৰ মূল্য&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-05-06T11:02:32+05:30>May 6, 2020</time></span></div></div></div ><div class="post-154316 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="লকডাউনত উপাৰ্জনহীন হৈ পৰা দৰিদ্ৰ লোকৰ সাহায্যত চৰকাৰৰ ব্যয় হ&#8217;ব ৬৫,০০০ কোটি টকা&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/04/LABOUR-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;LABOUR-86x64.jpg&quot;,&quot;210&quot;:&quot;LABOUR-210x136.jpg&quot;,&quot;2560&quot;:&quot;LABOUR-scaled.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/65000-crores-to-help-poor-raghuram-rajan-to-rahul-gandhi-on-covid-19/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/65000-crores-to-help-poor-raghuram-rajan-to-rahul-gandhi-on-covid-19/ class="post-url post-title">
লকডাউনত উপাৰ্জনহীন হৈ পৰা দৰিদ্ৰ লোকৰ সাহায্যত চৰকাৰৰ ব্যয়&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-04-30T12:28:14+05:30>Apr 30, 2020</time></span></div></div></div ><div class="post-152277 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="অসমত পেট্ৰ&#8217;ল-ডিজেলৰ মূল্য  প্ৰতিলিটাৰত ৫ টকাকৈ বৃদ্ধি&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2018/10/petrol-prices_660_082818012518-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;petrol-prices_660_082818012518-86x64.jpg&quot;,&quot;210&quot;:&quot;petrol-prices_660_082818012518-210x136.jpg&quot;,&quot;660&quot;:&quot;petrol-prices_660_082818012518.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/assam-petrol-diesel-price-hike/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/assam-petrol-diesel-price-hike/ class="post-url post-title">
অসমত পেট্ৰ&#8217;ল-ডিজেলৰ মূল্য প্ৰতিলিটাৰত ৫ টকাকৈ&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-04-21T21:52:34+05:30>Apr 21, 2020</time></span></div></div></div ><div class="post-146281 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="ভাল খবৰ, ৩ মাহৰ বাবে দিব নালাগে বেংকৰ EMI…" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/03/LOAN-AND-EMI-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;LOAN-AND-EMI-86x64.jpg&quot;,&quot;210&quot;:&quot;LOAN-AND-EMI-210x136.jpg&quot;,&quot;600&quot;:&quot;LOAN-AND-EMI.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/rbi-on-loan-and-emi/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/rbi-on-loan-and-emi/ class="post-url post-title">
ভাল খবৰ, ৩ মাহৰ বাবে দিব নালাগে বেংকৰ EMI…	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-03-27T17:34:03+05:30>Mar 27, 2020</time></span></div></div></div ><div class="post-146205 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="কোৰোনা ভাইৰাছৰ সন্ত্ৰাসৰ মাজতে ৰিজাৰ্ভ বেংকৰ গৱৰ্ণৰৰ সংবাদমেল&#8230;" data-src=https://edge-cdn.asomiyapratidin.in/website/2020/03/saktikam-das-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;saktikam-das-86x64.jpg&quot;,&quot;210&quot;:&quot;saktikam-das-210x136.jpg&quot;,&quot;650&quot;:&quot;saktikam-das.jpg&quot;}} class=img-holder href=https://www.asomiyapratidin.in/rbi-governor-press-conference/></a></div><p class=title> <a href=https://www.asomiyapratidin.in/rbi-governor-press-conference/ class="post-url post-title">
কোৰোনা ভাইৰাছৰ সন্ত্ৰাসৰ মাজতে ৰিজাৰ্ভ বেংকৰ গৱৰ্ণৰৰ&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-03-27T10:37:28+05:30>Mar 27, 2020</time></span></div></div></div ></div></div></div></div></div></div></div></div></div></div></div> <script>jQuery(document).ready(function(){jQuery("div.bhoechie-tab-menu>div.list-group>a").hover(function(e){e.preventDefault();jQuery(this).siblings('a.active').removeClass("active");jQuery(this).addClass("active");var index=jQuery(this).index();jQuery("div.bhoechie-tab>div.bhoechie-tab-content").removeClass("active");jQuery("div.bhoechie-tab>div.bhoechie-tab-content").eq(index).addClass("active");});});</script> </div></li><li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom menu-title-hide better-anim-fade menu-item-363"><a href=/><i class="bf-icon  fa fa-home"></i><span class=hidden>Home</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-1 better-anim-fade menu-item-239"><a href=https://www.asomiyapratidin.in/category/homepage/>মুখ্যপৃষ্ঠা</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-2 better-anim-fade menu-item-235"><a href=https://www.asomiyapratidin.in/category/guwahati/>গুৱাহাটী</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-3 better-anim-fade menu-item-232"><a href=https://www.asomiyapratidin.in/category/assam/>অসম</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-240"><a href=https://www.asomiyapratidin.in/category/north-east/>উত্তৰ-পূব</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-241"><a href=https://www.asomiyapratidin.in/category/national/>ৰাষ্ট্ৰীয়</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-233"><a href=https://www.asomiyapratidin.in/category/world/>আন্তঃৰাষ্ট্ৰীয়</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-234"><a href=https://www.asomiyapratidin.in/category/sports/>ক্রীড়া-জগত</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-242"><a href=https://www.asomiyapratidin.in/category/editor/>সম্পাদকীয়</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-236"><a href=https://www.asomiyapratidin.in/category/technology/>শিক্ষা-প্ৰযুক্তি</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-299"><a href=http://epaper.asomiyapratidin.in/>E-paper</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-237"><a href=https://www.asomiyapratidin.in/category/business/>অর্থনীতি</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-77057"><a href=https://docs.google.com/forms/d/e/1FAIpQLSeUnDaoQMNisWyh_wnjeA5rDHbCPOc_KuLwEwKtYpPvo0Rl8w/viewform>Send News</a></li></ul></div><div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col"><ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/asomiya.pratidin" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class=item-title> Likes </span> </a></li><li class="social-item twitter"><a href="https://twitter.com/pratidinasomiya" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class=item-title> Followers </span> </a></li><li class="social-item google"><a href="https://plus.google.com/111585489839946061078" target="_blank"> <i class="item-icon bsfi-google"></i><span class=item-title> Followers </span> </a></li><li class="social-item youtube"><a href="https://youtube.com/channel/betterstu" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class=item-title> Subscribers </span> </a></li><li class="social-item instagram"><a href="https://instagram.com/asomiya.pratidin" target="_blank"> <i class="item-icon bsfi-instagram"></i><span class=item-title> Followers </span> </a></li><li class="social-item rss"><a href="https://www.asomiyapratidin.in/feed/rss/" target="_blank"> <i class="item-icon bsfi-rss"></i><span class=item-title> Subscribe </span> </a></li></ul></div></div></div></div><link rel=stylesheet id=js_composer_front-css href='https://www.asomiyapratidin.in/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type=text/css media=all> <script>var better_post_views_vars={"admin_ajax_url":"https:\/\/www.asomiyapratidin.in\/wp-admin\/admin-ajax.php","post_id":"156667"};</script> <script src='https://www.asomiyapratidin.in/wp-content/plugins/better-post-views/js/better-post-views.min.js'></script> <script src='https://www.asomiyapratidin.in/wp-includes/js/wp-embed.min.js'></script> <script src='https://www.asomiyapratidin.in/wp-content/plugins/better-adsmanager/js/advertising.min.js'></script> <script src='https://www.asomiyapratidin.in/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js'></script> <script async=async src='https://www.asomiyapratidin.in/wp-content/bs-booster-cache/3088711cd104b7d9981ea6a94c8c590d.js'></script> <script>var newupf=function(a){"use strict";return{init:function(){0==newupf.ads_state()&&newupf.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".newupf-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'https://www.asomiyapratidin.in/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){newupf.init()});</script> <style>.single-post-share .social-item.bs-custom-link-168
a{background-color:#51dc85}.post-share.style-9 .social-item.bs-custom-link-168 a,
.post-share.style-10 .social-item.bs-custom-link-168 a,
.post-share.style-11 .social-item.bs-custom-link-168
a{color:#51dc85}.post-share.style-10 .social-item.bs-custom-link-168 .icon,
.post-share.style-11 .social-item.bs-custom-link-168
.icon{background-color:#51dc85;border-color:#51dc85}.single-post-share .social-item.bs-custom-link-168 a:hover{background-color:#36db73}.post-share.style-9 .social-item.bs-custom-link-168 a:hover,
.post-share.style-10 .social-item.bs-custom-link-168 a:hover,
.post-share.style-11 .social-item.bs-custom-link-168 a:hover{color:#36db73}.post-share.style-10 .social-item.bs-custom-link-168 a:hover .icon,
.post-share.style-11 .social-item.bs-custom-link-168 a:hover
.icon{background-color:#36db73;border-color:#36db73}.single-post-share .social-item.bs-custom-link-76
a{background-color:#51dc85}.post-share.style-9 .social-item.bs-custom-link-76 a,
.post-share.style-10 .social-item.bs-custom-link-76 a,
.post-share.style-11 .social-item.bs-custom-link-76
a{color:#51dc85}.post-share.style-10 .social-item.bs-custom-link-76 .icon,
.post-share.style-11 .social-item.bs-custom-link-76
.icon{background-color:#51dc85;border-color:#51dc85}.single-post-share .social-item.bs-custom-link-76 a:hover{background-color:#36db73}.post-share.style-9 .social-item.bs-custom-link-76 a:hover,
.post-share.style-10 .social-item.bs-custom-link-76 a:hover,
.post-share.style-11 .social-item.bs-custom-link-76 a:hover{color:#36db73}.post-share.style-10 .social-item.bs-custom-link-76 a:hover .icon,
.post-share.style-11 .social-item.bs-custom-link-76 a:hover
.icon{background-color:#36db73;border-color:#36db73}</style></body></html>