 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8" lang="en-US"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="en-US"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.asomiyapratidin.in/xmlrpc.php" />
<style>
	/* Custom BSA_PRO Styles */

	/* fonts */

	/* form */
	.bsaProOrderingForm {   }
	.bsaProInput input,
	.bsaProInput input[type='file'],
	.bsaProSelectSpace select,
	.bsaProInputsRight .bsaInputInner,
	.bsaProInputsRight .bsaInputInner label {   }
	.bsaProPrice  {  }
	.bsaProDiscount  {   }
	.bsaProOrderingForm .bsaProSubmit,
	.bsaProOrderingForm .bsaProSubmit:hover,
	.bsaProOrderingForm .bsaProSubmit:active {   }

	/* alerts */
	.bsaProAlert,
	.bsaProAlert > a,
	.bsaProAlert > a:hover,
	.bsaProAlert > a:focus {  }
	.bsaProAlertSuccess {  }
	.bsaProAlertFailed {  }

	/* stats */
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-slice.ct-donut { stroke: #673AB7 !important; }

	.bsaStatsWrapper  .ct-chart .ct-series.ct-series-a .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-slice.ct-donut { stroke: #FBCD39 !important; }

	/* Custom CSS */
	</style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>গহপুৰত কোভিড কেয়াৰ চেণ্টাৰৰ সংখ্যা বৃদ্ধি... - Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal</title>
<link rel="canonical" href="https://www.asomiyapratidin.in/gohpur-covid-care-center-increases-news/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="গহপুৰত কোভিড কেয়াৰ চেণ্টাৰৰ সংখ্যা বৃদ্ধি... - Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal" />
<meta property="og:description" content="ডিজিটেল সংবাদ, ছয়দুৱাৰ: বিশ্বনাথ জিলাৰ গহপুৰ মহকুমাৰ অন্তৰ্গত গহপুৰ আৰু হেলেম ৰাজহ চক্ৰ এলেকাৰ বিভিন্ন গাঁৱত যোৱা কেইদিনমানৰ পৰা ক্ৰমাগতভাবে বৃদ্ধি পাইছে কোভিড ৰোগীৰ সংখ্যা। কোভিড নিয়ন্ত্ৰণৰ বাবে গহপুৰ মহকুমা প্ৰশাসন আৰু স্বাস্থ্য বিভাগে কঠোৰ ব্যৱস্থা গ্ৰহণ কৰিছে যদিও এইক্ষেত্ৰত ৰাইজ সজাগ আৰু সচেতন নোহোৱাৰ বাবে পৰিস্থিতি ক্ৰমান্বয়ে ভয়াবহতাৰ দিশে গতি কৰিছে। মহকুমাটোত কোভিড ৰোগীৰ [&hellip;]" />
<meta property="og:url" content="https://www.asomiyapratidin.in/gohpur-covid-care-center-increases-news/" />
<meta property="og:site_name" content="Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal" />
<meta property="article:publisher" content="https://www.facebook.com/asomiya.pratidin" />
<meta property="article:published_time" content="2021-06-22T09:14:28+00:00" />
<meta property="article:modified_time" content="2021-06-22T09:14:32+00:00" />
<meta property="og:image" content="https://edge-cdn.asomiyapratidin.in/website/2021/06/pmmmmmmmnewsfacephoto-upload-jkt-copy.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@pratidinasomiya" />
<meta name="twitter:site" content="@pratidinasomiya" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="অসমীয়া প্ৰতিদিন">
<meta name="twitter:label2" content="Est. reading time">
<meta name="twitter:data2" content="2 minutes">
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//www.asomiyapratidin.in' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal &raquo; Feed" href="https://www.asomiyapratidin.in/feed/" />
<link rel="alternate" type="application/rss+xml" title="Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal &raquo; Comments Feed" href="https://www.asomiyapratidin.in/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.asomiyapratidin.in\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.asomiyapratidin.in/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_main_stylesheet-css' href='https://www.asomiyapratidin.in/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_user_panel-css' href='https://www.asomiyapratidin.in/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/user-panel.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_template_stylesheet-css' href='https://www.asomiyapratidin.in/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/all.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_animate_stylesheet-css' href='https://www.asomiyapratidin.in/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/animate.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_chart_stylesheet-css' href='https://www.asomiyapratidin.in/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/chart.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_carousel_stylesheet-css' href='https://www.asomiyapratidin.in/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/bsa.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_materialize_stylesheet-css' href='https://www.asomiyapratidin.in/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/material-design.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css' href='https://www.asomiyapratidin.in/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/ui-datapicker.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-child-css' href='https://www.asomiyapratidin.in/wp-content/themes/publisher-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto:400&#038;display=swap' type='text/css' media='all' />
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/www.asomiyapratidin.in\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-includes/js/thickbox/thickbox.js' id='thickbox-js'></script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-includes/js/shortcode.min.js' id='shortcode-js'></script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-admin/js/media-upload.min.js' id='media-upload-js'></script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/script.js' id='buy_sell_ads_pro_js_script-js'></script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/jquery.viewportchecker.js' id='buy_sell_ads_pro_viewport_checker_js_script-js'></script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/chart.js' id='buy_sell_ads_pro_chart_js_script-js'></script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/bsa.carousel.js' id='buy_sell_ads_pro_carousel_js_script-js'></script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/jquery.simplyscroll.js' id='buy_sell_ads_pro_simply_scroll_js_script-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.asomiyapratidin.in/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.asomiyapratidin.in/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.asomiyapratidin.in/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.asomiyapratidin.in/?p=218734' />
<link rel="alternate" type="application/json+oembed" href="https://www.asomiyapratidin.in/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.asomiyapratidin.in%2Fgohpur-covid-care-center-increases-news%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.asomiyapratidin.in/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.asomiyapratidin.in%2Fgohpur-covid-care-center-increases-news%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.asomiyapratidin.in/?wordfence_lh=1&hid=01ECEDA2A6CBD0F412AD0B76DC3CA006');
</script>
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '3853474231404558');
  fbq('track', 'PageView');
</script>
<meta name="_mg-domain-verification" content="3c791b19453b4b8b0980cbb99f8a9c98" />
<script src="https://cdn.jsdelivr.net/gh/unib0ts/unibots@latest/coronaWidget166/script.js"></script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=3853474231404558&ev=PageView&noscript=1"
/></noscript>

<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700&display=swap" />
<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<link href="/wp-content/election/election2021/css/main.67fd16ab.chunk.css" rel="stylesheet">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21796609852/RG01', [300, 250], 'div-gpt-ad-1616396469248-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
googletag.defineSlot('/116865642/asomiyapratidin_d_1x1', [1, 1], 'div-gpt-ad-1613740154531-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<div class="live-tv-wrapper" style="position:relative">
<div class="livetv">
<a href="https://www.pratidintime.com/pratidin-time-live-tv/">
<div class="live-tv-button"><img src="https://edge-cdn.asomiyapratidin.in/website/2020/06/live-tv-new-pratidintime.gif"></div>
</a>
</div>
</div>
<style type="text/css">
			/*  bhoechie tab */
			div.bhoechie-tab-container {
            	z-index: 10;
            	background-color: #ffffff;
            	padding: 0 !important;
            	border-radius: 4px;
            	-moz-border-radius: 4px;
            	border: 1px solid #ddd;
            	margin-top: 0;
            	margin-left: 0;
            	-webkit-box-shadow: 0 6px 12px rgba(0,0,0,.175);
            	box-shadow: 0 6px 12px rgba(0,0,0,.175);
            	-moz-box-shadow: 0 6px 12px rgba(0,0,0,.175);
            	background-clip: padding-box;
            	opacity: 0.97;
            	filter: alpha(opacity=97);
            }
			div.bhoechie-tab-menu{
			  padding-right: 0;
			  padding-left: 0;
			  padding-bottom: 0;
			}
			div.bhoechie-tab-menu div.list-group{
			  margin-bottom: 0;
			}
			div.bhoechie-tab-menu div.list-group>a{
			  margin-bottom: 0;
			  padding: 3px 10px !important;
			  font-size: 15px !important;
			}
			div.bhoechie-tab-menu div.list-group>a .glyphicon,
			div.bhoechie-tab-menu div.list-group>a .fa {
			  color: #5A55A3;
			}
			div.bhoechie-tab-menu div.list-group>a:first-child{
			  border-top-right-radius: 0;
			  -moz-border-top-right-radius: 0;
			}
			div.bhoechie-tab-menu div.list-group>a:last-child{
			  border-bottom-right-radius: 0;
			  -moz-border-bottom-right-radius: 0;
			}
div.bhoechie-tab-menu div.list-group > a.active,
div.bhoechie-tab-menu div.list-group > a.active .glyphicon, 
div.bhoechie-tab-menu div.list-group > a.active .fa {
	background-color: #EE1D25;
	color: #ffffff;
}
			div.bhoechie-tab-menu div.list-group>a.active:after{
			  content: '';
			  position: absolute;
			  left: 100%;
			  top: 50%;
			  margin-top: -13px;
			  border-left: 0;
			  border-bottom: 13px solid transparent;
			  border-top: 13px solid transparent;
			  border-left: 10px solid #EE1D25;;
			}

			div.bhoechie-tab-content{
			  background-color: #ffffff;
			  /* border: 1px solid #eeeeee; */
			  padding-left: 20px;
			  padding-top: 10px;
			}

			div.bhoechie-tab div.bhoechie-tab-content:not(.active){
			  display: none;
			}

			div.bhoechie-tab .list-group-item {
				position: relative;
				display: block;
				
				margin-bottom: -1px;
				background-color: #fff;
				border: 1px solid #EE1D25;
				
			}
			
    a.list-group-item.active, a.list-group-item.active:hover, a.list-group-item.active:focus {
	z-index: 2;
	color: #fff;
	background-color: #EE1D25;
	border-color: #EE1D25;
}
			/*  marquee CSS */
			.breaking_tag {
            	font-size: 18px;
            	color: #fff;
            	background: #c52f24;
            	display: inline-block;
            	padding: 5px 10px;
            	float: left;
            	position: relative;
            }
            .breaking_tag::after {
            	content: '';
            	position: absolute;
            	right: -7px;
            	width: 0;
            	height: 0;
            	margin: auto;
            	bottom: 0;
            	z-index: 9;
            	top: 0;
            	border-top: 12px solid transparent;
            	border-left: 14px solid #c52f24;
            	border-bottom: 12px solid transparent;
            }
			.marquee {
			  color: #c52f24 ;
	          font-size: 18px;
              overflow: hidden;
              border: 1px solid #ccc;
              background: #ccc;
            }
            .ptms_marquee {
	        padding: 3px 10px 2px 10px !important;
            }
            .post-author.author {
                color:#333;
            }
            time {
	        font-family: roboto;
            }
            #footer-social-counter .social-list .item-title ,
            #footer-social-counter .social-list .item-count {
	font-family: roboto !important;
}
	</style> <link rel="shortcut icon" href="https://edge-cdn.asomiyapratidin.in/website/2018/08/fav-16x.jpg"> <link rel="apple-touch-icon" href="https://edge-cdn.asomiyapratidin.in/website/2018/08/fav-57x.jpg"> <link rel="apple-touch-icon" sizes="114x114" href="https://edge-cdn.asomiyapratidin.in/website/2018/08/fav-114x.jpg"> <link rel="apple-touch-icon" sizes="72x72" href="https://edge-cdn.asomiyapratidin.in/website/2018/08/fav-72x.jpg"> <link rel="apple-touch-icon" sizes="144x144" href="https://edge-cdn.asomiyapratidin.in/website/2018/08/fav-114x.jpg"> <meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://www.asomiyapratidin.in/wp-content/plugins/OneSignal-WordPress-Plugin-88efc88e83f023eb8cb4471f7eb68aeb9d2b61b8/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.asomiyapratidin.in");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '312fb719-d980-4498-9320-0498da83e3f7';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.asomiyapratidin.in/wp-content/plugins/OneSignal-WordPress-Plugin-88efc88e83f023eb8cb4471f7eb68aeb9d2b61b8/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https://edge-cdn.asomiyapratidin.in/website/2020/04/logo-red-top-left.png"
    },
    "url": "https://www.asomiyapratidin.in/",
    "name": "Asomiya Pratidin - \u0985\u09b8\u09ae\u09c0\u09df\u09be \u09aa\u09cd\u09f0\u09a4\u09bf\u09a6\u09bf\u09a8 | Highest Circulated Assamese News Paper & News Portal",
    "description": "The Leading Assamese Daily, India newspaper in Assamese"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "WebSite",
    "name": "Asomiya Pratidin - \u0985\u09b8\u09ae\u09c0\u09df\u09be \u09aa\u09cd\u09f0\u09a4\u09bf\u09a6\u09bf\u09a8 | Highest Circulated Assamese News Paper & News Portal",
    "alternateName": "The Leading Assamese Daily, India newspaper in Assamese",
    "url": "https://www.asomiyapratidin.in/"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "BlogPosting",
    "headline": "\u0997\u09b9\u09aa\u09c1\u09f0\u09a4 \u0995\u09cb\u09ad\u09bf\u09a1 \u0995\u09c7\u09af\u09bc\u09be\u09f0 \u099a\u09c7\u09a3\u09cd\u099f\u09be\u09f0\u09f0 \u09b8\u0982\u0996\u09cd\u09af\u09be \u09ac\u09c3\u09a6\u09cd\u09a7\u09bf...",
    "description": "\u09a1\u09bf\u099c\u09bf\u099f\u09c7\u09b2 \u09b8\u0982\u09ac\u09be\u09a6, \u099b\u09af\u09bc\u09a6\u09c1\u09f1\u09be\u09f0: \u09ac\u09bf\u09b6\u09cd\u09ac\u09a8\u09be\u09a5 \u099c\u09bf\u09b2\u09be\u09f0 \u0997\u09b9\u09aa\u09c1\u09f0 \u09ae\u09b9\u0995\u09c1\u09ae\u09be\u09f0 \u0985\u09a8\u09cd\u09a4\u09f0\u09cd\u0997\u09a4 \u0997\u09b9\u09aa\u09c1\u09f0 \u0986\u09f0\u09c1 \u09b9\u09c7\u09b2\u09c7\u09ae \u09f0\u09be\u099c\u09b9 \u099a\u0995\u09cd\u09f0 \u098f\u09b2\u09c7\u0995\u09be\u09f0 \u09ac\u09bf\u09ad\u09bf\u09a8\u09cd\u09a8 \u0997\u09be\u0981\u09f1\u09a4 \u09af\u09cb\u09f1\u09be \u0995\u09c7\u0987\u09a6\u09bf\u09a8\u09ae\u09be\u09a8\u09f0 \u09aa\u09f0\u09be \u0995\u09cd\u09f0\u09ae\u09be\u0997\u09a4\u09ad\u09be\u09ac\u09c7 \u09ac\u09c3\u09a6\u09cd\u09a7\u09bf \u09aa\u09be\u0987\u099b\u09c7 \u0995\u09cb\u09ad\u09bf\u09a1 \u09f0\u09cb\u0997\u09c0\u09f0 \u09b8\u0982\u0996\u09cd\u09af\u09be\u0964 \u0995\u09cb\u09ad\u09bf\u09a1 \u09a8\u09bf\u09af\u09bc\u09a8\u09cd\u09a4\u09cd\u09f0\u09a3\u09f0 \u09ac\u09be\u09ac\u09c7 \u0997\u09b9\u09aa\u09c1\u09f0 \u09ae\u09b9\u0995\u09c1\u09ae\u09be \u09aa\u09cd\u09f0\u09b6\u09be\u09b8\u09a8 \u0986\u09f0\u09c1 \u09b8\u09cd\u09ac\u09be\u09b8\u09cd\u09a5\u09cd\u09af \u09ac\u09bf\u09ad\u09be\u0997\u09c7 \u0995\u09a0\u09cb\u09f0 \u09ac\u09cd\u09af\u09f1\u09b8",
    "datePublished": "2021-06-22",
    "dateModified": "2021-06-22",
    "author": {
        "@type": "Person",
        "@id": "#person-",
        "name": "\u0985\u09b8\u09ae\u09c0\u09df\u09be \u09aa\u09cd\u09f0\u09a4\u09bf\u09a6\u09bf\u09a8"
    },
    "image": "https://edge-cdn.asomiyapratidin.in/website/2021/06/pmmmmmmmnewsfacephoto-upload-jkt-copy.jpg",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http://schema.org/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https://www.asomiyapratidin.in/gohpur-covid-care-center-increases-news/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://www.asomiyapratidin.in/wp-content/bs-booster-cache/9f4c3f96c15ef66a82b3d9ea773b6b8d.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.10.0-1624357600' href='https://www.asomiyapratidin.in/wp-content/bs-booster-cache/75743b0a8679066424101736346a1a3f.css' type='text/css' media='all' />
<link rel="icon" href="https://edge-cdn.asomiyapratidin.in/website/2018/06/logo-asomiya-pratidin-logo_2x-150x150.png" sizes="32x32" />
<link rel="icon" href="https://edge-cdn.asomiyapratidin.in/website/2018/06/logo-asomiya-pratidin-logo_2x.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://edge-cdn.asomiyapratidin.in/website/2018/06/logo-asomiya-pratidin-logo_2x.png" />
<meta name="msapplication-TileImage" content="https://edge-cdn.asomiyapratidin.in/website/2018/06/logo-asomiya-pratidin-logo_2x.png" />

<style>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</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> </head>
<body class="post-template-default single single-post postid-218734 single-format-standard bs-theme bs-publisher bs-publisher-pure-magazine active-light-box ltr close-rh page-layout-3-col page-layout-3-col-4 full-width active-sticky-sidebar main-menu-sticky-smart main-menu-full-width single-prim-cat-3 single-cat-3  bs-show-ha bs-show-ha-a wpb-js-composer js-comp-ver-6.6.0 vc_responsive bs-ll-a" dir="ltr">
<div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="row-height">
<div class="logo-col col-xs-4">
<div class="col-inside">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://www.asomiyapratidin.in/" itemprop="url" rel="home">
<img id="site-logo" src="https://edge-cdn.asomiyapratidin.in/website/2020/04/logo-red-top-left.png" alt="asomiyapratidin" data-bsrjs="https://edge-cdn.asomiyapratidin.in/website/2020/04/logo-red-top-left.png" />
<span class="site-title">asomiyapratidin - The Leading Assamese Daily, India newspaper in Assamese</span>
</a>
</p>
</div>
</div>
</div>
<div class="sidebar-col col-xs-8">
<div class="col-inside">
<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div class="gcoi gcoi-pubadban gcoi-show-desktop gcoi-show-tablet-portrait gcoi-show-tablet-landscape gcoi-show-phone gcoi-loc-header_aside_logo gcoi-align-right gcoi-column-1 gcoi-clearfix no-bg-box-model"><div id="gcoi-137037-1972316331" class="gcoi-container gcoi-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="137037" data-type="custom_code"><div class="bsa_pro_ajax_load bsa_pro_ajax_load-1" style="display:block"></div>
<script>
	(function($) {
		$.post("https://www.asomiyapratidin.in/wp-admin/admin-ajax.php", {
			action:"bsa_pro_ajax_load_ad_space",
			pid:"1218734",
			id:"1",
			max_width:"",
			delay:"",
			padding_top:"",
			attachment:"",
			if_empty:"",
			custom_image:"",
			link:"",
			show_ids:"",
			hide_for_id:""
		}, function(result) {
			$(".bsa_pro_ajax_load-1").html(result);
		});
	})(jQuery);
	</script>
</div></div> </aside>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="menu-main" class="menu main-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-393" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom menu-title-hide better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-page-builder menu-item-393"><a href="#"><i class="bf-icon  fa fa-bars"></i><span class="hidden">Browse</span></a>

<div class="mega-menu mega-type-page-builder">
<div class="container">
<div class="row">
<div class="bhoechie-tab-container">
<div class="col-lg-3 col-md-3 col-sm-3 col-xs-3 bhoechie-tab-menu">
<div class="list-group"><a class="list-group-item active text-center" href="#">মুখ্যপৃষ্ঠা</a>
<a class="list-group-item text-center" href="#">গুৱাহাটী</a>
<a class="list-group-item text-center" href="#">উত্তৰ-পূব</a>
<a class="list-group-item text-center" href="#">অসম</a>
<a class="list-group-item text-center" href="#">ৰাষ্ট্ৰীয়</a>
<a class="list-group-item text-center" href="#">আন্তঃৰাষ্ট্ৰীয়</a>
<a class="list-group-item text-center" href="#">ক্রীড়া-জগত</a>
<a class="list-group-item text-center" href="#">বিনোদন</a>
<a class="list-group-item text-center" href="#">সম্পাদকীয়</a>
<a class="list-group-item text-center" href="#">শিক্ষা-প্ৰযুক্তি</a>
<a class="list-group-item text-center" href="#">অর্থনীতি</a></div>
</div>
<div class="col-lg-9 col-md-9 col-sm-9 col-xs-9 bhoechie-tab">
<div class="bhoechie-tab-content active"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-218762 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="তামিলনাডুৰ নিৰ্বাচন আয়োগক শেষ সকিয়নি উচ্চতম ন্যায়ালয়ৰ.." data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/suprim-cort-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;suprim-cort-86x64.jpg&quot;,&quot;210&quot;:&quot;suprim-cort-210x136.jpg&quot;,&quot;640&quot;:&quot;suprim-cort.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/%e0%a6%a4%e0%a6%be%e0%a6%ae%e0%a6%bf%e0%a6%b2%e0%a6%a8%e0%a6%be%e0%a6%a1%e0%a7%81%e0%a7%b0-%e0%a6%a8%e0%a6%bf%e0%a7%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a6%a8-%e0%a6%86%e0%a6%af%e0%a6%bc%e0%a7%8b/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/%e0%a6%a4%e0%a6%be%e0%a6%ae%e0%a6%bf%e0%a6%b2%e0%a6%a8%e0%a6%be%e0%a6%a1%e0%a7%81%e0%a7%b0-%e0%a6%a8%e0%a6%bf%e0%a7%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a6%a8-%e0%a6%86%e0%a6%af%e0%a6%bc%e0%a7%8b/" class="post-url post-title">
তামিলনাডুৰ নিৰ্বাচন আয়োগক শেষ সকিয়নি উচ্চতম ন্যায়ালয়ৰ.. </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-22T15:58:16+05:30">Jun 22, 2021</time></span>
</div>
</div>
</div >
<div class="post-218755 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="তিনিটা বেংকক বৃহৎ পৰিমাণৰ জৰিমণা ৰিজাৰ্ভ বেংকৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/reserve-bank-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;reserve-bank-86x64.jpg&quot;,&quot;210&quot;:&quot;reserve-bank-210x136.jpg&quot;,&quot;640&quot;:&quot;reserve-bank.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/reserve-bank-of-india-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/reserve-bank-of-india-news/" class="post-url post-title">
তিনিটা বেংকক বৃহৎ পৰিমাণৰ জৰিমণা ৰিজাৰ্ভ বেংকৰ&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-22T15:32:16+05:30">Jun 22, 2021</time></span>
</div>
</div>
</div >
<div class="post-218750 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ন্যায়িক জিম্মালৈ প্ৰেৰণ বদ্ৰী প্ৰসাদ বাৰোৱাতিক&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/badrijudicial-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;badrijudicial-86x64.jpg&quot;,&quot;210&quot;:&quot;badrijudicial-210x136.jpg&quot;,&quot;640&quot;:&quot;badrijudicial.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/badri-prasad-baruati-judicial-custody-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/badri-prasad-baruati-judicial-custody-news/" class="post-url post-title">
ন্যায়িক জিম্মালৈ প্ৰেৰণ বদ্ৰী প্ৰসাদ বাৰোৱাতিক&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-22T15:21:51+05:30">Jun 22, 2021</time></span>
</div>
</div>
</div >
<div class="post-218716 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="শান্তিৰ ন&#8217;বেল, হিটলাৰ আৰু অলিম্পিক গেম ভিলেজ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/bikhekh-pratibedon-2-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;bikhekh-pratibedon-2-1-86x64.jpg&quot;,&quot;210&quot;:&quot;bikhekh-pratibedon-2-1-210x136.jpg&quot;,&quot;640&quot;:&quot;bikhekh-pratibedon-2-1.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/olympic-game-village-history-newss1/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/olympic-game-village-history-newss1/" class="post-url post-title">
শান্তিৰ ন&#8217;বেল, হিটলাৰ আৰু অলিম্পিক গেম ভিলেজ&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-22T15:02:02+05:30">Jun 22, 2021</time></span>
</div>
</div>
</div >
<div class="post-218749 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="সুখবৰঃ টেট উত্তীৰ্ণ ১ লাখ প্ৰাৰ্থীক দিয়া হ’ব চাকৰি&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/03/agrani-batory-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;agrani-batory-86x64.jpg&quot;,&quot;210&quot;:&quot;agrani-batory-210x136.jpg&quot;,&quot;640&quot;:&quot;agrani-batory.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/tet-passed-applicants-will-get-govt-job/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/tet-passed-applicants-will-get-govt-job/" class="post-url post-title">
সুখবৰঃ টেট উত্তীৰ্ণ ১ লাখ প্ৰাৰ্থীক দিয়া হ’ব চাকৰি&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-22T15:00:18+05:30">Jun 22, 2021</time></span>
</div>
</div>
</div >
<div class="post-218731 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="মথুৰাপুৰ চ’ছিয়েল ৱেলফেয়াৰ গ্ৰুপৰ সুন্দৰ পদক্ষেপ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/mothorua-pur-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;mothorua-pur-86x64.jpg&quot;,&quot;210&quot;:&quot;mothorua-pur-210x136.jpg&quot;,&quot;640&quot;:&quot;mothorua-pur.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/mothurapur-socisl-welfare-group/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/mothurapur-socisl-welfare-group/" class="post-url post-title">
মথুৰাপুৰ চ’ছিয়েল ৱেলফেয়াৰ গ্ৰুপৰ সুন্দৰ পদক্ষেপ&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-22T14:33:49+05:30">Jun 22, 2021</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-218648 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="গুৱাহাটীৰ মটৰ নহয়, নাও চলাওঁ আহক&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/B42-flood-2-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;B42-flood-2-86x64.jpg&quot;,&quot;210&quot;:&quot;B42-flood-2-210x136.jpg&quot;,&quot;640&quot;:&quot;B42-flood-2.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/spcl-reportng-on-ghy-flood/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/spcl-reportng-on-ghy-flood/" class="post-url post-title">
গুৱাহাটীৰ মটৰ নহয়, নাও চলাওঁ আহক&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-21T20:44:00+05:30">Jun 21, 2021</time></span>
</div>
</div>
</div >
<div class="post-218638 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="মনিকা-উৎপলৰ বাবে সিজুবাৰীত কান্দিছে আইতা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/bikhekh-lekha-14-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;bikhekh-lekha-14-86x64.jpg&quot;,&quot;210&quot;:&quot;bikhekh-lekha-14-210x136.jpg&quot;,&quot;640&quot;:&quot;bikhekh-lekha-14.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/spcl-wrtng-on-mothers-lod-age-home-by-mridul-kr-handique/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/spcl-wrtng-on-mothers-lod-age-home-by-mridul-kr-handique/" class="post-url post-title">
মনিকা-উৎপলৰ বাবে সিজুবাৰীত কান্দিছে আইতা&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-21T20:01:01+05:30">Jun 21, 2021</time></span>
</div>
</div>
</div >
<div class="post-218280 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কোভিড ভেকচিন সন্দৰ্ভত মুখ্যমন্ত্ৰী হিমন্ত বিশ্ব শৰ্মাৰ সংবাদমেল&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/himanta-cm-pressmeet-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;himanta-cm-pressmeet-86x64.jpg&quot;,&quot;210&quot;:&quot;himanta-cm-pressmeet-210x136.jpg&quot;,&quot;640&quot;:&quot;himanta-cm-pressmeet.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/cm-himanta-biswa-sarma-press-meet/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/cm-himanta-biswa-sarma-press-meet/" class="post-url post-title">
কোভিড ভেকচিন সন্দৰ্ভত মুখ্যমন্ত্ৰী হিমন্ত বিশ্ব শৰ্মাৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-19T10:03:26+05:30">Jun 19, 2021</time></span>
</div>
</div>
</div >
<div class="post-217546 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বিশিষ্ট অধিবক্তা-সুলেখক দিলীপ হাজৰিকাৰ পত্নী অধ্যাপিকা বীণা হাজৰিকা আৰু নাই&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/03/agrani-batory-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;agrani-batory-86x64.jpg&quot;,&quot;210&quot;:&quot;agrani-batory-210x136.jpg&quot;,&quot;640&quot;:&quot;agrani-batory.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/dilip-hazarika-wife-bina-hazarika-no-more/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/dilip-hazarika-wife-bina-hazarika-no-more/" class="post-url post-title">
বিশিষ্ট অধিবক্তা-সুলেখক দিলীপ হাজৰিকাৰ পত্নী অধ্যাপিকা বীণা&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-13T18:36:54+05:30">Jun 13, 2021</time></span>
</div>
</div>
</div >
<div class="post-217392 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="সান্ধ্য আইনত সান্ধ্য ভ্ৰমণ সুখৰ নহ’ল! গীতামন্দিৰলৈ হঠাৎ আহিল আৰক্ষী&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/geeta-mandir-news-face-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;geeta-mandir-news-face-86x64.jpg&quot;,&quot;210&quot;:&quot;geeta-mandir-news-face-210x136.jpg&quot;,&quot;640&quot;:&quot;geeta-mandir-news-face.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/geeta-mandir-evening-walk-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/geeta-mandir-evening-walk-news/" class="post-url post-title">
সান্ধ্য আইনত সান্ধ্য ভ্ৰমণ সুখৰ নহ’ল! গীতামন্দিৰলৈ হঠাৎ আহিল&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-12T19:43:45+05:30">Jun 12, 2021</time></span>
</div>
</div>
</div >
<div class="post-217132 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="নলা নিষ্কাষণৰ কামৰ সৈতে জড়িত ৭১ গৰাকী ঠিকাদাৰলৈ কাৰণ দৰ্শোৱা জাননী প্ৰেৰণ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/03/agrani-batory-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;agrani-batory-86x64.jpg&quot;,&quot;210&quot;:&quot;agrani-batory-210x136.jpg&quot;,&quot;640&quot;:&quot;agrani-batory.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/gmc-71-contractors-showcause-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/gmc-71-contractors-showcause-news/" class="post-url post-title">
নলা নিষ্কাষণৰ কামৰ সৈতে জড়িত ৭১ গৰাকী ঠিকাদাৰলৈ কাৰণ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-10T23:08:05+05:30">Jun 10, 2021</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-218724 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="সৰ্বাধিক সন্তানৰ পিতৃ-মাতৃক দিয়া হ’ব ১ লাখ টকা, কিন্তু ক’ত?" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/population-photo-upload-jkt-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;population-photo-upload-jkt-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;population-photo-upload-jkt-copy-210x136.jpg&quot;,&quot;640&quot;:&quot;population-photo-upload-jkt-copy.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/mizoram-minister-annouces-1-lakh-rupees-cash-prize-to-a-living-parent-for-the-highest-number-of-children/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/mizoram-minister-annouces-1-lakh-rupees-cash-prize-to-a-living-parent-for-the-highest-number-of-children/" class="post-url post-title">
সৰ্বাধিক সন্তানৰ পিতৃ-মাতৃক দিয়া হ’ব ১ লাখ টকা, কিন্তু ক’ত? </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-22T13:32:50+05:30">Jun 22, 2021</time></span>
</div>
</div>
</div >
<div class="post-217963 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="মেঘালয়ত উদ্ধাৰ অপহৃত শ্বাহজাহান বাদশ্বাহ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/ugrapanthyyy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ugrapanthyyy-86x64.jpg&quot;,&quot;210&quot;:&quot;ugrapanthyyy-210x136.jpg&quot;,&quot;640&quot;:&quot;ugrapanthyyy.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/kidnapped-sahjahana-badshah-come-back/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/kidnapped-sahjahana-badshah-come-back/" class="post-url post-title">
মেঘালয়ত উদ্ধাৰ অপহৃত শ্বাহজাহান বাদশ্বাহ&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-16T21:19:18+05:30">Jun 16, 2021</time></span>
</div>
</div>
</div >
<div class="post-217536 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বিশ্বৰ বৃহৎ পৰিলায়টোৰ মুৰব্বী চানা আৰু নাই&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/mizoram-sana-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;mizoram-sana-86x64.jpg&quot;,&quot;210&quot;:&quot;mizoram-sana-210x136.jpg&quot;,&quot;640&quot;:&quot;mizoram-sana.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/wold-largest-family-head-sana-no-more/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/wold-largest-family-head-sana-no-more/" class="post-url post-title">
বিশ্বৰ বৃহৎ পৰিলায়টোৰ মুৰব্বী চানা আৰু নাই&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-13T18:19:12+05:30">Jun 13, 2021</time></span>
</div>
</div>
</div >
<div class="post-216499 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="মণিপুৰত কাঙপকপীত উত্তপ্ত পৰিস্থিতিঃ আছাম ৰাইফলছৰ মেজৰৰ গুলীত নিহত নিৰীহ গঞা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/manipur-rahulllluttpta-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;manipur-rahulllluttpta-86x64.jpg&quot;,&quot;210&quot;:&quot;manipur-rahulllluttpta-210x136.jpg&quot;,&quot;640&quot;:&quot;manipur-rahulllluttpta.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/manipur-tens-assam-riffles-major-firing-on-local/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/manipur-tens-assam-riffles-major-firing-on-local/" class="post-url post-title">
মণিপুৰত কাঙপকপীত উত্তপ্ত পৰিস্থিতিঃ আছাম ৰাইফলছৰ মেজৰৰ গুলীত&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-06T09:45:26+05:30">Jun 6, 2021</time></span>
</div>
</div>
</div >
<div class="post-215976 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="শ্ৰমিক" title="মেঘালয়ৰ কয়লা খনিৰ ভিতৰত আৱদ্ধ অসমৰ শ্ৰমিক!" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/05/cola-mines-assam-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;cola-mines-assam-86x64.jpg&quot;,&quot;210&quot;:&quot;cola-mines-assam-210x136.jpg&quot;,&quot;640&quot;:&quot;cola-mines-assam.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/6-labourers-from-assam-suspected-to-be-trapped-in-ejh-mine/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/6-labourers-from-assam-suspected-to-be-trapped-in-ejh-mine/" class="post-url post-title">
মেঘালয়ৰ কয়লা খনিৰ ভিতৰত আৱদ্ধ অসমৰ শ্ৰমিক! </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-05-31T19:44:32+05:30">May 31, 2021</time></span>
</div>
</div>
</div >
<div class="post-215050 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ডিমাপুৰত সেনা প্ৰধান এম এম নাৰৱানে&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/05/to-p-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;to-p-86x64.jpg&quot;,&quot;210&quot;:&quot;to-p-210x136.jpg&quot;,&quot;640&quot;:&quot;to-p.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/m-m-natayane-visit-dimpurr/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/m-m-natayane-visit-dimpurr/" class="post-url post-title">
ডিমাপুৰত সেনা প্ৰধান এম এম নাৰৱানে&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-05-22T10:06:45+05:30">May 22, 2021</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-218750 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ন্যায়িক জিম্মালৈ প্ৰেৰণ বদ্ৰী প্ৰসাদ বাৰোৱাতিক&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/badrijudicial-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;badrijudicial-86x64.jpg&quot;,&quot;210&quot;:&quot;badrijudicial-210x136.jpg&quot;,&quot;640&quot;:&quot;badrijudicial.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/badri-prasad-baruati-judicial-custody-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/badri-prasad-baruati-judicial-custody-news/" class="post-url post-title">
ন্যায়িক জিম্মালৈ প্ৰেৰণ বদ্ৰী প্ৰসাদ বাৰোৱাতিক&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-22T15:21:51+05:30">Jun 22, 2021</time></span>
</div>
</div>
</div >
<div class="post-218749 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="সুখবৰঃ টেট উত্তীৰ্ণ ১ লাখ প্ৰাৰ্থীক দিয়া হ’ব চাকৰি&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/03/agrani-batory-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;agrani-batory-86x64.jpg&quot;,&quot;210&quot;:&quot;agrani-batory-210x136.jpg&quot;,&quot;640&quot;:&quot;agrani-batory.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/tet-passed-applicants-will-get-govt-job/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/tet-passed-applicants-will-get-govt-job/" class="post-url post-title">
সুখবৰঃ টেট উত্তীৰ্ণ ১ লাখ প্ৰাৰ্থীক দিয়া হ’ব চাকৰি&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-22T15:00:18+05:30">Jun 22, 2021</time></span>
</div>
</div>
</div >
<div class="post-218734 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="গহপুৰত কোভিড কেয়াৰ চেণ্টাৰৰ সংখ্যা বৃদ্ধি&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/pmmmmmmmnewsfacephoto-upload-jkt-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;pmmmmmmmnewsfacephoto-upload-jkt-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;pmmmmmmmnewsfacephoto-upload-jkt-copy-210x136.jpg&quot;,&quot;640&quot;:&quot;pmmmmmmmnewsfacephoto-upload-jkt-copy.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/gohpur-covid-care-center-increases-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/gohpur-covid-care-center-increases-news/" class="post-url post-title">
গহপুৰত কোভিড কেয়াৰ চেণ্টাৰৰ সংখ্যা বৃদ্ধি&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-22T14:44:28+05:30">Jun 22, 2021</time></span>
</div>
</div>
</div >
<div class="post-218723 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="দুমুনিচকী হলি মেৰি ইন্টাৰনেচনেল স্কুলৰ তৰফৰ পৰা মুখ্যমন্ত্ৰী সাহাৰ্য্য নিধিলৈ আৰ্থিক অনুদান&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/cmsahajyaphoto-upload-jkt-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;cmsahajyaphoto-upload-jkt-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;cmsahajyaphoto-upload-jkt-copy-210x136.jpg&quot;,&quot;640&quot;:&quot;cmsahajyaphoto-upload-jkt-copy.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/dumunichoki-cm-relief-fund-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/dumunichoki-cm-relief-fund-news/" class="post-url post-title">
দুমুনিচকী হলি মেৰি ইন্টাৰনেচনেল স্কুলৰ তৰফৰ পৰা মুখ্যমন্ত্ৰী&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-22T14:26:37+05:30">Jun 22, 2021</time></span>
</div>
</div>
</div >
<div class="post-218708 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="চাবুৱাৰ গোচৰত দোষমুক্ত অখিল গগৈ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/AKHIL-GOGOI-JAMIN-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;AKHIL-GOGOI-JAMIN-86x64.jpg&quot;,&quot;210&quot;:&quot;AKHIL-GOGOI-JAMIN-210x136.jpg&quot;,&quot;640&quot;:&quot;AKHIL-GOGOI-JAMIN.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/akhil-gogoi-bail-newss/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/akhil-gogoi-bail-newss/" class="post-url post-title">
চাবুৱাৰ গোচৰত দোষমুক্ত অখিল গগৈ&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-22T11:57:49+05:30">Jun 22, 2021</time></span>
</div>
</div>
</div >
<div class="post-218704 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কাজিৰঙাৰ ৰাজহুৱাখেলপথাৰত হ&#8217;ব স্থায়ী হেলিপেডঃ ক্ৰীড়া সন্থাৰ বিৰোধিতা" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/kazironga-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;kazironga-86x64.jpg&quot;,&quot;210&quot;:&quot;kazironga-210x136.jpg&quot;,&quot;640&quot;:&quot;kazironga.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/kazironga-helipad-controversy-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/kazironga-helipad-controversy-news/" class="post-url post-title">
কাজিৰঙাৰ ৰাজহুৱাখেলপথাৰত হ&#8217;ব স্থায়ী হেলিপেডঃ ক্ৰীড়া&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-22T11:28:42+05:30">Jun 22, 2021</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-218755 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="তিনিটা বেংকক বৃহৎ পৰিমাণৰ জৰিমণা ৰিজাৰ্ভ বেংকৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/reserve-bank-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;reserve-bank-86x64.jpg&quot;,&quot;210&quot;:&quot;reserve-bank-210x136.jpg&quot;,&quot;640&quot;:&quot;reserve-bank.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/reserve-bank-of-india-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/reserve-bank-of-india-news/" class="post-url post-title">
তিনিটা বেংকক বৃহৎ পৰিমাণৰ জৰিমণা ৰিজাৰ্ভ বেংকৰ&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-22T15:32:16+05:30">Jun 22, 2021</time></span>
</div>
</div>
</div >
<div class="post-218707 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="মঙলবাৰে কভেক্সিনৰ তৃতীয় পৰীক্ষণৰ  ফলাফল বিবেচনাৰ সম্ভাৱনা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/cuvid-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;cuvid-86x64.jpg&quot;,&quot;210&quot;:&quot;cuvid-210x136.jpg&quot;,&quot;640&quot;:&quot;cuvid.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/covaccin-third-trial-news-2/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/covaccin-third-trial-news-2/" class="post-url post-title">
মঙলবাৰে কভেক্সিনৰ তৃতীয় পৰীক্ষণৰ ফলাফল বিবেচনাৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-22T12:09:27+05:30">Jun 22, 2021</time></span>
</div>
</div>
</div >
<div class="post-218689 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="জৰুৰীকালীন সেৱাৰ লোকসকলৰ বাবে নিৰ্মাণ বিশেষ ভাস্কৰ্য&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/ani-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ani-86x64.jpg&quot;,&quot;210&quot;:&quot;ani-210x136.jpg&quot;,&quot;640&quot;:&quot;ani.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/vadodaras-inobit-mall-installed-a-sculpture-to-pay-tribute-to-covid-warriors-newss/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/vadodaras-inobit-mall-installed-a-sculpture-to-pay-tribute-to-covid-warriors-newss/" class="post-url post-title">
জৰুৰীকালীন সেৱাৰ লোকসকলৰ বাবে নিৰ্মাণ বিশেষ ভাস্কৰ্য&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-22T09:29:29+05:30">Jun 22, 2021</time></span>
</div>
</div>
</div >
<div class="post-218686 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="পুনৰ বাতিল হ&#8217;ল অমৰনাথ যাত্ৰা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/amarnath-yatra-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;amarnath-yatra-86x64.jpg&quot;,&quot;210&quot;:&quot;amarnath-yatra-210x136.jpg&quot;,&quot;640&quot;:&quot;amarnath-yatra.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/amarnath-yatra-cancel-newss/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/amarnath-yatra-cancel-newss/" class="post-url post-title">
পুনৰ বাতিল হ&#8217;ল অমৰনাথ যাত্ৰা&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-22T08:52:32+05:30">Jun 22, 2021</time></span>
</div>
</div>
</div >
<div class="post-218680 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="অলিম্পিকলৈ যাবনে হিমা? পুনৰ লাভ দুটাকৈ স্বৰ্ণ পদক&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/hima-das-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;hima-das-86x64.jpeg&quot;,&quot;210&quot;:&quot;hima-das-210x136.jpeg&quot;,&quot;770&quot;:&quot;hima-das.jpeg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/hima-dasi-win-2-gold-at-patiala/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/hima-dasi-win-2-gold-at-patiala/" class="post-url post-title">
অলিম্পিকলৈ যাবনে হিমা? পুনৰ লাভ দুটাকৈ স্বৰ্ণ পদক&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-22T08:15:01+05:30">Jun 22, 2021</time></span>
</div>
</div>
</div >
<div class="post-218543 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="M-Yoga এপে ‘এক পৃথিৱী,এক স্বাস্থ্য’মূলমন্ত্ৰত সহায় কৰিব ভাৰতকঃ প্ৰধানমন্ত্ৰী" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/yoga-day-pm-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;yoga-day-pm-86x64.jpg&quot;,&quot;210&quot;:&quot;yoga-day-pm-210x136.jpg&quot;,&quot;640&quot;:&quot;yoga-day-pm.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/7th-international-yoga-day-newss/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/7th-international-yoga-day-newss/" class="post-url post-title">
M-Yoga এপে ‘এক পৃথিৱী,এক স্বাস্থ্য’মূলমন্ত্ৰত সহায় কৰিব&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-21T11:35:01+05:30">Jun 21, 2021</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-218716 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="শান্তিৰ ন&#8217;বেল, হিটলাৰ আৰু অলিম্পিক গেম ভিলেজ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/bikhekh-pratibedon-2-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;bikhekh-pratibedon-2-1-86x64.jpg&quot;,&quot;210&quot;:&quot;bikhekh-pratibedon-2-1-210x136.jpg&quot;,&quot;640&quot;:&quot;bikhekh-pratibedon-2-1.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/olympic-game-village-history-newss1/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/olympic-game-village-history-newss1/" class="post-url post-title">
শান্তিৰ ন&#8217;বেল, হিটলাৰ আৰু অলিম্পিক গেম ভিলেজ&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-22T15:02:02+05:30">Jun 22, 2021</time></span>
</div>
</div>
</div >
<div class="post-218568 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="অলিম্পিকলৈ যোগ্যতা অৰ্জন কৰিলে প্ৰথমগৰাকী তৃতীয় লিংগৰ খেলুৱৈয়ে&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/lorel-huberd-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;lorel-huberd-86x64.jpg&quot;,&quot;210&quot;:&quot;lorel-huberd-210x136.jpg&quot;,&quot;640&quot;:&quot;lorel-huberd.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/laurel-hubbard-1st-3rd-gender-player-tokyo-olympic-newss/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/laurel-hubbard-1st-3rd-gender-player-tokyo-olympic-newss/" class="post-url post-title">
অলিম্পিকলৈ যোগ্যতা অৰ্জন কৰিলে প্ৰথমগৰাকী তৃতীয় লিংগৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-21T14:01:40+05:30">Jun 21, 2021</time></span>
</div>
</div>
</div >
<div class="post-218556 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="যোগ দিৱসঃ টাইমছ স্কোৱেৰৰ সন্মুখৰ মনোৰম দৃশ্যই মোহিছে বিশ্বক&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/yoga-day-newyork-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;yoga-day-newyork-86x64.jpg&quot;,&quot;210&quot;:&quot;yoga-day-newyork-210x136.jpg&quot;,&quot;640&quot;:&quot;yoga-day-newyork.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/yoga-divas-in-times-square-newyork/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/yoga-divas-in-times-square-newyork/" class="post-url post-title">
যোগ দিৱসঃ টাইমছ স্কোৱেৰৰ সন্মুখৰ মনোৰম দৃশ্যই মোহিছে&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-21T12:47:39+05:30">Jun 21, 2021</time></span>
</div>
</div>
</div >
<div class="post-218460 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="টেষ্ট ক্ৰিকেটত বিৰাটৰ ১০ বছৰ" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/virat-kohli-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;virat-kohli-86x64.jpg&quot;,&quot;210&quot;:&quot;virat-kohli-210x136.jpg&quot;,&quot;640&quot;:&quot;virat-kohli.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/virat-kohli-10-kyear-completed-in-international-test-cricket-newss/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/virat-kohli-10-kyear-completed-in-international-test-cricket-newss/" class="post-url post-title">
টেষ্ট ক্ৰিকেটত বিৰাটৰ ১০ বছৰ </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-20T17:18:02+05:30">Jun 20, 2021</time></span>
</div>
</div>
</div >
<div class="post-218326 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ম্যানমাৰৰ সামৰিক অভ্যুত্থানঃ ৰাষ্ট্ৰসংঘত গুৰুত্বপূৰ্ণ প্ৰস্তাৱ গ্ৰহণ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/myanmar-news-update-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;myanmar-news-update-86x64.jpg&quot;,&quot;210&quot;:&quot;myanmar-news-update-210x136.jpg&quot;,&quot;640&quot;:&quot;myanmar-news-update.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/present-situation-of-myanmar-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/present-situation-of-myanmar-news/" class="post-url post-title">
ম্যানমাৰৰ সামৰিক অভ্যুত্থানঃ ৰাষ্ট্ৰসংঘত গুৰুত্বপূৰ্ণ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-19T16:17:57+05:30">Jun 19, 2021</time></span>
</div>
</div>
</div >
<div class="post-218158 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বিশ্ব টেষ্ট চেম্পিয়নশ্বিপৰ ফাইনেলঃ কোনে মাৰিব শেষ হাঁহি?" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/B42-bekhax-pratibedon-cricket-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;B42-bekhax-pratibedon-cricket-1-86x64.jpg&quot;,&quot;210&quot;:&quot;B42-bekhax-pratibedon-cricket-1-210x136.jpg&quot;,&quot;640&quot;:&quot;B42-bekhax-pratibedon-cricket-1.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/world-test-championship-india-vs-newzealand/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/world-test-championship-india-vs-newzealand/" class="post-url post-title">
বিশ্ব টেষ্ট চেম্পিয়নশ্বিপৰ ফাইনেলঃ কোনে মাৰিব শেষ হাঁহি? </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-18T15:30:47+05:30">Jun 18, 2021</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-218716 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="শান্তিৰ ন&#8217;বেল, হিটলাৰ আৰু অলিম্পিক গেম ভিলেজ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/bikhekh-pratibedon-2-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;bikhekh-pratibedon-2-1-86x64.jpg&quot;,&quot;210&quot;:&quot;bikhekh-pratibedon-2-1-210x136.jpg&quot;,&quot;640&quot;:&quot;bikhekh-pratibedon-2-1.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/olympic-game-village-history-newss1/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/olympic-game-village-history-newss1/" class="post-url post-title">
শান্তিৰ ন&#8217;বেল, হিটলাৰ আৰু অলিম্পিক গেম ভিলেজ&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-22T15:02:02+05:30">Jun 22, 2021</time></span>
</div>
</div>
</div >
<div class="post-218680 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="অলিম্পিকলৈ যাবনে হিমা? পুনৰ লাভ দুটাকৈ স্বৰ্ণ পদক&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/hima-das-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;hima-das-86x64.jpeg&quot;,&quot;210&quot;:&quot;hima-das-210x136.jpeg&quot;,&quot;770&quot;:&quot;hima-das.jpeg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/hima-dasi-win-2-gold-at-patiala/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/hima-dasi-win-2-gold-at-patiala/" class="post-url post-title">
অলিম্পিকলৈ যাবনে হিমা? পুনৰ লাভ দুটাকৈ স্বৰ্ণ পদক&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-22T08:15:01+05:30">Jun 22, 2021</time></span>
</div>
</div>
</div >
<div class="post-218568 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="অলিম্পিকলৈ যোগ্যতা অৰ্জন কৰিলে প্ৰথমগৰাকী তৃতীয় লিংগৰ খেলুৱৈয়ে&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/lorel-huberd-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;lorel-huberd-86x64.jpg&quot;,&quot;210&quot;:&quot;lorel-huberd-210x136.jpg&quot;,&quot;640&quot;:&quot;lorel-huberd.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/laurel-hubbard-1st-3rd-gender-player-tokyo-olympic-newss/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/laurel-hubbard-1st-3rd-gender-player-tokyo-olympic-newss/" class="post-url post-title">
অলিম্পিকলৈ যোগ্যতা অৰ্জন কৰিলে প্ৰথমগৰাকী তৃতীয় লিংগৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-21T14:01:40+05:30">Jun 21, 2021</time></span>
</div>
</div>
</div >
<div class="post-218469 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ৰাষ্ট্ৰীয় টাং চু ডু প্ৰতিযোগিতাত অসমৰ সাফল্য&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/TANG-SOO-DO-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;TANG-SOO-DO-86x64.jpg&quot;,&quot;210&quot;:&quot;TANG-SOO-DO-210x136.jpg&quot;,&quot;640&quot;:&quot;TANG-SOO-DO.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/2nd-national-virtual-tang-soo-do-championship-assam-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/2nd-national-virtual-tang-soo-do-championship-assam-news/" class="post-url post-title">
ৰাষ্ট্ৰীয় টাং চু ডু প্ৰতিযোগিতাত অসমৰ সাফল্য&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-20T18:47:02+05:30">Jun 20, 2021</time></span>
</div>
</div>
</div >
<div class="post-218460 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="টেষ্ট ক্ৰিকেটত বিৰাটৰ ১০ বছৰ" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/virat-kohli-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;virat-kohli-86x64.jpg&quot;,&quot;210&quot;:&quot;virat-kohli-210x136.jpg&quot;,&quot;640&quot;:&quot;virat-kohli.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/virat-kohli-10-kyear-completed-in-international-test-cricket-newss/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/virat-kohli-10-kyear-completed-in-international-test-cricket-newss/" class="post-url post-title">
টেষ্ট ক্ৰিকেটত বিৰাটৰ ১০ বছৰ </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-20T17:18:02+05:30">Jun 20, 2021</time></span>
</div>
</div>
</div >
<div class="post-218314 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ভাগ মিলখা ভাগ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/bikhekh-lekha-13-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;bikhekh-lekha-13-86x64.jpg&quot;,&quot;210&quot;:&quot;bikhekh-lekha-13-210x136.jpg&quot;,&quot;640&quot;:&quot;bikhekh-lekha-13.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/spcl-wrtng-on-milkha-singh-by-rajarkhi-saharia/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/spcl-wrtng-on-milkha-singh-by-rajarkhi-saharia/" class="post-url post-title">
ভাগ মিলখা ভাগ&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-19T16:16:33+05:30">Jun 19, 2021</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-217192 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="সুস্থ হৈ চিকিৎসালয়ৰ পৰা ঘৰলৈ উভতিল জনপ্ৰিয় অভিনেতা দিলীপ কুমাৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/dilip-kumar-back-to-home-news-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;dilip-kumar-back-to-home-news-86x64.jpg&quot;,&quot;210&quot;:&quot;dilip-kumar-back-to-home-news-210x136.jpg&quot;,&quot;640&quot;:&quot;dilip-kumar-back-to-home-news.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/dilip-kumar-discharge-form-hinduja-hospital-know-his-health-update/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/dilip-kumar-discharge-form-hinduja-hospital-know-his-health-update/" class="post-url post-title">
সুস্থ হৈ চিকিৎসালয়ৰ পৰা ঘৰলৈ উভতিল জনপ্ৰিয় অভিনেতা দিলীপ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-11T13:15:11+05:30">Jun 11, 2021</time></span>
</div>
</div>
</div >
<div class="post-216748 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-10">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="য়ামী গৌতমৰ বিয়া! ঈৰ্ষাত জ্বলিছে কংগনা ৰানাৱট" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/pallavi-yami-gautam-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;pallavi-yami-gautam-86x64.jpg&quot;,&quot;210&quot;:&quot;pallavi-yami-gautam-210x136.jpg&quot;,&quot;640&quot;:&quot;pallavi-yami-gautam.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/kangana-ranabat-yami-gautam-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/kangana-ranabat-yami-gautam-news/" class="post-url post-title">
য়ামী গৌতমৰ বিয়া! ঈৰ্ষাত জ্বলিছে কংগনা ৰানাৱট </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-08T15:14:36+05:30">Jun 8, 2021</time></span>
</div>
</div>
</div >
<div class="post-216517 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="অসুস্থ বলিউডৰ প্ৰসিদ্ধ অভিনেতা দিলীপ কুমাৰ, ভৰ্তি কৰা হৈছে মুম্বাইৰ হিন্দুজা হাস্পতালত&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/dilip-kumar-news-face-hospitalised-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;dilip-kumar-news-face-hospitalised-86x64.jpg&quot;,&quot;210&quot;:&quot;dilip-kumar-news-face-hospitalised-210x136.jpg&quot;,&quot;640&quot;:&quot;dilip-kumar-news-face-hospitalised.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/dilip-kumar-admitted-in-hospital-due-to-breathing-issues/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/dilip-kumar-admitted-in-hospital-due-to-breathing-issues/" class="post-url post-title">
অসুস্থ বলিউডৰ প্ৰসিদ্ধ অভিনেতা দিলীপ কুমাৰ, ভৰ্তি কৰা হৈছে&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-06T11:59:21+05:30">Jun 6, 2021</time></span>
</div>
</div>
</div >
<div class="post-212653 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-10">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কোভিডত আক্ৰান্ত হৈ অভিনেতা বিক্ৰমজিৎ কানৱাৰপালৰ মৃত্যু&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/05/BOLLYWOOD-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;BOLLYWOOD-86x64.jpg&quot;,&quot;210&quot;:&quot;BOLLYWOOD-210x136.jpg&quot;,&quot;640&quot;:&quot;BOLLYWOOD.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/actor-bikramjeet-kanwarpal-dies-of-covid-19/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/actor-bikramjeet-kanwarpal-dies-of-covid-19/" class="post-url post-title">
কোভিডত আক্ৰান্ত হৈ অভিনেতা বিক্ৰমজিৎ কানৱাৰপালৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-05-01T13:43:38+05:30">May 1, 2021</time></span>
</div>
</div>
</div >
 <div class="post-211559 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কোভিডত আক্ৰান্ত হৈ বলিউদৰ সংগীত পৰিচালক শ্ৰৱণ ৰাথোডৰ মৃত্যু&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/04/SRABAN-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;SRABAN-86x64.jpg&quot;,&quot;210&quot;:&quot;SRABAN-210x136.jpg&quot;,&quot;640&quot;:&quot;SRABAN.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/shravan-rathod-of-music-composer-dies-of-covid-19/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/shravan-rathod-of-music-composer-dies-of-covid-19/" class="post-url post-title">
কোভিডত আক্ৰান্ত হৈ বলিউদৰ সংগীত পৰিচালক শ্ৰৱণ ৰাথোডৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-04-23T09:30:55+05:30">Apr 23, 2021</time></span>
</div>
</div>
</div >
<div class="post-209353 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-10">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কোভিড পজিটিভ কেটৰীণা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/04/ketrina-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ketrina-86x64.jpg&quot;,&quot;210&quot;:&quot;ketrina-210x136.jpg&quot;,&quot;640&quot;:&quot;ketrina.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/katrina-kaif-tests-positive-for-covid19/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/katrina-kaif-tests-positive-for-covid19/" class="post-url post-title">
কোভিড পজিটিভ কেটৰীণা&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-04-06T17:40:31+05:30">Apr 6, 2021</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-196408 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="&#8220;বিশেষ লেখা&#8221;ৰ বাবে বিশেষ লেখা.." data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/bisesh-likha-new-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;bisesh-likha-new-86x64.jpg&quot;,&quot;210&quot;:&quot;bisesh-likha-new-210x136.jpg&quot;,&quot;640&quot;:&quot;bisesh-likha-new.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/spcl-writing-on-samayar-gadya-aru-annayanya-written-by-himakshi-borah/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/spcl-writing-on-samayar-gadya-aru-annayanya-written-by-himakshi-borah/" class="post-url post-title">
&#8220;বিশেষ লেখা&#8221;ৰ বাবে বিশেষ লেখা.. </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-08T21:54:18+05:30">Jan 8, 2021</time></span>
</div>
</div>
</div >
<div class="post-88503 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="‘পুলিচ ৰাষ্ট্ৰ!’" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-police-rastra-17th-july/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-police-rastra-17th-july/" class="post-url post-title">
‘পুলিচ ৰাষ্ট্ৰ!’ </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-07-17T19:43:51+05:30">Jul 17, 2019</time></span>
</div>
</div>
</div >
<div class="post-86079 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কেন্দ্ৰীয় বাজেট" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-kendriya-budget-8-july/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-kendriya-budget-8-july/" class="post-url post-title">
কেন্দ্ৰীয় বাজেট </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-07-08T17:12:31+05:30">Jul 8, 2019</time></span>
</div>
</div>
</div >
<div class="post-85027 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="অশান্ত কাশ্মীৰ" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-axanta-kasmir-3rd-july/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-axanta-kasmir-3rd-july/" class="post-url post-title">
অশান্ত কাশ্মীৰ </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-07-03T18:52:18+05:30">Jul 3, 2019</time></span>
</div>
</div>
</div >
<div class="post-83570 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কৰ্তন তালিকা" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-27-june/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-27-june/" class="post-url post-title">
কৰ্তন তালিকা </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-06-27T19:51:41+05:30">Jun 27, 2019</time></span>
</div>
</div>
</div >
<div class="post-83232 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="আৰ্থিক সংকটৰ গৰাহত" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-25-june/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-25-june/" class="post-url post-title">
আৰ্থিক সংকটৰ গৰাহত </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-06-26T00:06:24+05:30">Jun 26, 2019</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-218017 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ইউপিএছচি ইএছই প্ৰাৰম্ভিক পৰীক্ষাৰ সময়সূচীঃ জানিবলৈ পঢ়ক সবিশেষ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/upsc-eseexam-news-face-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;upsc-eseexam-news-face-86x64.jpg&quot;,&quot;210&quot;:&quot;upsc-eseexam-news-face-210x136.jpg&quot;,&quot;640&quot;:&quot;upsc-eseexam-news-face.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/upsc-ese-prelims-2021-time-table-released/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/upsc-ese-prelims-2021-time-table-released/" class="post-url post-title">
ইউপিএছচি ইএছই প্ৰাৰম্ভিক পৰীক্ষাৰ সময়সূচীঃ জানিবলৈ পঢ়ক&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-17T11:30:38+05:30">Jun 17, 2021</time></span>
</div>
</div>
</div >
<div class="post-217001 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="মোবাইল আসক্তসকলৰ বাবে উদ্ভাৱন হ&#8217;ল তৃতীয় চকু&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/clipping_JdV2HQ_e2b3-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;clipping_JdV2HQ_e2b3-86x64.jpg&quot;,&quot;210&quot;:&quot;clipping_JdV2HQ_e2b3-210x136.jpg&quot;,&quot;1024&quot;:&quot;clipping_JdV2HQ_e2b3.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/south-korean-designer-devlops-third-eye-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/south-korean-designer-devlops-third-eye-news/" class="post-url post-title">
মোবাইল আসক্তসকলৰ বাবে উদ্ভাৱন হ&#8217;ল তৃতীয় চকু&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-10T10:57:43+05:30">Jun 10, 2021</time></span>
</div>
</div>
</div >
<div class="post-216674 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-11">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ই-মাধ্যমৰ দ্বাৰা প্ৰকাশিত নুমলীগড় হাইস্কুলৰ বাৰ্ষিক মুখপত্ৰ &#8216;নুমলী&#8217; উন্মোচন" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/WhatsApp-Image-2021-06-07-at-5.51.06-PM-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;WhatsApp-Image-2021-06-07-at-5.51.06-PM-86x64.jpeg&quot;,&quot;210&quot;:&quot;WhatsApp-Image-2021-06-07-at-5.51.06-PM-210x136.jpeg&quot;,&quot;638&quot;:&quot;WhatsApp-Image-2021-06-07-at-5.51.06-PM.jpeg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/numoligarh-high-school-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/numoligarh-high-school-news/" class="post-url post-title">
ই-মাধ্যমৰ দ্বাৰা প্ৰকাশিত নুমলীগড় হাইস্কুলৰ বাৰ্ষিক মুখপত্ৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-07T18:53:51+05:30">Jun 7, 2021</time></span>
</div>
</div>
</div >
<div class="post-216666 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="পশ্চিম বঙ্গৰ ব&#8217;ৰ্ডৰ পৰীক্ষা বাতিল" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/mamata-banerjee-pti-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;mamata-banerjee-pti-86x64.jpg&quot;,&quot;210&quot;:&quot;mamata-banerjee-pti-210x136.jpg&quot;,&quot;1200&quot;:&quot;mamata-banerjee-pti.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/west-bengal-class-10-12-board-exams-cancelled-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/west-bengal-class-10-12-board-exams-cancelled-news/" class="post-url post-title">
পশ্চিম বঙ্গৰ ব&#8217;ৰ্ডৰ পৰীক্ষা বাতিল </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-07T18:27:53+05:30">Jun 7, 2021</time></span>
</div>
</div>
</div >
<div class="post-215227 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="চিবিএছইৰ দ্বাদশ শ্ৰেণীৰ চূড়ান্ত পৰীক্ষা সন্দৰ্ভত গুৰুত্বপূৰ্ণ বৈঠক&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/05/cbse-2nd-year-final-exam-news-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;cbse-2nd-year-final-exam-news-86x64.jpg&quot;,&quot;210&quot;:&quot;cbse-2nd-year-final-exam-news-210x136.jpg&quot;,&quot;640&quot;:&quot;cbse-2nd-year-final-exam-news.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/cbse-proposes-2-options-on-holding-class-12-exams-amid-covid/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/cbse-proposes-2-options-on-holding-class-12-exams-amid-covid/" class="post-url post-title">
চিবিএছইৰ দ্বাদশ শ্ৰেণীৰ চূড়ান্ত পৰীক্ষা সন্দৰ্ভত&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-05-23T18:11:14+05:30">May 23, 2021</time></span>
</div>
</div>
</div >
<div class="post-214231 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-11">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ৰাজ্যৰ কেইবাখনো জিলাৰ আৰক্ষী অধীক্ষকৰ বদলি, চাওঁক সবিশেষ" data-src="https://edge-cdn.asomiyapratidin.in/website/2019/05/big-news-face-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;big-news-face-86x64.jpg&quot;,&quot;210&quot;:&quot;big-news-face-210x136.jpg&quot;,&quot;1280&quot;:&quot;big-news-face.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/sp-transfer-news-detalis/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/sp-transfer-news-detalis/" class="post-url post-title">
ৰাজ্যৰ কেইবাখনো জিলাৰ আৰক্ষী অধীক্ষকৰ বদলি, চাওঁক সবিশেষ </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-05-14T20:20:39+05:30">May 14, 2021</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-218755 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="তিনিটা বেংকক বৃহৎ পৰিমাণৰ জৰিমণা ৰিজাৰ্ভ বেংকৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/reserve-bank-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;reserve-bank-86x64.jpg&quot;,&quot;210&quot;:&quot;reserve-bank-210x136.jpg&quot;,&quot;640&quot;:&quot;reserve-bank.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/reserve-bank-of-india-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/reserve-bank-of-india-news/" class="post-url post-title">
তিনিটা বেংকক বৃহৎ পৰিমাণৰ জৰিমণা ৰিজাৰ্ভ বেংকৰ&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-22T15:32:16+05:30">Jun 22, 2021</time></span>
</div>
</div>
</div >
<div class="post-207610 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কৰ্মচাৰীৰ ভৱিষ্যনিধি সন্দৰ্ভত নতুন নিয়ম&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/03/1-2-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;1-2-86x64.jpg&quot;,&quot;210&quot;:&quot;1-2-210x136.jpg&quot;,&quot;640&quot;:&quot;1-2.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/india-government-hikes-provident-fund-threshold-limit-to-rs-5-lakh-for-earning-tax-free-interest/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/india-government-hikes-provident-fund-threshold-limit-to-rs-5-lakh-for-earning-tax-free-interest/" class="post-url post-title">
কৰ্মচাৰীৰ ভৱিষ্যনিধি সন্দৰ্ভত নতুন নিয়ম&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-03-24T12:54:00+05:30">Mar 24, 2021</time></span>
</div>
</div>
</div >
<div class="post-206115 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="১৫ আৰু ১৬ মাৰ্চত দেশজুৰি ৰাজহুৱা বেংকসমূহৰ ধৰ্মঘট…" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/03/Bank-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Bank-86x64.jpg&quot;,&quot;210&quot;:&quot;Bank-210x136.jpg&quot;,&quot;640&quot;:&quot;Bank.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/bank-strike-march-2021-bank-union-to-hold-protests-for-two-days-on-15th-and-16th-march/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/bank-strike-march-2021-bank-union-to-hold-protests-for-two-days-on-15th-and-16th-march/" class="post-url post-title">
১৫ আৰু ১৬ মাৰ্চত দেশজুৰি ৰাজহুৱা বেংকসমূহৰ ধৰ্মঘট… </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-03-14T15:55:31+05:30">Mar 14, 2021</time></span>
</div>
</div>
</div >
<div class="post-203482 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="গ্ৰেপ্তাৰ এছআই কেলেংকাৰীৰ আন ২জন অভিযুক্ত&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/si-news-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;si-news-86x64.jpg&quot;,&quot;210&quot;:&quot;si-news-210x136.jpg&quot;,&quot;640&quot;:&quot;si-news.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/si-case-police-arrested-again-2-more-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/si-case-police-arrested-again-2-more-news/" class="post-url post-title">
গ্ৰেপ্তাৰ এছআই কেলেংকাৰীৰ আন ২জন অভিযুক্ত&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-24T11:44:55+05:30">Feb 24, 2021</time></span>
</div>
</div>
</div >
<div class="post-203072 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="চাহ শ্ৰমিকৰ প্ৰতিবাদঃ অতুল বৰাৰ নিৰ্দেশত শ্ৰমিকৰ মাটিত চৰকাৰী দখলৰ অভিযোগ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/tea-worker-protest-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;tea-worker-protest-86x64.jpg&quot;,&quot;210&quot;:&quot;tea-worker-protest-210x136.jpg&quot;,&quot;640&quot;:&quot;tea-worker-protest.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/tea-worker-protest-in-bokakhat-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/tea-worker-protest-in-bokakhat-news/" class="post-url post-title">
চাহ শ্ৰমিকৰ প্ৰতিবাদঃ অতুল বৰাৰ নিৰ্দেশত শ্ৰমিকৰ মাটিত&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-21T13:33:24+05:30">Feb 21, 2021</time></span>
</div>
</div>
</div >
<div class="post-202938 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="মুক্তি যুঁজাৰুৰে মুখ্যমন্ত্ৰীৰ বৈঠকঃ  আত্মীয়লৈ ৫ লাখ টকাকৈ এককালীন সাহাৰ্য&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/11/sarbananda-sonowal-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;sarbananda-sonowal-86x64.jpg&quot;,&quot;210&quot;:&quot;sarbananda-sonowal-210x136.jpg&quot;,&quot;640&quot;:&quot;sarbananda-sonowal.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/cm-fund-for-independent-fighters-family-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/cm-fund-for-independent-fighters-family-news/" class="post-url post-title">
মুক্তি যুঁজাৰুৰে মুখ্যমন্ত্ৰীৰ বৈঠকঃ আত্মীয়লৈ ৫ লাখ টকাকৈ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-20T13:25:43+05:30">Feb 20, 2021</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
</div>
</div>
</div>
</div>
<script>
jQuery(document).ready(function() {
   jQuery("div.bhoechie-tab-menu>div.list-group>a").hover(function(e) {
        e.preventDefault();
        jQuery(this).siblings('a.active').removeClass("active");
        jQuery(this).addClass("active");
        var index = jQuery(this).index();
        jQuery("div.bhoechie-tab>div.bhoechie-tab-content").removeClass("active");
        jQuery("div.bhoechie-tab>div.bhoechie-tab-content").eq(index).addClass("active");
    });
});
</script> </div>

</li>
<li id="menu-item-363" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom menu-title-hide better-anim-fade menu-item-363"><a href="/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Home</span></a></li>
<li id="menu-item-239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1 better-anim-fade menu-item-239"><a href="https://www.asomiyapratidin.in/category/homepage/">মুখ্যপৃষ্ঠা</a></li>
<li id="menu-item-213226" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-213226"><a href="https://www.asomiyapratidin.in/election-analysis/">Election Analysis</a></li>
<li id="menu-item-235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2 better-anim-fade menu-item-235"><a href="https://www.asomiyapratidin.in/category/guwahati-news/">গুৱাহাটী</a></li>
<li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-3 better-anim-fade menu-item-232"><a href="https://www.asomiyapratidin.in/category/assam/">অসম</a></li>
<li id="menu-item-240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-240"><a href="https://www.asomiyapratidin.in/category/north-east/">উত্তৰ-পূব</a></li>
<li id="menu-item-241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-241"><a href="https://www.asomiyapratidin.in/category/national/">ৰাষ্ট্ৰীয়</a></li>
<li id="menu-item-233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-233"><a href="https://www.asomiyapratidin.in/category/world/">আন্তঃৰাষ্ট্ৰীয়</a></li>
<li id="menu-item-234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-234"><a href="https://www.asomiyapratidin.in/category/sports/">ক্রীড়া-জগত</a></li>
<li id="menu-item-299" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-299"><a href="http://epaper.asomiyapratidin.in/">E-paper</a></li>
<li id="menu-item-242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-242"><a href="https://www.asomiyapratidin.in/category/editor/">সম্পাদকীয়</a></li>
<li id="menu-item-236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-236"><a href="https://www.asomiyapratidin.in/category/technology/">শিক্ষা-প্ৰযুক্তি</a></li>
<li id="menu-item-237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-237"><a href="https://www.asomiyapratidin.in/category/business/">অর্থনীতি</a></li>
<li id="menu-item-77057" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-77057"><a href="https://docs.google.com/forms/d/e/1FAIpQLSeUnDaoQMNisWyh_wnjeA5rDHbCPOc_KuLwEwKtYpPvo0Rl8w/viewform">Send News</a></li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</header>
<div class="rh-header clearfix light deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://www.asomiyapratidin.in/" itemprop="url" rel="home">
<img src="https://edge-cdn.asomiyapratidin.in/website/2020/04/logo-red-top-left.png" alt="Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal" data-bsrjs="https://edge-cdn.asomiyapratidin.in/website/2020/04/logo-red-top-left.png" /> </a>
</div>
</div>
</div>
<div class='bs-injection bs-injection-after_header bs-injection-3-col bs-vc-content'><div class="container">
<div class="breaking_tag"><i class="fa fa-circle"></i>&nbsp;&nbsp;শেহতীয়া খবৰ</div>
<div class="marquee"><div style='padding:3px;' class='ptms_marquee'><marquee style='color:#c52f24 ;' scrollamount='3' scrolldelay='5' direction='left' onmouseover='this.stop()' onmouseout='this.start()'><a href='https://www.asomiyapratidin.in/reserve-bank-of-india-news/'>তিনিটা বেংকক বৃহৎ পৰিমাণৰ জৰিমণা ৰিজাৰ্ভ বেংকৰ...</a>  •  <a href='https://www.asomiyapratidin.in/reserve-bank-of-india-news/'>তিনিটা বেংকক বৃহৎ পৰিমাণৰ জৰিমণা ৰিজাৰ্ভ বেংকৰ...</a>  •  <a href='https://www.asomiyapratidin.in/badri-prasad-baruati-judicial-custody-news/'>ন্যায়িক জিম্মালৈ প্ৰেৰণ বদ্ৰী প্ৰসাদ বাৰোৱাতিক...</a>  •  <a href='https://www.asomiyapratidin.in/tet-passed-applicants-will-get-govt-job/'>সুখবৰঃ টেট উত্তীৰ্ণ ১ লাখ প্ৰাৰ্থীক দিয়া হ’ব চাকৰি...</a>  •  <a href='https://www.asomiyapratidin.in/gohpur-covid-care-center-increases-news/'>গহপুৰত কোভিড কেয়াৰ চেণ্টাৰৰ সংখ্যা বৃদ্ধি...</a>  •  <a href='https://www.asomiyapratidin.in/mizoram-minister-annouces-1-lakh-rupees-cash-prize-to-a-living-parent-for-the-highest-number-of-children/'>সৰ্বাধিক সন্তানৰ পিতৃ-মাতৃক দিয়া হ’ব ১ লাখ টকা, কিন্তু ক’ত?</a>  •  <a href='https://www.asomiyapratidin.in/dumunichoki-cm-relief-fund-news/'>দুমুনিচকী হলি মেৰি ইন্টাৰনেচনেল স্কুলৰ তৰফৰ পৰা মুখ্যমন্ত্ৰী সাহাৰ্য্য নিধিলৈ আৰ্থিক অনুদান...</a>  •  <a href='https://www.asomiyapratidin.in/olympic-game-village-history-newss1/'>শান্তিৰ ন'বেল, হিটলাৰ আৰু অলিম্পিক গেম ভিলেজ...</a>  •  <a href='https://www.asomiyapratidin.in/olympic-game-village-history-newss1/'>শান্তিৰ ন'বেল, হিটলাৰ আৰু অলিম্পিক গেম ভিলেজ...</a>  •  <a href='https://www.asomiyapratidin.in/akhil-gogoi-bail-newss/'>চাবুৱাৰ গোচৰত দোষমুক্ত অখিল গগৈ...</a></marquee></div></div>
</div>
</div><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-3-col layout-3-col-4 container post-template-10">
<div class="row main-section">
<div class="col-sm-7 content-column">
<div class="single-container">
<article id="post-218734" class="post-218734 post type-post status-publish format-standard has-post-thumbnail  category-assam single-post-content">
<div class="single-featured"><a class="post-thumbnail open-lightbox" href="https://edge-cdn.asomiyapratidin.in/website/2021/06/pmmmmmmmnewsfacephoto-upload-jkt-copy.jpg"><img width="640" height="400" alt="" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/pmmmmmmmnewsfacephoto-upload-jkt-copy.jpg"> </a>
</div>
<div class="post-header-inner">
<div class="post-header-title">
<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.asomiyapratidin.in/category/assam/">অসম</a></span></div> <h1 class="single-post-title">
<span class="post-title" itemprop="headline">গহপুৰত কোভিড কেয়াৰ চেণ্টাৰৰ সংখ্যা বৃদ্ধি&#8230;</span>
</h1>
<div class="post-meta single-post-meta">
<a href="https://www.asomiyapratidin.in/author/asomiyapratidin/" title="Browse Author Articles" class="post-author-a post-author-avatar">
<img alt='' data-src='https://edge-cdn.asomiyapratidin.in/website/2018/06/logo-asomiya-pratidin-logo_2x-150x150.png' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name"><b>অসমীয়া প্ৰতিদিন</b> ৰ দ্বাৰা</span> </a>
<span class="time"><time class="post-published updated" datetime="2021-06-22T14:44:32+05:30"><b>Jun 22, 2021</b> ত শেষ সম্পাদনা কৰা হৈছে </time></span>
</div>
</div>
</div>
<div class="post-share single-post-share top-share clearfix style-3">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">শ্বেয়াৰ কৰক</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.asomiyapratidin.in%2Fgohpur-covid-care-center-increases-news%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item Whatsapp bs-custom-link bs-custom-link-348"><a href="https://web.whatsapp.com/send?text=https%3A%2F%2Fwww.asomiyapratidin.in%2Fgohpur-covid-care-center-increases-news%2F&title=গহপুৰত কোভিড কেয়াৰ চেণ্টাৰৰ সংখ্যা বৃদ্ধি&#8230;" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-Whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon  bsfi-whatsapp"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=গহপুৰত কোভিড কেয়াৰ চেণ্টাৰৰ সংখ্যা বৃদ্ধি&#8230; %0A%0A https%3A%2F%2Fwww.asomiyapratidin.in%2Fgohpur-covid-care-center-increases-news%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%E0%A6%97%E0%A6%B9%E0%A6%AA%E0%A7%81%E0%A7%B0%E0%A6%A4+%E0%A6%95%E0%A7%8B%E0%A6%AD%E0%A6%BF%E0%A6%A1+%E0%A6%95%E0%A7%87%E0%A6%AF%E0%A6%BC%E0%A6%BE%E0%A7%B0+%E0%A6%9A%E0%A7%87%E0%A6%A3%E0%A7%8D%E0%A6%9F%E0%A6%BE%E0%A7%B0%E0%A7%B0+%E0%A6%B8%E0%A6%82%E0%A6%96%E0%A7%8D%E0%A6%AF%E0%A6%BE+%E0%A6%AC%E0%A7%83%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A6%BF%26%238230%3B+%40pratidinasomiya&url=https%3A%2F%2Fwww.asomiyapratidin.in%2Fgohpur-covid-care-center-increases-news%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#e6d99593848c838592db06407106405f06404c064167064156064042c606407306416d06404b064059064047c606407306416106404906405a064058064156c606407c06416106404506416b064079064058064156064156c606405e06406406407006416b064049064058c606404a06416506404006416b064041064059c0c5ded4d5d6ddc08489829fdb8e92929695c3d5a7c3d4a0c3d4a0919191c88795898b8f9f87969487928f828f88c88f88c3d4a081898e969394cb8589908f82cb85879483cb858388928394cb8f8885948387958395cb88839195c3d4a0" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el"><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span><span class="social-item Jio bs-custom-link bs-custom-link-180"><a href="https://jionews.com/home/articles/Pratidin-Time/1793" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-Jio','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bf-custom-icon "><img style="max-width:15px" src="https://edge-cdn.asomiyapratidin.in/website/2021/04/ezgif.com-gif-maker1.png"></i></span></a></span></div> </div>
<div class="entry-content clearfix single-post-content">
<div class="gcoi gcoi-post-top gcoi-float-center gcoi-align-center gcoi-column-1 gcoi-clearfix no-bg-box-model"><div id="gcoi-152662-1211860071" class="gcoi-container gcoi-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="152662" data-type="image"><a itemprop="url" class="gcoi-link" href="http://www.bhadraiasacademy.in/" target="_blank"><img class="gcoi-image" src="https://edge-cdn.asomiyapratidin.in/website/2020/04/bhadra_web_banner_336-x-200-1.jpg" alt="Custom-Inside-Content-12-02-2020" /></a></div></div><p><strong>ডিজিটেল সংবাদ, ছয়দুৱাৰ:</strong> বিশ্বনাথ জিলাৰ গহপুৰ মহকুমাৰ অন্তৰ্গত গহপুৰ আৰু হেলেম ৰাজহ চক্ৰ এলেকাৰ বিভিন্ন গাঁৱত যোৱা কেইদিনমানৰ পৰা ক্ৰমাগতভাবে বৃদ্ধি পাইছে কোভিড ৰোগীৰ সংখ্যা। কোভিড নিয়ন্ত্ৰণৰ বাবে গহপুৰ মহকুমা প্ৰশাসন আৰু স্বাস্থ্য বিভাগে কঠোৰ ব্যৱস্থা গ্ৰহণ কৰিছে যদিও এইক্ষেত্ৰত ৰাইজ সজাগ আৰু সচেতন নোহোৱাৰ বাবে পৰিস্থিতি ক্ৰমান্বয়ে ভয়াবহতাৰ দিশে গতি কৰিছে। মহকুমাটোত কোভিড ৰোগীৰ সংখ্যা দিনক দিনে বৃদ্ধি পোৱাৰ প্ৰতি লক্ষ্য কৰি বৃদ্ধি কৰিবলগীয়া হৈছে কোভিড কেয়াৰ চেণ্টাৰৰ সংখ্যা।</p>
<p>এইক্ষেত্ৰত গহপুৰ ৰাজহ চক্ৰৰ সংলগ্ন ৰাজহ চক্ৰ বিষয়া নমিতা বৰাৰ পৰা জানিব পৰা মতে, গহপুৰ নগৰৰ ছয়দুৱাৰ মহাবিদ্যালয়ত ইতিমধ্যে তেওঁৰ তত্বাৱধান আৰু তদাৰকত ১৪৬ খন বিচনাযুক্ত এটা কোভিড কেয়াৰ চেণ্টাৰ স্থাপন কৰি তাত কোভিড পজিটিভ ৰোগী ৰখাৰ ব্যৱস্থা কৰা হৈছে। গহপুৰ ৰাজহ চক্ৰৰ অন্তৰ্গত কলাবাৰী মডেল হাস্পতালত পূৰ্বতে ৫০ গৰাকী কোভিড পজিটিভ ৰোগী ৰখাৰ ব্যৱস্থা আছিল যদিও এতিয়া তাত আৰু ৪২ খন বিচনা সংলগ্ন কৰি মুঠ ৯২ গৰাকী ৰোগী ৰখাৰ ব্যৱস্থা কৰা হৈছে।</p>
<div class="gcoi gcoi-post-middle gcoi-float-center gcoi-align-center gcoi-column-1 gcoi-clearfix no-bg-box-model"><div id="gcoi-203201-475012455" class="gcoi-container gcoi-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203201" data-type="custom_code">
<div id='div-gpt-ad-1613740154531-0' style='width: 1px; height: 1px;'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1613740154531-0'); });
</script>
</div> </div></div> <p>এইক্ষেত্ৰত চক্ৰ বিষয়া নমিতা বৰাই আৰু কয় যে- তেওঁৰ অধীনস্থ ৰাজহ চক্ৰ এলেকাৰ কলাবাৰী মহাবিদ্যালয়ত ১০০ গৰাকী কোভিড ৰোগী ৰখাৰ বাবেও ব্যৱস্থা গ্ৰহণ কৰা হৈছে। ইয়াৰ বাবে কলাবাৰী মহাবিদ্যালয়ৰ কোভিড কেয়াৰ চেণ্টাৰটো নিৰ্মাণৰ কাম সম্পূৰ্ণ কৰি তোলাৰ বাবে যুদ্ধকালীন তৎপৰতা চলাই থকা হৈছে। কোভিড ৰোগী চিনাক্ত হোৱা পৰিয়াল সমূহৰ ঘৰৰ চৌহদ কোভিড প্ৰটকল অনুসৰি কণ্টেইনমেণ্ট জ&#8217;ন ঘোষণা কৰা পিছত তেনে পৰিয়াল সমূহক চৰকাৰী ভাবে দুই হাজাৰ টকাৰ এটি খাদ্য সামগ্ৰীৰ টোপোলা দি অহা হৈছে।</p>
<div class="bs-irp left bs-irp-thumbnail-1-full">
<div class="bs-irp-heading">
<span class="h-text heading-typo">একেধৰনৰ লেখাসমূহ</span>
</div>
<div class="bs-pagination-wrapper main-term-none none ">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-2">
<div class="post-218750 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ন্যায়িক জিম্মালৈ প্ৰেৰণ বদ্ৰী প্ৰসাদ বাৰোৱাতিক&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/badrijudicial-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;badrijudicial-86x64.jpg&quot;,&quot;210&quot;:&quot;badrijudicial-210x136.jpg&quot;,&quot;640&quot;:&quot;badrijudicial.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/badri-prasad-baruati-judicial-custody-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/badri-prasad-baruati-judicial-custody-news/" class="post-url post-title">
ন্যায়িক জিম্মালৈ প্ৰেৰণ বদ্ৰী প্ৰসাদ বাৰোৱাতিক&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-22T15:21:51+05:30">Jun 22, 2021</time></span>
</div>
</div>
</div >
<div class="post-218749 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
 <a title="সুখবৰঃ টেট উত্তীৰ্ণ ১ লাখ প্ৰাৰ্থীক দিয়া হ’ব চাকৰি&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/03/agrani-batory-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;agrani-batory-86x64.jpg&quot;,&quot;210&quot;:&quot;agrani-batory-210x136.jpg&quot;,&quot;640&quot;:&quot;agrani-batory.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/tet-passed-applicants-will-get-govt-job/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/tet-passed-applicants-will-get-govt-job/" class="post-url post-title">
সুখবৰঃ টেট উত্তীৰ্ণ ১ লাখ প্ৰাৰ্থীক দিয়া হ’ব চাকৰি&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-22T15:00:18+05:30">Jun 22, 2021</time></span>
</div>
</div>
</div >
<div class="post-218723 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="দুমুনিচকী হলি মেৰি ইন্টাৰনেচনেল স্কুলৰ তৰফৰ পৰা মুখ্যমন্ত্ৰী সাহাৰ্য্য নিধিলৈ আৰ্থিক অনুদান&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/cmsahajyaphoto-upload-jkt-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;cmsahajyaphoto-upload-jkt-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;cmsahajyaphoto-upload-jkt-copy-210x136.jpg&quot;,&quot;640&quot;:&quot;cmsahajyaphoto-upload-jkt-copy.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/dumunichoki-cm-relief-fund-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/dumunichoki-cm-relief-fund-news/" class="post-url post-title">
দুমুনিচকী হলি মেৰি ইন্টাৰনেচনেল স্কুলৰ তৰফৰ পৰা মুখ্যমন্ত্ৰী&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-22T14:26:37+05:30">Jun 22, 2021</time></span>
</div>
</div>
</div >
<div class="post-218708 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="চাবুৱাৰ গোচৰত দোষমুক্ত অখিল গগৈ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/AKHIL-GOGOI-JAMIN-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;AKHIL-GOGOI-JAMIN-86x64.jpg&quot;,&quot;210&quot;:&quot;AKHIL-GOGOI-JAMIN-210x136.jpg&quot;,&quot;640&quot;:&quot;AKHIL-GOGOI-JAMIN.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/akhil-gogoi-bail-newss/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/akhil-gogoi-bail-newss/" class="post-url post-title">
চাবুৱাৰ গোচৰত দোষমুক্ত অখিল গগৈ&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-22T11:57:49+05:30">Jun 22, 2021</time></span>
</div>
</div>
</div >
</div>
</div></div> <p>চাউল, দালি, মিঠাতেল, কণী আদি থকা খাদ্য সামগ্ৰীৰ টোপোলা সমূহ লাটমণ্ডল আৰু গাঁওবুঢ়াৰ সহায়ত দি থকা হৈছে। গহপুৰ ৰাজহ চক্ৰ এলেকাত এতিয়ালৈকে ২২৫ টা পৰিয়ালক খাদ্য সামগ্ৰীৰ টোপোলা দিয়া হৈছে। উল্লেখযোগ্য যে, গহপুৰ ৰাজহ চক্ৰৰ সংলগ্ন ৰাজহ চক্ৰ বিষয়া নমিতা বৰাই তেওঁৰ অধীনস্থ এলেকাত কোভিড নিয়ন্ত্ৰণৰ বাবে দিন-ৰাতি একাকাৰ কৰি বিভিন্ন কঠোৰ পদক্ষেপ গ্ৰহণ কৰি অহা পৰিলক্ষিত হৈছে। কোভিড প্ৰটকল অমান্য কৰা আৰু কাৰ্ফিউ ভংগ কৰা লোকৰ বিৰুদ্ধে যাবতীয় আইনী ব্যৱস্থা গ্ৰহণ কৰাৰ লগতে কোভিড টেষ্টৰ মেগা কেম্প সমূহৰ উপযুক্ত তদাৰক কৰি অহা পৰিলক্ষিত হৈছে।</p>
<p>বিশেষকৈ ৰঙাজান, কলমৌগুৰী, ৰঙাজান ডফলাৰ দৰে অতি ভিতৰুৱা এলেকা সমূহত ক&#8217;ভিড টেষ্টৰ মেগা কেম্প অনুষ্ঠিত কৰি ৰাইজক অধিক সজাগ আৰু সচেতন হ’বলৈ আহ্বান জনাই আহিছে নমিতা বৰাই। সমান্তৰালভাৱে গহপুৰ আবকাৰীক লগত লৈ একাধিক চুলাই মদৰ ঘাটি উচ্ছেদ কৰাৰ উপৰিও কাৰ্ফিউৰ সময়ত জৰুৰী কাৰণ অবিহনে চলাচল কৰা যান-বাহনৰ ওপৰতো চোকা নজৰ ৰাখি আহিছে তেওঁ। চক্ৰ বিষয়া নমিতা বৰাই সংবাদ মাধ্যমৰ জৰিয়তে কোভিড প্ৰটকল আৰু সান্ধ্য আইনৰ প্ৰতিটো নীতি-নিৰ্দেশনা মানি চলি কোভিড নিয়ন্ত্ৰণৰ বাবে সহযোগিতা আগবঢ়াবলৈ সকলোৰে প্ৰতি কাতৰ আহ্বান জনাইছে।</p> <div class="gcoi gcoi-post-bottom gcoi-float-center gcoi-align-center gcoi-column-1 gcoi-clearfix no-bg-box-model"><div id="gcoi-215409-1082551264" class="gcoi-container gcoi-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="215409" data-type="custom_code">
<div id="M712299ScriptRootC1138941"></div>
<script src="https://jsc.mgid.com/a/s/asomiyapratidin.in.1138941.js" async></script>
</div></div> </div>
<div class="post-share single-post-share bottom-share clearfix style-3">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">শ্বেয়াৰ কৰক</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.asomiyapratidin.in%2Fgohpur-covid-care-center-increases-news%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item Whatsapp bs-custom-link bs-custom-link-880"><a href="https://web.whatsapp.com/send?text=https%3A%2F%2Fwww.asomiyapratidin.in%2Fgohpur-covid-care-center-increases-news%2F&title=গহপুৰত কোভিড কেয়াৰ চেণ্টাৰৰ সংখ্যা বৃদ্ধি&#8230;" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-Whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon  bsfi-whatsapp"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=গহপুৰত কোভিড কেয়াৰ চেণ্টাৰৰ সংখ্যা বৃদ্ধি&#8230; %0A%0A https%3A%2F%2Fwww.asomiyapratidin.in%2Fgohpur-covid-care-center-increases-news%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%E0%A6%97%E0%A6%B9%E0%A6%AA%E0%A7%81%E0%A7%B0%E0%A6%A4+%E0%A6%95%E0%A7%8B%E0%A6%AD%E0%A6%BF%E0%A6%A1+%E0%A6%95%E0%A7%87%E0%A6%AF%E0%A6%BC%E0%A6%BE%E0%A7%B0+%E0%A6%9A%E0%A7%87%E0%A6%A3%E0%A7%8D%E0%A6%9F%E0%A6%BE%E0%A7%B0%E0%A7%B0+%E0%A6%B8%E0%A6%82%E0%A6%96%E0%A7%8D%E0%A6%AF%E0%A6%BE+%E0%A6%AC%E0%A7%83%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A6%BF%26%238230%3B+%40pratidinasomiya&url=https%3A%2F%2Fwww.asomiyapratidin.in%2Fgohpur-covid-care-center-increases-news%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#8bb4f8fee9e1eee8ffb66b2d1c6b2d326b2d216b2c0a6b2c3b6b2d2fab6b2d1e6b2c006b2d266b2d346b2d2aab6b2d1e6b2c0c6b2d246b2d376b2d356b2c3bab6b2d116b2c0c6b2d286b2c066b2d146b2d356b2c3b6b2c3bab6b2d336b2d096b2d1d6b2c066b2d246b2d35ab6b2d276b2c086b2d2d6b2c066b2d2c6b2d34ada8b3b9b8bbb0ade9e4eff2b6e3fffffbf8aeb8caaeb9cdaeb9cdfcfcfca5eaf8e4e6e2f2eafbf9eaffe2efe2e5a5e2e5aeb9cdece4e3fbfef9a6e8e4fde2efa6e8eaf9eea6e8eee5ffeef9a6e2e5e8f9eeeaf8eef8a6e5eefcf8aeb9cd" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el"><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span><span class="social-item Jio bs-custom-link bs-custom-link-553"><a href="https://jionews.com/home/articles/Pratidin-Time/1793" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-Jio','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bf-custom-icon "><img style="max-width:15px" src="https://edge-cdn.asomiyapratidin.in/website/2021/04/ezgif.com-gif-maker1.png"></i></span></a></span></div> </div>
</article>
<section class="next-prev-post clearfix">
<div class="prev-post">
<p class="pre-title heading-typo"><i class="fa fa-arrow-left"></i> আাগৰ লেখা </p>
<p class="title heading-typo"><a href="https://www.asomiyapratidin.in/mothurapur-socisl-welfare-group/" rel="prev">মথুৰাপুৰ চ’ছিয়েল ৱেলফেয়াৰ গ্ৰুপৰ সুন্দৰ পদক্ষেপ&#8230;</a></p>
</div>
<div class="next-post">
<p class="pre-title heading-typo">শেহতীয়া লেখা <i class="fa fa-arrow-right"></i></p>
<p class="title heading-typo"><a href="https://www.asomiyapratidin.in/tet-passed-applicants-will-get-govt-job/" rel="next">সুখবৰঃ টেট উত্তীৰ্ণ ১ লাখ প্ৰাৰ্থীক দিয়া হ’ব চাকৰি&#8230;</a></p>
</div>
</section>
</div>
<div class="post-related">
<div class="section-heading sh-t2 sh-s1 ">
<span class="h-text related-posts-heading">আপুনি পঢ়ি ভাল পাব পৰা বাতৰি</span>
</div>
<div class="bs-pagination-wrapper main-term-none next_prev ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid">
<div class="post-218750 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.asomiyapratidin.in/category/assam/">অসম</a></span></div> <a title="ন্যায়িক জিম্মালৈ প্ৰেৰণ বদ্ৰী প্ৰসাদ বাৰোৱাতিক&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/badrijudicial-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;badrijudicial-86x64.jpg&quot;,&quot;210&quot;:&quot;badrijudicial-210x136.jpg&quot;,&quot;279&quot;:&quot;badrijudicial-279x220.jpg&quot;,&quot;357&quot;:&quot;badrijudicial-357x210.jpg&quot;,&quot;640&quot;:&quot;badrijudicial.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/badri-prasad-baruati-judicial-custody-news/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.asomiyapratidin.in/badri-prasad-baruati-judicial-custody-news/" title="ন্যায়িক জিম্মালৈ প্ৰেৰণ বদ্ৰী প্ৰসাদ বাৰোৱাতিক&#8230;">
<span class="post-title">
ন্যায়িক জিম্মালৈ প্ৰেৰণ বদ্ৰী প্ৰসাদ বাৰোৱাতিক&#8230; </span>
</a>
</p></div>
</div >
<div class="post-218749 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.asomiyapratidin.in/category/assam/">অসম</a></span></div> <a title="সুখবৰঃ টেট উত্তীৰ্ণ ১ লাখ প্ৰাৰ্থীক দিয়া হ’ব চাকৰি&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/03/agrani-batory-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;agrani-batory-86x64.jpg&quot;,&quot;210&quot;:&quot;agrani-batory-210x136.jpg&quot;,&quot;279&quot;:&quot;agrani-batory-279x220.jpg&quot;,&quot;357&quot;:&quot;agrani-batory-357x210.jpg&quot;,&quot;640&quot;:&quot;agrani-batory.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/tet-passed-applicants-will-get-govt-job/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.asomiyapratidin.in/tet-passed-applicants-will-get-govt-job/" title="সুখবৰঃ টেট উত্তীৰ্ণ ১ লাখ প্ৰাৰ্থীক দিয়া হ’ব চাকৰি&#8230;">
<span class="post-title">
সুখবৰঃ টেট উত্তীৰ্ণ ১ লাখ প্ৰাৰ্থীক দিয়া হ’ব চাকৰি&#8230; </span>
</a>
</p></div>
</div >
<div class="post-218723 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.asomiyapratidin.in/category/assam/">অসম</a></span></div> <a title="দুমুনিচকী হলি মেৰি ইন্টাৰনেচনেল স্কুলৰ তৰফৰ পৰা মুখ্যমন্ত্ৰী সাহাৰ্য্য নিধিলৈ আৰ্থিক অনুদান&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/cmsahajyaphoto-upload-jkt-copy-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;cmsahajyaphoto-upload-jkt-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;cmsahajyaphoto-upload-jkt-copy-210x136.jpg&quot;,&quot;279&quot;:&quot;cmsahajyaphoto-upload-jkt-copy-279x220.jpg&quot;,&quot;357&quot;:&quot;cmsahajyaphoto-upload-jkt-copy-357x210.jpg&quot;,&quot;640&quot;:&quot;cmsahajyaphoto-upload-jkt-copy.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/dumunichoki-cm-relief-fund-news/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.asomiyapratidin.in/dumunichoki-cm-relief-fund-news/" title="দুমুনিচকী হলি মেৰি ইন্টাৰনেচনেল স্কুলৰ তৰফৰ পৰা মুখ্যমন্ত্ৰী সাহাৰ্য্য নিধিলৈ আৰ্থিক অনুদান&#8230;">
<span class="post-title">
দুমুনিচকী হলি মেৰি ইন্টাৰনেচনেল স্কুলৰ তৰফৰ পৰা মুখ্যমন্ত্ৰী সাহাৰ্য্য নিধিলৈ আৰ্থিক&hellip; </span>
</a>
</p></div>
</div >
<div class="post-218708 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.asomiyapratidin.in/category/assam/">অসম</a></span></div> <a title="চাবুৱাৰ গোচৰত দোষমুক্ত অখিল গগৈ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/AKHIL-GOGOI-JAMIN-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;AKHIL-GOGOI-JAMIN-86x64.jpg&quot;,&quot;210&quot;:&quot;AKHIL-GOGOI-JAMIN-210x136.jpg&quot;,&quot;279&quot;:&quot;AKHIL-GOGOI-JAMIN-279x220.jpg&quot;,&quot;357&quot;:&quot;AKHIL-GOGOI-JAMIN-357x210.jpg&quot;,&quot;640&quot;:&quot;AKHIL-GOGOI-JAMIN.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/akhil-gogoi-bail-newss/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.asomiyapratidin.in/akhil-gogoi-bail-newss/" title="চাবুৱাৰ গোচৰত দোষমুক্ত অখিল গগৈ&#8230;">
<span class="post-title">
চাবুৱাৰ গোচৰত দোষমুক্ত অখিল গগৈ&#8230; </span>
</a>
</p></div>
</div >
<div class="post-218704 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.asomiyapratidin.in/category/assam/">অসম</a></span></div> <a title="কাজিৰঙাৰ ৰাজহুৱাখেলপথাৰত হ&#8217;ব স্থায়ী হেলিপেডঃ ক্ৰীড়া সন্থাৰ বিৰোধিতা" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/kazironga-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;kazironga-86x64.jpg&quot;,&quot;210&quot;:&quot;kazironga-210x136.jpg&quot;,&quot;279&quot;:&quot;kazironga-279x220.jpg&quot;,&quot;357&quot;:&quot;kazironga-357x210.jpg&quot;,&quot;640&quot;:&quot;kazironga.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/kazironga-helipad-controversy-news/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.asomiyapratidin.in/kazironga-helipad-controversy-news/" title="কাজিৰঙাৰ ৰাজহুৱাখেলপথাৰত হ&#8217;ব স্থায়ী হেলিপেডঃ ক্ৰীড়া সন্থাৰ বিৰোধিতা">
<span class="post-title">
কাজিৰঙাৰ ৰাজহুৱাখেলপথাৰত হ&#8217;ব স্থায়ী হেলিপেডঃ ক্ৰীড়া সন্থাৰ বিৰোধিতা </span>
</a>
</p></div>
</div >
<div class="post-218701 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.asomiyapratidin.in/category/assam/">অসম</a></span></div> <a title="লোকবাদ্য নিৰ্মাণৰ নিখুঁত খনিকৰ মধু মণি দাসৰ বিয়োগ&#8230;." data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/dhulia-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;dhulia-86x64.jpg&quot;,&quot;210&quot;:&quot;dhulia-210x136.jpg&quot;,&quot;279&quot;:&quot;dhulia-279x220.jpg&quot;,&quot;357&quot;:&quot;dhulia-357x210.jpg&quot;,&quot;640&quot;:&quot;dhulia.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/madhu-moni-das-dhokuakhana-death-newss/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.asomiyapratidin.in/madhu-moni-das-dhokuakhana-death-newss/" title="লোকবাদ্য নিৰ্মাণৰ নিখুঁত খনিকৰ মধু মণি দাসৰ বিয়োগ&#8230;.">
<span class="post-title">
লোকবাদ্য নিৰ্মাণৰ নিখুঁত খনিকৰ মধু মণি দাসৰ বিয়োগ&#8230;. </span>
</a>
</p></div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_1117917147 = '{"query":{"paginate":"next_prev","count":6,"post_type":"post","posts_per_page":"6","post__not_in":[218734],"ignore_sticky_posts":1,"post_status":["publish","private"],"category__in":[3],"_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"85b619c","data":{"vars":{"post-ranking-offset":4}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1117917147" title="আগৰ">
<i class="fa fa-angle-left" aria-hidden="true"></i> আগৰ </a>
<a rel="next" class="btn-bs-pagination next" data-id="1117917147" title="পিছৰ">
পিছৰ <i class="fa fa-angle-right" aria-hidden="true"></i>
</a>
</div></div>
</div>
<div class="col-sm-3 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="media_image-3" class=" h-i w-t primary-sidebar-widget widget widget_media_image"><div class="section-heading sh-t3 sh-s8"><span class="h-text"><i class="bf-icon  fa fa-tv"></i> টিভি</span></div><a href="https://www.pratidintime.com/pratidin-time-live-tv/"><img width="300" height="183" src="https://edge-cdn.asomiyapratidin.in/website/2018/06/live-tv-300x183.jpg" class="image wp-image-356  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://edge-cdn.asomiyapratidin.in/website/2018/06/live-tv-300x183.jpg 300w, https://edge-cdn.asomiyapratidin.in/website/2018/06/live-tv.jpg 309w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="bs-thumbnail-listing-1-5" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t3 sh-s8 main-term-1">
<a href="https://www.asomiyapratidin.in/category/homepage/" class="main-link">
<span class="h-text main-term-1">
শীৰ্ষ খবৰসমূহ </span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-1 next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-218762 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="তামিলনাডুৰ নিৰ্বাচন আয়োগক শেষ সকিয়নি উচ্চতম ন্যায়ালয়ৰ.." data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/suprim-cort-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;suprim-cort-86x64.jpg&quot;,&quot;210&quot;:&quot;suprim-cort-210x136.jpg&quot;,&quot;640&quot;:&quot;suprim-cort.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/%e0%a6%a4%e0%a6%be%e0%a6%ae%e0%a6%bf%e0%a6%b2%e0%a6%a8%e0%a6%be%e0%a6%a1%e0%a7%81%e0%a7%b0-%e0%a6%a8%e0%a6%bf%e0%a7%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a6%a8-%e0%a6%86%e0%a6%af%e0%a6%bc%e0%a7%8b/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/%e0%a6%a4%e0%a6%be%e0%a6%ae%e0%a6%bf%e0%a6%b2%e0%a6%a8%e0%a6%be%e0%a6%a1%e0%a7%81%e0%a7%b0-%e0%a6%a8%e0%a6%bf%e0%a7%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a6%a8-%e0%a6%86%e0%a6%af%e0%a6%bc%e0%a7%8b/" class="post-url post-title">
তামিলনাডুৰ নিৰ্বাচন আয়োগক শেষ সকিয়নি উচ্চতম ন্যায়ালয়ৰ.. </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-22T15:58:16+05:30">Jun 22, 2021</time></span>
</div>
</div>
</div >
<div class="post-218755 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="তিনিটা বেংকক বৃহৎ পৰিমাণৰ জৰিমণা ৰিজাৰ্ভ বেংকৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/reserve-bank-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;reserve-bank-86x64.jpg&quot;,&quot;210&quot;:&quot;reserve-bank-210x136.jpg&quot;,&quot;640&quot;:&quot;reserve-bank.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/reserve-bank-of-india-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/reserve-bank-of-india-news/" class="post-url post-title">
তিনিটা বেংকক বৃহৎ পৰিমাণৰ জৰিমণা ৰিজাৰ্ভ বেংকৰ&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-22T15:32:16+05:30">Jun 22, 2021</time></span>
</div>
</div>
</div >
<div class="post-218750 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ন্যায়িক জিম্মালৈ প্ৰেৰণ বদ্ৰী প্ৰসাদ বাৰোৱাতিক&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/badrijudicial-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;badrijudicial-86x64.jpg&quot;,&quot;210&quot;:&quot;badrijudicial-210x136.jpg&quot;,&quot;640&quot;:&quot;badrijudicial.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/badri-prasad-baruati-judicial-custody-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/badri-prasad-baruati-judicial-custody-news/" class="post-url post-title">
ন্যায়িক জিম্মালৈ প্ৰেৰণ বদ্ৰী প্ৰসাদ বাৰোৱাতিক&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-22T15:21:51+05:30">Jun 22, 2021</time></span>
</div>
</div>
</div >
<div class="post-218716 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="শান্তিৰ ন&#8217;বেল, হিটলাৰ আৰু অলিম্পিক গেম ভিলেজ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/bikhekh-pratibedon-2-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;bikhekh-pratibedon-2-1-86x64.jpg&quot;,&quot;210&quot;:&quot;bikhekh-pratibedon-2-1-210x136.jpg&quot;,&quot;640&quot;:&quot;bikhekh-pratibedon-2-1.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/olympic-game-village-history-newss1/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/olympic-game-village-history-newss1/" class="post-url post-title">
শান্তিৰ ন&#8217;বেল, হিটলাৰ আৰু অলিম্পিক গেম ভিলেজ&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-22T15:02:02+05:30">Jun 22, 2021</time></span>
</div>
</div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-1 clearfix">
<script>var bs_ajax_paginate_1183806095 = '{"query":{"category":"1","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"1","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"8386ed4","data":{"vars":{"post-ranking-offset":4}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1183806095" title="আগৰ">
<i class="fa fa-angle-left" aria-hidden="true"></i> আগৰ </a>
<a rel="next" class="btn-bs-pagination next" data-id="1183806095" title="পিছৰ">
পিছৰ <i class="fa fa-angle-right" aria-hidden="true"></i>
</a>
<span class="bs-pagination-label label-light">1 of 8,566</span>
</div></div></div><div id="custom_html-4" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="M712299ScriptRootC1139804"></div>
<script src="https://jsc.mgid.com/a/s/asomiyapratidin.in.1139804.js" async></script></div></div><div id="gcoi-4" class=" h-ni w-nt primary-sidebar-widget widget widget_gcoi"><div class="gcoi  gcoi-align-center gcoi-column-1 gcoi-clearfix no-bg-box-model"></div></div></aside>
</div>
<div class="col-sm-2 sidebar-column sidebar-column-secondary">
<aside id="sidebar-secondary-sidebar" class="sidebar" role="complementary" aria-label="Secondary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="gcoi-3" class=" h-ni w-nt secondary-sidebar-widget widget widget_gcoi"><div class="gcoi  gcoi-align-center gcoi-column-1 gcoi-clearfix no-bg-box-model"></div></div></aside>
</div>
</div>
</div>
</main>
</div>
<footer id="site-footer" class="site-footer full-width">
<div class="footer-widgets light-text">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-sm-3">
<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="media_image-4" class=" h-ni w-nt footer-widget footer-column-1 widget widget_media_image"><img width="250" height="41" src="https://edge-cdn.asomiyapratidin.in/website/2018/06/pratidin-logo-white.png" class="image wp-image-364  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></div><div id="text-2" class=" h-ni w-nt footer-widget footer-column-1 widget widget_text"> <div class="textwidget"><p>অসমীয়া প্ৰতিদিন  অসমৰ সৰ্বাধিক প্ৰচলিত  দৈনিক  বাতৰিকাকত।</p>
<p><a id="anroid_app_as_button" class="ap_anroid_bt" href="https://play.google.com/store/apps/details?id=com.asomiyapratidin.news"><br />
<img src="https://edge-cdn.asomiyapratidin.in/website/2020/06/google-play-img.png" alt="Get it on Google Play" /></a><a id="ios_app_as_button" class="ap_ios_bt" href="https://apps.apple.com/us/app/asomiya-pratidin/id1455782610?ls=1"><br />
<img src="https://edge-cdn.asomiyapratidin.in/website/2020/06/app-stoe-img.png" alt="Get it on App Store" /><br />
</a></p>
</div>
</div> </aside>
</div>
<div class="col-sm-3">
<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="custom_html-2" class="widget_text  h-ni h-bg h-bg-2c343d w-t footer-widget footer-column-2 widget widget_custom_html"><div class="section-heading sh-t6 sh-s2"><span class="h-text">বিভাগসমুহ</span></div><div class="textwidget custom-html-widget"><div>
<div style="width:50%;float:left;"> <ul>
<li><a href="/category/homepage/">মুখ্যপৃষ্ঠা</a></li>
<li><a href="/category/guwahati/">গুৱাহাটী</a></li>
<li><a href="/category/assam/">অসম</a></li>
<li><a href="/category/north-east/">উত্তৰ-পূব</a></li>
<li><a href="/category/national/">ৰাষ্ট্ৰীয়</a></li>
<li><a href="/category/world/">আন্তঃৰাষ্ট্ৰীয় </a></li>
</ul>
</div>
<div style="width:50%;float:right">
<ul><li><a href="/category/sports/">ক্রীড়া-জগত</a></li>
<li><a href="/category/entertainment/">বিনোদন</a></li>
<li><a href="/category/editor/">সম্পাদকীয় </a></li>
<li><a href="/category/technology/">শিক্ষা-প্ৰযুক্তি</a></li>
<li><a href="/category/business/">অর্থনীতি</a></li>
<li><a href="https://epaper.asomiyapratidin.in/">E-Paper</a></li>
</ul>
</div>
</div>
<div style="clear:both"></div></div></div> </aside>
</div>
<div class="col-sm-3">
<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="custom_html-3" class="widget_text  h-ni h-bg h-bg-2c343d w-t footer-widget footer-column-3 widget widget_custom_html"><div class="section-heading sh-t6 sh-s2"><span class="h-text">যোগাযোগ আৰু ঠিকনা</span></div><div class="textwidget custom-html-widget"><ul style="list-style:none;">
<li>সাদিন বিল্ডিং</li>
<li>মণিৰাম দেৱান পথ, চান্দমাৰি </li>
<li>গুৱাহাটী- ৭৮১০০৩</li>
<li>ফোন : <a href="tel:03612660420">০৩৬১ ২৬৬ ০৪২০</a></li>
<li>ই-মেইল : <span style="font-family: roboto !important;"><a href="/cdn-cgi/l/email-protection#9ffeecf0f2f6e6feefedfeebf6fbf6f1dfe6fef7f0f0b1fcf0b1f6f1"><span class="__cf_email__" data-cfemail="c3a2b0acaeaabaa2b3b1a2b7aaa7aaad83baa2abacaceda0acedaaad">[email&#160;protected]</span></a></span></li>
</ul></div></div> </aside>
</div>
<div class="col-sm-3">
<aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="footer-social-counter" class=" h-ni h-bg h-bg-2c343d w-t footer-widget footer-column-4 widget widget_better-social-counter"><div class="section-heading sh-t6 sh-s2"><span class="h-text">ছ&#8217;চিয়েল মিডিয়া</span></div> <div class="  better-studio-shortcode bsc-clearfix better-social-counter style-style-6 colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/asomiya.pratidin" class="item-link" target="_blank"><i class="item-icon bsfi-facebook"></i> <span class="item-count"> Facebook</span> <span class="item-title"> Likes</span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/pratidinasomiya" class="item-link" target="_blank"><i class="item-icon bsfi-twitter"></i> <span class="item-count"> 25,300</span> <span class="item-title"> Followers</span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/asomiya.pratidin" class="item-link" target="_blank"><i class="item-icon bsfi-instagram"></i> <span class="item-count"> Instagram</span> <span class="item-title"> Followers</span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCq2Zk7eB2Vg9bZNJop3FWCg/" class="item-link" target="_blank"><i class="item-icon bsfi-youtube"></i> <span class="item-count"> Youtube</span> <span class="item-title"> Subscribers</span> </a> </li> </ul>
</div>
</div> </aside>
</div>
</div>
</div>
</div>
</div>
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
<span style="font-size: 14px; line-height: 30px;">© ২০২০ - অসমীয়া প্ৰতিদিন </span> </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
<a href="https://aviyantrik.com"><span style="padding-right:25px;font-family: roboto !important;"><img style="display:inline-block;" class="img-responsive" src="https://edge-cdn.asomiyapratidin.in/website/2018/08/aviyantrik-cpyrght-footer-135-X-30-PNG.png" alt="aviyantrik"></span>
</a> </div>
</div>
</div>
</div>
</div>
</footer>
</div>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-118971043-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-118971043-2');
</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T6NG5F5"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T6NG5F5');</script>

<script type="text/javascript" src="//cdn.ergadx.com/js/22/ads.js"></script>
<script type="text/html" id="wpb-modifications"></script><script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='smart-lists-pack-pro-js-extra'>
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/www.asomiyapratidin.in\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"More","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"disable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":""},"share":{"more":true},"refresh_googletagads":"1","get_locale":"en-US","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.asomiyapratidin.in\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
<div class="rh-cover noscroll gr-7 no-login-icon">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
</div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom menu-title-hide better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-page-builder menu-item-393"><a href="#"><i class="bf-icon  fa fa-bars"></i><span class="hidden">Browse</span></a>

<div class="mega-menu mega-type-page-builder">
<div class="container">
<div class="row">
<div class="bhoechie-tab-container">
<div class="col-lg-3 col-md-3 col-sm-3 col-xs-3 bhoechie-tab-menu">
<div class="list-group"><a class="list-group-item active text-center" href="#">মুখ্যপৃষ্ঠা</a>
<a class="list-group-item text-center" href="#">গুৱাহাটী</a>
<a class="list-group-item text-center" href="#">উত্তৰ-পূব</a>
<a class="list-group-item text-center" href="#">অসম</a>
<a class="list-group-item text-center" href="#">ৰাষ্ট্ৰীয়</a>
<a class="list-group-item text-center" href="#">আন্তঃৰাষ্ট্ৰীয়</a>
<a class="list-group-item text-center" href="#">ক্রীড়া-জগত</a>
<a class="list-group-item text-center" href="#">বিনোদন</a>
<a class="list-group-item text-center" href="#">সম্পাদকীয়</a>
<a class="list-group-item text-center" href="#">শিক্ষা-প্ৰযুক্তি</a>
<a class="list-group-item text-center" href="#">অর্থনীতি</a></div>
</div>
<div class="col-lg-9 col-md-9 col-sm-9 col-xs-9 bhoechie-tab">
<div class="bhoechie-tab-content active"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-218762 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="তামিলনাডুৰ নিৰ্বাচন আয়োগক শেষ সকিয়নি উচ্চতম ন্যায়ালয়ৰ.." data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/suprim-cort-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;suprim-cort-86x64.jpg&quot;,&quot;210&quot;:&quot;suprim-cort-210x136.jpg&quot;,&quot;640&quot;:&quot;suprim-cort.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/%e0%a6%a4%e0%a6%be%e0%a6%ae%e0%a6%bf%e0%a6%b2%e0%a6%a8%e0%a6%be%e0%a6%a1%e0%a7%81%e0%a7%b0-%e0%a6%a8%e0%a6%bf%e0%a7%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a6%a8-%e0%a6%86%e0%a6%af%e0%a6%bc%e0%a7%8b/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/%e0%a6%a4%e0%a6%be%e0%a6%ae%e0%a6%bf%e0%a6%b2%e0%a6%a8%e0%a6%be%e0%a6%a1%e0%a7%81%e0%a7%b0-%e0%a6%a8%e0%a6%bf%e0%a7%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a6%a8-%e0%a6%86%e0%a6%af%e0%a6%bc%e0%a7%8b/" class="post-url post-title">
তামিলনাডুৰ নিৰ্বাচন আয়োগক শেষ সকিয়নি উচ্চতম ন্যায়ালয়ৰ.. </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-22T15:58:16+05:30">Jun 22, 2021</time></span>
</div>
</div>
</div >
<div class="post-218755 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="তিনিটা বেংকক বৃহৎ পৰিমাণৰ জৰিমণা ৰিজাৰ্ভ বেংকৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/reserve-bank-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;reserve-bank-86x64.jpg&quot;,&quot;210&quot;:&quot;reserve-bank-210x136.jpg&quot;,&quot;640&quot;:&quot;reserve-bank.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/reserve-bank-of-india-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/reserve-bank-of-india-news/" class="post-url post-title">
তিনিটা বেংকক বৃহৎ পৰিমাণৰ জৰিমণা ৰিজাৰ্ভ বেংকৰ&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-22T15:32:16+05:30">Jun 22, 2021</time></span>
</div>
</div>
</div >
<div class="post-218750 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ন্যায়িক জিম্মালৈ প্ৰেৰণ বদ্ৰী প্ৰসাদ বাৰোৱাতিক&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/badrijudicial-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;badrijudicial-86x64.jpg&quot;,&quot;210&quot;:&quot;badrijudicial-210x136.jpg&quot;,&quot;640&quot;:&quot;badrijudicial.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/badri-prasad-baruati-judicial-custody-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/badri-prasad-baruati-judicial-custody-news/" class="post-url post-title">
ন্যায়িক জিম্মালৈ প্ৰেৰণ বদ্ৰী প্ৰসাদ বাৰোৱাতিক&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-22T15:21:51+05:30">Jun 22, 2021</time></span>
</div>
</div>
</div >
<div class="post-218716 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="শান্তিৰ ন&#8217;বেল, হিটলাৰ আৰু অলিম্পিক গেম ভিলেজ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/bikhekh-pratibedon-2-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;bikhekh-pratibedon-2-1-86x64.jpg&quot;,&quot;210&quot;:&quot;bikhekh-pratibedon-2-1-210x136.jpg&quot;,&quot;640&quot;:&quot;bikhekh-pratibedon-2-1.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/olympic-game-village-history-newss1/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/olympic-game-village-history-newss1/" class="post-url post-title">
শান্তিৰ ন&#8217;বেল, হিটলাৰ আৰু অলিম্পিক গেম ভিলেজ&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-22T15:02:02+05:30">Jun 22, 2021</time></span>
</div>
</div>
</div >
<div class="post-218749 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="সুখবৰঃ টেট উত্তীৰ্ণ ১ লাখ প্ৰাৰ্থীক দিয়া হ’ব চাকৰি&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/03/agrani-batory-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;agrani-batory-86x64.jpg&quot;,&quot;210&quot;:&quot;agrani-batory-210x136.jpg&quot;,&quot;640&quot;:&quot;agrani-batory.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/tet-passed-applicants-will-get-govt-job/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/tet-passed-applicants-will-get-govt-job/" class="post-url post-title">
সুখবৰঃ টেট উত্তীৰ্ণ ১ লাখ প্ৰাৰ্থীক দিয়া হ’ব চাকৰি&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-22T15:00:18+05:30">Jun 22, 2021</time></span>
</div>
</div>
</div >
<div class="post-218731 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="মথুৰাপুৰ চ’ছিয়েল ৱেলফেয়াৰ গ্ৰুপৰ সুন্দৰ পদক্ষেপ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/mothorua-pur-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;mothorua-pur-86x64.jpg&quot;,&quot;210&quot;:&quot;mothorua-pur-210x136.jpg&quot;,&quot;640&quot;:&quot;mothorua-pur.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/mothurapur-socisl-welfare-group/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/mothurapur-socisl-welfare-group/" class="post-url post-title">
মথুৰাপুৰ চ’ছিয়েল ৱেলফেয়াৰ গ্ৰুপৰ সুন্দৰ পদক্ষেপ&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-22T14:33:49+05:30">Jun 22, 2021</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-218648 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="গুৱাহাটীৰ মটৰ নহয়, নাও চলাওঁ আহক&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/B42-flood-2-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;B42-flood-2-86x64.jpg&quot;,&quot;210&quot;:&quot;B42-flood-2-210x136.jpg&quot;,&quot;640&quot;:&quot;B42-flood-2.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/spcl-reportng-on-ghy-flood/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/spcl-reportng-on-ghy-flood/" class="post-url post-title">
গুৱাহাটীৰ মটৰ নহয়, নাও চলাওঁ আহক&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-21T20:44:00+05:30">Jun 21, 2021</time></span>
 </div>
</div>
</div >
<div class="post-218638 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="মনিকা-উৎপলৰ বাবে সিজুবাৰীত কান্দিছে আইতা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/bikhekh-lekha-14-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;bikhekh-lekha-14-86x64.jpg&quot;,&quot;210&quot;:&quot;bikhekh-lekha-14-210x136.jpg&quot;,&quot;640&quot;:&quot;bikhekh-lekha-14.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/spcl-wrtng-on-mothers-lod-age-home-by-mridul-kr-handique/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/spcl-wrtng-on-mothers-lod-age-home-by-mridul-kr-handique/" class="post-url post-title">
মনিকা-উৎপলৰ বাবে সিজুবাৰীত কান্দিছে আইতা&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-21T20:01:01+05:30">Jun 21, 2021</time></span>
</div>
</div>
</div >
<div class="post-218280 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কোভিড ভেকচিন সন্দৰ্ভত মুখ্যমন্ত্ৰী হিমন্ত বিশ্ব শৰ্মাৰ সংবাদমেল&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/himanta-cm-pressmeet-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;himanta-cm-pressmeet-86x64.jpg&quot;,&quot;210&quot;:&quot;himanta-cm-pressmeet-210x136.jpg&quot;,&quot;640&quot;:&quot;himanta-cm-pressmeet.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/cm-himanta-biswa-sarma-press-meet/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/cm-himanta-biswa-sarma-press-meet/" class="post-url post-title">
কোভিড ভেকচিন সন্দৰ্ভত মুখ্যমন্ত্ৰী হিমন্ত বিশ্ব শৰ্মাৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-19T10:03:26+05:30">Jun 19, 2021</time></span>
</div>
</div>
</div >
<div class="post-217546 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বিশিষ্ট অধিবক্তা-সুলেখক দিলীপ হাজৰিকাৰ পত্নী অধ্যাপিকা বীণা হাজৰিকা আৰু নাই&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/03/agrani-batory-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;agrani-batory-86x64.jpg&quot;,&quot;210&quot;:&quot;agrani-batory-210x136.jpg&quot;,&quot;640&quot;:&quot;agrani-batory.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/dilip-hazarika-wife-bina-hazarika-no-more/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/dilip-hazarika-wife-bina-hazarika-no-more/" class="post-url post-title">
বিশিষ্ট অধিবক্তা-সুলেখক দিলীপ হাজৰিকাৰ পত্নী অধ্যাপিকা বীণা&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-13T18:36:54+05:30">Jun 13, 2021</time></span>
</div>
</div>
</div >
<div class="post-217392 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="সান্ধ্য আইনত সান্ধ্য ভ্ৰমণ সুখৰ নহ’ল! গীতামন্দিৰলৈ হঠাৎ আহিল আৰক্ষী&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/geeta-mandir-news-face-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;geeta-mandir-news-face-86x64.jpg&quot;,&quot;210&quot;:&quot;geeta-mandir-news-face-210x136.jpg&quot;,&quot;640&quot;:&quot;geeta-mandir-news-face.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/geeta-mandir-evening-walk-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/geeta-mandir-evening-walk-news/" class="post-url post-title">
সান্ধ্য আইনত সান্ধ্য ভ্ৰমণ সুখৰ নহ’ল! গীতামন্দিৰলৈ হঠাৎ আহিল&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-12T19:43:45+05:30">Jun 12, 2021</time></span>
</div>
</div>
</div >
<div class="post-217132 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="নলা নিষ্কাষণৰ কামৰ সৈতে জড়িত ৭১ গৰাকী ঠিকাদাৰলৈ কাৰণ দৰ্শোৱা জাননী প্ৰেৰণ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/03/agrani-batory-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;agrani-batory-86x64.jpg&quot;,&quot;210&quot;:&quot;agrani-batory-210x136.jpg&quot;,&quot;640&quot;:&quot;agrani-batory.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/gmc-71-contractors-showcause-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/gmc-71-contractors-showcause-news/" class="post-url post-title">
নলা নিষ্কাষণৰ কামৰ সৈতে জড়িত ৭১ গৰাকী ঠিকাদাৰলৈ কাৰণ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-10T23:08:05+05:30">Jun 10, 2021</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-218724 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="সৰ্বাধিক সন্তানৰ পিতৃ-মাতৃক দিয়া হ’ব ১ লাখ টকা, কিন্তু ক’ত?" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/population-photo-upload-jkt-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;population-photo-upload-jkt-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;population-photo-upload-jkt-copy-210x136.jpg&quot;,&quot;640&quot;:&quot;population-photo-upload-jkt-copy.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/mizoram-minister-annouces-1-lakh-rupees-cash-prize-to-a-living-parent-for-the-highest-number-of-children/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/mizoram-minister-annouces-1-lakh-rupees-cash-prize-to-a-living-parent-for-the-highest-number-of-children/" class="post-url post-title">
সৰ্বাধিক সন্তানৰ পিতৃ-মাতৃক দিয়া হ’ব ১ লাখ টকা, কিন্তু ক’ত? </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-22T13:32:50+05:30">Jun 22, 2021</time></span>
</div>
</div>
</div >
<div class="post-217963 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="মেঘালয়ত উদ্ধাৰ অপহৃত শ্বাহজাহান বাদশ্বাহ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/ugrapanthyyy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ugrapanthyyy-86x64.jpg&quot;,&quot;210&quot;:&quot;ugrapanthyyy-210x136.jpg&quot;,&quot;640&quot;:&quot;ugrapanthyyy.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/kidnapped-sahjahana-badshah-come-back/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/kidnapped-sahjahana-badshah-come-back/" class="post-url post-title">
মেঘালয়ত উদ্ধাৰ অপহৃত শ্বাহজাহান বাদশ্বাহ&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-16T21:19:18+05:30">Jun 16, 2021</time></span>
</div>
</div>
</div >
<div class="post-217536 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বিশ্বৰ বৃহৎ পৰিলায়টোৰ মুৰব্বী চানা আৰু নাই&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/mizoram-sana-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;mizoram-sana-86x64.jpg&quot;,&quot;210&quot;:&quot;mizoram-sana-210x136.jpg&quot;,&quot;640&quot;:&quot;mizoram-sana.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/wold-largest-family-head-sana-no-more/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/wold-largest-family-head-sana-no-more/" class="post-url post-title">
বিশ্বৰ বৃহৎ পৰিলায়টোৰ মুৰব্বী চানা আৰু নাই&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-13T18:19:12+05:30">Jun 13, 2021</time></span>
</div>
</div>
</div >
<div class="post-216499 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="মণিপুৰত কাঙপকপীত উত্তপ্ত পৰিস্থিতিঃ আছাম ৰাইফলছৰ মেজৰৰ গুলীত নিহত নিৰীহ গঞা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/manipur-rahulllluttpta-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;manipur-rahulllluttpta-86x64.jpg&quot;,&quot;210&quot;:&quot;manipur-rahulllluttpta-210x136.jpg&quot;,&quot;640&quot;:&quot;manipur-rahulllluttpta.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/manipur-tens-assam-riffles-major-firing-on-local/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/manipur-tens-assam-riffles-major-firing-on-local/" class="post-url post-title">
মণিপুৰত কাঙপকপীত উত্তপ্ত পৰিস্থিতিঃ আছাম ৰাইফলছৰ মেজৰৰ গুলীত&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-06T09:45:26+05:30">Jun 6, 2021</time></span>
</div>
</div>
</div >
<div class="post-215976 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="শ্ৰমিক" title="মেঘালয়ৰ কয়লা খনিৰ ভিতৰত আৱদ্ধ অসমৰ শ্ৰমিক!" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/05/cola-mines-assam-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;cola-mines-assam-86x64.jpg&quot;,&quot;210&quot;:&quot;cola-mines-assam-210x136.jpg&quot;,&quot;640&quot;:&quot;cola-mines-assam.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/6-labourers-from-assam-suspected-to-be-trapped-in-ejh-mine/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/6-labourers-from-assam-suspected-to-be-trapped-in-ejh-mine/" class="post-url post-title">
মেঘালয়ৰ কয়লা খনিৰ ভিতৰত আৱদ্ধ অসমৰ শ্ৰমিক! </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-05-31T19:44:32+05:30">May 31, 2021</time></span>
</div>
</div>
</div >
<div class="post-215050 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ডিমাপুৰত সেনা প্ৰধান এম এম নাৰৱানে&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/05/to-p-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;to-p-86x64.jpg&quot;,&quot;210&quot;:&quot;to-p-210x136.jpg&quot;,&quot;640&quot;:&quot;to-p.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/m-m-natayane-visit-dimpurr/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/m-m-natayane-visit-dimpurr/" class="post-url post-title">
ডিমাপুৰত সেনা প্ৰধান এম এম নাৰৱানে&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-05-22T10:06:45+05:30">May 22, 2021</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-218750 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ন্যায়িক জিম্মালৈ প্ৰেৰণ বদ্ৰী প্ৰসাদ বাৰোৱাতিক&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/badrijudicial-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;badrijudicial-86x64.jpg&quot;,&quot;210&quot;:&quot;badrijudicial-210x136.jpg&quot;,&quot;640&quot;:&quot;badrijudicial.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/badri-prasad-baruati-judicial-custody-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/badri-prasad-baruati-judicial-custody-news/" class="post-url post-title">
ন্যায়িক জিম্মালৈ প্ৰেৰণ বদ্ৰী প্ৰসাদ বাৰোৱাতিক&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-22T15:21:51+05:30">Jun 22, 2021</time></span>
</div>
</div>
</div >
<div class="post-218749 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="সুখবৰঃ টেট উত্তীৰ্ণ ১ লাখ প্ৰাৰ্থীক দিয়া হ’ব চাকৰি&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/03/agrani-batory-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;agrani-batory-86x64.jpg&quot;,&quot;210&quot;:&quot;agrani-batory-210x136.jpg&quot;,&quot;640&quot;:&quot;agrani-batory.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/tet-passed-applicants-will-get-govt-job/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/tet-passed-applicants-will-get-govt-job/" class="post-url post-title">
সুখবৰঃ টেট উত্তীৰ্ণ ১ লাখ প্ৰাৰ্থীক দিয়া হ’ব চাকৰি&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-22T15:00:18+05:30">Jun 22, 2021</time></span>
</div>
</div>
</div >
<div class="post-218734 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="গহপুৰত কোভিড কেয়াৰ চেণ্টাৰৰ সংখ্যা বৃদ্ধি&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/pmmmmmmmnewsfacephoto-upload-jkt-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;pmmmmmmmnewsfacephoto-upload-jkt-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;pmmmmmmmnewsfacephoto-upload-jkt-copy-210x136.jpg&quot;,&quot;640&quot;:&quot;pmmmmmmmnewsfacephoto-upload-jkt-copy.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/gohpur-covid-care-center-increases-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/gohpur-covid-care-center-increases-news/" class="post-url post-title">
গহপুৰত কোভিড কেয়াৰ চেণ্টাৰৰ সংখ্যা বৃদ্ধি&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-22T14:44:28+05:30">Jun 22, 2021</time></span>
</div>
</div>
</div >
<div class="post-218723 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="দুমুনিচকী হলি মেৰি ইন্টাৰনেচনেল স্কুলৰ তৰফৰ পৰা মুখ্যমন্ত্ৰী সাহাৰ্য্য নিধিলৈ আৰ্থিক অনুদান&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/cmsahajyaphoto-upload-jkt-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;cmsahajyaphoto-upload-jkt-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;cmsahajyaphoto-upload-jkt-copy-210x136.jpg&quot;,&quot;640&quot;:&quot;cmsahajyaphoto-upload-jkt-copy.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/dumunichoki-cm-relief-fund-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/dumunichoki-cm-relief-fund-news/" class="post-url post-title">
দুমুনিচকী হলি মেৰি ইন্টাৰনেচনেল স্কুলৰ তৰফৰ পৰা মুখ্যমন্ত্ৰী&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-22T14:26:37+05:30">Jun 22, 2021</time></span>
</div>
</div>
</div >
<div class="post-218708 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="চাবুৱাৰ গোচৰত দোষমুক্ত অখিল গগৈ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/AKHIL-GOGOI-JAMIN-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;AKHIL-GOGOI-JAMIN-86x64.jpg&quot;,&quot;210&quot;:&quot;AKHIL-GOGOI-JAMIN-210x136.jpg&quot;,&quot;640&quot;:&quot;AKHIL-GOGOI-JAMIN.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/akhil-gogoi-bail-newss/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/akhil-gogoi-bail-newss/" class="post-url post-title">
চাবুৱাৰ গোচৰত দোষমুক্ত অখিল গগৈ&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-22T11:57:49+05:30">Jun 22, 2021</time></span>
</div>
</div>
</div >
<div class="post-218704 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কাজিৰঙাৰ ৰাজহুৱাখেলপথাৰত হ&#8217;ব স্থায়ী হেলিপেডঃ ক্ৰীড়া সন্থাৰ বিৰোধিতা" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/kazironga-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;kazironga-86x64.jpg&quot;,&quot;210&quot;:&quot;kazironga-210x136.jpg&quot;,&quot;640&quot;:&quot;kazironga.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/kazironga-helipad-controversy-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/kazironga-helipad-controversy-news/" class="post-url post-title">
কাজিৰঙাৰ ৰাজহুৱাখেলপথাৰত হ&#8217;ব স্থায়ী হেলিপেডঃ ক্ৰীড়া&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-22T11:28:42+05:30">Jun 22, 2021</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-218755 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="তিনিটা বেংকক বৃহৎ পৰিমাণৰ জৰিমণা ৰিজাৰ্ভ বেংকৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/reserve-bank-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;reserve-bank-86x64.jpg&quot;,&quot;210&quot;:&quot;reserve-bank-210x136.jpg&quot;,&quot;640&quot;:&quot;reserve-bank.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/reserve-bank-of-india-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/reserve-bank-of-india-news/" class="post-url post-title">
তিনিটা বেংকক বৃহৎ পৰিমাণৰ জৰিমণা ৰিজাৰ্ভ বেংকৰ&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-22T15:32:16+05:30">Jun 22, 2021</time></span>
</div>
</div>
</div >
<div class="post-218707 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="মঙলবাৰে কভেক্সিনৰ তৃতীয় পৰীক্ষণৰ  ফলাফল বিবেচনাৰ সম্ভাৱনা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/cuvid-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;cuvid-86x64.jpg&quot;,&quot;210&quot;:&quot;cuvid-210x136.jpg&quot;,&quot;640&quot;:&quot;cuvid.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/covaccin-third-trial-news-2/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/covaccin-third-trial-news-2/" class="post-url post-title">
মঙলবাৰে কভেক্সিনৰ তৃতীয় পৰীক্ষণৰ ফলাফল বিবেচনাৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-22T12:09:27+05:30">Jun 22, 2021</time></span>
</div>
</div>
</div >
<div class="post-218689 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="জৰুৰীকালীন সেৱাৰ লোকসকলৰ বাবে নিৰ্মাণ বিশেষ ভাস্কৰ্য&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/ani-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ani-86x64.jpg&quot;,&quot;210&quot;:&quot;ani-210x136.jpg&quot;,&quot;640&quot;:&quot;ani.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/vadodaras-inobit-mall-installed-a-sculpture-to-pay-tribute-to-covid-warriors-newss/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/vadodaras-inobit-mall-installed-a-sculpture-to-pay-tribute-to-covid-warriors-newss/" class="post-url post-title">
জৰুৰীকালীন সেৱাৰ লোকসকলৰ বাবে নিৰ্মাণ বিশেষ ভাস্কৰ্য&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-22T09:29:29+05:30">Jun 22, 2021</time></span>
</div>
</div>
</div >
<div class="post-218686 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="পুনৰ বাতিল হ&#8217;ল অমৰনাথ যাত্ৰা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/amarnath-yatra-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;amarnath-yatra-86x64.jpg&quot;,&quot;210&quot;:&quot;amarnath-yatra-210x136.jpg&quot;,&quot;640&quot;:&quot;amarnath-yatra.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/amarnath-yatra-cancel-newss/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/amarnath-yatra-cancel-newss/" class="post-url post-title">
পুনৰ বাতিল হ&#8217;ল অমৰনাথ যাত্ৰা&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-22T08:52:32+05:30">Jun 22, 2021</time></span>
</div>
</div>
</div >
<div class="post-218680 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="অলিম্পিকলৈ যাবনে হিমা? পুনৰ লাভ দুটাকৈ স্বৰ্ণ পদক&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/hima-das-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;hima-das-86x64.jpeg&quot;,&quot;210&quot;:&quot;hima-das-210x136.jpeg&quot;,&quot;770&quot;:&quot;hima-das.jpeg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/hima-dasi-win-2-gold-at-patiala/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/hima-dasi-win-2-gold-at-patiala/" class="post-url post-title">
অলিম্পিকলৈ যাবনে হিমা? পুনৰ লাভ দুটাকৈ স্বৰ্ণ পদক&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-22T08:15:01+05:30">Jun 22, 2021</time></span>
</div>
</div>
</div >
<div class="post-218543 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="M-Yoga এপে ‘এক পৃথিৱী,এক স্বাস্থ্য’মূলমন্ত্ৰত সহায় কৰিব ভাৰতকঃ প্ৰধানমন্ত্ৰী" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/yoga-day-pm-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;yoga-day-pm-86x64.jpg&quot;,&quot;210&quot;:&quot;yoga-day-pm-210x136.jpg&quot;,&quot;640&quot;:&quot;yoga-day-pm.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/7th-international-yoga-day-newss/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/7th-international-yoga-day-newss/" class="post-url post-title">
M-Yoga এপে ‘এক পৃথিৱী,এক স্বাস্থ্য’মূলমন্ত্ৰত সহায় কৰিব&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-21T11:35:01+05:30">Jun 21, 2021</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-218716 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="শান্তিৰ ন&#8217;বেল, হিটলাৰ আৰু অলিম্পিক গেম ভিলেজ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/bikhekh-pratibedon-2-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;bikhekh-pratibedon-2-1-86x64.jpg&quot;,&quot;210&quot;:&quot;bikhekh-pratibedon-2-1-210x136.jpg&quot;,&quot;640&quot;:&quot;bikhekh-pratibedon-2-1.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/olympic-game-village-history-newss1/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/olympic-game-village-history-newss1/" class="post-url post-title">
শান্তিৰ ন&#8217;বেল, হিটলাৰ আৰু অলিম্পিক গেম ভিলেজ&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-22T15:02:02+05:30">Jun 22, 2021</time></span>
</div>
</div>
</div >
<div class="post-218568 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="অলিম্পিকলৈ যোগ্যতা অৰ্জন কৰিলে প্ৰথমগৰাকী তৃতীয় লিংগৰ খেলুৱৈয়ে&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/lorel-huberd-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;lorel-huberd-86x64.jpg&quot;,&quot;210&quot;:&quot;lorel-huberd-210x136.jpg&quot;,&quot;640&quot;:&quot;lorel-huberd.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/laurel-hubbard-1st-3rd-gender-player-tokyo-olympic-newss/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/laurel-hubbard-1st-3rd-gender-player-tokyo-olympic-newss/" class="post-url post-title">
অলিম্পিকলৈ যোগ্যতা অৰ্জন কৰিলে প্ৰথমগৰাকী তৃতীয় লিংগৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-21T14:01:40+05:30">Jun 21, 2021</time></span>
</div>
</div>
</div >
<div class="post-218556 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="যোগ দিৱসঃ টাইমছ স্কোৱেৰৰ সন্মুখৰ মনোৰম দৃশ্যই মোহিছে বিশ্বক&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/yoga-day-newyork-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;yoga-day-newyork-86x64.jpg&quot;,&quot;210&quot;:&quot;yoga-day-newyork-210x136.jpg&quot;,&quot;640&quot;:&quot;yoga-day-newyork.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/yoga-divas-in-times-square-newyork/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/yoga-divas-in-times-square-newyork/" class="post-url post-title">
যোগ দিৱসঃ টাইমছ স্কোৱেৰৰ সন্মুখৰ মনোৰম দৃশ্যই মোহিছে&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-21T12:47:39+05:30">Jun 21, 2021</time></span>
</div>
</div>
</div >
<div class="post-218460 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="টেষ্ট ক্ৰিকেটত বিৰাটৰ ১০ বছৰ" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/virat-kohli-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;virat-kohli-86x64.jpg&quot;,&quot;210&quot;:&quot;virat-kohli-210x136.jpg&quot;,&quot;640&quot;:&quot;virat-kohli.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/virat-kohli-10-kyear-completed-in-international-test-cricket-newss/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/virat-kohli-10-kyear-completed-in-international-test-cricket-newss/" class="post-url post-title">
টেষ্ট ক্ৰিকেটত বিৰাটৰ ১০ বছৰ </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-20T17:18:02+05:30">Jun 20, 2021</time></span>
</div>
</div>
</div >
<div class="post-218326 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ম্যানমাৰৰ সামৰিক অভ্যুত্থানঃ ৰাষ্ট্ৰসংঘত গুৰুত্বপূৰ্ণ প্ৰস্তাৱ গ্ৰহণ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/myanmar-news-update-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;myanmar-news-update-86x64.jpg&quot;,&quot;210&quot;:&quot;myanmar-news-update-210x136.jpg&quot;,&quot;640&quot;:&quot;myanmar-news-update.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/present-situation-of-myanmar-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/present-situation-of-myanmar-news/" class="post-url post-title">
ম্যানমাৰৰ সামৰিক অভ্যুত্থানঃ ৰাষ্ট্ৰসংঘত গুৰুত্বপূৰ্ণ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-19T16:17:57+05:30">Jun 19, 2021</time></span>
</div>
</div>
</div >
<div class="post-218158 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বিশ্ব টেষ্ট চেম্পিয়নশ্বিপৰ ফাইনেলঃ কোনে মাৰিব শেষ হাঁহি?" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/B42-bekhax-pratibedon-cricket-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;B42-bekhax-pratibedon-cricket-1-86x64.jpg&quot;,&quot;210&quot;:&quot;B42-bekhax-pratibedon-cricket-1-210x136.jpg&quot;,&quot;640&quot;:&quot;B42-bekhax-pratibedon-cricket-1.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/world-test-championship-india-vs-newzealand/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/world-test-championship-india-vs-newzealand/" class="post-url post-title">
বিশ্ব টেষ্ট চেম্পিয়নশ্বিপৰ ফাইনেলঃ কোনে মাৰিব শেষ হাঁহি? </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-18T15:30:47+05:30">Jun 18, 2021</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-218716 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="শান্তিৰ ন&#8217;বেল, হিটলাৰ আৰু অলিম্পিক গেম ভিলেজ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/bikhekh-pratibedon-2-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;bikhekh-pratibedon-2-1-86x64.jpg&quot;,&quot;210&quot;:&quot;bikhekh-pratibedon-2-1-210x136.jpg&quot;,&quot;640&quot;:&quot;bikhekh-pratibedon-2-1.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/olympic-game-village-history-newss1/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/olympic-game-village-history-newss1/" class="post-url post-title">
শান্তিৰ ন&#8217;বেল, হিটলাৰ আৰু অলিম্পিক গেম ভিলেজ&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-22T15:02:02+05:30">Jun 22, 2021</time></span>
</div>
</div>
</div >
<div class="post-218680 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="অলিম্পিকলৈ যাবনে হিমা? পুনৰ লাভ দুটাকৈ স্বৰ্ণ পদক&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/hima-das-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;hima-das-86x64.jpeg&quot;,&quot;210&quot;:&quot;hima-das-210x136.jpeg&quot;,&quot;770&quot;:&quot;hima-das.jpeg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/hima-dasi-win-2-gold-at-patiala/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/hima-dasi-win-2-gold-at-patiala/" class="post-url post-title">
অলিম্পিকলৈ যাবনে হিমা? পুনৰ লাভ দুটাকৈ স্বৰ্ণ পদক&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-22T08:15:01+05:30">Jun 22, 2021</time></span>
</div>
</div>
</div >
<div class="post-218568 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="অলিম্পিকলৈ যোগ্যতা অৰ্জন কৰিলে প্ৰথমগৰাকী তৃতীয় লিংগৰ খেলুৱৈয়ে&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/lorel-huberd-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;lorel-huberd-86x64.jpg&quot;,&quot;210&quot;:&quot;lorel-huberd-210x136.jpg&quot;,&quot;640&quot;:&quot;lorel-huberd.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/laurel-hubbard-1st-3rd-gender-player-tokyo-olympic-newss/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/laurel-hubbard-1st-3rd-gender-player-tokyo-olympic-newss/" class="post-url post-title">
অলিম্পিকলৈ যোগ্যতা অৰ্জন কৰিলে প্ৰথমগৰাকী তৃতীয় লিংগৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-21T14:01:40+05:30">Jun 21, 2021</time></span>
</div>
</div>
</div >
<div class="post-218469 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ৰাষ্ট্ৰীয় টাং চু ডু প্ৰতিযোগিতাত অসমৰ সাফল্য&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/TANG-SOO-DO-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;TANG-SOO-DO-86x64.jpg&quot;,&quot;210&quot;:&quot;TANG-SOO-DO-210x136.jpg&quot;,&quot;640&quot;:&quot;TANG-SOO-DO.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/2nd-national-virtual-tang-soo-do-championship-assam-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/2nd-national-virtual-tang-soo-do-championship-assam-news/" class="post-url post-title">
ৰাষ্ট্ৰীয় টাং চু ডু প্ৰতিযোগিতাত অসমৰ সাফল্য&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-20T18:47:02+05:30">Jun 20, 2021</time></span>
</div>
</div>
</div >
<div class="post-218460 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="টেষ্ট ক্ৰিকেটত বিৰাটৰ ১০ বছৰ" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/virat-kohli-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;virat-kohli-86x64.jpg&quot;,&quot;210&quot;:&quot;virat-kohli-210x136.jpg&quot;,&quot;640&quot;:&quot;virat-kohli.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/virat-kohli-10-kyear-completed-in-international-test-cricket-newss/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/virat-kohli-10-kyear-completed-in-international-test-cricket-newss/" class="post-url post-title">
টেষ্ট ক্ৰিকেটত বিৰাটৰ ১০ বছৰ </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-20T17:18:02+05:30">Jun 20, 2021</time></span>
</div>
</div>
</div >
<div class="post-218314 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ভাগ মিলখা ভাগ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/bikhekh-lekha-13-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;bikhekh-lekha-13-86x64.jpg&quot;,&quot;210&quot;:&quot;bikhekh-lekha-13-210x136.jpg&quot;,&quot;640&quot;:&quot;bikhekh-lekha-13.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/spcl-wrtng-on-milkha-singh-by-rajarkhi-saharia/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/spcl-wrtng-on-milkha-singh-by-rajarkhi-saharia/" class="post-url post-title">
ভাগ মিলখা ভাগ&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-19T16:16:33+05:30">Jun 19, 2021</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-217192 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="সুস্থ হৈ চিকিৎসালয়ৰ পৰা ঘৰলৈ উভতিল জনপ্ৰিয় অভিনেতা দিলীপ কুমাৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/dilip-kumar-back-to-home-news-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;dilip-kumar-back-to-home-news-86x64.jpg&quot;,&quot;210&quot;:&quot;dilip-kumar-back-to-home-news-210x136.jpg&quot;,&quot;640&quot;:&quot;dilip-kumar-back-to-home-news.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/dilip-kumar-discharge-form-hinduja-hospital-know-his-health-update/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/dilip-kumar-discharge-form-hinduja-hospital-know-his-health-update/" class="post-url post-title">
সুস্থ হৈ চিকিৎসালয়ৰ পৰা ঘৰলৈ উভতিল জনপ্ৰিয় অভিনেতা দিলীপ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-11T13:15:11+05:30">Jun 11, 2021</time></span>
</div>
</div>
</div >
<div class="post-216748 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-10">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="য়ামী গৌতমৰ বিয়া! ঈৰ্ষাত জ্বলিছে কংগনা ৰানাৱট" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/pallavi-yami-gautam-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;pallavi-yami-gautam-86x64.jpg&quot;,&quot;210&quot;:&quot;pallavi-yami-gautam-210x136.jpg&quot;,&quot;640&quot;:&quot;pallavi-yami-gautam.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/kangana-ranabat-yami-gautam-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/kangana-ranabat-yami-gautam-news/" class="post-url post-title">
য়ামী গৌতমৰ বিয়া! ঈৰ্ষাত জ্বলিছে কংগনা ৰানাৱট </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-08T15:14:36+05:30">Jun 8, 2021</time></span>
</div>
</div>
</div >
<div class="post-216517 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="অসুস্থ বলিউডৰ প্ৰসিদ্ধ অভিনেতা দিলীপ কুমাৰ, ভৰ্তি কৰা হৈছে মুম্বাইৰ হিন্দুজা হাস্পতালত&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/dilip-kumar-news-face-hospitalised-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;dilip-kumar-news-face-hospitalised-86x64.jpg&quot;,&quot;210&quot;:&quot;dilip-kumar-news-face-hospitalised-210x136.jpg&quot;,&quot;640&quot;:&quot;dilip-kumar-news-face-hospitalised.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/dilip-kumar-admitted-in-hospital-due-to-breathing-issues/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/dilip-kumar-admitted-in-hospital-due-to-breathing-issues/" class="post-url post-title">
অসুস্থ বলিউডৰ প্ৰসিদ্ধ অভিনেতা দিলীপ কুমাৰ, ভৰ্তি কৰা হৈছে&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-06T11:59:21+05:30">Jun 6, 2021</time></span>
</div>
</div>
</div >
<div class="post-212653 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-10">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কোভিডত আক্ৰান্ত হৈ অভিনেতা বিক্ৰমজিৎ কানৱাৰপালৰ মৃত্যু&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/05/BOLLYWOOD-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;BOLLYWOOD-86x64.jpg&quot;,&quot;210&quot;:&quot;BOLLYWOOD-210x136.jpg&quot;,&quot;640&quot;:&quot;BOLLYWOOD.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/actor-bikramjeet-kanwarpal-dies-of-covid-19/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/actor-bikramjeet-kanwarpal-dies-of-covid-19/" class="post-url post-title">
কোভিডত আক্ৰান্ত হৈ অভিনেতা বিক্ৰমজিৎ কানৱাৰপালৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-05-01T13:43:38+05:30">May 1, 2021</time></span>
</div>
</div>
</div >
<div class="post-211559 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কোভিডত আক্ৰান্ত হৈ বলিউদৰ সংগীত পৰিচালক শ্ৰৱণ ৰাথোডৰ মৃত্যু&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/04/SRABAN-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;SRABAN-86x64.jpg&quot;,&quot;210&quot;:&quot;SRABAN-210x136.jpg&quot;,&quot;640&quot;:&quot;SRABAN.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/shravan-rathod-of-music-composer-dies-of-covid-19/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/shravan-rathod-of-music-composer-dies-of-covid-19/" class="post-url post-title">
কোভিডত আক্ৰান্ত হৈ বলিউদৰ সংগীত পৰিচালক শ্ৰৱণ ৰাথোডৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-04-23T09:30:55+05:30">Apr 23, 2021</time></span>
</div>
</div>
</div >
<div class="post-209353 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-10">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কোভিড পজিটিভ কেটৰীণা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/04/ketrina-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ketrina-86x64.jpg&quot;,&quot;210&quot;:&quot;ketrina-210x136.jpg&quot;,&quot;640&quot;:&quot;ketrina.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/katrina-kaif-tests-positive-for-covid19/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/katrina-kaif-tests-positive-for-covid19/" class="post-url post-title">
কোভিড পজিটিভ কেটৰীণা&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-04-06T17:40:31+05:30">Apr 6, 2021</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-196408 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="&#8220;বিশেষ লেখা&#8221;ৰ বাবে বিশেষ লেখা.." data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/bisesh-likha-new-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;bisesh-likha-new-86x64.jpg&quot;,&quot;210&quot;:&quot;bisesh-likha-new-210x136.jpg&quot;,&quot;640&quot;:&quot;bisesh-likha-new.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/spcl-writing-on-samayar-gadya-aru-annayanya-written-by-himakshi-borah/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/spcl-writing-on-samayar-gadya-aru-annayanya-written-by-himakshi-borah/" class="post-url post-title">
&#8220;বিশেষ লেখা&#8221;ৰ বাবে বিশেষ লেখা.. </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-08T21:54:18+05:30">Jan 8, 2021</time></span>
</div>
</div>
</div >
<div class="post-88503 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="‘পুলিচ ৰাষ্ট্ৰ!’" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-police-rastra-17th-july/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-police-rastra-17th-july/" class="post-url post-title">
‘পুলিচ ৰাষ্ট্ৰ!’ </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-07-17T19:43:51+05:30">Jul 17, 2019</time></span>
</div>
</div>
</div >
<div class="post-86079 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কেন্দ্ৰীয় বাজেট" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-kendriya-budget-8-july/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-kendriya-budget-8-july/" class="post-url post-title">
কেন্দ্ৰীয় বাজেট </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-07-08T17:12:31+05:30">Jul 8, 2019</time></span>
</div>
</div>
</div >
<div class="post-85027 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="অশান্ত কাশ্মীৰ" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-axanta-kasmir-3rd-july/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-axanta-kasmir-3rd-july/" class="post-url post-title">
অশান্ত কাশ্মীৰ </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-07-03T18:52:18+05:30">Jul 3, 2019</time></span>
</div>
</div>
</div >
<div class="post-83570 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কৰ্তন তালিকা" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-27-june/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-27-june/" class="post-url post-title">
কৰ্তন তালিকা </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-06-27T19:51:41+05:30">Jun 27, 2019</time></span>
</div>
</div>
</div >
<div class="post-83232 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="আৰ্থিক সংকটৰ গৰাহত" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-25-june/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-25-june/" class="post-url post-title">
আৰ্থিক সংকটৰ গৰাহত </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-06-26T00:06:24+05:30">Jun 26, 2019</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-218017 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ইউপিএছচি ইএছই প্ৰাৰম্ভিক পৰীক্ষাৰ সময়সূচীঃ জানিবলৈ পঢ়ক সবিশেষ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/upsc-eseexam-news-face-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;upsc-eseexam-news-face-86x64.jpg&quot;,&quot;210&quot;:&quot;upsc-eseexam-news-face-210x136.jpg&quot;,&quot;640&quot;:&quot;upsc-eseexam-news-face.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/upsc-ese-prelims-2021-time-table-released/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/upsc-ese-prelims-2021-time-table-released/" class="post-url post-title">
ইউপিএছচি ইএছই প্ৰাৰম্ভিক পৰীক্ষাৰ সময়সূচীঃ জানিবলৈ পঢ়ক&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-17T11:30:38+05:30">Jun 17, 2021</time></span>
</div>
</div>
</div >
<div class="post-217001 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="মোবাইল আসক্তসকলৰ বাবে উদ্ভাৱন হ&#8217;ল তৃতীয় চকু&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/clipping_JdV2HQ_e2b3-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;clipping_JdV2HQ_e2b3-86x64.jpg&quot;,&quot;210&quot;:&quot;clipping_JdV2HQ_e2b3-210x136.jpg&quot;,&quot;1024&quot;:&quot;clipping_JdV2HQ_e2b3.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/south-korean-designer-devlops-third-eye-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/south-korean-designer-devlops-third-eye-news/" class="post-url post-title">
মোবাইল আসক্তসকলৰ বাবে উদ্ভাৱন হ&#8217;ল তৃতীয় চকু&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-10T10:57:43+05:30">Jun 10, 2021</time></span>
</div>
</div>
</div >
<div class="post-216674 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-11">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ই-মাধ্যমৰ দ্বাৰা প্ৰকাশিত নুমলীগড় হাইস্কুলৰ বাৰ্ষিক মুখপত্ৰ &#8216;নুমলী&#8217; উন্মোচন" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/WhatsApp-Image-2021-06-07-at-5.51.06-PM-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;WhatsApp-Image-2021-06-07-at-5.51.06-PM-86x64.jpeg&quot;,&quot;210&quot;:&quot;WhatsApp-Image-2021-06-07-at-5.51.06-PM-210x136.jpeg&quot;,&quot;638&quot;:&quot;WhatsApp-Image-2021-06-07-at-5.51.06-PM.jpeg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/numoligarh-high-school-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/numoligarh-high-school-news/" class="post-url post-title">
ই-মাধ্যমৰ দ্বাৰা প্ৰকাশিত নুমলীগড় হাইস্কুলৰ বাৰ্ষিক মুখপত্ৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-07T18:53:51+05:30">Jun 7, 2021</time></span>
</div>
</div>
</div >
<div class="post-216666 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="পশ্চিম বঙ্গৰ ব&#8217;ৰ্ডৰ পৰীক্ষা বাতিল" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/mamata-banerjee-pti-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;mamata-banerjee-pti-86x64.jpg&quot;,&quot;210&quot;:&quot;mamata-banerjee-pti-210x136.jpg&quot;,&quot;1200&quot;:&quot;mamata-banerjee-pti.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/west-bengal-class-10-12-board-exams-cancelled-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/west-bengal-class-10-12-board-exams-cancelled-news/" class="post-url post-title">
পশ্চিম বঙ্গৰ ব&#8217;ৰ্ডৰ পৰীক্ষা বাতিল </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-07T18:27:53+05:30">Jun 7, 2021</time></span>
</div>
</div>
</div >
<div class="post-215227 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="চিবিএছইৰ দ্বাদশ শ্ৰেণীৰ চূড়ান্ত পৰীক্ষা সন্দৰ্ভত গুৰুত্বপূৰ্ণ বৈঠক&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/05/cbse-2nd-year-final-exam-news-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;cbse-2nd-year-final-exam-news-86x64.jpg&quot;,&quot;210&quot;:&quot;cbse-2nd-year-final-exam-news-210x136.jpg&quot;,&quot;640&quot;:&quot;cbse-2nd-year-final-exam-news.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/cbse-proposes-2-options-on-holding-class-12-exams-amid-covid/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/cbse-proposes-2-options-on-holding-class-12-exams-amid-covid/" class="post-url post-title">
চিবিএছইৰ দ্বাদশ শ্ৰেণীৰ চূড়ান্ত পৰীক্ষা সন্দৰ্ভত&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-05-23T18:11:14+05:30">May 23, 2021</time></span>
</div>
</div>
</div >
<div class="post-214231 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-11">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ৰাজ্যৰ কেইবাখনো জিলাৰ আৰক্ষী অধীক্ষকৰ বদলি, চাওঁক সবিশেষ" data-src="https://edge-cdn.asomiyapratidin.in/website/2019/05/big-news-face-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;big-news-face-86x64.jpg&quot;,&quot;210&quot;:&quot;big-news-face-210x136.jpg&quot;,&quot;1280&quot;:&quot;big-news-face.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/sp-transfer-news-detalis/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/sp-transfer-news-detalis/" class="post-url post-title">
ৰাজ্যৰ কেইবাখনো জিলাৰ আৰক্ষী অধীক্ষকৰ বদলি, চাওঁক সবিশেষ </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-05-14T20:20:39+05:30">May 14, 2021</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-218755 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="তিনিটা বেংকক বৃহৎ পৰিমাণৰ জৰিমণা ৰিজাৰ্ভ বেংকৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/06/reserve-bank-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;reserve-bank-86x64.jpg&quot;,&quot;210&quot;:&quot;reserve-bank-210x136.jpg&quot;,&quot;640&quot;:&quot;reserve-bank.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/reserve-bank-of-india-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/reserve-bank-of-india-news/" class="post-url post-title">
তিনিটা বেংকক বৃহৎ পৰিমাণৰ জৰিমণা ৰিজাৰ্ভ বেংকৰ&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-22T15:32:16+05:30">Jun 22, 2021</time></span>
</div>
</div>
</div >
<div class="post-207610 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কৰ্মচাৰীৰ ভৱিষ্যনিধি সন্দৰ্ভত নতুন নিয়ম&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/03/1-2-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;1-2-86x64.jpg&quot;,&quot;210&quot;:&quot;1-2-210x136.jpg&quot;,&quot;640&quot;:&quot;1-2.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/india-government-hikes-provident-fund-threshold-limit-to-rs-5-lakh-for-earning-tax-free-interest/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/india-government-hikes-provident-fund-threshold-limit-to-rs-5-lakh-for-earning-tax-free-interest/" class="post-url post-title">
কৰ্মচাৰীৰ ভৱিষ্যনিধি সন্দৰ্ভত নতুন নিয়ম&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-03-24T12:54:00+05:30">Mar 24, 2021</time></span>
</div>
</div>
</div >
<div class="post-206115 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="১৫ আৰু ১৬ মাৰ্চত দেশজুৰি ৰাজহুৱা বেংকসমূহৰ ধৰ্মঘট…" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/03/Bank-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Bank-86x64.jpg&quot;,&quot;210&quot;:&quot;Bank-210x136.jpg&quot;,&quot;640&quot;:&quot;Bank.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/bank-strike-march-2021-bank-union-to-hold-protests-for-two-days-on-15th-and-16th-march/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/bank-strike-march-2021-bank-union-to-hold-protests-for-two-days-on-15th-and-16th-march/" class="post-url post-title">
১৫ আৰু ১৬ মাৰ্চত দেশজুৰি ৰাজহুৱা বেংকসমূহৰ ধৰ্মঘট… </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-03-14T15:55:31+05:30">Mar 14, 2021</time></span>
</div>
</div>
</div >
<div class="post-203482 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="গ্ৰেপ্তাৰ এছআই কেলেংকাৰীৰ আন ২জন অভিযুক্ত&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/si-news-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;si-news-86x64.jpg&quot;,&quot;210&quot;:&quot;si-news-210x136.jpg&quot;,&quot;640&quot;:&quot;si-news.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/si-case-police-arrested-again-2-more-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/si-case-police-arrested-again-2-more-news/" class="post-url post-title">
গ্ৰেপ্তাৰ এছআই কেলেংকাৰীৰ আন ২জন অভিযুক্ত&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-24T11:44:55+05:30">Feb 24, 2021</time></span>
</div>
</div>
</div >
<div class="post-203072 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="চাহ শ্ৰমিকৰ প্ৰতিবাদঃ অতুল বৰাৰ নিৰ্দেশত শ্ৰমিকৰ মাটিত চৰকাৰী দখলৰ অভিযোগ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/02/tea-worker-protest-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;tea-worker-protest-86x64.jpg&quot;,&quot;210&quot;:&quot;tea-worker-protest-210x136.jpg&quot;,&quot;640&quot;:&quot;tea-worker-protest.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/tea-worker-protest-in-bokakhat-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/tea-worker-protest-in-bokakhat-news/" class="post-url post-title">
চাহ শ্ৰমিকৰ প্ৰতিবাদঃ অতুল বৰাৰ নিৰ্দেশত শ্ৰমিকৰ মাটিত&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-21T13:33:24+05:30">Feb 21, 2021</time></span>
</div>
</div>
</div >
<div class="post-202938 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="মুক্তি যুঁজাৰুৰে মুখ্যমন্ত্ৰীৰ বৈঠকঃ  আত্মীয়লৈ ৫ লাখ টকাকৈ এককালীন সাহাৰ্য&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/11/sarbananda-sonowal-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;sarbananda-sonowal-86x64.jpg&quot;,&quot;210&quot;:&quot;sarbananda-sonowal-210x136.jpg&quot;,&quot;640&quot;:&quot;sarbananda-sonowal.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/cm-fund-for-independent-fighters-family-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/cm-fund-for-independent-fighters-family-news/" class="post-url post-title">
মুক্তি যুঁজাৰুৰে মুখ্যমন্ত্ৰীৰ বৈঠকঃ আত্মীয়লৈ ৫ লাখ টকাকৈ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-20T13:25:43+05:30">Feb 20, 2021</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
</div>
</div>
</div>
</div>
<script>
jQuery(document).ready(function() {
   jQuery("div.bhoechie-tab-menu>div.list-group>a").hover(function(e) {
        e.preventDefault();
        jQuery(this).siblings('a.active').removeClass("active");
        jQuery(this).addClass("active");
        var index = jQuery(this).index();
        jQuery("div.bhoechie-tab>div.bhoechie-tab-content").removeClass("active");
        jQuery("div.bhoechie-tab>div.bhoechie-tab-content").eq(index).addClass("active");
    });
});
</script> </div>

</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom menu-title-hide better-anim-fade menu-item-363"><a href="/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Home</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1 better-anim-fade menu-item-239"><a href="https://www.asomiyapratidin.in/category/homepage/">মুখ্যপৃষ্ঠা</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-213226"><a href="https://www.asomiyapratidin.in/election-analysis/">Election Analysis</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2 better-anim-fade menu-item-235"><a href="https://www.asomiyapratidin.in/category/guwahati-news/">গুৱাহাটী</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-3 better-anim-fade menu-item-232"><a href="https://www.asomiyapratidin.in/category/assam/">অসম</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-240"><a href="https://www.asomiyapratidin.in/category/north-east/">উত্তৰ-পূব</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-241"><a href="https://www.asomiyapratidin.in/category/national/">ৰাষ্ট্ৰীয়</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-233"><a href="https://www.asomiyapratidin.in/category/world/">আন্তঃৰাষ্ট্ৰীয়</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-234"><a href="https://www.asomiyapratidin.in/category/sports/">ক্রীড়া-জগত</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-299"><a href="http://epaper.asomiyapratidin.in/">E-paper</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-242"><a href="https://www.asomiyapratidin.in/category/editor/">সম্পাদকীয়</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-236"><a href="https://www.asomiyapratidin.in/category/technology/">শিক্ষা-প্ৰযুক্তি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-237"><a href="https://www.asomiyapratidin.in/category/business/">অর্থনীতি</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-77057"><a href="https://docs.google.com/forms/d/e/1FAIpQLSeUnDaoQMNisWyh_wnjeA5rDHbCPOc_KuLwEwKtYpPvo0Rl8w/viewform">Send News</a></li>
</ul></div>
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/asomiya.pratidin" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Likes </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/pratidinasomiya" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCq2Zk7eB2Vg9bZNJop3FWCg/" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> Subscribers </span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/asomiya.pratidin" target="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item rss"><a href="https://www.asomiyapratidin.in/feed/rss/" target="_blank"> <i class="item-icon bsfi-rss"></i><span class="item-title"> </span> </a> </li> </ul>
</div>
</div>
</div>
</div>
<link rel='stylesheet' id='js_composer_front-css' href='https://www.asomiyapratidin.in/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<script type='text/javascript' id='better-post-views-cache-js-extra'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/www.asomiyapratidin.in\/wp-admin\/admin-ajax.php","post_id":"218734"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-content/plugins/better-post-views/js/better-post-views.min.js' id='better-post-views-cache-js'></script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-includes/js/jquery/ui/datepicker.min.js' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-content/plugins/better-adsmanager/js/advertising.min.js' id='better-advertising-js'></script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js' id='wpb_composer_front_js-js'></script>
<script type='text/javascript' async="async" src='https://www.asomiyapratidin.in/wp-content/bs-booster-cache/00119524f164a92289dfa34eb1109e44.js' id='bs-booster-js'></script>
<script>
var gcoi=function(t){"use strict";return{init:function(){0==gcoi.ads_state()&&gcoi.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".gcoi-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://www.asomiyapratidin.in/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){gcoi.init()});

</script>

<style>

						.single-post-share .social-item.bs-custom-link-348 a {background-color: #51dc85}
						.post-share.style-9 .social-item.bs-custom-link-348 a,
						.post-share.style-10 .social-item.bs-custom-link-348 a,
						.post-share.style-11 .social-item.bs-custom-link-348 a {color: #51dc85}
						.post-share.style-10 .social-item.bs-custom-link-348 .icon,
						.post-share.style-11 .social-item.bs-custom-link-348 .icon {background-color: #51dc85;border-color: #51dc85}
						
						.single-post-share .social-item.bs-custom-link-348 a:hover {background-color: #36db73}
						.post-share.style-9 .social-item.bs-custom-link-348 a:hover,
						.post-share.style-10 .social-item.bs-custom-link-348 a:hover,
						.post-share.style-11 .social-item.bs-custom-link-348 a:hover {color: #36db73}
						.post-share.style-10 .social-item.bs-custom-link-348 a:hover .icon,
						.post-share.style-11 .social-item.bs-custom-link-348 a:hover .icon {background-color: #36db73;border-color: #36db73}
						

						.single-post-share .social-item.bs-custom-link-880 a {background-color: #51dc85}
						.post-share.style-9 .social-item.bs-custom-link-880 a,
						.post-share.style-10 .social-item.bs-custom-link-880 a,
						.post-share.style-11 .social-item.bs-custom-link-880 a {color: #51dc85}
						.post-share.style-10 .social-item.bs-custom-link-880 .icon,
						.post-share.style-11 .social-item.bs-custom-link-880 .icon {background-color: #51dc85;border-color: #51dc85}
						
						.single-post-share .social-item.bs-custom-link-880 a:hover {background-color: #36db73}
						.post-share.style-9 .social-item.bs-custom-link-880 a:hover,
						.post-share.style-10 .social-item.bs-custom-link-880 a:hover,
						.post-share.style-11 .social-item.bs-custom-link-880 a:hover {color: #36db73}
						.post-share.style-10 .social-item.bs-custom-link-880 a:hover .icon,
						.post-share.style-11 .social-item.bs-custom-link-880 a:hover .icon {background-color: #36db73;border-color: #36db73}
						

</style>

</body>
</html>
