 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8" lang="en-US" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9" lang="en-US" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="en-US" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
<head><style>img.lazy{min-height:1px}</style><link rel="preload" href="https://www.asomiyapratidin.in/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js" as="script">
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.asomiyapratidin.in/xmlrpc.php" />

<title>দৌলাশালত নাগাৰা নাম মহোৎসৱ উদযাপন... - Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://www.asomiyapratidin.in/doulasaal-nagara-naam-mahotsav/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="দৌলাশালত নাগাৰা নাম মহোৎসৱ উদযাপন... - Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal" />
<meta property="og:description" content="ডিজিটেল সংবাদ, চেঙাঃ ৰাইজৰ মঙলৰ বাবে প্ৰতি বছৰৰ দৰে এইবেলিও সম্পূৰ্ণ কোভিড প্ৰট&#8217;কল মানি উদযাপন কৰা হৈছে নলবাৰী জিলাৰ দৌলাশালৰ শ্ৰীশ্ৰী মা-কালী মন্দিৰত নাগাৰা নাম মহোৎসৱ। দৌলাশাল নাগাৰা নাম উদযাপন সমিতিৰ উদ্যোগত শনিবাৰে বৰ্ণাঢ্য মাংগলিক কাৰ্যসূচীৰে একবিংশতিতম নাগাৰা নাম মহোৎসৱ উদযাপন কৰা হয়। ৰাজ্যখনৰ দুটি আগশাৰীৰ নাগাৰা নামদল ক্ৰমে ৰঙিয়া জাজিকণাৰ নাগাৰা নামৰ পাঠক ভৱেন [&hellip;]" />
<meta property="og:url" content="https://www.asomiyapratidin.in/doulasaal-nagara-naam-mahotsav/" />
<meta property="og:site_name" content="Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal" />
<meta property="article:publisher" content="https://www.facebook.com/asomiya.pratidin" />
<meta property="article:section" content="অসম" />
<meta property="og:updated_time" content="2021-10-30T22:47:33+05:30" />
<meta property="og:image" content="https://edge-cdn.asomiyapratidin.in/website/2021/10/mahotsav-byatibotahnewsaimuhurto-khabar.jpg" />
<meta property="og:image:secure_url" content="https://edge-cdn.asomiyapratidin.in/website/2021/10/mahotsav-byatibotahnewsaimuhurto-khabar.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="400" />
<meta property="og:image:alt" content="দৌলাশালত নাগাৰা নাম মহোৎসৱ উদযাপন&#8230;" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="দৌলাশালত নাগাৰা নাম মহোৎসৱ উদযাপন... - Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal" />
<meta name="twitter:description" content="ডিজিটেল সংবাদ, চেঙাঃ ৰাইজৰ মঙলৰ বাবে প্ৰতি বছৰৰ দৰে এইবেলিও সম্পূৰ্ণ কোভিড প্ৰট&#8217;কল মানি উদযাপন কৰা হৈছে নলবাৰী জিলাৰ দৌলাশালৰ শ্ৰীশ্ৰী মা-কালী মন্দিৰত নাগাৰা নাম মহোৎসৱ। দৌলাশাল নাগাৰা নাম উদযাপন সমিতিৰ উদ্যোগত শনিবাৰে বৰ্ণাঢ্য মাংগলিক কাৰ্যসূচীৰে একবিংশতিতম নাগাৰা নাম মহোৎসৱ উদযাপন কৰা হয়। ৰাজ্যখনৰ দুটি আগশাৰীৰ নাগাৰা নামদল ক্ৰমে ৰঙিয়া জাজিকণাৰ নাগাৰা নামৰ পাঠক ভৱেন [&hellip;]" />
<meta name="twitter:site" content="@pratidinasomiya" />
<meta name="twitter:creator" content="@pratidinasomiya" />
<meta name="twitter:image" content="https://edge-cdn.asomiyapratidin.in/website/2021/10/mahotsav-byatibotahnewsaimuhurto-khabar.jpg" />
<script type="application/ld+json" class="rank-math-schema-pro">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</script>


<meta property="og:locale" content="en_us" />
<meta property="og:site_name" content="Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal" />
<meta property="og:url" content="https://www.asomiyapratidin.in/doulasaal-nagara-naam-mahotsav/" />
<meta property="og:title" content="দৌলাশালত নাগাৰা নাম মহোৎসৱ উদযাপন&#8230;" />
<meta property="og:image" content="https://edge-cdn.asomiyapratidin.in/website/2021/10/mahotsav-byatibotahnewsaimuhurto-khabar.jpg" />
<meta property="article:section" content="অসম" />
<meta property="og:description" content="ডিজিটেল সংবাদ, চেঙাঃ ৰাইজৰ মঙলৰ বাবে প্ৰতি বছৰৰ দৰে এইবেলিও সম্পূৰ্ণ কোভিড প্ৰট&#039;কল মানি উদযাপন কৰা হৈছে নলবাৰী জিলাৰ দৌলাশালৰ শ্ৰীশ্ৰী মা-কালী মন্দিৰত নাগাৰা নাম মহোৎসৱ। দৌলাশাল নাগাৰা নাম উদযাপন সমিতিৰ উদ্যোগত শনিবাৰে বৰ্ণাঢ্য মাংগলিক কাৰ্যসূচীৰে এক" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.asomiyapratidin.in/doulasaal-nagara-naam-mahotsav/" />
<meta name="twitter:title" content="দৌলাশালত নাগাৰা নাম মহোৎসৱ উদযাপন&#8230;" />
<meta name="twitter:description" content="ডিজিটেল সংবাদ, চেঙাঃ ৰাইজৰ মঙলৰ বাবে প্ৰতি বছৰৰ দৰে এইবেলিও সম্পূৰ্ণ কোভিড প্ৰট&#039;কল মানি উদযাপন কৰা হৈছে নলবাৰী জিলাৰ দৌলাশালৰ শ্ৰীশ্ৰী মা-কালী মন্দিৰত নাগাৰা নাম মহোৎসৱ। দৌলাশাল নাগাৰা নাম উদযাপন সমিতিৰ উদ্যোগত শনিবাৰে বৰ্ণাঢ্য মাংগলিক কাৰ্যসূচীৰে এক" />
<meta name="twitter:image" content="https://edge-cdn.asomiyapratidin.in/website/2021/10/mahotsav-byatibotahnewsaimuhurto-khabar.jpg" />

<link rel='dns-prefetch' href='//www.asomiyapratidin.in' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal &raquo; Feed" href="https://www.asomiyapratidin.in/feed/" />
<link rel="alternate" type="application/rss+xml" title="Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal &raquo; Comments Feed" href="https://www.asomiyapratidin.in/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.asomiyapratidin.in/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-child-css' href='https://www.asomiyapratidin.in/wp-content/themes/publisher-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto:400&#038;display=swap' type='text/css' media='all' />
<script>function _bs_getParameterByName(e,i){i=i||window.location.href,e=e.replace(/[\[\]]/g,"\\$&");var a=new RegExp("[?&]"+e+"(=([^&#]*)|&|#|$)").exec(i);return a?a[2]?decodeURIComponent(a[2].replace(/\+/g," ")):"":null}function _bs_setCookie(e,i){var a="";if(days){var o=new Date;o.setTime(o.getTime()+24*days*60*60*1e3),a="; expires="+o.toUTCString()}document.cookie=e+"="+i+a+"; path=/"}function _bsReadCookie(e){for(var i=e+"=",a=document.cookie.split(";"),o=0;o<a.length;o++){for(var t=a[o];" "==t.charAt(0);)t=t.substring(1,t.length);if(0==t.indexOf(i))return t.substring(i.length,t.length)}return null}var ua=navigator.userAgent||navigator.vendor||window.opera;(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino|android|ipad|playbook|silk/i.test(ua)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(ua.substr(0,4)))&&(_bs_getParameterByName("bamp-skip-redirect")?_bs_setCookie("bamp-skip-redirect",1):_bsReadCookie("bamp-skip-redirect")||(window.location.href="https://www.asomiyapratidin.in/amp/doulasaal-nagara-naam-mahotsav/"));</script><script type='text/javascript' src='https://www.asomiyapratidin.in/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.asomiyapratidin.in/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.asomiyapratidin.in/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.asomiyapratidin.in/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://www.asomiyapratidin.in/?p=236698' />
<link rel="alternate" type="application/json+oembed" href="https://www.asomiyapratidin.in/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.asomiyapratidin.in%2Fdoulasaal-nagara-naam-mahotsav%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.asomiyapratidin.in/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.asomiyapratidin.in%2Fdoulasaal-nagara-naam-mahotsav%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.asomiyapratidin.in/amp/doulasaal-nagara-naam-mahotsav/" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.asomiyapratidin.in/?wordfence_lh=1&hid=D16201C54B37207ED33F3E1879CBF478');
</script><div class="live-tv-wrapper" style="position:relative">
<div class="livetv">
<a href="https://www.pratidintime.com/pratidin-time-live-tv/">
<div class="live-tv-button"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/06/live-tv-new-pratidintime.gif"></div>
</a>
</div>
</div>
<style type="text/css">
			/*  bhoechie tab */
			div.bhoechie-tab-container {
            	z-index: 10;
            	background-color: #ffffff;
            	padding: 0 !important;
            	border-radius: 4px;
            	-moz-border-radius: 4px;
            	border: 1px solid #ddd;
            	margin-top: 0;
            	margin-left: 0;
            	-webkit-box-shadow: 0 6px 12px rgba(0,0,0,.175);
            	box-shadow: 0 6px 12px rgba(0,0,0,.175);
            	-moz-box-shadow: 0 6px 12px rgba(0,0,0,.175);
            	background-clip: padding-box;
            	opacity: 0.97;
            	filter: alpha(opacity=97);
            }
			div.bhoechie-tab-menu{
			  padding-right: 0;
			  padding-left: 0;
			  padding-bottom: 0;
			}
			div.bhoechie-tab-menu div.list-group{
			  margin-bottom: 0;
			}
			div.bhoechie-tab-menu div.list-group>a{
			  margin-bottom: 0;
			  padding: 3px 10px !important;
			  font-size: 15px !important;
			}
			div.bhoechie-tab-menu div.list-group>a .glyphicon,
			div.bhoechie-tab-menu div.list-group>a .fa {
			  color: #5A55A3;
			}
			div.bhoechie-tab-menu div.list-group>a:first-child{
			  border-top-right-radius: 0;
			  -moz-border-top-right-radius: 0;
			}
			div.bhoechie-tab-menu div.list-group>a:last-child{
			  border-bottom-right-radius: 0;
			  -moz-border-bottom-right-radius: 0;
			}
div.bhoechie-tab-menu div.list-group > a.active,
div.bhoechie-tab-menu div.list-group > a.active .glyphicon, 
div.bhoechie-tab-menu div.list-group > a.active .fa {
	background-color: #EE1D25;
	color: #ffffff;
}
			div.bhoechie-tab-menu div.list-group>a.active:after{
			  content: '';
			  position: absolute;
			  left: 100%;
			  top: 50%;
			  margin-top: -13px;
			  border-left: 0;
			  border-bottom: 13px solid transparent;
			  border-top: 13px solid transparent;
			  border-left: 10px solid #EE1D25;;
			}

			div.bhoechie-tab-content{
			  background-color: #ffffff;
			  /* border: 1px solid #eeeeee; */
			  padding-left: 20px;
			  padding-top: 10px;
			}

			div.bhoechie-tab div.bhoechie-tab-content:not(.active){
			  display: none;
			}

			div.bhoechie-tab .list-group-item {
				position: relative;
				display: block;
				
				margin-bottom: -1px;
				background-color: #fff;
				border: 1px solid #EE1D25;
				
			}
			
    a.list-group-item.active, a.list-group-item.active:hover, a.list-group-item.active:focus {
	z-index: 2;
	color: #fff;
	background-color: #EE1D25;
	border-color: #EE1D25;
}
			/*  marquee CSS */
			.breaking_tag {
            	font-size: 18px;
            	color: #fff;
            	background: #c52f24;
            	display: inline-block;
            	padding: 5px 10px;
            	float: left;
            	position: relative;
            }
            .breaking_tag::after {
            	content: '';
            	position: absolute;
            	right: -7px;
            	width: 0;
            	height: 0;
            	margin: auto;
            	bottom: 0;
            	z-index: 9;
            	top: 0;
            	border-top: 12px solid transparent;
            	border-left: 14px solid #c52f24;
            	border-bottom: 12px solid transparent;
            }
			.marquee {
			  color: #c52f24 ;
	          font-size: 18px;
              overflow: hidden;
              border: 1px solid #ccc;
              background: #ccc;
            }
            .ptms_marquee {
	        padding: 3px 10px 2px 10px !important;
            }
            .post-author.author {
                color:#333;
            }
            time {
	        font-family: roboto;
            }
            #footer-social-counter .social-list .item-title ,
            #footer-social-counter .social-list .item-count {
	font-family: roboto !important;
}
	</style> <link rel="shortcut icon" href="https://edge-cdn.asomiyapratidin.in/website/2018/08/fav-16x.jpg"> <link rel="apple-touch-icon" href="https://edge-cdn.asomiyapratidin.in/website/2018/08/fav-57x.jpg"> <link rel="apple-touch-icon" sizes="114x114" href="https://edge-cdn.asomiyapratidin.in/website/2018/08/fav-114x.jpg"> <link rel="apple-touch-icon" sizes="72x72" href="https://edge-cdn.asomiyapratidin.in/website/2018/08/fav-72x.jpg"> <link rel="apple-touch-icon" sizes="144x144" href="https://edge-cdn.asomiyapratidin.in/website/2018/08/fav-114x.jpg"> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.asomiyapratidin.in");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '312fb719-d980-4498-9320-0498da83e3f7';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.asomiyapratidin.in/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https://edge-cdn.asomiyapratidin.in/website/2021/08/logo-red-top-left-min.png"
    },
    "url": "https://www.asomiyapratidin.in/",
    "name": "Asomiya Pratidin - \u0985\u09b8\u09ae\u09c0\u09df\u09be \u09aa\u09cd\u09f0\u09a4\u09bf\u09a6\u09bf\u09a8 | Highest Circulated Assamese News Paper &amp; News Portal",
    "description": "The Leading Assamese Daily, India newspaper in Assamese"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "WebSite",
    "name": "Asomiya Pratidin - \u0985\u09b8\u09ae\u09c0\u09df\u09be \u09aa\u09cd\u09f0\u09a4\u09bf\u09a6\u09bf\u09a8 | Highest Circulated Assamese News Paper &amp; News Portal",
    "alternateName": "The Leading Assamese Daily, India newspaper in Assamese",
    "url": "https://www.asomiyapratidin.in/"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "BlogPosting",
    "headline": "\u09a6\u09cc\u09b2\u09be\u09b6\u09be\u09b2\u09a4 \u09a8\u09be\u0997\u09be\u09f0\u09be \u09a8\u09be\u09ae \u09ae\u09b9\u09cb\u09ce\u09b8\u09f1 \u0989\u09a6\u09af\u09be\u09aa\u09a8...",
    "description": "\u09a1\u09bf\u099c\u09bf\u099f\u09c7\u09b2 \u09b8\u0982\u09ac\u09be\u09a6, \u099a\u09c7\u0999\u09be\u0983 \u09f0\u09be\u0987\u099c\u09f0 \u09ae\u0999\u09b2\u09f0 \u09ac\u09be\u09ac\u09c7 \u09aa\u09cd\u09f0\u09a4\u09bf \u09ac\u099b\u09f0\u09f0 \u09a6\u09f0\u09c7 \u098f\u0987\u09ac\u09c7\u09b2\u09bf\u0993 \u09b8\u09ae\u09cd\u09aa\u09c2\u09f0\u09cd\u09a3 \u0995\u09cb\u09ad\u09bf\u09a1 \u09aa\u09cd\u09f0\u099f'\u0995\u09b2 \u09ae\u09be\u09a8\u09bf \u0989\u09a6\u09af\u09be\u09aa\u09a8 \u0995\u09f0\u09be \u09b9\u09c8\u099b\u09c7 \u09a8\u09b2\u09ac\u09be\u09f0\u09c0 \u099c\u09bf\u09b2\u09be\u09f0 \u09a6\u09cc\u09b2\u09be\u09b6\u09be\u09b2\u09f0 \u09b6\u09cd\u09f0\u09c0\u09b6\u09cd\u09f0\u09c0 \u09ae\u09be-\u0995\u09be\u09b2\u09c0 \u09ae\u09a8\u09cd\u09a6\u09bf\u09f0\u09a4 \u09a8\u09be\u0997\u09be\u09f0\u09be \u09a8\u09be\u09ae \u09ae\u09b9\u09cb\u09ce\u09b8\u09f1\u0964 \u09a6\u09cc\u09b2\u09be\u09b6\u09be\u09b2 \u09a8\u09be\u0997\u09be\u09f0\u09be \u09a8\u09be\u09ae \u0989\u09a6\u09af\u09be\u09aa\u09a8 \u09b8\u09ae\u09bf\u09a4\u09bf\u09f0 \u0989\u09a6\u09cd\u09af\u09cb\u0997\u09a4 \u09b6\u09a8\u09bf\u09ac\u09be\u09f0\u09c7 \u09ac\u09f0\u09cd\u09a3\u09be\u09a2\u09cd\u09af \u09ae\u09be\u0982\u0997\u09b2\u09bf\u0995 \u0995\u09be\u09f0\u09cd\u09af\u09b8\u09c2\u099a\u09c0\u09f0\u09c7 \u098f\u0995",
    "datePublished": "2021-10-30",
    "dateModified": "2021-10-30",
    "author": {
        "@type": "Person",
        "@id": "#person-",
        "name": "\u0985\u09b8\u09ae\u09c0\u09df\u09be \u09aa\u09cd\u09f0\u09a4\u09bf\u09a6\u09bf\u09a8"
    },
    "image": "https://edge-cdn.asomiyapratidin.in/website/2021/10/mahotsav-byatibotahnewsaimuhurto-khabar.jpg",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http://schema.org/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https://www.asomiyapratidin.in/doulasaal-nagara-naam-mahotsav/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://www.asomiyapratidin.in/wp-content/bs-booster-cache/e77be27bdbc54f80e8c75ff8a178374e.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.11.0-1635630857' href='https://www.asomiyapratidin.in/wp-content/bs-booster-cache/09506fe9485ecbd7a07e36110cc3c151.css' type='text/css' media='all' />
<link rel="icon" href="https://edge-cdn.asomiyapratidin.in/website/2018/06/logo-asomiya-pratidin-logo_2x-150x150.png" sizes="32x32" />
<link rel="icon" href="https://edge-cdn.asomiyapratidin.in/website/2018/06/logo-asomiya-pratidin-logo_2x.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://edge-cdn.asomiyapratidin.in/website/2018/06/logo-asomiya-pratidin-logo_2x.png" />
<meta name="msapplication-TileImage" content="https://edge-cdn.asomiyapratidin.in/website/2018/06/logo-asomiya-pratidin-logo_2x.png" />

<style>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</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> </head>
<body class="post-template-default single single-post postid-236698 single-format-standard bs-theme bs-publisher bs-publisher-pure-magazine active-light-box ltr close-rh page-layout-3-col page-layout-3-col-4 full-width active-sticky-sidebar main-menu-sticky-smart main-menu-full-width single-prim-cat-3 single-cat-3  bs-show-ha bs-show-ha-a wpb-js-composer js-comp-ver-6.7.0 vc_responsive bs-ll-a" dir="ltr">
<div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="row-height">
<div class="logo-col col-xs-4">
<div class="col-inside">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://www.asomiyapratidin.in/" itemprop="url" rel="home">
<img class="lazy" id="site-logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/08/logo-red-top-left-min.png" alt="asomiyapratidin" data-bsrjs="https://edge-cdn.asomiyapratidin.in/website/2021/08/logo-red-top-left-min.png" />
<span class="site-title">asomiyapratidin - The Leading Assamese Daily, India newspaper in Assamese</span>
</a>
</p>
</div>
</div>
</div>
<div class="sidebar-col col-xs-8">
<div class="col-inside">
<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div class="ftnouxbs ftnouxbs-pubadban ftnouxbs-show-desktop ftnouxbs-show-tablet-portrait ftnouxbs-show-tablet-landscape ftnouxbs-show-phone ftnouxbs-loc-header_aside_logo ftnouxbs-align-right ftnouxbs-column-1 ftnouxbs-clearfix no-bg-box-model"><div id="ftnouxbs-233626-1379841377" class="ftnouxbs-container ftnouxbs-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="233626" data-type="custom_code">
<div id='div-gpt-ad-1633804761955-0' style='min-width: 300px; min-height: 90px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1633804761955-0'); });
  </script>
</div></div></div> </aside>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="menu-main" class="menu main-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-221824" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-title-hide better-anim-fade menu-item-221824"><a href="https://www.asomiyapratidin.in/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Homepage</span></a></li>
<li id="menu-item-239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1 better-anim-fade menu-item-239"><a href="https://www.asomiyapratidin.in/homepage/">মুখ্যপৃষ্ঠা</a></li>
<li id="menu-item-235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2 better-anim-fade menu-item-235"><a href="https://www.asomiyapratidin.in/guwahati-news/">গুৱাহাটী</a></li>
<li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-3 better-anim-fade menu-item-232"><a href="https://www.asomiyapratidin.in/assam/">অসম</a></li>
<li id="menu-item-240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-240"><a href="https://www.asomiyapratidin.in/north-east/">উত্তৰ-পূব</a></li>
<li id="menu-item-241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-241"><a href="https://www.asomiyapratidin.in/national/">ৰাষ্ট্ৰীয়</a></li>
<li id="menu-item-233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-233"><a href="https://www.asomiyapratidin.in/world/">আন্তঃৰাষ্ট্ৰীয়</a></li>
<li id="menu-item-234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-234"><a href="https://www.asomiyapratidin.in/sports/">ক্রীড়া-জগত</a></li>
<li id="menu-item-299" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-299"><a href="http://epaper.asomiyapratidin.in/">E-paper</a></li>
<li id="menu-item-227960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-27813 better-anim-fade menu-item-227960"><a href="https://www.asomiyapratidin.in/editorial-desk/">সম্পাদনা মেজ</a>
<ul class="sub-menu">
<li id="menu-item-227961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-27814 better-anim-fade menu-item-227961"><a href="https://www.asomiyapratidin.in/editorial-desk/special-writing/">বিশেষ লেখা</a></li>
<li id="menu-item-227962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-227962"><a href="https://www.asomiyapratidin.in/editorial-desk/editor/">সম্পাদকীয়</a></li>
</ul>
</li>
<li id="menu-item-236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-236"><a href="https://www.asomiyapratidin.in/technology/">শিক্ষা-প্ৰযুক্তি</a></li>
<li id="menu-item-237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-237"><a href="https://www.asomiyapratidin.in/business/">অর্থনীতি</a></li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</header>
<div class="rh-header clearfix light deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://www.asomiyapratidin.in/" itemprop="url" rel="home">
<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/08/logo-red-top-left-min.png" alt="Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal" data-bsrjs="https://edge-cdn.asomiyapratidin.in/website/2021/08/logo-red-top-left-min.png" /> </a>
</div>
</div>
</div>
<div class='bs-injection bs-injection-after_header bs-injection-3-col bs-vc-content'><div class="container">
<div class="breaking_tag"><i class="fa fa-circle"></i>&nbsp;&nbsp;শেহতীয়া খবৰ</div>
<div class="marquee"><div style='padding:3px;' class='ptms_marquee'><marquee style='color:#c52f24 ;' scrollamount='3' scrolldelay='5' direction='left' onmouseover='this.stop()' onmouseout='this.start()'><a href='https://www.asomiyapratidin.in/silchar-university-nalbari-student-news/'>শিলচৰৰ অসম বিশ্ববিদ্যালয়ত উজ্বলিল নলবাৰীৰ ছাত্ৰী...</a>  •  <a href='https://www.asomiyapratidin.in/dhemaji-lions-club-news/'>ধেমাজি লায়ন্স ক্লাৱৰ উদ্যোগত বিনামূলীয়া চিকিৎসাৰ শিবিৰ অনুষ্ঠিত...</a>  •  <a href='https://www.asomiyapratidin.in/doulasaal-nagara-naam-mahotsav/'>দৌলাশালত নাগাৰা নাম মহোৎসৱ উদযাপন...</a>  •  <a href='https://www.asomiyapratidin.in/lanka-lumding-accident-news/'>লংকা-লামডিঙত পথ দুৰ্ঘটনাঃ আহত ১৩জনকৈ এপিটিএফৰ জোৱান...</a>  •  <a href='https://www.asomiyapratidin.in/terrorist-attacked-handicap-police-men-news/'>উগ্ৰপন্থীৰ গুলী-বিস্ফোৰণত ঘূণীয়া হোৱা আৰক্ষীৰ পদোন্নতিৰ ব্যৱস্থা কৰা হ’বঃ ডিজিপি ভাস্কৰজ্যোতি মহন্ত...</a>  •  <a href='https://www.asomiyapratidin.in/assam-corona-update-news-28/'>অসমত আকৌ ২৮৩জন কোভিড পজিটিভ, ৪জনৰ মৃত্যু...</a>  •  <a href='https://www.asomiyapratidin.in/30-oct-charaideo-aasu-sradhanjoli-news2/'>অভিশপ্ত ৩০ অক্টোবৰত নিহত সকললৈ চৰাইদেউ জিলা ছাত্ৰ সন্থাৰ শ্ৰদ্ধাঞ্জলি...</a>  •  <a href='https://www.asomiyapratidin.in/mayang-police-arrest-two-person-news/'>মায়ং আৰক্ষীৰ জালত অবৈধ মাৰণাস্ত্ৰৰে জড়িত দুই অভিযুক্ত...</a>  •  <a href='https://www.asomiyapratidin.in/dhakuakhana-miching-bhasa-divash-news/'>ঢকুৱাখনাত মিচিং ভাষা দিৱস উদযাপন...</a>  •  <a href='https://www.asomiyapratidin.in/tai-ahom-satra-sangstha-news/'>টাই আহোম ছাত্ৰ সন্থাৰ নেতাৰ মৃত্যু, এসপ্তাহৰ বাবে শোক পালন...</a></marquee></div></div>
</div>
</div><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-3-col layout-3-col-4 container post-template-10">
<div class="row main-section">
<div class="col-sm-7 content-column">
<div class="single-container">
<div class="ftnouxbs ftnouxbs-above-post-box ftnouxbs-pubadban ftnouxbs-show-desktop ftnouxbs-show-tablet-portrait ftnouxbs-show-tablet-landscape ftnouxbs-show-phone ftnouxbs-loc-post_box_above ftnouxbs-align-center ftnouxbs-column-1 ftnouxbs-clearfix no-bg-box-model"><div id="ftnouxbs-233626-1852768210" class="ftnouxbs-container ftnouxbs-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="233626" data-type="custom_code">
<div id='div-gpt-ad-1633804761955-0' style='min-width: 300px; min-height: 90px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1633804761955-0'); });
  </script>
</div></div></div> <article id="post-236698" class="post-236698 post type-post status-publish format-standard has-post-thumbnail  category-assam single-post-content">
<div class="single-featured"><a class="post-thumbnail open-lightbox" href="https://edge-cdn.asomiyapratidin.in/website/2021/10/mahotsav-byatibotahnewsaimuhurto-khabar.jpg"><img width="640" height="400" alt="" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/10/mahotsav-byatibotahnewsaimuhurto-khabar.jpg"> </a>
</div>
<div class="post-header-inner">
<div class="post-header-title">
<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.asomiyapratidin.in/assam/">অসম</a></span></div> <h1 class="single-post-title">
<span class="post-title" itemprop="headline">দৌলাশালত নাগাৰা নাম মহোৎসৱ উদযাপন&#8230;</span>
</h1>
<div class="post-meta single-post-meta">
<a href="https://www.asomiyapratidin.in/author/asomiyapratidin/" title="Browse Author Articles" class="post-author-a post-author-avatar">
<img alt='' data-src='https://edge-cdn.asomiyapratidin.in/website/2018/06/logo-asomiya-pratidin-logo_2x-150x150.png' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name"><b>অসমীয়া প্ৰতিদিন</b> ৰ দ্বাৰা</span> </a>
<span class="time"><time class="post-published updated" datetime="2021-10-30T22:47:33+05:30"><b>Oct 30, 2021</b> ত শেষ সম্পাদনা কৰা হৈছে </time></span>
</div>
</div>
</div>
<div class="post-share single-post-share top-share clearfix style-3">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">শ্বেয়াৰ কৰক</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.asomiyapratidin.in%2Fdoulasaal-nagara-naam-mahotsav%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item Whatsapp bs-custom-link bs-custom-link-41"><a href="https://web.whatsapp.com/send?text=https%3A%2F%2Fwww.asomiyapratidin.in%2Fdoulasaal-nagara-naam-mahotsav%2F&title=দৌলাশালত নাগাৰা নাম মহোৎসৱ উদযাপন&#8230;" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-Whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon  bsfi-whatsapp"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=দৌলাশালত নাগাৰা নাম মহোৎসৱ উদযাপন&#8230; %0A%0A https%3A%2F%2Fwww.asomiyapratidin.in%2Fdoulasaal-nagara-naam-mahotsav%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=দৌলাশালত নাগাৰা নাম মহোৎসৱ উদযাপন&#8230; @pratidinasomiya&url=https%3A%2F%2Fwww.asomiyapratidin.in%2Fdoulasaal-nagara-naam-mahotsav%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#ac93dfd9cec6c9cfd8914c0a0a4c0b204c0a1e4c0a124c0a1a4c0a124c0a1e4c0a088c4c0a044c0a124c0a3b4c0a124c0b1c4c0a128c4c0a044c0a124c0a028c4c0a024c0a154c0b274c0b224c0a144c0b1d8c4c0a254c0a0a4c0a034c0a124c0a064c0a048a8f949e9f9c978acec3c8d591c4d8d8dcdf899fed899eea899eeadbdbdb82cddfc3c1c5d5cddcdecdd8c5c8c5c282c5c2899eeac8c3d9c0cddfcdcdc081c2cdcbcddecd81c2cdcdc181c1cdc4c3d8dfcdda899eea" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el"><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span><span class="social-item Jio bs-custom-link bs-custom-link-373"><a href="https://jionews.com/home/articles/Pratidin-Time/1793" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-Jio','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bf-custom-icon "><img class="lazy" style="max-width:15px" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/04/ezgif.com-gif-maker1.png"></i></span></a></span></div> </div>
<div class="entry-content clearfix single-post-content">
<div class="ftnouxbs ftnouxbs-post-top ftnouxbs-float-center ftnouxbs-align-center ftnouxbs-column-1 ftnouxbs-clearfix no-bg-box-model"><div id="ftnouxbs-233626-827839071" class="ftnouxbs-container ftnouxbs-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="233626" data-type="custom_code">
<div id='div-gpt-ad-1633804761955-0' style='min-width: 300px; min-height: 90px;'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1633804761955-0'); });
  </script>
</div></div></div><p><strong>ডিজিটেল সংবাদ, চেঙাঃ </strong>ৰাইজৰ মঙলৰ বাবে প্ৰতি বছৰৰ দৰে এইবেলিও সম্পূৰ্ণ কোভিড প্ৰট&#8217;কল মানি উদযাপন কৰা হৈছে নলবাৰী জিলাৰ দৌলাশালৰ শ্ৰীশ্ৰী মা-কালী মন্দিৰত নাগাৰা নাম মহোৎসৱ। দৌলাশাল নাগাৰা নাম উদযাপন সমিতিৰ উদ্যোগত শনিবাৰে বৰ্ণাঢ্য মাংগলিক কাৰ্যসূচীৰে একবিংশতিতম নাগাৰা নাম মহোৎসৱ উদযাপন কৰা হয়। ৰাজ্যখনৰ দুটি আগশাৰীৰ নাগাৰা নামদল ক্ৰমে ৰঙিয়া জাজিকণাৰ নাগাৰা নামৰ পাঠক ভৱেন চন্দ্ৰ কলিতা আৰু কৰিয়া বিজুলীঘাটৰ পাঠক মন্টু দাসে নাম পৰিৱেশন কৰে। নাগাৰা নামৰ মুখ্যদ্বাৰ মুকলি কৰে দৌলাশাল আৰক্ষী চকীৰ ভাৰপ্ৰাপ্ত আৰক্ষী বিষয়া ৰাজশ্ৰী বুঢ়াগোহাঁইয়ে আৰু নাগাৰা নাম উদ্বোধন কৰে নলবাৰীৰ ককয়া গাঁৱৰ সমাজকৰ্মী নিৰ্মল চন্দ্ৰ নাথে ।</p>
<div class="ftnouxbs ftnouxbs-post-inline ftnouxbs-float-center ftnouxbs-align-center ftnouxbs-column-1 ftnouxbs-clearfix no-bg-box-model"><div id="ftnouxbs-233626-1230275517" class="ftnouxbs-container ftnouxbs-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="233626" data-type="custom_code">
<div id='div-gpt-ad-1633804761955-0' style='min-width: 300px; min-height: 90px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1633804761955-0'); });
  </script>
</div></div></div><div class="ftnouxbs ftnouxbs-post-middle ftnouxbs-float-center ftnouxbs-align-center ftnouxbs-column-1 ftnouxbs-clearfix no-bg-box-model"><div id="ftnouxbs-203201-1855006930" class="ftnouxbs-container ftnouxbs-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="203201" data-type="custom_code">
<div id='div-gpt-ad-1613740154531-0' style='width: 1px; height: 1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1613740154531-0'); });
</script>
</div> </div></div> <p>অঞ্চলটোৰ নামধৰ্মী ৰাইজে উপভোগ কৰা নাগাৰা নামৰ দুয়োগৰাকী পাঠকে প্ৰাণঢালি নাম পৰিৱেশন কৰি উপস্থিত ৰাইজক মুগ্ধ কৰে । নাগাৰা নাম উদযাপনৰ কাৰ্যসূচী অনুসৰি পুৱা পৰিৱেশ শুদ্ধিকৰণৰ পিছতে বন্তি প্ৰজ্বলন কৰে নাগাৰা নাম উদযাপন সমিতিৰ সভাপতি মহেশ নাথে । পুৱা হৰিদাস বৈশ্য আৰু কামিনী নাথে কীৰ্ত্তন পাঠ কৰে । কীৰ্তন পাঠ উদ্বোধন কৰে অৱসৰপ্ৰাপ্ত প্ৰধান শিক্ষক অকণ চন্দ্ৰ চৌধুৰীয়ে । তাৰ পিছতে অনুষ্ঠিত শ্ৰীশ্ৰী মা-কালী মন্দিৰ বৈঠক পাৰ্টি উদ্বোধন কৰে দৌলাশাল উন্নতি সাধিনী সভাৰ সম্পাদক ফুকন নাথে। </p>
<p>দৌলাশালৰ অন্যতম স্বেচ্ছাসেৱী অনুষ্ঠান ভাস্কৰ সামূহিক কেন্দ্ৰৰ বাকৰিত অনুষ্ঠিত নাগাৰা নাম মহোৎসৱত নলবাৰী আৰু বৰপেটা জিলাৰ কেইবাগৰাকীও বিশিষ্ট লোক উপস্থিত থকা বুলি জানিবলৈ দিয়ে উদযাপন সমিতিৰ সম্পাদক জগদীশ বৰ্মনে । উল্লেখ্য যে, দৌলাশালৰ বৃহত্তৰ অঞ্চলটোৰ ৰাইজক অপায়-অমংগলৰ পৰা ৰক্ষা কৰাৰ বাবে প্ৰতিবছৰে উদযাপন কৰি অহা হৈছে নাগাৰা নাম মহোৎসৱ । সম্পূৰ্ণ কোভিড প্ৰট&#8217;কল মানি অনুষ্ঠান অনুষ্ঠিত হোৱাৰ লগতে চেনিটাইজ আৰু মাস্ক বিতৰণ কৰে বুলি জানিবলৈ দিয়ে উদযাপন সমিতিৰ উপ-সভাপতি কামেশ নাথ আৰু সহকাৰী সম্পাদক নিকুঞ্জ নাথে ।</p> <div class="ftnouxbs ftnouxbs-post-bottom ftnouxbs-float-center ftnouxbs-align-center ftnouxbs-column-1 ftnouxbs-clearfix no-bg-box-model"><div id="ftnouxbs-215409-1300736166" class="ftnouxbs-container ftnouxbs-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="215409" data-type="custom_code">
<div id="M712299ScriptRootC1138941"></div>
<script src="https://jsc.mgid.com/a/s/asomiyapratidin.in.1138941.js" async></script>
</div></div> </div>
<div class="post-share single-post-share bottom-share clearfix style-3">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">শ্বেয়াৰ কৰক</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.asomiyapratidin.in%2Fdoulasaal-nagara-naam-mahotsav%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item Whatsapp bs-custom-link bs-custom-link-32"><a href="https://web.whatsapp.com/send?text=https%3A%2F%2Fwww.asomiyapratidin.in%2Fdoulasaal-nagara-naam-mahotsav%2F&title=দৌলাশালত নাগাৰা নাম মহোৎসৱ উদযাপন&#8230;" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-Whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon  bsfi-whatsapp"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=দৌলাশালত নাগাৰা নাম মহোৎসৱ উদযাপন&#8230; %0A%0A https%3A%2F%2Fwww.asomiyapratidin.in%2Fdoulasaal-nagara-naam-mahotsav%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=দৌলাশালত নাগাৰা নাম মহোৎসৱ উদযাপন&#8230; @pratidinasomiya&url=https%3A%2F%2Fwww.asomiyapratidin.in%2Fdoulasaal-nagara-naam-mahotsav%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#97a8e4e2f5fdf2f4e3aa77313177301b773125773129773121773129773125773133b777313f773129773100773129773027773129b777313f773129773139b777313977312e77301c77301977312f773026b777311e77313177313877312977313d77313fb1b4afa5a4a7acb1f5f8f3eeaaffe3e3e7e4b2a4d6b2a5d1b2a5d1e0e0e0b9f6e4f8fafeeef6e7e5f6e3fef3fef9b9fef9b2a5d1f3f8e2fbf6e4f6f6fbbaf9f6f0f6e5f6baf9f6f6fabafaf6fff8e3e4f6e1b2a5d1" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el"><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span><span class="social-item Jio bs-custom-link bs-custom-link-263"><a href="https://jionews.com/home/articles/Pratidin-Time/1793" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-Jio','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bf-custom-icon "><img class="lazy" style="max-width:15px" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/04/ezgif.com-gif-maker1.png"></i></span></a></span></div> </div>
</article>
<section class="next-prev-post clearfix">
<div class="prev-post">
<p class="pre-title heading-typo"><i class="fa fa-arrow-left"></i> আাগৰ লেখা </p>
<p class="title heading-typo"><a href="https://www.asomiyapratidin.in/terrorist-attacked-handicap-police-men-news/" rel="prev">উগ্ৰপন্থীৰ গুলী-বিস্ফোৰণত ঘূণীয়া হোৱা আৰক্ষীৰ পদোন্নতিৰ ব্যৱস্থা কৰা হ’বঃ ডিজিপি ভাস্কৰজ্যোতি মহন্ত&#8230;</a></p>
</div>
<div class="next-post">
<p class="pre-title heading-typo">শেহতীয়া লেখা <i class="fa fa-arrow-right"></i></p>
<p class="title heading-typo"><a href="https://www.asomiyapratidin.in/dhemaji-lions-club-news/" rel="next">ধেমাজি লায়ন্স ক্লাৱৰ উদ্যোগত বিনামূলীয়া চিকিৎসাৰ শিবিৰ অনুষ্ঠিত&#8230;</a></p>
</div>
</section>
</div>
<div class="post-related">
<div class="section-heading sh-t2 sh-s1 ">
<span class="h-text related-posts-heading">আপুনি পঢ়ি ভাল পাব পৰা বাতৰি</span>
</div>
<div class="bs-pagination-wrapper main-term-none next_prev ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid">
<div class="post-236702 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.asomiyapratidin.in/assam/">অসম</a></span></div> <a title="শিলচৰৰ অসম বিশ্ববিদ্যালয়ত উজ্বলিল নলবাৰীৰ ছাত্ৰী&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/10/diltodkesradhanjoli-byatibotahnewsaimuhurto-khabar-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;diltodkesradhanjoli-byatibotahnewsaimuhurto-khabar-86x64.jpg&quot;,&quot;210&quot;:&quot;diltodkesradhanjoli-byatibotahnewsaimuhurto-khabar-210x136.jpg&quot;,&quot;279&quot;:&quot;diltodkesradhanjoli-byatibotahnewsaimuhurto-khabar-279x220.jpg&quot;,&quot;357&quot;:&quot;diltodkesradhanjoli-byatibotahnewsaimuhurto-khabar-357x210.jpg&quot;,&quot;640&quot;:&quot;diltodkesradhanjoli-byatibotahnewsaimuhurto-khabar.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/silchar-university-nalbari-student-news/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.asomiyapratidin.in/silchar-university-nalbari-student-news/" title="শিলচৰৰ অসম বিশ্ববিদ্যালয়ত উজ্বলিল নলবাৰীৰ ছাত্ৰী&#8230;">
<span class="post-title">
শিলচৰৰ অসম বিশ্ববিদ্যালয়ত উজ্বলিল নলবাৰীৰ ছাত্ৰী&#8230; </span>
</a>
</p></div>
</div >
<div class="post-236701 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.asomiyapratidin.in/assam/">অসম</a></span></div> <a title="ধেমাজি লায়ন্স ক্লাৱৰ উদ্যোগত বিনামূলীয়া চিকিৎসাৰ শিবিৰ অনুষ্ঠিত&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/10/newsnnnwnwn1111-calendrernewsss-3-copy-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;newsnnnwnwn1111-calendrernewsss-3-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;newsnnnwnwn1111-calendrernewsss-3-copy-210x136.jpg&quot;,&quot;279&quot;:&quot;newsnnnwnwn1111-calendrernewsss-3-copy-279x220.jpg&quot;,&quot;357&quot;:&quot;newsnnnwnwn1111-calendrernewsss-3-copy-357x210.jpg&quot;,&quot;640&quot;:&quot;newsnnnwnwn1111-calendrernewsss-3-copy.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/dhemaji-lions-club-news/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.asomiyapratidin.in/dhemaji-lions-club-news/" title="ধেমাজি লায়ন্স ক্লাৱৰ উদ্যোগত বিনামূলীয়া চিকিৎসাৰ শিবিৰ অনুষ্ঠিত&#8230;">
<span class="post-title">
ধেমাজি লায়ন্স ক্লাৱৰ উদ্যোগত বিনামূলীয়া চিকিৎসাৰ শিবিৰ অনুষ্ঠিত&#8230; </span>
</a>
</p></div>
</div >
<div class="post-236692 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.asomiyapratidin.in/assam/">অসম</a></span></div> <a title="উগ্ৰপন্থীৰ গুলী-বিস্ফোৰণত ঘূণীয়া হোৱা আৰক্ষীৰ পদোন্নতিৰ ব্যৱস্থা কৰা হ’বঃ ডিজিপি ভাস্কৰজ্যোতি মহন্ত&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/10/dgp-bhaskar-jyoti-mahantattbyatibotahnewsaimuhurto-khabar-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;dgp-bhaskar-jyoti-mahantattbyatibotahnewsaimuhurto-khabar-86x64.jpg&quot;,&quot;210&quot;:&quot;dgp-bhaskar-jyoti-mahantattbyatibotahnewsaimuhurto-khabar-210x136.jpg&quot;,&quot;279&quot;:&quot;dgp-bhaskar-jyoti-mahantattbyatibotahnewsaimuhurto-khabar-279x220.jpg&quot;,&quot;357&quot;:&quot;dgp-bhaskar-jyoti-mahantattbyatibotahnewsaimuhurto-khabar-357x210.jpg&quot;,&quot;640&quot;:&quot;dgp-bhaskar-jyoti-mahantattbyatibotahnewsaimuhurto-khabar.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/terrorist-attacked-handicap-police-men-news/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.asomiyapratidin.in/terrorist-attacked-handicap-police-men-news/" title="উগ্ৰপন্থীৰ গুলী-বিস্ফোৰণত ঘূণীয়া হোৱা আৰক্ষীৰ পদোন্নতিৰ ব্যৱস্থা কৰা হ’বঃ ডিজিপি ভাস্কৰজ্যোতি মহন্ত&#8230;">
<span class="post-title">
উগ্ৰপন্থীৰ গুলী-বিস্ফোৰণত ঘূণীয়া হোৱা আৰক্ষীৰ পদোন্নতিৰ ব্যৱস্থা কৰা হ’বঃ ডিজিপি&hellip; </span>
</a>
</p></div>
</div >
<div class="post-236694 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.asomiyapratidin.in/assam/">অসম</a></span></div> <a title="লংকা-লামডিঙত পথ দুৰ্ঘটনাঃ আহত ১৩জনকৈ এপিটিএফৰ জোৱান&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/10/dangor-khobr-2-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;dangor-khobr-2-86x64.jpg&quot;,&quot;210&quot;:&quot;dangor-khobr-2-210x136.jpg&quot;,&quot;279&quot;:&quot;dangor-khobr-2-279x220.jpg&quot;,&quot;357&quot;:&quot;dangor-khobr-2-357x210.jpg&quot;,&quot;640&quot;:&quot;dangor-khobr-2.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/lanka-lumding-accident-news/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.asomiyapratidin.in/lanka-lumding-accident-news/" title="লংকা-লামডিঙত পথ দুৰ্ঘটনাঃ আহত ১৩জনকৈ এপিটিএফৰ জোৱান&#8230;">
<span class="post-title">
লংকা-লামডিঙত পথ দুৰ্ঘটনাঃ আহত ১৩জনকৈ এপিটিএফৰ জোৱান&#8230; </span>
</a>
</p></div>
</div >
<div class="post-236686 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.asomiyapratidin.in/assam/">অসম</a></span></div> <a alt="কোভিড" title="অসমত আকৌ ২৮৩জন কোভিড পজিটিভ, ৪জনৰ মৃত্যু&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/corona-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;corona-1-86x64.jpg&quot;,&quot;210&quot;:&quot;corona-1-210x136.jpg&quot;,&quot;279&quot;:&quot;corona-1-279x220.jpg&quot;,&quot;357&quot;:&quot;corona-1-357x210.jpg&quot;,&quot;640&quot;:&quot;corona-1.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/assam-corona-update-news-28/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.asomiyapratidin.in/assam-corona-update-news-28/" title="অসমত আকৌ ২৮৩জন কোভিড পজিটিভ, ৪জনৰ মৃত্যু&#8230;">
<span class="post-title">
অসমত আকৌ ২৮৩জন কোভিড পজিটিভ, ৪জনৰ মৃত্যু&#8230; </span>
</a>
</p></div>
</div >
<div class="post-236683 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.asomiyapratidin.in/assam/">অসম</a></span></div> <a title="অভিশপ্ত ৩০ অক্টোবৰত নিহত সকললৈ চৰাইদেউ জিলা ছাত্ৰ সন্থাৰ শ্ৰদ্ধাঞ্জলি&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/10/sradhanjoli-byatibotahnewsaimuhurto-khabar-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;sradhanjoli-byatibotahnewsaimuhurto-khabar-86x64.jpg&quot;,&quot;210&quot;:&quot;sradhanjoli-byatibotahnewsaimuhurto-khabar-210x136.jpg&quot;,&quot;279&quot;:&quot;sradhanjoli-byatibotahnewsaimuhurto-khabar-279x220.jpg&quot;,&quot;357&quot;:&quot;sradhanjoli-byatibotahnewsaimuhurto-khabar-357x210.jpg&quot;,&quot;640&quot;:&quot;sradhanjoli-byatibotahnewsaimuhurto-khabar.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/30-oct-charaideo-aasu-sradhanjoli-news2/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.asomiyapratidin.in/30-oct-charaideo-aasu-sradhanjoli-news2/" title="অভিশপ্ত ৩০ অক্টোবৰত নিহত সকললৈ চৰাইদেউ জিলা ছাত্ৰ সন্থাৰ শ্ৰদ্ধাঞ্জলি&#8230;">
<span class="post-title">
অভিশপ্ত ৩০ অক্টোবৰত নিহত সকললৈ চৰাইদেউ জিলা ছাত্ৰ সন্থাৰ শ্ৰদ্ধাঞ্জলি&#8230; </span>
</a>
</p></div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_945607684 = '{"query":{"paginate":"next_prev","count":6,"post_type":"post","posts_per_page":"6","post__not_in":[236698],"ignore_sticky_posts":1,"post_status":["publish","private"],"category__in":[3],"_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"56237be"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="945607684" title="আগৰ">
<i class="fa fa-angle-left" aria-hidden="true"></i> আগৰ </a>
<a rel="next" class="btn-bs-pagination next" data-id="945607684" title="পিছৰ">
পিছৰ <i class="fa fa-angle-right" aria-hidden="true"></i>
</a>
</div></div>
</div>
<div class="col-sm-3 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="bs-text-listing-2-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-text-listing-2"><div class=" bs-listing bs-listing-listing-text-2 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t3 sh-s8 main-term-none">
<span class="h-text main-term-none main-link">
শীৰ্ষ খবৰসমূহ </span>
</p>
<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
<div class="listing listing-text listing-text-2 clearfix columns-1">
<div class="post-236707 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-1">
<div class="item-inner">
<p class="title"> <a href="https://www.asomiyapratidin.in/puwar-khabar-7-am-257/" class="post-title post-url">
পুৱাৰ খবৰ&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-10-30T23:36:56+05:30">Oct 30, 2021</time></span>
</div>
</div>
</div >
<div class="post-236702 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-3">
<div class="item-inner">
<p class="title"> <a href="https://www.asomiyapratidin.in/silchar-university-nalbari-student-news/" class="post-title post-url">
শিলচৰৰ অসম বিশ্ববিদ্যালয়ত উজ্বলিল নলবাৰীৰ ছাত্ৰী&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-10-30T23:26:17+05:30">Oct 30, 2021</time></span>
</div>
</div>
</div >
<div class="post-236701 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-3">
<div class="item-inner">
<p class="title"> <a href="https://www.asomiyapratidin.in/dhemaji-lions-club-news/" class="post-title post-url">
ধেমাজি লায়ন্স ক্লাৱৰ উদ্যোগত বিনামূলীয়া চিকিৎসাৰ শিবিৰ অনুষ্ঠিত&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-10-30T23:19:36+05:30">Oct 30, 2021</time></span>
</div>
</div>
</div >
<div class="post-236698 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-3">
<div class="item-inner">
<p class="title"> <a href="https://www.asomiyapratidin.in/doulasaal-nagara-naam-mahotsav/" class="post-title post-url">
দৌলাশালত নাগাৰা নাম মহোৎসৱ উদযাপন&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-10-30T22:46:44+05:30">Oct 30, 2021</time></span>
</div>
</div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
<script>var bs_ajax_paginate_1659612520 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-text-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"70","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Text_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"title-limit":"70","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"b3f5b29","data":{"vars":{"post-ranking-offset":4}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1659612520" title="আগৰ">
<i class="fa fa-angle-left" aria-hidden="true"></i> আগৰ </a>
<a rel="next" class="btn-bs-pagination next" data-id="1659612520" title="পিছৰ">
পিছৰ <i class="fa fa-angle-right" aria-hidden="true"></i>
</a>
<span class="bs-pagination-label label-light">1 of 13,938</span>
</div></div></div><div id="custom_html-4" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="M712299ScriptRootC1139804"></div>
<script src="https://jsc.mgid.com/a/s/asomiyapratidin.in.1139804.js" async></script></div></div><div id="ftnouxbs-4" class=" h-ni w-nt primary-sidebar-widget widget widget_ftnouxbs"><div class="ftnouxbs  ftnouxbs-align-center ftnouxbs-column-1 ftnouxbs-clearfix no-bg-box-model"><div id="ftnouxbs-290-562714015" class="ftnouxbs-container ftnouxbs-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="290" data-type="code"><div id="ftnouxbs-290-562714015-place" class="ftnouxbs-ll"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>!function(e,n){var t="adsenseLoader";"function"==typeof define&&define.amd?define([],n()):"object"==typeof exports?module.exports=n():e[t]=n()}(this,function(e){"use strict";function n(o,r){var a,i;return function(){var e=this,n=arguments,t=+new Date;a&&t<a+o?(clearTimeout(i),i=setTimeout(function(){a=t,r.apply(e,n)},o)):(a=t,r.apply(e,n))}}function t(){if(!d.length)return!0;var i=window.pageYOffset,s=window.innerHeight;d.forEach(function(e){var n,t,o,r=[(n=e.getBoundingClientRect()).top+document.body.scrollTop,(n.left,document.body.scrollLeft)][0],a=e._adsenseLoaderData.options.laziness+1;if(s*a<r-i||0<i-r-e.offsetHeight-s*a)return!0;d=l(d,e),e._adsenseLoaderData.width=u(e),t=e.children[0],o="adsbygoogle",t.classList?t.classList.add(o):t.className+=" "+o,f.push(e),"undefined"!=typeof adsbygoogle?function(e){(adsbygoogle=window.adsbygoogle||[]).push({});var n=e._adsenseLoaderData.options.onLoad;"function"==typeof n&&e.querySelector("iframe").addEventListener("load",function(){n(e)})}(e):c.push(e)})}var o=250,r={laziness:1,onLoad:!1},d=[],f=[],c=[],u=function(e){return parseInt(window.getComputedStyle(e,":before").getPropertyValue("content").slice(1,-1)||9999)},l=function(e,n){return e.filter(function(e){return e!==n})};function a(e,o){"string"==typeof e?e=document.querySelectorAll(e):void 0===e.length&&(e=[e]),o=function(e,n){var t,o={};for(t in e)Object.prototype.hasOwnProperty.call(e,t)&&(o[t]=e[t]);for(t in n)Object.prototype.hasOwnProperty.call(n,t)&&(o[t]=n[t]);return o}(r,o),[].forEach.call(e,function(e){var n,t;t=o,(n=e)._adsenseLoaderData={originalHTML:n.innerHTML,options:t},n.adsenseLoader=function(e){"destroy"==e&&(d=l(d,n),f=l(f,n),c=l(f,n),n.innerHTML=n._adsenseLoaderData.originalHTML)},e=n,d.push(e)}),this.elements=e,t()}return window.addEventListener("scroll",n(o,t)),window.addEventListener("resize",n(o,t)),window.addEventListener("resize",n(o,function(){if(!f.length)return!0;var n=!1;f.forEach(function(e){e._adsenseLoaderData.width!=u(e)&&(n=!0,f=l(f,e),e.innerHTML=e._adsenseLoaderData.originalHTML,d.push(e))}),n&&t()})),a.prototype={destroy:function(){this.elements.forEach(function(e){e.adsenseLoader("destroy")})}},window.adsenseLoaderConfig=function(e){void 0!==e.throttle&&(o=e.throttle)},a});</script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('ftnouxbs-290-562714015');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('ftnouxbs-290-562714015-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#ftnouxbs-290-562714015-place', {     onLoad: function( ad ){      if (ad.classList.contains('ftnouxbs-ll')) {          ad.classList.remove('ftnouxbs-ll');      }    }     });}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('ftnouxbs-290-562714015-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#ftnouxbs-290-562714015-place', {     onLoad: function( ad ){      if (ad.classList.contains('ftnouxbs-ll')) {          ad.classList.remove('ftnouxbs-ll');      }    }     });}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('ftnouxbs-290-562714015-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#ftnouxbs-290-562714015-place', {     onLoad: function( ad ){      if (ad.classList.contains('ftnouxbs-ll')) {          ad.classList.remove('ftnouxbs-ll');      }    }     });}else if ( betterads_screen_width < 768 ) { document.getElementById('ftnouxbs-290-562714015-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#ftnouxbs-290-562714015-place', {     onLoad: function( ad ){      if (ad.classList.contains('ftnouxbs-ll')) {          ad.classList.remove('ftnouxbs-ll');      }    }     });}</script></div></div></div></aside>
</div>
<div class="col-sm-2 sidebar-column sidebar-column-secondary">
<aside id="sidebar-secondary-sidebar" class="sidebar" role="complementary" aria-label="Secondary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="ftnouxbs-3" class=" h-ni w-nt secondary-sidebar-widget widget widget_ftnouxbs"><div class="ftnouxbs  ftnouxbs-align-center ftnouxbs-column-1 ftnouxbs-clearfix no-bg-box-model"><div id="ftnouxbs-291-1112937888" class="ftnouxbs-container ftnouxbs-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="291" data-type="code"><div id="ftnouxbs-291-1112937888-place" class="ftnouxbs-ll"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('ftnouxbs-291-1112937888');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('ftnouxbs-291-1112937888-place').innerHTML = '<ins  style="display:inline-block;width:160px;height:600px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="5822086755" ><span>Loading...</span></ins>';          instant= new adsenseLoader( '#ftnouxbs-291-1112937888-place', {     onLoad: function( ad ){      if (ad.classList.contains('ftnouxbs-ll')) {          ad.classList.remove('ftnouxbs-ll');      }    }     });         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('ftnouxbs-291-1112937888-place').innerHTML = '<ins  style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="5822086755" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#ftnouxbs-291-1112937888-place', {     onLoad: function( ad ){      if (ad.classList.contains('ftnouxbs-ll')) {          ad.classList.remove('ftnouxbs-ll');      }    }     });}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('ftnouxbs-291-1112937888-place').innerHTML = '<ins  style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="5822086755" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#ftnouxbs-291-1112937888-place', {     onLoad: function( ad ){      if (ad.classList.contains('ftnouxbs-ll')) {          ad.classList.remove('ftnouxbs-ll');      }    }     });}else if ( betterads_screen_width < 768 ) { document.getElementById('ftnouxbs-291-1112937888-place').innerHTML = '<ins  style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="5822086755" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#ftnouxbs-291-1112937888-place', {     onLoad: function( ad ){      if (ad.classList.contains('ftnouxbs-ll')) {          ad.classList.remove('ftnouxbs-ll');      }    }     });}</script></div></div></div></aside>
</div>
</div>
</div>
</main>
</div>
<div class="container adcontainer"><div class="ftnouxbs ftnouxbs-before-footer ftnouxbs-pubadban ftnouxbs-show-desktop ftnouxbs-show-tablet-portrait ftnouxbs-show-tablet-landscape ftnouxbs-show-phone ftnouxbs-loc-footer_before ftnouxbs-align-center ftnouxbs-column-1 ftnouxbs-clearfix no-bg-box-model"><div id="ftnouxbs-187315-59052671" class="ftnouxbs-container ftnouxbs-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="187315" data-type="code"><div id="ftnouxbs-187315-59052671-place" class="ftnouxbs-ll"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('ftnouxbs-187315-59052671');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('ftnouxbs-187315-59052671-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#ftnouxbs-187315-59052671-place', {     onLoad: function( ad ){      if (ad.classList.contains('ftnouxbs-ll')) {          ad.classList.remove('ftnouxbs-ll');      }    }     });}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('ftnouxbs-187315-59052671-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#ftnouxbs-187315-59052671-place', {     onLoad: function( ad ){      if (ad.classList.contains('ftnouxbs-ll')) {          ad.classList.remove('ftnouxbs-ll');      }    }     });}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('ftnouxbs-187315-59052671-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#ftnouxbs-187315-59052671-place', {     onLoad: function( ad ){      if (ad.classList.contains('ftnouxbs-ll')) {          ad.classList.remove('ftnouxbs-ll');      }    }     });}else if ( betterads_screen_width < 768 ) { document.getElementById('ftnouxbs-187315-59052671-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#ftnouxbs-187315-59052671-place', {     onLoad: function( ad ){      if (ad.classList.contains('ftnouxbs-ll')) {          ad.classList.remove('ftnouxbs-ll');      }    }     });}</script></div></div></div> <footer id="site-footer" class="site-footer full-width">
<div class="footer-widgets light-text">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-sm-3">
<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="media_image-4" class=" h-ni w-nt footer-widget footer-column-1 widget widget_media_image"><img width="250" height="41" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%2041'%3E%3C/svg%3E" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/06/pratidin-logo-white.png" class="image wp-image-364  attachment-full size-full lazy" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></div><div id="text-2" class=" h-ni w-nt footer-widget footer-column-1 widget widget_text"> <div class="textwidget"><p>অসমীয়া প্ৰতিদিন  অসমৰ সৰ্বাধিক প্ৰচলিত  দৈনিক  বাতৰিকাকত।</p>
<p><a id="anroid_app_as_button" class="ap_anroid_bt" href="https://play.google.com/store/apps/details?id=com.asomiyapratidin.news"><br />
<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/06/google-play-img.png" alt="Get it on Google Play" /></a><a id="ios_app_as_button" class="ap_ios_bt" href="https://apps.apple.com/us/app/asomiya-pratidin/id1455782610?ls=1"><br />
<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/06/app-stoe-img.png" alt="Get it on App Store" /><br />
</a></p>
</div>
</div> </aside>
</div>
<div class="col-sm-3">
<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="custom_html-2" class="widget_text  h-ni h-bg h-bg-2c343d w-t footer-widget footer-column-2 widget widget_custom_html"><div class="section-heading sh-t6 sh-s2"><span class="h-text">বিভাগসমুহ</span></div><div class="textwidget custom-html-widget"><div>
<div style="width:50%;float:left;"> <ul>
<li><a href="/category/homepage/">মুখ্যপৃষ্ঠা</a></li>
<li><a href="/category/guwahati/">গুৱাহাটী</a></li>
<li><a href="/category/assam/">অসম</a></li>
<li><a href="/category/north-east/">উত্তৰ-পূব</a></li>
<li><a href="/category/national/">ৰাষ্ট্ৰীয়</a></li>
<li><a href="/category/world/">আন্তঃৰাষ্ট্ৰীয় </a></li>
</ul>
</div>
<div style="width:50%;float:right">
<ul><li><a href="/category/sports/">ক্রীড়া-জগত</a></li>
<li><a href="/category/entertainment/">বিনোদন</a></li>
<li><a href="/category/editor/">সম্পাদকীয় </a></li>
<li><a href="/category/technology/">শিক্ষা-প্ৰযুক্তি</a></li>
<li><a href="/category/business/">অর্থনীতি</a></li>
<li><a href="https://epaper.asomiyapratidin.in/">E-Paper</a></li>
</ul>
</div>
</div>
<div style="clear:both"></div></div></div> </aside>
</div>
<div class="col-sm-3">
<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="custom_html-3" class="widget_text  h-ni h-bg h-bg-2c343d w-t footer-widget footer-column-3 widget widget_custom_html"><div class="section-heading sh-t6 sh-s2"><span class="h-text">যোগাযোগ আৰু ঠিকনা</span></div><div class="textwidget custom-html-widget"><ul style="list-style:none;">
<li>সাদিন বিল্ডিং</li>
<li>মণিৰাম দেৱান পথ, চান্দমাৰি </li>
<li>গুৱাহাটী- ৭৮১০০৩</li>
<li>ফোন : <a href="tel:03612660420">০৩৬১ ২৬৬ ০৪২০</a></li>
<li>ই-মেইল : <span style="font-family: roboto !important;"><a href="/cdn-cgi/l/email-protection#2140524e4c485840515340554845484f615840494e4e0f424e0f484f"><span class="__cf_email__" data-cfemail="debfadb1b3b7a7bfaeacbfaab7bab7b09ea7bfb6b1b1f0bdb1f0b7b0">[email&#160;protected]</span></a></span></li>
</ul></div></div> </aside>
</div>
<div class="col-sm-3">
<aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="footer-social-counter" class=" h-ni h-bg h-bg-2c343d w-t footer-widget footer-column-4 widget widget_better-social-counter"><div class="section-heading sh-t6 sh-s2"><span class="h-text">ছ&#8217;চিয়েল মিডিয়া</span></div> <div class="  better-studio-shortcode bsc-clearfix better-social-counter style-style-6 colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/asomiya.pratidin" class="item-link" target="_blank"><i class="item-icon bsfi-facebook"></i> <span class="item-count"> Facebook</span> <span class="item-title"> Likes</span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/pratidinasomiya" class="item-link" target="_blank"><i class="item-icon bsfi-twitter"></i> <span class="item-count"> 28,986</span> <span class="item-title"> Followers</span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/asomiya.pratidin" class="item-link" target="_blank"><i class="item-icon bsfi-instagram"></i> <span class="item-count"> Instagram</span> <span class="item-title"> Followers</span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCq2Zk7eB2Vg9bZNJop3FWCg/" class="item-link" target="_blank"><i class="item-icon bsfi-youtube"></i> <span class="item-count"> Youtube</span> <span class="item-title"> Subscribers</span> </a> </li> </ul>
</div>
</div> </aside>
</div>
</div>
</div>
</div>
</div>
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
<span style="font-size: 14px; line-height: 30px;">© ২০২০ - অসমীয়া প্ৰতিদিন </span> </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
<a href="https://aviyantrik.com"><span style="padding-right:25px;font-family: roboto !important;"><img style="display:inline-block;height:30px;width:225px;" class="img-responsive lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/aviyantrik-cpyrght-footer-135-X-30-PNG.png" alt="aviyantrik"></span>
</a> </div>
</div>
</div>
</div>
</div>
</footer>
</div>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var rankMath = {"postTypes":{"post":"Posts","page":"Pages","sbanner":"sbanner","tbanner":"tbanner"},"autoAddFK":[]};

/* ]]> */
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-118971043-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-118971043-2');
</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T6NG5F5"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T6NG5F5');</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-4443409246339614",
enable_page_level_ads: true
});
</script>
<script type="text/javascript" src="//cdn.ergadx.com/js/22/ads.js"></script>

<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "36100781" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = "https://sb.scorecardresearch.com/cs/36100781/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://sb.scorecardresearch.com/p?c1=2&c2=36100781&cv=3.6.0&cj=1">
</noscript>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21796609852/AP_Max_cement', [[300, 250], 'fluid', [728, 90]], 'div-gpt-ad-1627576653994-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21796609852/AP_Royal_global_university', [[300, 250], [728, 90], 'fluid'], 'div-gpt-ad-1628746447406-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21796609852/Berger_india', [[336, 280], [300, 250], [728, 90], 'fluid'], 'div-gpt-ad-1633804761955-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://cdn.ampproject.org/v0.js"></script>
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='smart-lists-pack-pro-js-extra'>
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/www.asomiyapratidin.in\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"More","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"disable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":""},"share":{"more":true},"refresh_googletagads":"1","get_locale":"en-US","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.asomiyapratidin.in\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
<div class="rh-cover noscroll gr-7 no-login-icon">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
</div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-title-hide better-anim-fade menu-item-221824"><a href="https://www.asomiyapratidin.in/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Homepage</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1 better-anim-fade menu-item-239"><a href="https://www.asomiyapratidin.in/homepage/">মুখ্যপৃষ্ঠা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2 better-anim-fade menu-item-235"><a href="https://www.asomiyapratidin.in/guwahati-news/">গুৱাহাটী</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-3 better-anim-fade menu-item-232"><a href="https://www.asomiyapratidin.in/assam/">অসম</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-240"><a href="https://www.asomiyapratidin.in/north-east/">উত্তৰ-পূব</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-241"><a href="https://www.asomiyapratidin.in/national/">ৰাষ্ট্ৰীয়</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-233"><a href="https://www.asomiyapratidin.in/world/">আন্তঃৰাষ্ট্ৰীয়</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-234"><a href="https://www.asomiyapratidin.in/sports/">ক্রীড়া-জগত</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-299"><a href="http://epaper.asomiyapratidin.in/">E-paper</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-27813 better-anim-fade menu-item-227960"><a href="https://www.asomiyapratidin.in/editorial-desk/">সম্পাদনা মেজ</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-27814 better-anim-fade menu-item-227961"><a href="https://www.asomiyapratidin.in/editorial-desk/special-writing/">বিশেষ লেখা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-227962"><a href="https://www.asomiyapratidin.in/editorial-desk/editor/">সম্পাদকীয়</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-236"><a href="https://www.asomiyapratidin.in/technology/">শিক্ষা-প্ৰযুক্তি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-237"><a href="https://www.asomiyapratidin.in/business/">অর্থনীতি</a></li>
</ul></div>
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/asomiya.pratidin" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Likes </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/pratidinasomiya" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCq2Zk7eB2Vg9bZNJop3FWCg/" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> Subscribers </span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/asomiya.pratidin" target="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item rss"><a href="https://www.asomiyapratidin.in/feed/rss/" target="_blank"> <i class="item-icon bsfi-rss"></i><span class="item-title"> </span> </a> </li> </ul>
</div>
</div>
</div>
</div>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.1' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-content/plugins/better-adsmanager/js/advertising.min.js' id='better-advertising-js'></script>
<script type='text/javascript' async="async" src='https://www.asomiyapratidin.in/wp-content/bs-booster-cache/d03a88df25ff7720ce8104298296d920.js' id='bs-booster-js'></script>
<script>
var ftnouxbs=function(t){"use strict";return{init:function(){0==ftnouxbs.ads_state()&&ftnouxbs.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".ftnouxbs-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://www.asomiyapratidin.in/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){ftnouxbs.init()});

</script>

<style>

						.single-post-share .social-item.bs-custom-link-41 a {background-color: #51dc85}
						.post-share.style-9 .social-item.bs-custom-link-41 a,
						.post-share.style-10 .social-item.bs-custom-link-41 a,
						.post-share.style-11 .social-item.bs-custom-link-41 a {color: #51dc85}
						.post-share.style-10 .social-item.bs-custom-link-41 .icon,
						.post-share.style-11 .social-item.bs-custom-link-41 .icon {background-color: #51dc85;border-color: #51dc85}
						
						.single-post-share .social-item.bs-custom-link-41 a:hover {background-color: #36db73}
						.post-share.style-9 .social-item.bs-custom-link-41 a:hover,
						.post-share.style-10 .social-item.bs-custom-link-41 a:hover,
						.post-share.style-11 .social-item.bs-custom-link-41 a:hover {color: #36db73}
						.post-share.style-10 .social-item.bs-custom-link-41 a:hover .icon,
						.post-share.style-11 .social-item.bs-custom-link-41 a:hover .icon {background-color: #36db73;border-color: #36db73}
						

						.single-post-share .social-item.bs-custom-link-32 a {background-color: #51dc85}
						.post-share.style-9 .social-item.bs-custom-link-32 a,
						.post-share.style-10 .social-item.bs-custom-link-32 a,
						.post-share.style-11 .social-item.bs-custom-link-32 a {color: #51dc85}
						.post-share.style-10 .social-item.bs-custom-link-32 .icon,
						.post-share.style-11 .social-item.bs-custom-link-32 .icon {background-color: #51dc85;border-color: #51dc85}
						
						.single-post-share .social-item.bs-custom-link-32 a:hover {background-color: #36db73}
						.post-share.style-9 .social-item.bs-custom-link-32 a:hover,
						.post-share.style-10 .social-item.bs-custom-link-32 a:hover,
						.post-share.style-11 .social-item.bs-custom-link-32 a:hover {color: #36db73}
						.post-share.style-10 .social-item.bs-custom-link-32 a:hover .icon,
						.post-share.style-11 .social-item.bs-custom-link-32 a:hover .icon {background-color: #36db73;border-color: #36db73}
						

</style>

<script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script async src="https://www.asomiyapratidin.in/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js"></script></body>
</html>
