 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8" lang="en-US"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="en-US"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.asomiyapratidin.in/xmlrpc.php" />
<title>দৰঙত কোভিড-১৯ত আক্ৰান্তৰ সংখ্যা ২২৩৭ জনলৈ বৃদ্ধি... - Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal</title>

<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.asomiyapratidin.in/darrang-corona-update-news-2/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="দৰঙত কোভিড-১৯ত আক্ৰান্তৰ সংখ্যা ২২৩৭ জনলৈ বৃদ্ধি... - Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal" />
<meta property="og:description" content="ডিজিটেল সংবাদ, মঙলদৈঃ ক্ৰমাৎ বাঢ়ি গৈ আছে দৰঙৰ কোভিড আক্ৰান্তৰ সংখ্যা। জিলা স্বাস্থ্য বিভাগে বুধবাৰে জিলা তথ্য আৰু জনসংযোগ কাৰ্যালয়লৈ প্ৰেৰণ কৰা এক প্ৰেছ বিজ্ঞপ্তিৰ মতে বুধবাৰে দিনৰ ভাগত জিলাখনৰ ৪৩ জন লোক আক্ৰান্ত হৈছে কোৰোনা ভাইৰাছত। এই সকলক ধৰি দৰঙত কোভিডত আক্ৰান্ত হোৱা লোকৰ সংখ্যা ২২৩৭ জনলৈ বৃদ্ধি পালে। আনহাতে, বুধবাৰ পৰ্যন্ত জিলাখনৰ পৰা &hellip;" />
<meta property="og:url" content="https://www.asomiyapratidin.in/darrang-corona-update-news-2/" />
<meta property="og:site_name" content="Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal" />
<meta property="article:publisher" content="https://www.facebook.com/asomiya.pratidin" />
<meta property="article:section" content="অসম" />
<meta property="article:published_time" content="2020-08-19T15:44:39+00:00" />
<meta property="article:modified_time" content="2020-08-19T15:44:44+00:00" />
<meta property="og:updated_time" content="2020-08-19T15:44:44+00:00" />
<meta property="fb:app_id" content="2333467306867854" />
<meta property="og:image" content="https://edge-cdn.asomiyapratidin.in/website/2020/07/covid-positive-main-face.jpg" />
<meta property="og:image:secure_url" content="https://edge-cdn.asomiyapratidin.in/website/2020/07/covid-positive-main-face.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="ডিজিটেল সংবাদ, মঙলদৈঃ ক্ৰমাৎ বাঢ়ি গৈ আছে দৰঙৰ কোভিড আক্ৰান্তৰ সংখ্যা। জিলা স্বাস্থ্য বিভাগে বুধবাৰে জিলা তথ্য আৰু জনসংযোগ কাৰ্যালয়লৈ প্ৰেৰণ কৰা এক প্ৰেছ বিজ্ঞপ্তিৰ মতে বুধবাৰে দিনৰ ভাগত জিলাখনৰ ৪৩ জন লোক আক্ৰান্ত হৈছে কোৰোনা ভাইৰাছত। এই সকলক ধৰি দৰঙত কোভিডত আক্ৰান্ত হোৱা লোকৰ সংখ্যা ২২৩৭ জনলৈ বৃদ্ধি পালে। আনহাতে, বুধবাৰ পৰ্যন্ত জিলাখনৰ পৰা [&hellip;]" />
<meta name="twitter:title" content="দৰঙত কোভিড-১৯ত আক্ৰান্তৰ সংখ্যা ২২৩৭ জনলৈ বৃদ্ধি... - Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal" />
<meta name="twitter:site" content="@pratidinasomiya" />
<meta name="twitter:image" content="https://edge-cdn.asomiyapratidin.in/website/2020/07/covid-positive-main-face.jpg" />
<meta name="twitter:creator" content="@pratidinasomiya" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.asomiyapratidin.in/#website","url":"https://www.asomiyapratidin.in/","name":"Asomiya Pratidin - \u0985\u09b8\u09ae\u09c0\u09df\u09be \u09aa\u09cd\u09f0\u09a4\u09bf\u09a6\u09bf\u09a8 | Highest Circulated Assamese News Paper & News Portal","inLanguage":"en-US","description":"The Leading Assamese Daily, India newspaper in Assamese","potentialAction":{"@type":"SearchAction","target":"https://www.asomiyapratidin.in/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.asomiyapratidin.in/darrang-corona-update-news-2/#primaryimage","inLanguage":"en-US","url":"https://edge-cdn.asomiyapratidin.in/website/2020/07/covid-positive-main-face.jpg","width":640,"height":400},{"@type":"WebPage","@id":"https://www.asomiyapratidin.in/darrang-corona-update-news-2/#webpage","url":"https://www.asomiyapratidin.in/darrang-corona-update-news-2/","name":"\u09a6\u09f0\u0999\u09a4 \u0995\u09cb\u09ad\u09bf\u09a1-\u09e7\u09ef\u09a4 \u0986\u0995\u09cd\u09f0\u09be\u09a8\u09cd\u09a4\u09f0 \u09b8\u0982\u0996\u09cd\u09af\u09be \u09e8\u09e8\u09e9\u09ed \u099c\u09a8\u09b2\u09c8 \u09ac\u09c3\u09a6\u09cd\u09a7\u09bf... - Asomiya Pratidin - \u0985\u09b8\u09ae\u09c0\u09df\u09be \u09aa\u09cd\u09f0\u09a4\u09bf\u09a6\u09bf\u09a8 | Highest Circulated Assamese News Paper &amp; News Portal","isPartOf":{"@id":"https://www.asomiyapratidin.in/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://www.asomiyapratidin.in/darrang-corona-update-news-2/#primaryimage"},"datePublished":"2020-08-19T15:44:39+00:00","dateModified":"2020-08-19T15:44:44+00:00","author":{"@id":"https://www.asomiyapratidin.in/#/schema/person/b060b321ad956ff24c9c877729d27fcd"}},{"@type":["Person"],"@id":"https://www.asomiyapratidin.in/#/schema/person/b060b321ad956ff24c9c877729d27fcd","name":"\u0985\u09b8\u09ae\u09c0\u09df\u09be \u09aa\u09cd\u09f0\u09a4\u09bf\u09a6\u09bf\u09a8","image":{"@type":"ImageObject","@id":"https://www.asomiyapratidin.in/#authorlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/0e21ffc90f0ae46924cd2efaa1f35f42?s=96&d=mm&r=g","caption":"\u0985\u09b8\u09ae\u09c0\u09df\u09be \u09aa\u09cd\u09f0\u09a4\u09bf\u09a6\u09bf\u09a8"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//www.asomiyapratidin.in' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal &raquo; Feed" href="https://www.asomiyapratidin.in/feed/" />
<link rel="alternate" type="application/rss+xml" title="Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal &raquo; Comments Feed" href="https://www.asomiyapratidin.in/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.asomiyapratidin.in\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.asomiyapratidin.in/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto:400' type='text/css' media='all' />
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-includes/js/jquery/jquery.js' id='jquery-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.asomiyapratidin.in/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.asomiyapratidin.in/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.asomiyapratidin.in/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.5" />
<link rel='shortlink' href='https://www.asomiyapratidin.in/?p=175600' />
<link rel="alternate" type="application/json+oembed" href="https://www.asomiyapratidin.in/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.asomiyapratidin.in%2Fdarrang-corona-update-news-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.asomiyapratidin.in/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.asomiyapratidin.in%2Fdarrang-corona-update-news-2%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.asomiyapratidin.in/?wordfence_lh=1&hid=1AF988C035C08468171668B4364D7D5C');
</script><div class="live-tv-wrapper" style="position:relative">
<div class="livetv">
<a href="https://www.pratidintime.com/pratidin-time-live-tv/">
<div class="live-tv-button"><img src="https://edge-cdn.asomiyapratidin.in/website/2020/06/live-tv-new-pratidintime.gif"></div>
</a>
</div>
</div>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T6NG5F5');</script>

<style type="text/css">
			/*  bhoechie tab */
			div.bhoechie-tab-container {
            	z-index: 10;
            	background-color: #ffffff;
            	padding: 0 !important;
            	border-radius: 4px;
            	-moz-border-radius: 4px;
            	border: 1px solid #ddd;
            	margin-top: 0;
            	margin-left: 0;
            	-webkit-box-shadow: 0 6px 12px rgba(0,0,0,.175);
            	box-shadow: 0 6px 12px rgba(0,0,0,.175);
            	-moz-box-shadow: 0 6px 12px rgba(0,0,0,.175);
            	background-clip: padding-box;
            	opacity: 0.97;
            	filter: alpha(opacity=97);
            }
			div.bhoechie-tab-menu{
			  padding-right: 0;
			  padding-left: 0;
			  padding-bottom: 0;
			}
			div.bhoechie-tab-menu div.list-group{
			  margin-bottom: 0;
			}
			div.bhoechie-tab-menu div.list-group>a{
			  margin-bottom: 0;
			  padding: 3px 10px !important;
			  font-size: 15px !important;
			}
			div.bhoechie-tab-menu div.list-group>a .glyphicon,
			div.bhoechie-tab-menu div.list-group>a .fa {
			  color: #5A55A3;
			}
			div.bhoechie-tab-menu div.list-group>a:first-child{
			  border-top-right-radius: 0;
			  -moz-border-top-right-radius: 0;
			}
			div.bhoechie-tab-menu div.list-group>a:last-child{
			  border-bottom-right-radius: 0;
			  -moz-border-bottom-right-radius: 0;
			}
div.bhoechie-tab-menu div.list-group > a.active,
div.bhoechie-tab-menu div.list-group > a.active .glyphicon, 
div.bhoechie-tab-menu div.list-group > a.active .fa {
	background-color: #EE1D25;
	color: #ffffff;
}
			div.bhoechie-tab-menu div.list-group>a.active:after{
			  content: '';
			  position: absolute;
			  left: 100%;
			  top: 50%;
			  margin-top: -13px;
			  border-left: 0;
			  border-bottom: 13px solid transparent;
			  border-top: 13px solid transparent;
			  border-left: 10px solid #EE1D25;;
			}

			div.bhoechie-tab-content{
			  background-color: #ffffff;
			  /* border: 1px solid #eeeeee; */
			  padding-left: 20px;
			  padding-top: 10px;
			}

			div.bhoechie-tab div.bhoechie-tab-content:not(.active){
			  display: none;
			}

			div.bhoechie-tab .list-group-item {
				position: relative;
				display: block;
				
				margin-bottom: -1px;
				background-color: #fff;
				border: 1px solid #EE1D25;
				
			}
			
    a.list-group-item.active, a.list-group-item.active:hover, a.list-group-item.active:focus {
	z-index: 2;
	color: #fff;
	background-color: #EE1D25;
	border-color: #EE1D25;
}
			/*  marquee CSS */
			.breaking_tag {
            	font-size: 18px;
            	color: #fff;
            	background: #c52f24;
            	display: inline-block;
            	padding: 5px 10px;
            	float: left;
            	position: relative;
            }
            .breaking_tag::after {
            	content: '';
            	position: absolute;
            	right: -7px;
            	width: 0;
            	height: 0;
            	margin: auto;
            	bottom: 0;
            	z-index: 9;
            	top: 0;
            	border-top: 12px solid transparent;
            	border-left: 14px solid #c52f24;
            	border-bottom: 12px solid transparent;
            }
			.marquee {
			  color: #c52f24 ;
	          font-size: 18px;
              overflow: hidden;
              border: 1px solid #ccc;
              background: #ccc;
            }
            .ptms_marquee {
	        padding: 3px 10px 2px 10px !important;
            }
            .post-author.author {
                color:#333;
            }
            time {
	        font-family: roboto;
            }
            #footer-social-counter .social-list .item-title ,
            #footer-social-counter .social-list .item-count {
	font-family: roboto !important;
}
	</style> <link rel="shortcut icon" href="https://edge-cdn.asomiyapratidin.in/website/2018/08/fav-16x.jpg"> <link rel="apple-touch-icon" href="https://edge-cdn.asomiyapratidin.in/website/2018/08/fav-57x.jpg"> <link rel="apple-touch-icon" sizes="114x114" href="https://edge-cdn.asomiyapratidin.in/website/2018/08/fav-114x.jpg"> <link rel="apple-touch-icon" sizes="72x72" href="https://edge-cdn.asomiyapratidin.in/website/2018/08/fav-72x.jpg"> <link rel="apple-touch-icon" sizes="144x144" href="https://edge-cdn.asomiyapratidin.in/website/2018/08/fav-114x.jpg"> <meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://www.asomiyapratidin.in/wp-content/plugins/OneSignal-WordPress-Plugin-88efc88e83f023eb8cb4471f7eb68aeb9d2b61b8/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.asomiyapratidin.in");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '312fb719-d980-4498-9320-0498da83e3f7';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.asomiyapratidin.in/wp-content/plugins/OneSignal-WordPress-Plugin-88efc88e83f023eb8cb4471f7eb68aeb9d2b61b8/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/logo-red-top-left.png"
    },
    "url": "https:\/\/www.asomiyapratidin.in\/",
    "name": "Asomiya Pratidin - \u0985\u09b8\u09ae\u09c0\u09df\u09be \u09aa\u09cd\u09f0\u09a4\u09bf\u09a6\u09bf\u09a8 | Highest Circulated Assamese News Paper & News Portal",
    "description": "The Leading Assamese Daily, India newspaper in Assamese"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Asomiya Pratidin - \u0985\u09b8\u09ae\u09c0\u09df\u09be \u09aa\u09cd\u09f0\u09a4\u09bf\u09a6\u09bf\u09a8 | Highest Circulated Assamese News Paper & News Portal",
    "alternateName": "The Leading Assamese Daily, India newspaper in Assamese",
    "url": "https:\/\/www.asomiyapratidin.in\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u09a6\u09f0\u0999\u09a4 \u0995\u09cb\u09ad\u09bf\u09a1-\u09e7\u09ef\u09a4 \u0986\u0995\u09cd\u09f0\u09be\u09a8\u09cd\u09a4\u09f0 \u09b8\u0982\u0996\u09cd\u09af\u09be \u09e8\u09e8\u09e9\u09ed \u099c\u09a8\u09b2\u09c8 \u09ac\u09c3\u09a6\u09cd\u09a7\u09bf...",
    "description": "\u09a1\u09bf\u099c\u09bf\u099f\u09c7\u09b2 \u09b8\u0982\u09ac\u09be\u09a6, \u09ae\u0999\u09b2\u09a6\u09c8\u0983 \u0995\u09cd\u09f0\u09ae\u09be\u09ce \u09ac\u09be\u09dd\u09bf \u0997\u09c8 \u0986\u099b\u09c7 \u09a6\u09f0\u0999\u09f0 \u0995\u09cb\u09ad\u09bf\u09a1 \u0986\u0995\u09cd\u09f0\u09be\u09a8\u09cd\u09a4\u09f0 \u09b8\u0982\u0996\u09cd\u09af\u09be\u0964 \u099c\u09bf\u09b2\u09be \u09b8\u09cd\u09ac\u09be\u09b8\u09cd\u09a5\u09cd\u09af \u09ac\u09bf\u09ad\u09be\u0997\u09c7 \u09ac\u09c1\u09a7\u09ac\u09be\u09f0\u09c7 \u099c\u09bf\u09b2\u09be \u09a4\u09a5\u09cd\u09af \u0986\u09f0\u09c1 \u099c\u09a8\u09b8\u0982\u09af\u09cb\u0997 \u0995\u09be\u09f0\u09cd\u09af\u09be\u09b2\u09df\u09b2\u09c8 \u09aa\u09cd\u09f0\u09c7\u09f0\u09a3 \u0995\u09f0\u09be \u098f\u0995 \u09aa\u09cd\u09f0\u09c7\u099b \u09ac\u09bf\u099c\u09cd\u099e\u09aa\u09cd\u09a4\u09bf\u09f0 \u09ae\u09a4\u09c7 \u09ac\u09c1\u09a7\u09ac\u09be\u09f0\u09c7 \u09a6\u09bf\u09a8\u09f0 \u09ad\u09be\u0997\u09a4 \u099c\u09bf\u09b2\u09be\u0996\u09a8\u09f0 \u09ea\u09e9 \u099c\u09a8 \u09b2\u09cb\u0995 \u0986\u0995\u09cd\u09f0\u09be\u09a8\u09cd\u09a4 \u09b9\u09c8\u099b\u09c7 \u0995\u09cb\u09f0\u09cb\u09a8\u09be \u09ad\u09be\u0987\u09f0\u09be\u099b\u09a4\u0964\u098f\u0987 \u09b8\u0995\u09b2\u0995 \u09a7\u09f0\u09bf \u09a6\u09f0\u0999\u09a4 ",
    "datePublished": "2020-08-19",
    "dateModified": "2020-08-19",
    "author": {
        "@type": "Person",
        "@id": "#person-",
        "name": "\u0985\u09b8\u09ae\u09c0\u09df\u09be \u09aa\u09cd\u09f0\u09a4\u09bf\u09a6\u09bf\u09a8"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/covid-positive-main-face.jpg",
        "width": 640,
        "height": 400
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.asomiyapratidin.in\/darrang-corona-update-news-2\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://www.asomiyapratidin.in/wp-content/bs-booster-cache/18d8935996dced2f8380d0b77c5dd1af.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.6.2-1597851760' href='https://www.asomiyapratidin.in/wp-content/bs-booster-cache/1cfc635df6724c4f465dd780564419fc.css' type='text/css' media='all' />
<link rel="icon" href="https://edge-cdn.asomiyapratidin.in/website/2018/06/logo-asomiya-pratidin-logo_2x-150x150.png" sizes="32x32" />
<link rel="icon" href="https://edge-cdn.asomiyapratidin.in/website/2018/06/logo-asomiya-pratidin-logo_2x.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://edge-cdn.asomiyapratidin.in/website/2018/06/logo-asomiya-pratidin-logo_2x.png" />
<meta name="msapplication-TileImage" content="https://edge-cdn.asomiyapratidin.in/website/2018/06/logo-asomiya-pratidin-logo_2x.png" />

<style>
/*@font-face {*/
/* font-family: nilamani;  */
/*    src: url(/wp-content/themes/publisher/fonts/NilamaniUni.ttf);  */
/*    font-weight: normal;  */
/*}*/

/*@font-face {*/
/* font-family: nava;  */
/*    src: url(/wp-content/themes/publisher/fonts/NavaUni.ttf);  */
/*    font-weight: normal;  */
/*}*/

@font-face {
 font-family: Kalpurush;  
    src: url(/wp-content/themes/publisher/fonts/kalpurush.woff);  
    font-weight: normal;  
}

/*@font-face {*/
/* font-family: shree;  */
/*    src: url(/wp-content/themes/publisher/fonts/SHREE0592.woff);  */
/*    font-weight: normal;  */
/*}*/

/*@font-face {*/
/* font-family: kirtan;  */
/*    src: url(/wp-content/themes/publisher/fonts/KirtanUni.ttf);  */
/*    font-weight: normal;  */
/*}*/


body {
 font-family: Kalpurush!important;  
}
h1,h2,h3,h4,h5,h6 {
	font-family:Kalpurush!important;
	font-weight: 600 !important ;
}
p {
	font-family: Kalpurush !important;
}
a {
	font-family: Kalpurush !important;	
}
span {
    font-family: Kalpurush !important;	
}
.type-post .item-inner {
    padding: 1.2rem;
    background-color : #fff !important;
    border: solid #dfdfdd;
	border-width: 0 .1rem .1rem 0;

}
.post-template-10 .single-post-title + .post-subtitle {
	font-size: 22px;
	color:#EE1D25 ;
}

.post-meta,.author, .post-summary { 

    font-family: Kalpurush !important;
}
.ptms_marquee {
height: 38px !important;
}
.topbar-date {
    font-family: Roboto !important;  
}
.copy-2 a{
    font-family: Roboto !important;    
}
.desc{display:none;}
time {
    color: #333333 ;
}
.listing-item-tb-3 .title, .listing-item-tb-1 .title {
	font-weight: 400 !important;
}
.top-hyundai-ad {text-align:center;}
.top-hyundai-ad img {text-align:center;width: 100%;height: auto;}
.news_aviyantrik_li {background:#3490ed;padding:20px;margin-bottom:20px;}
.news_aviyantrik_li p {color:#fff;}
.news_aviyantrik_time {color:#cf0404!important;font-weight:bold;}
/***custom  css for election result ***/
.card-row {
    display: flex;
    color: #e2e2e2;
    margin: 0 0 10px 0;
    align-items: center;
    justify-content: center;
}
.card-row li {
    box-shadow: 0 0 7px 0 rgba(0,0,0,0.08);
    border-radius: 2px;
    text-align: center;
    display: inline-block;
    width: 80px;
    height: 56px;
    vertical-align: middle;
}
.card-row li.leading p {
    font-size: 12px;
    max-width: 112px;
    line-height: 28px;
    height: 20px;
    color:#fff;
}
.card-row li.leading h5 {
    font-size: 14px;
    line-height: 25px;
    font-weight: 600;
}
.card-row li h5 {
    font-size: 20px;
    line-height: 32px;
    color: #fff;
    font-weight: 600;
    border-top: 1px solid rgba(255,255,255,.4);
}
.election-graph {margin-bottom:20px;}
.graph-title {text-transform:uppercase;background:#eee;
padding:10px 0px;
font-size:30px;
font-weight:bold;
}
.text-center {text-align:center;}
.graph-ul {padding-left:10px;}
.won-title {
background: #E81621;
padding: 5px 0px;
text-align: center;
margin-bottom: 0px;
font-weight: bold;
color: #fff;
}
.cvct-style1 {
    max-width: 100%!important;
}
.cvct-number span:first-child {
    font-size: 20px!important;
}
.cvct-number {
    width: 25%!important;
}
table#cvct_table_layout{
    width:100%!important;
}
.rss{display:none!important;}
.mybotBottomBar,.mybotPoweredBy,.mybotPoweredByBrand{display:none!important;}
.livetv {position:absolute;right:50px;top:15px;z-index:9999;}
.live-tv-button{color:#fff!important;}
.live-tv-button img{height:20px!important;}
.cvct-style1 {border-radius:0px!important;}
table#cvct_table_layout tr td{padding:5px 4px!important;}
.won-title-mr {font-size:16px;text-align:center;border-bottom:1px solid red;margin: 3px auto;}
/* responsive monitor */ @media(min-width: 1200px){.livetv {display:none;}}
/* responsive landscape tablet */ @media(min-width: 1019px) and (max-width: 1199px){.Whatsapp.bs-custom-link {
	display: none;
}}
/* responsive portrait tablet */ @media(min-width: 768px) and (max-width: 1018px){.Whatsapp.bs-custom-link {
	display: none;
}}
/* responsive phone */ @media(max-width: 767px){.Whatsapp.bs-custom-link {
	display: none;
}
.hyundai-ad {width:100%;height:80px;}}

</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> </head>
<body class="post-template-default single single-post postid-175600 single-format-standard bs-theme bs-publisher bs-publisher-pure-magazine active-light-box ltr close-rh page-layout-3-col-4 full-width active-sticky-sidebar main-menu-sticky-smart single-prim-cat-3 single-cat-3  bs-show-ha bs-show-ha-a wpb-js-composer js-comp-ver-6.1 vc_responsive bs-ll-a" dir="ltr">
<div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="row-height">
<div class="logo-col col-xs-4">
<div class="col-inside">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://www.asomiyapratidin.in/" itemprop="url" rel="home">
<img id="site-logo" src="https://edge-cdn.asomiyapratidin.in/website/2020/04/logo-red-top-left.png" alt="asomiyapratidin" data-bsrjs="https://edge-cdn.asomiyapratidin.in/website/2020/04/logo-red-top-left.png" />
<span class="site-title">asomiyapratidin - The Leading Assamese Daily, India newspaper in Assamese</span>
</a>
</p>
</div>
</div>
</div>
<div class="sidebar-col col-xs-8">
<div class="col-inside">
<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div class="wvnrqyhb wvnrqyhb-clearfix wvnrqyhb-pubadban wvnrqyhb-show-desktop wvnrqyhb-show-tablet-portrait wvnrqyhb-show-tablet-landscape wvnrqyhb-show-phone wvnrqyhb-loc-header_aside_logo wvnrqyhb-align-right wvnrqyhb-column-1"><div id="wvnrqyhb-137037-1681432101" class="wvnrqyhb-container wvnrqyhb-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="137037" data-type="image"><a itemprop="url" class="wvnrqyhb-link" href="https://www.kazirangauniversity.in/" target="_blank"><img class="wvnrqyhb-image" src="https://edge-cdn.asomiyapratidin.in/website/2020/06/kaziranga-new.gif" alt="CUSTOM-HEADER -RIGHT" /></a></div></div> </aside>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="menu-main" class="menu main-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-393" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom menu-title-hide better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-page-builder menu-item-393"><a href="#"><i class="bf-icon  fa fa-bars"></i><span class="hidden">Browse</span></a>

<div class="mega-menu mega-type-page-builder">
<div class="container">
<div class="row">
<div class="bhoechie-tab-container">
<div class="col-lg-3 col-md-3 col-sm-3 col-xs-3 bhoechie-tab-menu">
<div class="list-group"><a class="list-group-item active text-center" href="#">মুখ্যপৃষ্ঠা</a>
<a class="list-group-item text-center" href="#">গুৱাহাটী</a>
<a class="list-group-item text-center" href="#">উত্তৰ-পূব</a>
<a class="list-group-item text-center" href="#">অসম</a>
<a class="list-group-item text-center" href="#">ৰাষ্ট্ৰীয়</a>
<a class="list-group-item text-center" href="#">আন্তঃৰাষ্ট্ৰীয়</a>
<a class="list-group-item text-center" href="#">ক্রীড়া-জগত</a>
<a class="list-group-item text-center" href="#">বিনোদন</a>
<a class="list-group-item text-center" href="#">সম্পাদকীয়</a>
<a class="list-group-item text-center" href="#">শিক্ষা-প্ৰযুক্তি</a>
<a class="list-group-item text-center" href="#">অর্থনীতি</a></div>
</div>
<div class="col-lg-9 col-md-9 col-sm-9 col-xs-9 bhoechie-tab">
<div class="bhoechie-tab-content active"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-175572 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বিশ্ব প্ৰসিদ্ধ এজন সংগীতজ্ঞ, ভাৰতৰত্নৰে তেওঁ বিভূষিত, সম্পত্তিক লৈ তুংগত পাৰিবাৰিক বিবাদ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/bismillah-khan-42c8-d051-4bab-8cfd-cf9ad10ba4e3-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;bismillah-khan-42c8-d051-4bab-8cfd-cf9ad10ba4e3-86x64.jpg&quot;,&quot;210&quot;:&quot;bismillah-khan-42c8-d051-4bab-8cfd-cf9ad10ba4e3-210x136.jpg&quot;,&quot;640&quot;:&quot;bismillah-khan-42c8-d051-4bab-8cfd-cf9ad10ba4e3.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/spcl-reportng-on-ushtad-bismillah-khan-and-his-house/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/spcl-reportng-on-ushtad-bismillah-khan-and-his-house/" class="post-url post-title">
বিশ্ব প্ৰসিদ্ধ এজন সংগীতজ্ঞ, ভাৰতৰত্নৰে তেওঁ বিভূষিত,&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-19T20:42:45+05:30">Aug 19, 2020</time></span>
</div>
</div>
</div >
<div class="post-175576 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কংগ্ৰেছৰ মাষ্টৰ হ’ব আজমল, মাষ্টৰৰ কথাত উঠ-বহ কৰিব তৰুণ গগৈ-ৰিপুন বৰাইঃ পীয়ুষ হাজৰিকা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/piyush-hazarika-63a-6528-4237-b09d-6d426eaadcbb-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;piyush-hazarika-63a-6528-4237-b09d-6d426eaadcbb-86x64.jpg&quot;,&quot;210&quot;:&quot;piyush-hazarika-63a-6528-4237-b09d-6d426eaadcbb-210x136.jpg&quot;,&quot;640&quot;:&quot;piyush-hazarika-63a-6528-4237-b09d-6d426eaadcbb.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/piyush-hazarika-on-tarun-gogoi-and-ripun-bora-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/piyush-hazarika-on-tarun-gogoi-and-ripun-bora-news/" class="post-url post-title">
কংগ্ৰেছৰ মাষ্টৰ হ’ব আজমল, মাষ্টৰৰ কথাত উঠ-বহ কৰিব তৰুণ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-19T19:52:28+05:30">Aug 19, 2020</time></span>
</div>
</div>
</div >
<div class="post-175565 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কোভিড-১৯ৰে যুঁজ দিবলৈ ভাৰতক ১০০টা ভেন্টিলেটৰ প্ৰদান আমেৰিকাৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/ameriac-63a-6528-4237-b09d-6d426eaadcbb-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ameriac-63a-6528-4237-b09d-6d426eaadcbb-86x64.jpg&quot;,&quot;210&quot;:&quot;ameriac-63a-6528-4237-b09d-6d426eaadcbb-210x136.jpg&quot;,&quot;640&quot;:&quot;ameriac-63a-6528-4237-b09d-6d426eaadcbb.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/america-gives-india-more-ventilators-to-compete-with-covid-19/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/america-gives-india-more-ventilators-to-compete-with-covid-19/" class="post-url post-title">
কোভিড-১৯ৰে যুঁজ দিবলৈ ভাৰতক ১০০টা ভেন্টিলেটৰ প্ৰদান&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-19T19:03:52+05:30">Aug 19, 2020</time></span>
</div>
</div>
</div >
<div class="post-175535 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="গুৱাহাটীসহ দেশৰ ৬টা বিমান বন্দৰ ব্যক্তিগতকৰণ কৰাত অনুমোদন কেন্দ্ৰীয় কেবিনেটৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/biman-iahongkinggaggahhghhgghPAA-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;biman-iahongkinggaggahhghhgghPAA-86x64.jpg&quot;,&quot;210&quot;:&quot;biman-iahongkinggaggahhghhgghPAA-210x136.jpg&quot;,&quot;640&quot;:&quot;biman-iahongkinggaggahhghhgghPAA.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/guwahati-airports-to-be-leased-out-through-ppp-govt2/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/guwahati-airports-to-be-leased-out-through-ppp-govt2/" class="post-url post-title">
গুৱাহাটীসহ দেশৰ ৬টা বিমান বন্দৰ ব্যক্তিগতকৰণ কৰাত অনুমোদন&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-19T17:57:30+05:30">Aug 19, 2020</time></span>
</div>
</div>
</div >
<div class="post-175551 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="অখিল গগৈৰ আইনী যুঁজৰ বাবে শিমলুগুৰিত সাহাৰ্য প্ৰদান.." data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/akhil-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;akhil-86x64.jpg&quot;,&quot;210&quot;:&quot;akhil-210x136.jpg&quot;,&quot;640&quot;:&quot;akhil.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/assistance-for-legal-aid-to-akhil-gogoi-in-simaluguri/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/assistance-for-legal-aid-to-akhil-gogoi-in-simaluguri/" class="post-url post-title">
অখিল গগৈৰ আইনী যুঁজৰ বাবে শিমলুগুৰিত সাহাৰ্য প্ৰদান.. </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-19T17:16:28+05:30">Aug 19, 2020</time></span>
</div>
</div>
</div >
<div class="post-175546 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="আগষ্টৰ শেষলৈকে হংকঙত এয়াৰ ইণ্ডিয়াৰ বিমান সেৱা বন্ধ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/airindiahongkinggaggahhghhgghPAA-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;airindiahongkinggaggahhghhgghPAA-86x64.jpg&quot;,&quot;210&quot;:&quot;airindiahongkinggaggahhghhgghPAA-210x136.jpg&quot;,&quot;640&quot;:&quot;airindiahongkinggaggahhghhgghPAA.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/hong-kong-bans-air-india-flights-till-august-end-after-few-covid-infected-patients-were-detected-in-a-flight/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/hong-kong-bans-air-india-flights-till-august-end-after-few-covid-infected-patients-were-detected-in-a-flight/" class="post-url post-title">
আগষ্টৰ শেষলৈকে হংকঙত এয়াৰ ইণ্ডিয়াৰ বিমান সেৱা বন্ধ&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-19T17:12:40+05:30">Aug 19, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-175191 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="‘কা’ আন্দোলনে সজাই পৰাই তোলা গুৱাহাটীখন বিধ্বস্ত কৰিলেঃ যতীন বৰা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/jatin-bora-face-95d0-0560-45b3-9455-1e914f6ecf9d-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;jatin-bora-face-95d0-0560-45b3-9455-1e914f6ecf9d-86x64.jpg&quot;,&quot;210&quot;:&quot;jatin-bora-face-95d0-0560-45b3-9455-1e914f6ecf9d-210x136.jpg&quot;,&quot;640&quot;:&quot;jatin-bora-face-95d0-0560-45b3-9455-1e914f6ecf9d.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/jatin-bora-press-meet-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/jatin-bora-press-meet-news/" class="post-url post-title">
‘কা’ আন্দোলনে সজাই পৰাই তোলা গুৱাহাটীখন বিধ্বস্ত কৰিলেঃ যতীন&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-17T17:04:18+05:30">Aug 17, 2020</time></span>
</div>
</div>
</div >
<div class="post-175098 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="‘কা’-ইআইএৰ খচৰা বাতিলৰ দাবীত নাৰেংগীত এজেৱাইচিপিৰ মানৱ শৃংখল&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/ajycp-city-bus-for-web-AP-full-no-ad-copy-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ajycp-city-bus-for-web-AP-full-no-ad-copy-1-86x64.jpg&quot;,&quot;210&quot;:&quot;ajycp-city-bus-for-web-AP-full-no-ad-copy-1-210x136.jpg&quot;,&quot;640&quot;:&quot;ajycp-city-bus-for-web-AP-full-no-ad-copy-1.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/ajycp-protest-narengi/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/ajycp-protest-narengi/" class="post-url post-title">
‘কা’-ইআইএৰ খচৰা বাতিলৰ দাবীত নাৰেংগীত এজেৱাইচিপিৰ মানৱ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-17T12:31:14+05:30">Aug 17, 2020</time></span>
</div>
</div>
</div >
<div class="post-175085 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="আনল’ক-৩ঃ মহানগৰীত আৰম্ভ চিটী বাছ সেৱা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/city-bus-for-web-AP-full-no-ad-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;city-bus-for-web-AP-full-no-ad-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;city-bus-for-web-AP-full-no-ad-copy-210x136.jpg&quot;,&quot;640&quot;:&quot;city-bus-for-web-AP-full-no-ad-copy.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/unlock-three-in-assam-breaking/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/unlock-three-in-assam-breaking/" class="post-url post-title">
আনল’ক-৩ঃ মহানগৰীত আৰম্ভ চিটী বাছ সেৱা&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-17T08:55:23+05:30">Aug 17, 2020</time></span>
</div>
</div>
</div >
<div class="post-175040 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="জালুকবাৰী আৰক্ষীৰ বৃহৎ সফলতা, বুজন পৰিমানৰ ড্ৰাগছসহ গ্ৰেপ্তাৰ ৮জনক&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/agrani-batory-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;agrani-batory-86x64.jpg&quot;,&quot;210&quot;:&quot;agrani-batory-210x136.jpg&quot;,&quot;640&quot;:&quot;agrani-batory.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/jalukbari-police-arrested-8-drugs-peddler/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/jalukbari-police-arrested-8-drugs-peddler/" class="post-url post-title">
জালুকবাৰী আৰক্ষীৰ বৃহৎ সফলতা, বুজন পৰিমানৰ ড্ৰাগছসহ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-16T19:20:54+05:30">Aug 16, 2020</time></span>
</div>
</div>
</div >
<div class="post-174898 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="এক্সেল কেয়াৰ হাস্পতালত স্বাধীনতা দিৱস উপলক্ষে জাতীয় পতাকা উত্তোলনৰ লগতে নিৰাপত্তাৰক্ষীৰ মাৰ্চপাছ প্ৰদৰ্শন&#8230; VIDEO" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/excel-care-hospital-news-face-8d44-73e7-4e35-b1c7-dfb3503eb08d-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;excel-care-hospital-news-face-8d44-73e7-4e35-b1c7-dfb3503eb08d-86x64.jpg&quot;,&quot;210&quot;:&quot;excel-care-hospital-news-face-8d44-73e7-4e35-b1c7-dfb3503eb08d-210x136.jpg&quot;,&quot;640&quot;:&quot;excel-care-hospital-news-face-8d44-73e7-4e35-b1c7-dfb3503eb08d.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/ghy-excelcare-hospital-independence-day-news-vdo/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/ghy-excelcare-hospital-independence-day-news-vdo/" class="post-url post-title">
এক্সেল কেয়াৰ হাস্পতালত স্বাধীনতা দিৱস উপলক্ষে জাতীয় পতাকা&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-15T19:54:46+05:30">Aug 15, 2020</time></span>
</div>
</div>
</div >
<div class="post-174781 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="শ্ৰদ্ধাঞ্জলি কাননত মুখ্যমন্ত্ৰী, স্বাধীনতাৰ সেনানীসকলক সশ্ৰদ্ধ স্মৰণ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/agrani-batory-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;agrani-batory-86x64.jpg&quot;,&quot;210&quot;:&quot;agrani-batory-210x136.jpg&quot;,&quot;640&quot;:&quot;agrani-batory.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/cm-at-guwahati-sk/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/cm-at-guwahati-sk/" class="post-url post-title">
শ্ৰদ্ধাঞ্জলি কাননত মুখ্যমন্ত্ৰী, স্বাধীনতাৰ সেনানীসকলক&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-15T08:55:42+05:30">Aug 15, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-175465 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="অৰুণাচল আৰু মণিপুৰৰ প্ৰতিনিধিৰে আলোচনাৰ অন্ততহে দিল্লীত স্বাক্ষৰিত হ&#8217;ব নগা চুক্তি,আইবিৰ সঞ্চালকক দায়িত্ব.." data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/wagha-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;wagha-86x64.jpg&quot;,&quot;210&quot;:&quot;wagha-210x136.jpg&quot;,&quot;640&quot;:&quot;wagha.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/ib-special-responsibility-for-resolving-naga-problems/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/ib-special-responsibility-for-resolving-naga-problems/" class="post-url post-title">
অৰুণাচল আৰু মণিপুৰৰ প্ৰতিনিধিৰে আলোচনাৰ অন্ততহে দিল্লীত&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-19T11:40:53+05:30">Aug 19, 2020</time></span>
</div>
</div>
</div >
<div class="post-174920 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="নাগালেণ্ডৰ নকলাকত সেনা বাহিনীৰ শিবিৰত এন এছ চি এন খাপলাং গোটৰ আক্ৰমণ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/NSCN-FACE-d44-73e7-4e35-b1c7-dfb3503eb08d-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;NSCN-FACE-d44-73e7-4e35-b1c7-dfb3503eb08d-86x64.jpg&quot;,&quot;210&quot;:&quot;NSCN-FACE-d44-73e7-4e35-b1c7-dfb3503eb08d-210x136.jpg&quot;,&quot;640&quot;:&quot;NSCN-FACE-d44-73e7-4e35-b1c7-dfb3503eb08d.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/nscn-khaplang-attacked-security-force-nagaland-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/nscn-khaplang-attacked-security-force-nagaland-news/" class="post-url post-title">
নাগালেণ্ডৰ নকলাকত সেনা বাহিনীৰ শিবিৰত এন এছ চি এন খাপলাং&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-15T21:25:26+05:30">Aug 15, 2020</time></span>
</div>
</div>
</div >
<div class="post-174893 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="মণিপুৰত ৩১ আগষ্টলৈ বৃদ্ধি লকডাউন&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/manipur-d44-73e7-4e35-b1c7-dfb3503eb08d-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;manipur-d44-73e7-4e35-b1c7-dfb3503eb08d-86x64.jpg&quot;,&quot;210&quot;:&quot;manipur-d44-73e7-4e35-b1c7-dfb3503eb08d-210x136.jpg&quot;,&quot;640&quot;:&quot;manipur-d44-73e7-4e35-b1c7-dfb3503eb08d.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/manipur-extends-total-lockdown-till-aug-31/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/manipur-extends-total-lockdown-till-aug-31/" class="post-url post-title">
মণিপুৰত ৩১ আগষ্টলৈ বৃদ্ধি লকডাউন&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-15T18:35:33+05:30">Aug 15, 2020</time></span>
</div>
</div>
</div >
<div class="post-174780 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ডিমাপুৰৰ কেম্প হেব্ৰনত ৭৪সংখ্যক নগা স্বাধীনতা দিৱস উদযাপন  এন এছ চি এন( আই এমৰ )&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/NAGA-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;NAGA-86x64.jpg&quot;,&quot;210&quot;:&quot;NAGA-210x136.jpg&quot;,&quot;640&quot;:&quot;NAGA.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/dimaur-independence-day-celebration/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/dimaur-independence-day-celebration/" class="post-url post-title">
ডিমাপুৰৰ কেম্প হেব্ৰনত ৭৪সংখ্যক নগা স্বাধীনতা দিৱস উদযাপন&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-15T09:01:44+05:30">Aug 15, 2020</time></span>
</div>
</div>
</div >
<div class="post-174712 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="নাহৰলাগুনত বান, লাগুন নদীৰ বানত ওপঙিছে গাড়ী-মটৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/4e1e5c52-a21f-4163-9bae-e0b8f3112078-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;4e1e5c52-a21f-4163-9bae-e0b8f3112078-86x64.jpg&quot;,&quot;210&quot;:&quot;4e1e5c52-a21f-4163-9bae-e0b8f3112078-210x136.jpg&quot;,&quot;1280&quot;:&quot;4e1e5c52-a21f-4163-9bae-e0b8f3112078.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/nahor-logun-flood-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/nahor-logun-flood-news/" class="post-url post-title">
নাহৰলাগুনত বান, লাগুন নদীৰ বানত ওপঙিছে গাড়ী-মটৰ&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-14T19:47:14+05:30">Aug 14, 2020</time></span>
</div>
</div>
</div >
<div class="post-173433 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="দক্ষিণ-পূব এছিয়াত উত্তৰ-পূবৰ ছোৱালীক লৈ বৃহৎ বজাৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/HINDUSTAN-TIMES-bbbabbabba-babbababbabab-babbabba-bbabbbaba-dadar-dadar-dadar-face-for-web-AP-full-no-ad-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;HINDUSTAN-TIMES-bbbabbabba-babbababbabab-babbabba-bbabbbaba-dadar-dadar-dadar-face-for-web-AP-full-no-ad-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;HINDUSTAN-TIMES-bbbabbabba-babbababbabab-babbabba-bbabbbaba-dadar-dadar-dadar-face-for-web-AP-full-no-ad-copy-210x136.jpg&quot;,&quot;640&quot;:&quot;HINDUSTAN-TIMES-bbbabbabba-babbababbabab-babbabba-bbabbbaba-dadar-dadar-dadar-face-for-web-AP-full-no-ad-copy.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/girls-in-the-north-east-are-being-lured-by-agents-to-work-in-southeast-asian/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/girls-in-the-north-east-are-being-lured-by-agents-to-work-in-southeast-asian/" class="post-url post-title">
দক্ষিণ-পূব এছিয়াত উত্তৰ-পূবৰ ছোৱালীক লৈ বৃহৎ বজাৰ&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-06T23:13:50+05:30">Aug 6, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-175600 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
 <div class="featured featured-type-featured-image">
<a title="দৰঙত কোভিড-১৯ত আক্ৰান্তৰ সংখ্যা ২২৩৭ জনলৈ বৃদ্ধি&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/covid-positive-main-face-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;covid-positive-main-face-86x64.jpg&quot;,&quot;210&quot;:&quot;covid-positive-main-face-210x136.jpg&quot;,&quot;640&quot;:&quot;covid-positive-main-face.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/darrang-corona-update-news-2/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/darrang-corona-update-news-2/" class="post-url post-title">
দৰঙত কোভিড-১৯ত আক্ৰান্তৰ সংখ্যা ২২৩৭ জনলৈ বৃদ্ধি&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-19T21:14:39+05:30">Aug 19, 2020</time></span>
</div>
</div>
</div >
<div class="post-175606 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বকোত নিশা বজ্ৰপাত: শ্বৰ্ট চাৰ্কিটৰ ফলত জ্বলি গ’ল এটা পৰিয়ালৰ সা-সসম্পত্তি&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/lightning-a42c8-d051-4bab-8cfd-cf9ad10ba4e3-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;lightning-a42c8-d051-4bab-8cfd-cf9ad10ba4e3-86x64.jpg&quot;,&quot;210&quot;:&quot;lightning-a42c8-d051-4bab-8cfd-cf9ad10ba4e3-210x136.jpg&quot;,&quot;640&quot;:&quot;lightning-a42c8-d051-4bab-8cfd-cf9ad10ba4e3.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/boko-lighting-one-house-caught-fire-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/boko-lighting-one-house-caught-fire-news/" class="post-url post-title">
বকোত নিশা বজ্ৰপাত: শ্বৰ্ট চাৰ্কিটৰ ফলত জ্বলি গ’ল এটা পৰিয়ালৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-19T21:12:26+05:30">Aug 19, 2020</time></span>
</div>
</div>
</div >
<div class="post-175601 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="অখিল গগৈৰ মুক্তিৰ কামনাৰে আঠখেলীয়া নামঘৰত শৰাই অৰ্পণ বৰহোলাৰ কৃষক মুক্তিৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/borhola-2c8-d051-4bab-8cfd-cf9ad10ba4e3-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;borhola-2c8-d051-4bab-8cfd-cf9ad10ba4e3-86x64.jpg&quot;,&quot;210&quot;:&quot;borhola-2c8-d051-4bab-8cfd-cf9ad10ba4e3-210x136.jpg&quot;,&quot;640&quot;:&quot;borhola-2c8-d051-4bab-8cfd-cf9ad10ba4e3.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/akhil-gogoi-free-demand-borhola-kmss-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/akhil-gogoi-free-demand-borhola-kmss-news/" class="post-url post-title">
অখিল গগৈৰ মুক্তিৰ কামনাৰে আঠখেলীয়া নামঘৰত শৰাই অৰ্পণ বৰহোলাৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-19T20:51:27+05:30">Aug 19, 2020</time></span>
</div>
</div>
</div >
<div class="post-175576 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কংগ্ৰেছৰ মাষ্টৰ হ’ব আজমল, মাষ্টৰৰ কথাত উঠ-বহ কৰিব তৰুণ গগৈ-ৰিপুন বৰাইঃ পীয়ুষ হাজৰিকা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/piyush-hazarika-63a-6528-4237-b09d-6d426eaadcbb-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;piyush-hazarika-63a-6528-4237-b09d-6d426eaadcbb-86x64.jpg&quot;,&quot;210&quot;:&quot;piyush-hazarika-63a-6528-4237-b09d-6d426eaadcbb-210x136.jpg&quot;,&quot;640&quot;:&quot;piyush-hazarika-63a-6528-4237-b09d-6d426eaadcbb.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/piyush-hazarika-on-tarun-gogoi-and-ripun-bora-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/piyush-hazarika-on-tarun-gogoi-and-ripun-bora-news/" class="post-url post-title">
কংগ্ৰেছৰ মাষ্টৰ হ’ব আজমল, মাষ্টৰৰ কথাত উঠ-বহ কৰিব তৰুণ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-19T19:52:28+05:30">Aug 19, 2020</time></span>
</div>
</div>
</div >
<div class="post-175525 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বিধায়ক উৎপল দত্তৰ বিৰুদ্ধে বিজেপি কৰ্মীক এলাগী কৰাৰ অভিযোগ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/utapl-dutta-163a-6528-4237-b09d-6d426eaadcbb-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;utapl-dutta-163a-6528-4237-b09d-6d426eaadcbb-86x64.jpg&quot;,&quot;210&quot;:&quot;utapl-dutta-163a-6528-4237-b09d-6d426eaadcbb-210x136.jpg&quot;,&quot;640&quot;:&quot;utapl-dutta-163a-6528-4237-b09d-6d426eaadcbb.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/lakhimpur-utpal-dutta-election-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/lakhimpur-utpal-dutta-election-news/" class="post-url post-title">
বিধায়ক উৎপল দত্তৰ বিৰুদ্ধে বিজেপি কৰ্মীক এলাগী কৰাৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-19T19:39:15+05:30">Aug 19, 2020</time></span>
</div>
</div>
</div >
<div class="post-175564 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="সোণতলীৰ বৰঘোলত বিজেপি নেতা সত্যৰঞ্জন বৰাৰ প্ৰতিকৃতি দাহ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/protest-ndiahongkinggaggahhghhgghPAA-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;protest-ndiahongkinggaggahhghhgghPAA-86x64.jpg&quot;,&quot;210&quot;:&quot;protest-ndiahongkinggaggahhghhgghPAA-210x136.jpg&quot;,&quot;640&quot;:&quot;protest-ndiahongkinggaggahhghhgghPAA.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/sontoli-protest-against-satyaranjan-bora-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/sontoli-protest-against-satyaranjan-bora-news/" class="post-url post-title">
সোণতলীৰ বৰঘোলত বিজেপি নেতা সত্যৰঞ্জন বৰাৰ প্ৰতিকৃতি&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-19T18:28:46+05:30">Aug 19, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-175572 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বিশ্ব প্ৰসিদ্ধ এজন সংগীতজ্ঞ, ভাৰতৰত্নৰে তেওঁ বিভূষিত, সম্পত্তিক লৈ তুংগত পাৰিবাৰিক বিবাদ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/bismillah-khan-42c8-d051-4bab-8cfd-cf9ad10ba4e3-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;bismillah-khan-42c8-d051-4bab-8cfd-cf9ad10ba4e3-86x64.jpg&quot;,&quot;210&quot;:&quot;bismillah-khan-42c8-d051-4bab-8cfd-cf9ad10ba4e3-210x136.jpg&quot;,&quot;640&quot;:&quot;bismillah-khan-42c8-d051-4bab-8cfd-cf9ad10ba4e3.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/spcl-reportng-on-ushtad-bismillah-khan-and-his-house/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/spcl-reportng-on-ushtad-bismillah-khan-and-his-house/" class="post-url post-title">
বিশ্ব প্ৰসিদ্ধ এজন সংগীতজ্ঞ, ভাৰতৰত্নৰে তেওঁ বিভূষিত,&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-19T20:42:45+05:30">Aug 19, 2020</time></span>
</div>
</div>
</div >
<div class="post-175583 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="জম্মু-কাশ্মীৰৰ পৰা ১০ হাজাৰ অৰ্ধসামৰিক বাহিনীৰ জোৱান ঘূৰাই অনাৰ নিৰ্দেশ কেন্দ্ৰৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/jammu-kashmir-face-main-63a-6528-4237-b09d-6d426eaadcbb-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;jammu-kashmir-face-main-63a-6528-4237-b09d-6d426eaadcbb-86x64.jpg&quot;,&quot;210&quot;:&quot;jammu-kashmir-face-main-63a-6528-4237-b09d-6d426eaadcbb-210x136.jpg&quot;,&quot;640&quot;:&quot;jammu-kashmir-face-main-63a-6528-4237-b09d-6d426eaadcbb.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/10-000-paramilitary-forces-personnel-to-be-immediately-withdrawn-from-jammu-and-kashmir-centre/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/10-000-paramilitary-forces-personnel-to-be-immediately-withdrawn-from-jammu-and-kashmir-centre/" class="post-url post-title">
জম্মু-কাশ্মীৰৰ পৰা ১০ হাজাৰ অৰ্ধসামৰিক বাহিনীৰ জোৱান ঘূৰাই&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-19T20:14:54+05:30">Aug 19, 2020</time></span>
</div>
</div>
</div >
<div class="post-175565 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কোভিড-১৯ৰে যুঁজ দিবলৈ ভাৰতক ১০০টা ভেন্টিলেটৰ প্ৰদান আমেৰিকাৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/ameriac-63a-6528-4237-b09d-6d426eaadcbb-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ameriac-63a-6528-4237-b09d-6d426eaadcbb-86x64.jpg&quot;,&quot;210&quot;:&quot;ameriac-63a-6528-4237-b09d-6d426eaadcbb-210x136.jpg&quot;,&quot;640&quot;:&quot;ameriac-63a-6528-4237-b09d-6d426eaadcbb.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/america-gives-india-more-ventilators-to-compete-with-covid-19/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/america-gives-india-more-ventilators-to-compete-with-covid-19/" class="post-url post-title">
কোভিড-১৯ৰে যুঁজ দিবলৈ ভাৰতক ১০০টা ভেন্টিলেটৰ প্ৰদান&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-19T19:03:52+05:30">Aug 19, 2020</time></span>
</div>
</div>
</div >
<div class="post-175560 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="আনল’ক-৩ঃ দিল্লীত খুলিব পাৰিব হোটেল&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/delhi-hotel-iahongkinggaggahhghhgghPAA-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;delhi-hotel-iahongkinggaggahhghhgghPAA-86x64.jpg&quot;,&quot;210&quot;:&quot;delhi-hotel-iahongkinggaggahhghhgghPAA-210x136.jpg&quot;,&quot;640&quot;:&quot;delhi-hotel-iahongkinggaggahhghhgghPAA.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/unlock-3-hotels-will-open-in-delhi/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/unlock-3-hotels-will-open-in-delhi/" class="post-url post-title">
আনল’ক-৩ঃ দিল্লীত খুলিব পাৰিব হোটেল&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-19T18:19:20+05:30">Aug 19, 2020</time></span>
</div>
</div>
</div >
<div class="post-175535 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="গুৱাহাটীসহ দেশৰ ৬টা বিমান বন্দৰ ব্যক্তিগতকৰণ কৰাত অনুমোদন কেন্দ্ৰীয় কেবিনেটৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/biman-iahongkinggaggahhghhgghPAA-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;biman-iahongkinggaggahhghhgghPAA-86x64.jpg&quot;,&quot;210&quot;:&quot;biman-iahongkinggaggahhghhgghPAA-210x136.jpg&quot;,&quot;640&quot;:&quot;biman-iahongkinggaggahhghhgghPAA.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/guwahati-airports-to-be-leased-out-through-ppp-govt2/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/guwahati-airports-to-be-leased-out-through-ppp-govt2/" class="post-url post-title">
গুৱাহাটীসহ দেশৰ ৬টা বিমান বন্দৰ ব্যক্তিগতকৰণ কৰাত অনুমোদন&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-19T17:57:30+05:30">Aug 19, 2020</time></span>
</div>
</div>
</div >
<div class="post-175510 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কাৰ লক্ষ্য হৈছিল ভাইজান? কোৰোনা ভাইৰাছৰ লকডাউনৰ বাবেহে কথমপি বাচিল ছলমান খান&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/d2d4a341-6575-46ba-ba32-85dc0e1c4923-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;d2d4a341-6575-46ba-ba32-85dc0e1c4923-1-86x64.jpg&quot;,&quot;210&quot;:&quot;d2d4a341-6575-46ba-ba32-85dc0e1c4923-1-210x136.jpg&quot;,&quot;640&quot;:&quot;d2d4a341-6575-46ba-ba32-85dc0e1c4923-1.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/sharp-shooter-tried-to-kill-salman-khan2/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/sharp-shooter-tried-to-kill-salman-khan2/" class="post-url post-title">
কাৰ লক্ষ্য হৈছিল ভাইজান? কোৰোনা ভাইৰাছৰ লকডাউনৰ বাবেহে কথমপি&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-19T14:42:38+05:30">Aug 19, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-175546 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="আগষ্টৰ শেষলৈকে হংকঙত এয়াৰ ইণ্ডিয়াৰ বিমান সেৱা বন্ধ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/airindiahongkinggaggahhghhgghPAA-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;airindiahongkinggaggahhghhgghPAA-86x64.jpg&quot;,&quot;210&quot;:&quot;airindiahongkinggaggahhghhgghPAA-210x136.jpg&quot;,&quot;640&quot;:&quot;airindiahongkinggaggahhghhgghPAA.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/hong-kong-bans-air-india-flights-till-august-end-after-few-covid-infected-patients-were-detected-in-a-flight/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/hong-kong-bans-air-india-flights-till-august-end-after-few-covid-infected-patients-were-detected-in-a-flight/" class="post-url post-title">
আগষ্টৰ শেষলৈকে হংকঙত এয়াৰ ইণ্ডিয়াৰ বিমান সেৱা বন্ধ&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-19T17:12:40+05:30">Aug 19, 2020</time></span>
</div>
</div>
</div >
<div class="post-175058 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ভাতৃ ৰ’বাৰ্টৰ মৃত্যু! ম্ৰিয়মান মাৰ্কিন ৰাষ্ট্ৰপতি ডনাল্ড ট্ৰাম্প&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/donald-tukjdfkjdfkjdfkjf-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;donald-tukjdfkjdfkjdfkjf-86x64.jpg&quot;,&quot;210&quot;:&quot;donald-tukjdfkjdfkjdfkjf-210x136.jpg&quot;,&quot;640&quot;:&quot;donald-tukjdfkjdfkjdfkjf.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/donald-trump-says-his-brother-robert-trump-has-died/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/donald-trump-says-his-brother-robert-trump-has-died/" class="post-url post-title">
ভাতৃ ৰ’বাৰ্টৰ মৃত্যু! ম্ৰিয়মান মাৰ্কিন ৰাষ্ট্ৰপতি ডনাল্ড&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-16T20:49:42+05:30">Aug 16, 2020</time></span>
</div>
</div>
</div >
<div class="post-174872 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="স্বাধীনতা দিৱসত প্ৰধানমন্ত্ৰী মোডীৰে ফোনযোগে বাৰ্তালাপ নেপালৰ প্ৰধানমন্ত্ৰী কে পি শৰ্মা অলীৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/kp-sarma-oli-pm-modi-face-44-73e7-4e35-b1c7-dfb3503eb08d-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;kp-sarma-oli-pm-modi-face-44-73e7-4e35-b1c7-dfb3503eb08d-86x64.jpg&quot;,&quot;210&quot;:&quot;kp-sarma-oli-pm-modi-face-44-73e7-4e35-b1c7-dfb3503eb08d-210x136.jpg&quot;,&quot;640&quot;:&quot;kp-sarma-oli-pm-modi-face-44-73e7-4e35-b1c7-dfb3503eb08d.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/pm-kp-oli-calls-pm-narendra-modi-first-step-to-normalize-indo-nepal-relationship/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/pm-kp-oli-calls-pm-narendra-modi-first-step-to-normalize-indo-nepal-relationship/" class="post-url post-title">
স্বাধীনতা দিৱসত প্ৰধানমন্ত্ৰী মোডীৰে ফোনযোগে বাৰ্তালাপ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-15T19:23:05+05:30">Aug 15, 2020</time></span>
</div>
</div>
</div >
<div class="post-174860 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="আইপিএলত নেট বলাৰ হিচাপে স্থান লাভ কৰিছে অসমৰ চাৰি জন যুৱ ক্ৰিকেটাৰে" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/ipl-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ipl-86x64.jpeg&quot;,&quot;210&quot;:&quot;ipl-210x136.jpeg&quot;,&quot;640&quot;:&quot;ipl.jpeg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/four-assam-net-bowlers-have-been-selected-ipl/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/four-assam-net-bowlers-have-been-selected-ipl/" class="post-url post-title">
আইপিএলত নেট বলাৰ হিচাপে স্থান লাভ কৰিছে অসমৰ চাৰি জন যুৱ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-15T15:13:03+05:30">Aug 15, 2020</time></span>
</div>
</div>
</div >
<div class="post-174588 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বয়োজ্যেষ্ঠ লোকৰ বাবে ৰাছিয়াৰ কোৰোনা ভেকচিনৰ হোৱা নাই পৰীক্ষা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/vaccine-e-marigaonjui-for-web-AP-full-no-ad-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;vaccine-e-marigaonjui-for-web-AP-full-no-ad-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;vaccine-e-marigaonjui-for-web-AP-full-no-ad-copy-210x136.jpg&quot;,&quot;640&quot;:&quot;vaccine-e-marigaonjui-for-web-AP-full-no-ad-copy.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/covid-vaccine-recommended-18-to-60-years-old-russia2/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/covid-vaccine-recommended-18-to-60-years-old-russia2/" class="post-url post-title">
বয়োজ্যেষ্ঠ লোকৰ বাবে ৰাছিয়াৰ কোৰোনা ভেকচিনৰ হোৱা নাই&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-14T09:47:09+05:30">Aug 14, 2020</time></span>
</div>
</div>
</div >
<div class="post-174150 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ৰাছিয়াই প্ৰস্তুত কৰি উলিয়ালে কোৰোনাৰ ভেকচিন&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/corona-vaccine-1200-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;corona-vaccine-1200-86x64.jpg&quot;,&quot;210&quot;:&quot;corona-vaccine-1200-210x136.jpg&quot;,&quot;1200&quot;:&quot;corona-vaccine-1200.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/russia-covid-vaccine/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/russia-covid-vaccine/" class="post-url post-title">
ৰাছিয়াই প্ৰস্তুত কৰি উলিয়ালে কোৰোনাৰ ভেকচিন&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-11T16:04:43+05:30">Aug 11, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-174860 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="আইপিএলত নেট বলাৰ হিচাপে স্থান লাভ কৰিছে অসমৰ চাৰি জন যুৱ ক্ৰিকেটাৰে" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/ipl-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ipl-86x64.jpeg&quot;,&quot;210&quot;:&quot;ipl-210x136.jpeg&quot;,&quot;640&quot;:&quot;ipl.jpeg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/four-assam-net-bowlers-have-been-selected-ipl/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/four-assam-net-bowlers-have-been-selected-ipl/" class="post-url post-title">
আইপিএলত নেট বলাৰ হিচাপে স্থান লাভ কৰিছে অসমৰ চাৰি জন যুৱ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-15T15:13:03+05:30">Aug 15, 2020</time></span>
</div>
</div>
</div >
<div class="post-170686 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কোৰোনাৰ প্ৰভাৱ! ২০২০ৰ টি-২০ বিশ্বকাপ স্থগিতৰ সিদ্ধান্ত আইচিচিৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/t-20-f775-6f0a-4824-bd0a-01716de0be03-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;t-20-f775-6f0a-4824-bd0a-01716de0be03-86x64.jpg&quot;,&quot;210&quot;:&quot;t-20-f775-6f0a-4824-bd0a-01716de0be03-210x136.jpg&quot;,&quot;640&quot;:&quot;t-20-f775-6f0a-4824-bd0a-01716de0be03.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/ipl-was-is-clear-as-t-20-world-cup-is-postponed-due-to-coronavirus-pandemic-hindi/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/ipl-was-is-clear-as-t-20-world-cup-is-postponed-due-to-coronavirus-pandemic-hindi/" class="post-url post-title">
কোৰোনাৰ প্ৰভাৱ! ২০২০ৰ টি-২০ বিশ্বকাপ স্থগিতৰ সিদ্ধান্ত&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-20T21:59:19+05:30">Jul 20, 2020</time></span>
</div>
</div>
</div >
<div class="post-170548 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="সদৌ অসম অনলাইন টাইকোৱাণ্ড প্ৰতিযোগিতাৰ ফলাফল ঘোষণা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/960d3bee-0986-4d27-af54-28bc13b6675f-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;960d3bee-0986-4d27-af54-28bc13b6675f-1-86x64.jpg&quot;,&quot;210&quot;:&quot;960d3bee-0986-4d27-af54-28bc13b6675f-1-210x136.jpg&quot;,&quot;1050&quot;:&quot;960d3bee-0986-4d27-af54-28bc13b6675f-1.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/online-taicowndo-compition-news-results/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/online-taicowndo-compition-news-results/" class="post-url post-title">
সদৌ অসম অনলাইন টাইকোৱাণ্ড প্ৰতিযোগিতাৰ ফলাফল ঘোষণা&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-20T09:19:05+05:30">Jul 20, 2020</time></span>
</div>
</div>
</div >
<div class="post-163679 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="‘খেল ৰত্ন’ৰ বাবে মনোনীত হ’ল হিমা দাসৰ নাম&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/06/hima-das-2be-c501-4039-a21c-6d1315844ee8-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;hima-das-2be-c501-4039-a21c-6d1315844ee8-86x64.jpg&quot;,&quot;210&quot;:&quot;hima-das-2be-c501-4039-a21c-6d1315844ee8-210x136.jpg&quot;,&quot;640&quot;:&quot;hima-das-2be-c501-4039-a21c-6d1315844ee8.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/sprinter-hima-das-nominated-for-khel-ratna-award/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/sprinter-hima-das-nominated-for-khel-ratna-award/" class="post-url post-title">
‘খেল ৰত্ন’ৰ বাবে মনোনীত হ’ল হিমা দাসৰ নাম&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-06-15T21:08:02+05:30">Jun 15, 2020</time></span>
</div>
</div>
</div >
<div class="post-163284 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ক্ৰিকেটাৰ ছাহিদ আফ্ৰিদি আক্ৰান্ত হৈছে কোৰোনাত&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/06/sahid-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;sahid-86x64.jpg&quot;,&quot;210&quot;:&quot;sahid-210x136.jpg&quot;,&quot;640&quot;:&quot;sahid.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/shahid-afridi-tests-positive-for-covid-19/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/shahid-afridi-tests-positive-for-covid-19/" class="post-url post-title">
ক্ৰিকেটাৰ ছাহিদ আফ্ৰিদি আক্ৰান্ত হৈছে কোৰোনাত&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-06-13T15:04:27+05:30">Jun 13, 2020</time></span>
</div>
</div>
</div >
<div class="post-160812 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ৰোহিত শৰ্মাক ‘ৰাজীৱ গান্ধী খেল ৰত্ন-২০২০’ৰ বাবে মনোনীত&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/05/1b50b25c-11a0-4aec-9141-268aeb3e0f48-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;1b50b25c-11a0-4aec-9141-268aeb3e0f48-86x64.jpg&quot;,&quot;210&quot;:&quot;1b50b25c-11a0-4aec-9141-268aeb3e0f48-210x136.jpg&quot;,&quot;630&quot;:&quot;1b50b25c-11a0-4aec-9141-268aeb3e0f48.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/bcci-has-nominated-rohit-sharma-for-rajiv-gandhi-khel-ratna-award-2020/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/bcci-has-nominated-rohit-sharma-for-rajiv-gandhi-khel-ratna-award-2020/" class="post-url post-title">
ৰোহিত শৰ্মাক ‘ৰাজীৱ গান্ধী খেল ৰত্ন-২০২০’ৰ বাবে&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-05-30T20:05:42+05:30">May 30, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-173762 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="সুশান্ত সিঙে কাম অভাৱত আত্মহত্যা কৰা নাছিল! মৃত্যুৰ আগদিনাও পাইছিল দুখন চিনেমাৰ অফাৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/kam-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;kam-86x64.jpg&quot;,&quot;210&quot;:&quot;kam-210x136.jpg&quot;,&quot;704&quot;:&quot;kam.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/sushant-singh-last-night-talk-director/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/sushant-singh-last-night-talk-director/" class="post-url post-title">
সুশান্ত সিঙে কাম অভাৱত আত্মহত্যা কৰা নাছিল! মৃত্যুৰ আগদিনাও&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-08T20:52:19+05:30">Aug 8, 2020</time></span>
</div>
</div>
</div >
<div class="post-172325 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="সুশান্ত সিং ৰাজপুতে  হতাশাত ভোগা নাছিল&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/sushant-sing-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;sushant-sing-86x64.jpg&quot;,&quot;210&quot;:&quot;sushant-sing-210x136.jpg&quot;,&quot;640&quot;:&quot;sushant-sing.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/sushant-suicide-case/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/sushant-suicide-case/" class="post-url post-title">
সুশান্ত সিং ৰাজপুতে হতাশাত ভোগা নাছিল&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-31T12:20:10+05:30">Jul 31, 2020</time></span>
</div>
</div>
</div >
<div class="post-169436 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-10">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="মৃত্যুৰ এমাহৰ পিছত প্ৰেয়সী ৰিয়াই হোৱাটছ এপৰ DPত লগালে সুশান্তৰ ফটো&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/RIYA-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;RIYA-86x64.jpg&quot;,&quot;210&quot;:&quot;RIYA-210x136.jpg&quot;,&quot;640&quot;:&quot;RIYA.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/rhea-chakraborty-updated-her-whatsapp-dp-after-sushant-singh-rajput-death/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/rhea-chakraborty-updated-her-whatsapp-dp-after-sushant-singh-rajput-death/" class="post-url post-title">
মৃত্যুৰ এমাহৰ পিছত প্ৰেয়সী ৰিয়াই হোৱাটছ এপৰ DPত লগালে&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-14T09:35:46+05:30">Jul 14, 2020</time></span>
</div>
</div>
</div >
<div class="post-169080 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বিগ বি আৰু অভিষেক বচ্চনৰ স্বাস্থ্য বৰ্তমান কেনে&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/4ae2832f-1700-4490-85b5-2e8eb81a0e03-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;4ae2832f-1700-4490-85b5-2e8eb81a0e03-86x64.jpg&quot;,&quot;210&quot;:&quot;4ae2832f-1700-4490-85b5-2e8eb81a0e03-210x136.jpg&quot;,&quot;770&quot;:&quot;4ae2832f-1700-4490-85b5-2e8eb81a0e03.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/amitabh-and-abhishek-bachchan-health-conditions-are-stable-said-nanavati-hospital-in-its-health-bulletin/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/amitabh-and-abhishek-bachchan-health-conditions-are-stable-said-nanavati-hospital-in-its-health-bulletin/" class="post-url post-title">
বিগ বি আৰু অভিষেক বচ্চনৰ স্বাস্থ্য বৰ্তমান কেনে&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-12T09:24:50+05:30">Jul 12, 2020</time></span>
</div>
</div>
</div >
<div class="post-168603 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কোৰোনা ভাইৰাছত আক্ৰান্ত হৈ বিশিষ্ট অভিনেতা, পৰিচালক অৰুণ গুহ ঠাকুৰতাৰ মৃত্যু&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/6e84ab63-937e-4d6b-a578-f2b883508ffa-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;6e84ab63-937e-4d6b-a578-f2b883508ffa-86x64.jpg&quot;,&quot;210&quot;:&quot;6e84ab63-937e-4d6b-a578-f2b883508ffa-210x136.jpg&quot;,&quot;1280&quot;:&quot;6e84ab63-937e-4d6b-a578-f2b883508ffa.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/arun-guh-thakurota-pass-away/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/arun-guh-thakurota-pass-away/" class="post-url post-title">
কোৰোনা ভাইৰাছত আক্ৰান্ত হৈ বিশিষ্ট অভিনেতা, পৰিচালক অৰুণ গুহ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-09T11:21:58+05:30">Jul 9, 2020</time></span>
</div>
</div>
</div >
<div class="post-167562 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="গালোৱানত ভাৰতীয় সেনাৰ সাহস আৰু বলিদানক লৈ ছবি নিৰ্মাণ কৰিব অজয়ে&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/AJAY-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;AJAY-86x64.jpg&quot;,&quot;210&quot;:&quot;AJAY-210x136.jpg&quot;,&quot;640&quot;:&quot;AJAY.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/ajay-devgn-film-on-galwan-valley-clash-the-story-of-sacrifice-of-20-indian-army-men-who-fought-chinese-army/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/ajay-devgn-film-on-galwan-valley-clash-the-story-of-sacrifice-of-20-indian-army-men-who-fought-chinese-army/" class="post-url post-title">
গালোৱানত ভাৰতীয় সেনাৰ সাহস আৰু বলিদানক লৈ ছবি নিৰ্মাণ কৰিব&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-04T11:27:27+05:30">Jul 4, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-88503 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="‘পুলিচ ৰাষ্ট্ৰ!’" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-police-rastra-17th-july/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-police-rastra-17th-july/" class="post-url post-title">
‘পুলিচ ৰাষ্ট্ৰ!’ </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-07-17T19:43:51+05:30">Jul 17, 2019</time></span>
</div>
</div>
</div >
<div class="post-86079 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কেন্দ্ৰীয় বাজেট" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-kendriya-budget-8-july/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-kendriya-budget-8-july/" class="post-url post-title">
কেন্দ্ৰীয় বাজেট </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-07-08T17:12:31+05:30">Jul 8, 2019</time></span>
</div>
</div>
</div >
<div class="post-85027 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="অশান্ত কাশ্মীৰ" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-axanta-kasmir-3rd-july/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-axanta-kasmir-3rd-july/" class="post-url post-title">
অশান্ত কাশ্মীৰ </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-07-03T18:52:18+05:30">Jul 3, 2019</time></span>
</div>
</div>
</div >
<div class="post-83570 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কৰ্তন তালিকা" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-27-june/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-27-june/" class="post-url post-title">
কৰ্তন তালিকা </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-06-27T19:51:41+05:30">Jun 27, 2019</time></span>
</div>
</div>
</div >
<div class="post-83232 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="আৰ্থিক সংকটৰ গৰাহত" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-25-june/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-25-june/" class="post-url post-title">
আৰ্থিক সংকটৰ গৰাহত </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-06-26T00:06:24+05:30">Jun 26, 2019</time></span>
</div>
</div>
</div >
<div class="post-83001 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="এক ৰাষ্ট্ৰ এক নিৰ্বাচন" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-24th-june/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-24th-june/" class="post-url post-title">
এক ৰাষ্ট্ৰ এক নিৰ্বাচন </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-06-24T19:47:28+05:30">Jun 24, 2019</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-173495 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="নামভৰ্ত্তিক লৈ হাহাকাৰঃ দৰঙত উচ্চতৰ মাধ্যমিক আৰু স্নাতক পৰ্যায়ত আসন বৃদ্ধিৰ দাবী আছুৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/unnamed-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;unnamed-86x64.png&quot;,&quot;210&quot;:&quot;unnamed-210x136.png&quot;,&quot;512&quot;:&quot;unnamed.png&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/dorong-aasu-news-by-mangoldoi/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/dorong-aasu-news-by-mangoldoi/" class="post-url post-title">
নামভৰ্ত্তিক লৈ হাহাকাৰঃ দৰঙত উচ্চতৰ মাধ্যমিক আৰু স্নাতক&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-07T12:44:56+05:30">Aug 7, 2020</time></span>
</div>
</div>
</div >
<div class="post-173483 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="নগাঁও মহাবিদ্যালয়ৰ ৭৭সংখ্যক প্ৰতিষ্ঠা দিৱসঃ চেমিনাৰৰ লগতে কেইবাখনো গ্ৰন্থ উন্মোচন&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/olas-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;olas-86x64.jpg&quot;,&quot;210&quot;:&quot;olas-210x136.jpg&quot;,&quot;640&quot;:&quot;olas.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/nagoan-college-newss/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/nagoan-college-newss/" class="post-url post-title">
নগাঁও মহাবিদ্যালয়ৰ ৭৭সংখ্যক প্ৰতিষ্ঠা দিৱসঃ চেমিনাৰৰ লগতে&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-07T12:35:08+05:30">Aug 7, 2020</time></span>
</div>
</div>
</div >
<div class="post-172912 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="তেজপুৰ বিশ্ববিদ্যলয়ৰ স্নাতকোত্তৰ চূড়ান্ত পৰীক্ষাৰ ফলাফলত উজলিল শিমলুগুৰিৰ নিলাক্ষী হাজৰিকা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/9f7b66a2-ebae-4f5e-ba79-bd733311bf54-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;9f7b66a2-ebae-4f5e-ba79-bd733311bf54-86x64.jpg&quot;,&quot;210&quot;:&quot;9f7b66a2-ebae-4f5e-ba79-bd733311bf54-210x136.jpg&quot;,&quot;960&quot;:&quot;9f7b66a2-ebae-4f5e-ba79-bd733311bf54.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/tezpur-university/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/tezpur-university/" class="post-url post-title">
তেজপুৰ বিশ্ববিদ্যলয়ৰ স্নাতকোত্তৰ চূড়ান্ত পৰীক্ষাৰ ফলাফলত&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-03T20:28:43+05:30">Aug 3, 2020</time></span>
</div>
</div>
</div >
<div class="post-172133 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="৩৪বছৰৰ মুৰত দেশত নতুন শিক্ষানীতিঃ কেন্দ্ৰীয় কেবিনেটে দিলে মঞ্জুৰী&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/MODI-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;MODI-86x64.jpg&quot;,&quot;210&quot;:&quot;MODI-210x136.jpg&quot;,&quot;640&quot;:&quot;MODI.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/pm-narendra-modi-to-chair-cabinet-meeting-today-after-34-years-new-education-policy-will-get-approval/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/pm-narendra-modi-to-chair-cabinet-meeting-today-after-34-years-new-education-policy-will-get-approval/" class="post-url post-title">
৩৪বছৰৰ মুৰত দেশত নতুন শিক্ষানীতিঃ কেন্দ্ৰীয় কেবিনেটে দিলে&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-30T13:07:19+05:30">Jul 30, 2020</time></span>
</div>
</div>
</div >
<div class="post-171825 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="টিহু মহাবিদ্যালয়ত শিক্ষাৰ্থীৰ আসন বৃদ্ধিৰ দাবী আছুৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/6265625c-17bc-4b19-a9d0-19c54e56c43f-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;6265625c-17bc-4b19-a9d0-19c54e56c43f-86x64.jpg&quot;,&quot;210&quot;:&quot;6265625c-17bc-4b19-a9d0-19c54e56c43f-210x136.jpg&quot;,&quot;1280&quot;:&quot;6265625c-17bc-4b19-a9d0-19c54e56c43f.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/tihu-college-aasu-demand/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/tihu-college-aasu-demand/" class="post-url post-title">
টিহু মহাবিদ্যালয়ত শিক্ষাৰ্থীৰ আসন বৃদ্ধিৰ দাবী আছুৰ&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-28T15:56:17+05:30">Jul 28, 2020</time></span>
</div>
</div>
</div >
<div class="post-170732 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কোৰোনা ভেকচিনঃ অক্সফৰ্ড বিশ্ববিদ্যালয়ৰ পৰা ভাৰতলৈ আহিছে এটা ভাল খবৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/BHAL-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;BHAL-86x64.jpg&quot;,&quot;210&quot;:&quot;BHAL-210x136.jpg&quot;,&quot;640&quot;:&quot;BHAL.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/trials-for-oxford-coronavirus-vaccine-will-begin-in-india-as-license-is-procured-serum-institute-of-india/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/trials-for-oxford-coronavirus-vaccine-will-begin-in-india-as-license-is-procured-serum-institute-of-india/" class="post-url post-title">
কোৰোনা ভেকচিনঃ অক্সফৰ্ড বিশ্ববিদ্যালয়ৰ পৰা ভাৰতলৈ আহিছে এটা&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-21T09:32:29+05:30">Jul 21, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-173349 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="সাৱধান হওঁক! চাকৰিৰ বাবে নথি-পত্ৰ বিচাৰি আপোনালৈও আহিব পাৰে মেচেজ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/LOLA-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;LOLA-86x64.jpg&quot;,&quot;210&quot;:&quot;LOLA-210x136.jpg&quot;,&quot;640&quot;:&quot;LOLA.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/sbi-alert-on-fake-job-selection-letter-list-sent-by-fraudsters-in-the-name-of-sbi-bank-career/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/sbi-alert-on-fake-job-selection-letter-list-sent-by-fraudsters-in-the-name-of-sbi-bank-career/" class="post-url post-title">
সাৱধান হওঁক! চাকৰিৰ বাবে নথি-পত্ৰ বিচাৰি আপোনালৈও আহিব পাৰে&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-06T16:02:48+05:30">Aug 6, 2020</time></span>
</div>
</div>
</div >
<div class="post-172984 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="হোৱাটছ এপৰ জৰিয়তেও দিব পাৰিব ৰেষ্টুৰাৰ বিল,  কৰিব পাৰিব মোবাইলৰ ৰিৰ্চাজ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/suaaaaaa-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;suaaaaaa-86x64.jpg&quot;,&quot;210&quot;:&quot;suaaaaaa-210x136.jpg&quot;,&quot;640&quot;:&quot;suaaaaaa.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/whatsapp-latest-news-whatsapp-says-it-will-soon-roll-out-payment-services-to-users-across-india/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/whatsapp-latest-news-whatsapp-says-it-will-soon-roll-out-payment-services-to-users-across-india/" class="post-url post-title">
হোৱাটছ এপৰ জৰিয়তেও দিব পাৰিব ৰেষ্টুৰাৰ বিল, কৰিব পাৰিব&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-04T11:35:17+05:30">Aug 4, 2020</time></span>
</div>
</div>
</div >
<div class="post-172127 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="প্ৰতি লিটাৰ ডিজেলত দাম কমিল ৮ টকাকৈ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/KQ-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;KQ-86x64.jpg&quot;,&quot;210&quot;:&quot;KQ-210x136.jpg&quot;,&quot;640&quot;:&quot;KQ.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/delhi-cm-kejriwal-announces-to-cut-vat-rate-on-diesel/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/delhi-cm-kejriwal-announces-to-cut-vat-rate-on-diesel/" class="post-url post-title">
প্ৰতি লিটাৰ ডিজেলত দাম কমিল ৮ টকাকৈ&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-30T12:53:17+05:30">Jul 30, 2020</time></span>
</div>
</div>
</div >
<div class="post-171704 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ওলাই যাব নালাগে, পলকতে whats appত কৰক চিলিণ্ডাৰ বুকিং&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/whaaa-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;whaaa-86x64.jpg&quot;,&quot;210&quot;:&quot;whaaa-210x136.jpg&quot;,&quot;640&quot;:&quot;whaaa.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/ndane-gas-cylinder-through-whatsapp-started-booking-by-ioc/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/ndane-gas-cylinder-through-whatsapp-started-booking-by-ioc/" class="post-url post-title">
ওলাই যাব নালাগে, পলকতে whats appত কৰক চিলিণ্ডাৰ বুকিং&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-27T16:03:47+05:30">Jul 27, 2020</time></span>
</div>
</div>
</div >
<div class="post-170545 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="১৮কোটি দৰমহা পোৱা ভাৰতৰ বেংক বিষয়াজন.." data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/c4531ed4-1a45-4019-9db2-096311cb13f7-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;c4531ed4-1a45-4019-9db2-096311cb13f7-86x64.jpg&quot;,&quot;210&quot;:&quot;c4531ed4-1a45-4019-9db2-096311cb13f7-210x136.jpg&quot;,&quot;970&quot;:&quot;c4531ed4-1a45-4019-9db2-096311cb13f7.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/hdfc-bank-aditya-puri-highly-paid-banker/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/hdfc-bank-aditya-puri-highly-paid-banker/" class="post-url post-title">
১৮কোটি দৰমহা পোৱা ভাৰতৰ বেংক বিষয়াজন.. </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-20T09:05:11+05:30">Jul 20, 2020</time></span>
</div>
</div>
</div >
<div class="post-170543 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বৃদ্ধি পালে ডিজেলৰ মূল্য&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/06/petroll-diesel-price-hike-news-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;petroll-diesel-price-hike-news-86x64.jpg&quot;,&quot;210&quot;:&quot;petroll-diesel-price-hike-news-210x136.jpg&quot;,&quot;640&quot;:&quot;petroll-diesel-price-hike-news.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/petrol-diesel-price-today-20-july-2020/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/petrol-diesel-price-today-20-july-2020/" class="post-url post-title">
বৃদ্ধি পালে ডিজেলৰ মূল্য&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-20T08:56:48+05:30">Jul 20, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
</div>
</div>
</div>
</div>
<script>
jQuery(document).ready(function() {
   jQuery("div.bhoechie-tab-menu>div.list-group>a").hover(function(e) {
        e.preventDefault();
        jQuery(this).siblings('a.active').removeClass("active");
        jQuery(this).addClass("active");
        var index = jQuery(this).index();
        jQuery("div.bhoechie-tab>div.bhoechie-tab-content").removeClass("active");
        jQuery("div.bhoechie-tab>div.bhoechie-tab-content").eq(index).addClass("active");
    });
});
</script> </div>

</li>
<li id="menu-item-363" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom menu-title-hide better-anim-fade menu-item-363"><a href="/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Home</span></a></li>
<li id="menu-item-164134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-38 better-anim-fade menu-item-164134"><a href="https://www.asomiyapratidin.in/category/covid19/">কোৰোনা</a></li>
<li id="menu-item-239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1 better-anim-fade menu-item-239"><a href="https://www.asomiyapratidin.in/category/homepage/">মুখ্যপৃষ্ঠা</a></li>
<li id="menu-item-235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2 better-anim-fade menu-item-235"><a href="https://www.asomiyapratidin.in/category/guwahati/">গুৱাহাটী</a></li>
<li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-3 better-anim-fade menu-item-232"><a href="https://www.asomiyapratidin.in/category/assam/">অসম</a></li>
<li id="menu-item-240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-240"><a href="https://www.asomiyapratidin.in/category/north-east/">উত্তৰ-পূব</a></li>
<li id="menu-item-241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-241"><a href="https://www.asomiyapratidin.in/category/national/">ৰাষ্ট্ৰীয়</a></li>
<li id="menu-item-233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-233"><a href="https://www.asomiyapratidin.in/category/world/">আন্তঃৰাষ্ট্ৰীয়</a></li>
<li id="menu-item-234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-234"><a href="https://www.asomiyapratidin.in/category/sports/">ক্রীড়া-জগত</a></li>
<li id="menu-item-242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-242"><a href="https://www.asomiyapratidin.in/category/editor/">সম্পাদকীয়</a></li>
<li id="menu-item-236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-236"><a href="https://www.asomiyapratidin.in/category/technology/">শিক্ষা-প্ৰযুক্তি</a></li>
<li id="menu-item-299" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-299"><a href="http://epaper.asomiyapratidin.in/">E-paper</a></li>
<li id="menu-item-237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-237"><a href="https://www.asomiyapratidin.in/category/business/">অর্থনীতি</a></li>
<li id="menu-item-77057" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-77057"><a href="https://docs.google.com/forms/d/e/1FAIpQLSeUnDaoQMNisWyh_wnjeA5rDHbCPOc_KuLwEwKtYpPvo0Rl8w/viewform">Send News</a></li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</header>
<div class="rh-header clearfix light deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://www.asomiyapratidin.in/" itemprop="url" rel="home">
<img src="https://edge-cdn.asomiyapratidin.in/website/2020/04/logo-red-top-left.png" alt="Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal" data-bsrjs="https://edge-cdn.asomiyapratidin.in/website/2020/04/logo-red-top-left.png" /> </a>
</div>
</div>
</div>
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.asomiyapratidin.in" rel="home" "><span itemprop='name'>মূখ্য-পৃষ্ঠা</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.asomiyapratidin.in/category/assam/"><span itemprop='name'>অসম</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>দৰঙত কোভিড-১৯ত আক্ৰান্তৰ সংখ্যা ২২৩৭ জনলৈ বৃদ্ধি&#8230;</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://www.asomiyapratidin.in/darrang-corona-update-news-2/" /></li></ul></div></nav><div class='bs-injection bs-injection-after_header bs-injection-3-col bs-vc-content'><div class="container">
<div class="breaking_tag"><i class="fa fa-circle"></i>&nbsp;&nbsp;শেহতীয়া খবৰ</div>
<div class="marquee"><div style='padding:3px;' class='ptms_marquee'><marquee style='color:#c52f24 ;' scrollamount='3' scrolldelay='5' direction='left' onmouseover='this.stop()' onmouseout='this.start()'><a href='https://www.asomiyapratidin.in/boko-lighting-one-house-caught-fire-news/'>বকোত নিশা বজ্ৰপাত: শ্বৰ্ট চাৰ্কিটৰ ফলত জ্বলি গ’ল এটা পৰিয়ালৰ সা-সসম্পত্তি...</a>  •  <a href='https://www.asomiyapratidin.in/akhil-gogoi-free-demand-borhola-kmss-news/'>অখিল গগৈৰ মুক্তিৰ কামনাৰে আঠখেলীয়া নামঘৰত শৰাই অৰ্পণ বৰহোলাৰ কৃষক মুক্তিৰ...</a>  •  <a href='https://www.asomiyapratidin.in/darrang-corona-update-news-2/'>দৰঙত কোভিড-১৯ত আক্ৰান্তৰ সংখ্যা ২২৩৭ জনলৈ বৃদ্ধি...</a>  •  <a href='https://www.asomiyapratidin.in/10-000-paramilitary-forces-personnel-to-be-immediately-withdrawn-from-jammu-and-kashmir-centre/'>জম্মু-কাশ্মীৰৰ পৰা ১০ হাজাৰ অৰ্ধসামৰিক বাহিনীৰ জোৱান ঘূৰাই অনাৰ নিৰ্দেশ কেন্দ্ৰৰ...</a>  •  <a href='https://www.asomiyapratidin.in/piyush-hazarika-on-tarun-gogoi-and-ripun-bora-news/'>কংগ্ৰেছৰ মাষ্টৰ হ’ব আজমল, মাষ্টৰৰ কথাত উঠ-বহ কৰিব তৰুণ গগৈ-ৰিপুন বৰাইঃ পীয়ুষ হাজৰিকা...</a>  •  <a href='https://www.asomiyapratidin.in/spcl-reportng-on-ushtad-bismillah-khan-and-his-house/'>বিশ্ব প্ৰসিদ্ধ এজন সংগীতজ্ঞ, ভাৰতৰত্নৰে তেওঁ বিভূষিত, সম্পত্তিক লৈ তুংগত পাৰিবাৰিক বিবাদ...</a>  •  <a href='https://www.asomiyapratidin.in/america-gives-india-more-ventilators-to-compete-with-covid-19/'>কোভিড-১৯ৰে যুঁজ দিবলৈ ভাৰতক ১০০টা ভেন্টিলেটৰ প্ৰদান আমেৰিকাৰ...</a>  •  <a href='https://www.asomiyapratidin.in/sontoli-protest-against-satyaranjan-bora-news/'>সোণতলীৰ বৰঘোলত বিজেপি নেতা সত্যৰঞ্জন বৰাৰ প্ৰতিকৃতি দাহ...</a>  •  <a href='https://www.asomiyapratidin.in/unlock-3-hotels-will-open-in-delhi/'>আনল’ক-৩ঃ দিল্লীত খুলিব পাৰিব হোটেল...</a>  •  <a href='https://www.asomiyapratidin.in/assistance-for-legal-aid-to-akhil-gogoi-in-simaluguri/'>অখিল গগৈৰ আইনী যুঁজৰ বাবে শিমলুগুৰিত সাহাৰ্য প্ৰদান..</a></marquee></div></div>
</div>
</div><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-3-col layout-3-col-4 container layout-bc-before post-template-10">
<div class="row main-section">
<div class="col-sm-7 content-column">
<div class="single-container">
<article id="post-175600" class="post-175600 post type-post status-publish format-standard has-post-thumbnail  category-assam single-post-content">
<div class="single-featured"><figure><a class="post-thumbnail open-lightbox" href="https://edge-cdn.asomiyapratidin.in/website/2020/07/covid-positive-main-face.jpg"><img alt="" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/covid-positive-main-face.jpg"> </a>
<figcaption class="wp-caption-text">প্ৰতীকি ফটো</figcaption>
</figure>
</div>
<div class="post-header-inner">
<div class="post-header-title">
<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.asomiyapratidin.in/category/assam/">অসম</a></span></div> <h1 class="single-post-title">
<span class="post-title" itemprop="headline">দৰঙত কোভিড-১৯ত আক্ৰান্তৰ সংখ্যা ২২৩৭ জনলৈ বৃদ্ধি&#8230;</span>
</h1>
<div class="post-meta single-post-meta">
<a href="https://www.asomiyapratidin.in/author/asomiyapratidin/" title="Browse Author Articles" class="post-author-a post-author-avatar">
<img alt='' data-src='https://edge-cdn.asomiyapratidin.in/website/2018/06/logo-asomiya-pratidin-logo_2x-150x150.png' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name"><b>অসমীয়া প্ৰতিদিন</b> ৰ দ্বাৰা</span> </a>
<span class="time"><time class="post-published updated" datetime="2020-08-19T21:14:44+05:30"><b>Aug 19, 2020</b> ত শেষ সম্পাদনা কৰা হৈছে </time></span>
</div>
</div>
</div>
<div class="post-share single-post-share top-share clearfix style-3">
<div class="post-share-btn-group">
<span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="175600"><i class="bf-icon  fa fa-eye"></i> <b class="number">1</b></span> </div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">শ্বেয়াৰ কৰক</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.asomiyapratidin.in%2Fdarrang-corona-update-news-2%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item Whatsapp bs-custom-link bs-custom-link-242"><a href="https://web.whatsapp.com/send?text=https%3A%2F%2Fwww.asomiyapratidin.in%2Fdarrang-corona-update-news-2%2F&title=%E0%A6%A6%E0%A7%B0%E0%A6%99%E0%A6%A4+%E0%A6%95%E0%A7%8B%E0%A6%AD%E0%A6%BF%E0%A6%A1-%E0%A7%A7%E0%A7%AF%E0%A6%A4+%E0%A6%86%E0%A6%95%E0%A7%8D%E0%A7%B0%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%B0+%E0%A6%B8%E0%A6%82%E0%A6%96%E0%A7%8D%E0%A6%AF%E0%A6%BE+%E0%A7%A8%E0%A7%A8%E0%A7%A9%E0%A7%AD+%E0%A6%9C%E0%A6%A8%E0%A6%B2%E0%A7%88+%E0%A6%AC%E0%A7%83%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A6%BF%26%238230%3B" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-Whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon  bsfi-whatsapp"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=%E0%A6%A6%E0%A7%B0%E0%A6%99%E0%A6%A4+%E0%A6%95%E0%A7%8B%E0%A6%AD%E0%A6%BF%E0%A6%A1-%E0%A7%A7%E0%A7%AF%E0%A6%A4+%E0%A6%86%E0%A6%95%E0%A7%8D%E0%A7%B0%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%B0+%E0%A6%B8%E0%A6%82%E0%A6%96%E0%A7%8D%E0%A6%AF%E0%A6%BE+%E0%A7%A8%E0%A7%A8%E0%A7%A9%E0%A7%AD+%E0%A6%9C%E0%A6%A8%E0%A6%B2%E0%A7%88+%E0%A6%AC%E0%A7%83%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A6%BF%26%238230%3B %0A%0A https%3A%2F%2Fwww.asomiyapratidin.in%2Fdarrang-corona-update-news-2%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%E0%A6%A6%E0%A7%B0%E0%A6%99%E0%A6%A4+%E0%A6%95%E0%A7%8B%E0%A6%AD%E0%A6%BF%E0%A6%A1-%E0%A7%A7%E0%A7%AF%E0%A6%A4+%E0%A6%86%E0%A6%95%E0%A7%8D%E0%A7%B0%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%B0+%E0%A6%B8%E0%A6%82%E0%A6%96%E0%A7%8D%E0%A6%AF%E0%A6%BE+%E0%A7%A8%E0%A7%A8%E0%A7%A9%E0%A7%AD+%E0%A6%9C%E0%A6%A8%E0%A6%B2%E0%A7%88+%E0%A6%AC%E0%A7%83%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A6%BF%26%238230%3B @pratidinasomiya&url=https%3A%2F%2Fwww.asomiyapratidin.in%2Fdarrang-corona-update-news-2%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#d1eea2a4b3bbb4b2a5ecf494e1f490e7f490e7f494e1f490e6f493e1f494e1f490e7f4e8e8f494e1f490e7f490e5faf494e1f490e7f4e8e4f494e1f490e6f4e993f494e1f490e7f49095f494e1f490e7f49397f494e1f490e7f490e0fcf494e1f490e6f490e6f494e1f490e6f49097f494e1f490e7f490e5faf494e1f490e7f4e9e7f494e1f490e7f4e8e4f494e1f490e6f4e995f494e1f490e6f493e1f494e1f490e7f49394f494e1f490e7f490e9f494e1f490e6f4e995f494e1f490e7f490e5f494e1f490e6f493e1faf494e1f490e7f493e9f494e1f490e7f4e9e3f494e1f490e7f4e8e7f494e1f490e6f4e995f494e1f490e7f49097f494e1f490e7f49394faf494e1f490e6f490e9f494e1f490e6f490e9f494e1f490e6f490e8f494e1f490e6f49095faf494e1f490e7f4e892f494e1f490e7f490e9f494e1f490e7f493e3f494e1f490e6f4e9e9faf494e1f490e7f49092f494e1f490e6f4e9e2f494e1f490e7f490e7f494e1f490e6f4e995f494e1f490e7f490e6f494e1f490e7f49397f4e3e7f4e3e2e9e3e2e1f4e293f7b3beb5a8ecb9a5a5a1a2f4e290f4e397f4e397a6a6a6ffb0a2bebcb8a8b0a1a3b0a5b8b5b8bfffb8bff4e397b5b0a3a3b0bfb6fcb2bea3bebfb0fca4a1b5b0a5b4fcbfb4a6a2fce3f4e397" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el"><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div> </div>
<div class="entry-content clearfix single-post-content">
<div class="wvnrqyhb wvnrqyhb-clearfix wvnrqyhb-post-top wvnrqyhb-float-center wvnrqyhb-align-center wvnrqyhb-column-1"><div id="wvnrqyhb-906-1524938910" class="wvnrqyhb-container wvnrqyhb-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="906" data-type="code"><div id="wvnrqyhb-906-1524938910-place"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('wvnrqyhb-906-1524938910');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('wvnrqyhb-906-1524938910-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="1800556041"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('wvnrqyhb-906-1524938910-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="1800556041"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('wvnrqyhb-906-1524938910-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="1800556041"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('wvnrqyhb-906-1524938910-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="1800556041"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><p><strong>ডিজিটেল সংবাদ, মঙলদৈঃ</strong> ক্ৰমাৎ বাঢ়ি গৈ আছে দৰঙৰ কোভিড আক্ৰান্তৰ সংখ্যা। জিলা স্বাস্থ্য বিভাগে বুধবাৰে জিলা তথ্য আৰু জনসংযোগ কাৰ্যালয়লৈ প্ৰেৰণ কৰা এক প্ৰেছ বিজ্ঞপ্তিৰ মতে বুধবাৰে দিনৰ ভাগত জিলাখনৰ ৪৩ জন লোক আক্ৰান্ত হৈছে কোৰোনা ভাইৰাছত।</p>
<div class="wvnrqyhb wvnrqyhb-clearfix wvnrqyhb-post-middle wvnrqyhb-float-center wvnrqyhb-align-center wvnrqyhb-column-1"><div id="wvnrqyhb-906-433734785" class="wvnrqyhb-container wvnrqyhb-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="906" data-type="code"><div id="wvnrqyhb-906-433734785-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('wvnrqyhb-906-433734785');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('wvnrqyhb-906-433734785-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="1800556041"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('wvnrqyhb-906-433734785-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="1800556041"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('wvnrqyhb-906-433734785-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="1800556041"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('wvnrqyhb-906-433734785-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="1800556041"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p>এই সকলক ধৰি দৰঙত কোভিডত আক্ৰান্ত হোৱা লোকৰ সংখ্যা ২২৩৭ জনলৈ বৃদ্ধি পালে। আনহাতে, বুধবাৰ পৰ্যন্ত জিলাখনৰ পৰা ১৫২৩ জন ৰোগীক সুস্থ হৈ উঠাৰ পৰিপ্ৰেক্ষিতত চিকিৎসালয়ৰ পৰা ঘৰলৈ যাবলৈ দিয়া হৈছে।</p> <div class="wvnrqyhb wvnrqyhb-clearfix wvnrqyhb-post-bottom wvnrqyhb-float-center wvnrqyhb-align-center wvnrqyhb-column-1"><div id="wvnrqyhb-297-329226320" class="wvnrqyhb-container wvnrqyhb-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="297" data-type="code"><div id="wvnrqyhb-297-329226320-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('wvnrqyhb-297-329226320');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('wvnrqyhb-297-329226320-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('wvnrqyhb-297-329226320-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('wvnrqyhb-297-329226320-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('wvnrqyhb-297-329226320-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> </div>
<div class="post-share single-post-share bottom-share clearfix style-3">
<div class="post-share-btn-group">
<span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="175600"><i class="bf-icon  fa fa-eye"></i> <b class="number">1</b></span> </div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">শ্বেয়াৰ কৰক</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.asomiyapratidin.in%2Fdarrang-corona-update-news-2%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item Whatsapp bs-custom-link bs-custom-link-704"><a href="https://web.whatsapp.com/send?text=https%3A%2F%2Fwww.asomiyapratidin.in%2Fdarrang-corona-update-news-2%2F&title=%E0%A6%A6%E0%A7%B0%E0%A6%99%E0%A6%A4+%E0%A6%95%E0%A7%8B%E0%A6%AD%E0%A6%BF%E0%A6%A1-%E0%A7%A7%E0%A7%AF%E0%A6%A4+%E0%A6%86%E0%A6%95%E0%A7%8D%E0%A7%B0%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%B0+%E0%A6%B8%E0%A6%82%E0%A6%96%E0%A7%8D%E0%A6%AF%E0%A6%BE+%E0%A7%A8%E0%A7%A8%E0%A7%A9%E0%A7%AD+%E0%A6%9C%E0%A6%A8%E0%A6%B2%E0%A7%88+%E0%A6%AC%E0%A7%83%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A6%BF%26%238230%3B" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-Whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon  bsfi-whatsapp"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=%E0%A6%A6%E0%A7%B0%E0%A6%99%E0%A6%A4+%E0%A6%95%E0%A7%8B%E0%A6%AD%E0%A6%BF%E0%A6%A1-%E0%A7%A7%E0%A7%AF%E0%A6%A4+%E0%A6%86%E0%A6%95%E0%A7%8D%E0%A7%B0%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%B0+%E0%A6%B8%E0%A6%82%E0%A6%96%E0%A7%8D%E0%A6%AF%E0%A6%BE+%E0%A7%A8%E0%A7%A8%E0%A7%A9%E0%A7%AD+%E0%A6%9C%E0%A6%A8%E0%A6%B2%E0%A7%88+%E0%A6%AC%E0%A7%83%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A6%BF%26%238230%3B %0A%0A https%3A%2F%2Fwww.asomiyapratidin.in%2Fdarrang-corona-update-news-2%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%E0%A6%A6%E0%A7%B0%E0%A6%99%E0%A6%A4+%E0%A6%95%E0%A7%8B%E0%A6%AD%E0%A6%BF%E0%A6%A1-%E0%A7%A7%E0%A7%AF%E0%A6%A4+%E0%A6%86%E0%A6%95%E0%A7%8D%E0%A7%B0%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%B0+%E0%A6%B8%E0%A6%82%E0%A6%96%E0%A7%8D%E0%A6%AF%E0%A6%BE+%E0%A7%A8%E0%A7%A8%E0%A7%A9%E0%A7%AD+%E0%A6%9C%E0%A6%A8%E0%A6%B2%E0%A7%88+%E0%A6%AC%E0%A7%83%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A6%BF%26%238230%3B @pratidinasomiya&url=https%3A%2F%2Fwww.asomiyapratidin.in%2Fdarrang-corona-update-news-2%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#87b8f4f2e5ede2e4f3baa2c2b7a2c6b1a2c6b1a2c2b7a2c6b0a2c5b7a2c2b7a2c6b1a2bebea2c2b7a2c6b1a2c6b3aca2c2b7a2c6b1a2beb2a2c2b7a2c6b0a2bfc5a2c2b7a2c6b1a2c6c3a2c2b7a2c6b1a2c5c1a2c2b7a2c6b1a2c6b6aaa2c2b7a2c6b0a2c6b0a2c2b7a2c6b0a2c6c1a2c2b7a2c6b1a2c6b3aca2c2b7a2c6b1a2bfb1a2c2b7a2c6b1a2beb2a2c2b7a2c6b0a2bfc3a2c2b7a2c6b0a2c5b7a2c2b7a2c6b1a2c5c2a2c2b7a2c6b1a2c6bfa2c2b7a2c6b0a2bfc3a2c2b7a2c6b1a2c6b3a2c2b7a2c6b0a2c5b7aca2c2b7a2c6b1a2c5bfa2c2b7a2c6b1a2bfb5a2c2b7a2c6b1a2beb1a2c2b7a2c6b0a2bfc3a2c2b7a2c6b1a2c6c1a2c2b7a2c6b1a2c5c2aca2c2b7a2c6b0a2c6bfa2c2b7a2c6b0a2c6bfa2c2b7a2c6b0a2c6bea2c2b7a2c6b0a2c6c3aca2c2b7a2c6b1a2bec4a2c2b7a2c6b1a2c6bfa2c2b7a2c6b1a2c5b5a2c2b7a2c6b0a2bfbfaca2c2b7a2c6b1a2c6c4a2c2b7a2c6b0a2bfb4a2c2b7a2c6b1a2c6b1a2c2b7a2c6b0a2bfc3a2c2b7a2c6b1a2c6b0a2c2b7a2c6b1a2c5c1a2b5b1a2b5b4bfb5b4b7a2b4c5a1e5e8e3febaeff3f3f7f4a2b4c6a2b5c1a2b5c1f0f0f0a9e6f4e8eaeefee6f7f5e6f3eee3eee9a9eee9a2b5c1e3e6f5f5e6e9e0aae4e8f5e8e9e6aaf2f7e3e6f3e2aae9e2f0f4aab5a2b5c1" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el"><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div> </div>
</article>
<section class="next-prev-post clearfix">
<div class="prev-post">
<p class="pre-title heading-typo"><i class="fa fa-arrow-left"></i> আাগৰ লেখা </p>
<p class="title heading-typo"><a href="https://www.asomiyapratidin.in/boko-lighting-one-house-caught-fire-news/" rel="prev">বকোত নিশা বজ্ৰপাত: শ্বৰ্ট চাৰ্কিটৰ ফলত জ্বলি গ’ল এটা পৰিয়ালৰ সা-সসম্পত্তি&#8230;</a></p>
</div>
</section>
</div>
<div class="post-related">
<div class="section-heading sh-t2 sh-s1 ">
<span class="h-text related-posts-heading">আপুনি পঢ়ি ভাল পাব পৰা বাতৰি</span>
</div>
<div class="bs-pagination-wrapper main-term-none next_prev ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid">
<div class="post-175606 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.asomiyapratidin.in/category/assam/">অসম</a></span></div> <a title="বকোত নিশা বজ্ৰপাত: শ্বৰ্ট চাৰ্কিটৰ ফলত জ্বলি গ’ল এটা পৰিয়ালৰ সা-সসম্পত্তি&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/lightning-a42c8-d051-4bab-8cfd-cf9ad10ba4e3-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;lightning-a42c8-d051-4bab-8cfd-cf9ad10ba4e3-86x64.jpg&quot;,&quot;210&quot;:&quot;lightning-a42c8-d051-4bab-8cfd-cf9ad10ba4e3-210x136.jpg&quot;,&quot;279&quot;:&quot;lightning-a42c8-d051-4bab-8cfd-cf9ad10ba4e3-279x220.jpg&quot;,&quot;357&quot;:&quot;lightning-a42c8-d051-4bab-8cfd-cf9ad10ba4e3-357x210.jpg&quot;,&quot;640&quot;:&quot;lightning-a42c8-d051-4bab-8cfd-cf9ad10ba4e3.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/boko-lighting-one-house-caught-fire-news/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.asomiyapratidin.in/boko-lighting-one-house-caught-fire-news/" title="বকোত নিশা বজ্ৰপাত: শ্বৰ্ট চাৰ্কিটৰ ফলত জ্বলি গ’ল এটা পৰিয়ালৰ সা-সসম্পত্তি&#8230;">
<span class="post-title">
বকোত নিশা বজ্ৰপাত: শ্বৰ্ট চাৰ্কিটৰ ফলত জ্বলি গ’ল এটা পৰিয়ালৰ সা-সসম্পত্তি&#8230; </span>
</a>
</p></div>
</div >
<div class="post-175601 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.asomiyapratidin.in/category/assam/">অসম</a></span></div> <a title="অখিল গগৈৰ মুক্তিৰ কামনাৰে আঠখেলীয়া নামঘৰত শৰাই অৰ্পণ বৰহোলাৰ কৃষক মুক্তিৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/borhola-2c8-d051-4bab-8cfd-cf9ad10ba4e3-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;borhola-2c8-d051-4bab-8cfd-cf9ad10ba4e3-86x64.jpg&quot;,&quot;210&quot;:&quot;borhola-2c8-d051-4bab-8cfd-cf9ad10ba4e3-210x136.jpg&quot;,&quot;279&quot;:&quot;borhola-2c8-d051-4bab-8cfd-cf9ad10ba4e3-279x220.jpg&quot;,&quot;357&quot;:&quot;borhola-2c8-d051-4bab-8cfd-cf9ad10ba4e3-357x210.jpg&quot;,&quot;640&quot;:&quot;borhola-2c8-d051-4bab-8cfd-cf9ad10ba4e3.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/akhil-gogoi-free-demand-borhola-kmss-news/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.asomiyapratidin.in/akhil-gogoi-free-demand-borhola-kmss-news/" title="অখিল গগৈৰ মুক্তিৰ কামনাৰে আঠখেলীয়া নামঘৰত শৰাই অৰ্পণ বৰহোলাৰ কৃষক মুক্তিৰ&#8230;">
<span class="post-title">
অখিল গগৈৰ মুক্তিৰ কামনাৰে আঠখেলীয়া নামঘৰত শৰাই অৰ্পণ বৰহোলাৰ কৃষক মুক্তিৰ&#8230; </span>
</a>
</p></div>
</div >
<div class="post-175576 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.asomiyapratidin.in/category/assam/">অসম</a></span></div> <a title="কংগ্ৰেছৰ মাষ্টৰ হ’ব আজমল, মাষ্টৰৰ কথাত উঠ-বহ কৰিব তৰুণ গগৈ-ৰিপুন বৰাইঃ পীয়ুষ হাজৰিকা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/piyush-hazarika-63a-6528-4237-b09d-6d426eaadcbb-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;piyush-hazarika-63a-6528-4237-b09d-6d426eaadcbb-86x64.jpg&quot;,&quot;210&quot;:&quot;piyush-hazarika-63a-6528-4237-b09d-6d426eaadcbb-210x136.jpg&quot;,&quot;279&quot;:&quot;piyush-hazarika-63a-6528-4237-b09d-6d426eaadcbb-279x220.jpg&quot;,&quot;357&quot;:&quot;piyush-hazarika-63a-6528-4237-b09d-6d426eaadcbb-357x210.jpg&quot;,&quot;640&quot;:&quot;piyush-hazarika-63a-6528-4237-b09d-6d426eaadcbb.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/piyush-hazarika-on-tarun-gogoi-and-ripun-bora-news/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.asomiyapratidin.in/piyush-hazarika-on-tarun-gogoi-and-ripun-bora-news/" title="কংগ্ৰেছৰ মাষ্টৰ হ’ব আজমল, মাষ্টৰৰ কথাত উঠ-বহ কৰিব তৰুণ গগৈ-ৰিপুন বৰাইঃ পীয়ুষ হাজৰিকা&#8230;">
<span class="post-title">
কংগ্ৰেছৰ মাষ্টৰ হ’ব আজমল, মাষ্টৰৰ কথাত উঠ-বহ কৰিব তৰুণ গগৈ-ৰিপুন বৰাইঃ পীয়ুষ&hellip; </span>
</a>
</p></div>
</div >
<div class="post-175525 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.asomiyapratidin.in/category/assam/">অসম</a></span></div> <a title="বিধায়ক উৎপল দত্তৰ বিৰুদ্ধে বিজেপি কৰ্মীক এলাগী কৰাৰ অভিযোগ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/utapl-dutta-163a-6528-4237-b09d-6d426eaadcbb-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;utapl-dutta-163a-6528-4237-b09d-6d426eaadcbb-86x64.jpg&quot;,&quot;210&quot;:&quot;utapl-dutta-163a-6528-4237-b09d-6d426eaadcbb-210x136.jpg&quot;,&quot;279&quot;:&quot;utapl-dutta-163a-6528-4237-b09d-6d426eaadcbb-279x220.jpg&quot;,&quot;357&quot;:&quot;utapl-dutta-163a-6528-4237-b09d-6d426eaadcbb-357x210.jpg&quot;,&quot;640&quot;:&quot;utapl-dutta-163a-6528-4237-b09d-6d426eaadcbb.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/lakhimpur-utpal-dutta-election-news/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.asomiyapratidin.in/lakhimpur-utpal-dutta-election-news/" title="বিধায়ক উৎপল দত্তৰ বিৰুদ্ধে বিজেপি কৰ্মীক এলাগী কৰাৰ অভিযোগ&#8230;">
<span class="post-title">
বিধায়ক উৎপল দত্তৰ বিৰুদ্ধে বিজেপি কৰ্মীক এলাগী কৰাৰ অভিযোগ&#8230; </span>
</a>
</p></div>
</div >
<div class="post-175564 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.asomiyapratidin.in/category/assam/">অসম</a></span></div> <a title="সোণতলীৰ বৰঘোলত বিজেপি নেতা সত্যৰঞ্জন বৰাৰ প্ৰতিকৃতি দাহ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/protest-ndiahongkinggaggahhghhgghPAA-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;protest-ndiahongkinggaggahhghhgghPAA-86x64.jpg&quot;,&quot;210&quot;:&quot;protest-ndiahongkinggaggahhghhgghPAA-210x136.jpg&quot;,&quot;279&quot;:&quot;protest-ndiahongkinggaggahhghhgghPAA-279x220.jpg&quot;,&quot;357&quot;:&quot;protest-ndiahongkinggaggahhghhgghPAA-357x210.jpg&quot;,&quot;640&quot;:&quot;protest-ndiahongkinggaggahhghhgghPAA.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/sontoli-protest-against-satyaranjan-bora-news/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.asomiyapratidin.in/sontoli-protest-against-satyaranjan-bora-news/" title="সোণতলীৰ বৰঘোলত বিজেপি নেতা সত্যৰঞ্জন বৰাৰ প্ৰতিকৃতি দাহ&#8230;">
<span class="post-title">
সোণতলীৰ বৰঘোলত বিজেপি নেতা সত্যৰঞ্জন বৰাৰ প্ৰতিকৃতি দাহ&#8230; </span>
</a>
</p></div>
</div >
<div class="post-175535 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.asomiyapratidin.in/category/homepage/">মুখ্য-পৃষ্ঠা</a></span></div> <a title="গুৱাহাটীসহ দেশৰ ৬টা বিমান বন্দৰ ব্যক্তিগতকৰণ কৰাত অনুমোদন কেন্দ্ৰীয় কেবিনেটৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/biman-iahongkinggaggahhghhgghPAA-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;biman-iahongkinggaggahhghhgghPAA-86x64.jpg&quot;,&quot;210&quot;:&quot;biman-iahongkinggaggahhghhgghPAA-210x136.jpg&quot;,&quot;279&quot;:&quot;biman-iahongkinggaggahhghhgghPAA-279x220.jpg&quot;,&quot;357&quot;:&quot;biman-iahongkinggaggahhghhgghPAA-357x210.jpg&quot;,&quot;640&quot;:&quot;biman-iahongkinggaggahhghhgghPAA.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/guwahati-airports-to-be-leased-out-through-ppp-govt2/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.asomiyapratidin.in/guwahati-airports-to-be-leased-out-through-ppp-govt2/" title="গুৱাহাটীসহ দেশৰ ৬টা বিমান বন্দৰ ব্যক্তিগতকৰণ কৰাত অনুমোদন কেন্দ্ৰীয় কেবিনেটৰ&#8230;">
<span class="post-title">
গুৱাহাটীসহ দেশৰ ৬টা বিমান বন্দৰ ব্যক্তিগতকৰণ কৰাত অনুমোদন কেন্দ্ৰীয় কেবিনেটৰ&#8230; </span>
</a>
</p></div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_203681681 = '{"query":{"paginate":"next_prev","count":6,"post_type":"post","posts_per_page":"6","post__not_in":[175600],"ignore_sticky_posts":1,"category__in":[3],"_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"1674dfb","data":{"vars":{"post-ranking-offset":7}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="203681681" title="আগৰ">
<i class="fa fa-angle-left" aria-hidden="true"></i> আগৰ </a>
<a rel="next" class="btn-bs-pagination next" data-id="203681681" title="পিছৰ">
পিছৰ <i class="fa fa-angle-right" aria-hidden="true"></i>
</a>
</div></div>
<div class="wvnrqyhb wvnrqyhb-clearfix wvnrqyhb-after-related wvnrqyhb-pubadban wvnrqyhb-show-desktop wvnrqyhb-show-tablet-portrait wvnrqyhb-show-tablet-landscape wvnrqyhb-show-phone wvnrqyhb-loc-post_after_related wvnrqyhb-align-center wvnrqyhb-column-1"><div id="wvnrqyhb-293-29612253" class="wvnrqyhb-container wvnrqyhb-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="293" data-type="code"><div id="wvnrqyhb-293-29612253-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('wvnrqyhb-293-29612253');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('wvnrqyhb-293-29612253-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('wvnrqyhb-293-29612253-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('wvnrqyhb-293-29612253-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('wvnrqyhb-293-29612253-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> </div>
<div class="col-sm-3 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="wvnrqyhb-2" class=" h-ni w-nt primary-sidebar-widget widget widget_wvnrqyhb"><div class="wvnrqyhb wvnrqyhb-clearfix  wvnrqyhb-align-center wvnrqyhb-column-1"><div id="wvnrqyhb-290-1908993212" class="wvnrqyhb-container wvnrqyhb-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="290" data-type="code"><div id="wvnrqyhb-290-1908993212-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('wvnrqyhb-290-1908993212');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('wvnrqyhb-290-1908993212-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('wvnrqyhb-290-1908993212-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('wvnrqyhb-290-1908993212-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('wvnrqyhb-290-1908993212-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="bs-thumbnail-listing-1-5" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t3 sh-s8 main-term-1">
<a href="https://www.asomiyapratidin.in/category/homepage/" class="main-link">
<span class="h-text main-term-1">
শীৰ্ষ খবৰসমূহ </span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-1 next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-175572 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বিশ্ব প্ৰসিদ্ধ এজন সংগীতজ্ঞ, ভাৰতৰত্নৰে তেওঁ বিভূষিত, সম্পত্তিক লৈ তুংগত পাৰিবাৰিক বিবাদ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/bismillah-khan-42c8-d051-4bab-8cfd-cf9ad10ba4e3-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;bismillah-khan-42c8-d051-4bab-8cfd-cf9ad10ba4e3-86x64.jpg&quot;,&quot;210&quot;:&quot;bismillah-khan-42c8-d051-4bab-8cfd-cf9ad10ba4e3-210x136.jpg&quot;,&quot;640&quot;:&quot;bismillah-khan-42c8-d051-4bab-8cfd-cf9ad10ba4e3.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/spcl-reportng-on-ushtad-bismillah-khan-and-his-house/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/spcl-reportng-on-ushtad-bismillah-khan-and-his-house/" class="post-url post-title">
বিশ্ব প্ৰসিদ্ধ এজন সংগীতজ্ঞ, ভাৰতৰত্নৰে তেওঁ বিভূষিত,&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-19T20:42:45+05:30">Aug 19, 2020</time></span>
</div>
</div>
</div >
<div class="post-175576 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কংগ্ৰেছৰ মাষ্টৰ হ’ব আজমল, মাষ্টৰৰ কথাত উঠ-বহ কৰিব তৰুণ গগৈ-ৰিপুন বৰাইঃ পীয়ুষ হাজৰিকা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/piyush-hazarika-63a-6528-4237-b09d-6d426eaadcbb-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;piyush-hazarika-63a-6528-4237-b09d-6d426eaadcbb-86x64.jpg&quot;,&quot;210&quot;:&quot;piyush-hazarika-63a-6528-4237-b09d-6d426eaadcbb-210x136.jpg&quot;,&quot;640&quot;:&quot;piyush-hazarika-63a-6528-4237-b09d-6d426eaadcbb.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/piyush-hazarika-on-tarun-gogoi-and-ripun-bora-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/piyush-hazarika-on-tarun-gogoi-and-ripun-bora-news/" class="post-url post-title">
কংগ্ৰেছৰ মাষ্টৰ হ’ব আজমল, মাষ্টৰৰ কথাত উঠ-বহ কৰিব তৰুণ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-19T19:52:28+05:30">Aug 19, 2020</time></span>
</div>
</div>
</div >
<div class="post-175565 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কোভিড-১৯ৰে যুঁজ দিবলৈ ভাৰতক ১০০টা ভেন্টিলেটৰ প্ৰদান আমেৰিকাৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/ameriac-63a-6528-4237-b09d-6d426eaadcbb-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ameriac-63a-6528-4237-b09d-6d426eaadcbb-86x64.jpg&quot;,&quot;210&quot;:&quot;ameriac-63a-6528-4237-b09d-6d426eaadcbb-210x136.jpg&quot;,&quot;640&quot;:&quot;ameriac-63a-6528-4237-b09d-6d426eaadcbb.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/america-gives-india-more-ventilators-to-compete-with-covid-19/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/america-gives-india-more-ventilators-to-compete-with-covid-19/" class="post-url post-title">
কোভিড-১৯ৰে যুঁজ দিবলৈ ভাৰতক ১০০টা ভেন্টিলেটৰ প্ৰদান&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-19T19:03:52+05:30">Aug 19, 2020</time></span>
</div>
</div>
</div >
<div class="post-175535 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="গুৱাহাটীসহ দেশৰ ৬টা বিমান বন্দৰ ব্যক্তিগতকৰণ কৰাত অনুমোদন কেন্দ্ৰীয় কেবিনেটৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/biman-iahongkinggaggahhghhgghPAA-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;biman-iahongkinggaggahhghhgghPAA-86x64.jpg&quot;,&quot;210&quot;:&quot;biman-iahongkinggaggahhghhgghPAA-210x136.jpg&quot;,&quot;640&quot;:&quot;biman-iahongkinggaggahhghhgghPAA.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/guwahati-airports-to-be-leased-out-through-ppp-govt2/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/guwahati-airports-to-be-leased-out-through-ppp-govt2/" class="post-url post-title">
গুৱাহাটীসহ দেশৰ ৬টা বিমান বন্দৰ ব্যক্তিগতকৰণ কৰাত অনুমোদন&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-19T17:57:30+05:30">Aug 19, 2020</time></span>
</div>
</div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-1 clearfix">
<script>var bs_ajax_paginate_707584987 = '{"query":{"category":"1","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"1","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"8386ed4","data":{"vars":{"post-ranking-offset":4}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="707584987" title="আগৰ">
<i class="fa fa-angle-left" aria-hidden="true"></i> আগৰ </a>
<a rel="next" class="btn-bs-pagination next" data-id="707584987" title="পিছৰ">
পিছৰ <i class="fa fa-angle-right" aria-hidden="true"></i>
</a>
<span class="bs-pagination-label label-light">1 of 6,641</span>
</div></div></div><div id="media_image-3" class=" h-i w-t primary-sidebar-widget widget widget_media_image"><div class="section-heading sh-t3 sh-s8"><span class="h-text"><i class="bf-icon  fa fa-tv"></i> টিভি</span></div><a href="https://www.pratidintime.com/pratidin-time-live-tv/"><img width="300" height="183" src="https://edge-cdn.asomiyapratidin.in/website/2018/06/live-tv-300x183.jpg" class="image wp-image-356  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://edge-cdn.asomiyapratidin.in/website/2018/06/live-tv-300x183.jpg 300w, https://edge-cdn.asomiyapratidin.in/website/2018/06/live-tv.jpg 309w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></aside>
</div>
<div class="col-sm-2 sidebar-column sidebar-column-secondary">
<aside id="sidebar-secondary-sidebar" class="sidebar" role="complementary" aria-label="Secondary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="wvnrqyhb-3" class=" h-ni w-nt secondary-sidebar-widget widget widget_wvnrqyhb"><div class="wvnrqyhb wvnrqyhb-clearfix  wvnrqyhb-align-center wvnrqyhb-column-1"><div id="wvnrqyhb-291-2127173005" class="wvnrqyhb-container wvnrqyhb-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="291" data-type="code"><div id="wvnrqyhb-291-2127173005-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('wvnrqyhb-291-2127173005');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('wvnrqyhb-291-2127173005-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="5822086755" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('wvnrqyhb-291-2127173005-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="5822086755" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('wvnrqyhb-291-2127173005-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="5822086755" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('wvnrqyhb-291-2127173005-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="5822086755" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div></aside>
</div>
</div>
</div>
</main>
</div>
<div class="container adcontainer"><div class="wvnrqyhb wvnrqyhb-clearfix wvnrqyhb-before-footer wvnrqyhb-pubadban wvnrqyhb-show-desktop wvnrqyhb-show-tablet-portrait wvnrqyhb-show-tablet-landscape wvnrqyhb-show-phone wvnrqyhb-loc-footer_before wvnrqyhb-align-center wvnrqyhb-column-1"><div id="wvnrqyhb-297-1087596548" class="wvnrqyhb-container wvnrqyhb-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="297" data-type="code"><div id="wvnrqyhb-297-1087596548-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('wvnrqyhb-297-1087596548');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('wvnrqyhb-297-1087596548-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('wvnrqyhb-297-1087596548-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('wvnrqyhb-297-1087596548-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('wvnrqyhb-297-1087596548-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div> <footer id="site-footer" class="site-footer full-width">
<div class="footer-widgets light-text">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-sm-3">
<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="media_image-4" class=" h-ni w-nt footer-widget footer-column-1 widget widget_media_image"><img width="250" height="41" src="https://edge-cdn.asomiyapratidin.in/website/2018/06/pratidin-logo-white.png" class="image wp-image-364  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></div><div id="text-2" class=" h-ni w-nt footer-widget footer-column-1 widget widget_text"> <div class="textwidget"><p>অসমীয়া প্ৰতিদিন  অসমৰ সৰ্বাধিক প্ৰচলিত  দৈনিক  বাতৰিকাকত।</p>
<p><a id="anroid_app_as_button" class="ap_anroid_bt" href="https://play.google.com/store/apps/details?id=com.asomiyapratidin.news"><br />
<img src="https://edge-cdn.asomiyapratidin.in/website/2020/06/google-play-img.png" alt="Get it on Google Play" /></a><a id="ios_app_as_button" class="ap_ios_bt" href="https://apps.apple.com/us/app/asomiya-pratidin/id1455782610?ls=1"><br />
<img src="https://edge-cdn.asomiyapratidin.in/website/2020/06/app-stoe-img.png" alt="Get it on App Store" /><br />
</a></p>
</div>
</div> </aside>
</div>
<div class="col-sm-3">
<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="custom_html-2" class="widget_text  h-ni h-bg h-bg-2c343d w-t footer-widget footer-column-2 widget widget_custom_html"><div class="section-heading sh-t6 sh-s2"><span class="h-text">বিভাগসমুহ</span></div><div class="textwidget custom-html-widget"><div>
<div style="width:50%;float:left;"> <ul>
<li><a href="/category/homepage/">মুখ্যপৃষ্ঠা</a></li>
<li><a href="/category/guwahati/">গুৱাহাটী</a></li>
<li><a href="/category/assam/">অসম</a></li>
<li><a href="/category/north-east/">উত্তৰ-পূব</a></li>
<li><a href="/category/national/">ৰাষ্ট্ৰীয়</a></li>
<li><a href="/category/world/">আন্তঃৰাষ্ট্ৰীয় </a></li>
</ul>
</div>
<div style="width:50%;float:right">
<ul><li><a href="/category/sports/">ক্রীড়া-জগত</a></li>
<li><a href="/category/entertainment/">বিনোদন</a></li>
<li><a href="/category/editor/">সম্পাদকীয় </a></li>
<li><a href="/category/technology/">শিক্ষা-প্ৰযুক্তি</a></li>
<li><a href="/category/business/">অর্থনীতি</a></li>
<li><a href="https://epaper.asomiyapratidin.in/">E-Paper</a></li>
</ul>
</div>
</div>
<div style="clear:both"></div></div></div> </aside>
</div>
<div class="col-sm-3">
<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="custom_html-3" class="widget_text  h-ni h-bg h-bg-2c343d w-t footer-widget footer-column-3 widget widget_custom_html"><div class="section-heading sh-t6 sh-s2"><span class="h-text">যোগাযোগ আৰু ঠিকনা</span></div><div class="textwidget custom-html-widget"><ul style="list-style:none;">
<li>সাদিন বিল্ডিং</li>
<li>মণিৰাম দেৱান পথ, চান্দমাৰি </li>
<li>গুৱাহাটী- ৭৮১০০৩</li>
<li>ফোন : <a href="tel:03612660420">০৩৬১ ২৬৬ ০৪২০</a></li>
<li>ই-মেইল : <span style="font-family: roboto !important;"><a href="/cdn-cgi/l/email-protection#cbaab8a4a6a2b2aabbb9aabfa2afa2a58bb2aaa3a4a4e5a8a4e5a2a5"><span class="__cf_email__" data-cfemail="8beaf8e4e6e2f2eafbf9eaffe2efe2e5cbf2eae3e4e4a5e8e4a5e2e5">[email&#160;protected]</span></a></span></li>
<li>বিজ্ঞাপনৰ বাবে যোগাযোগ কৰকঃ <a href="tel:+91 8811042048">৮৮১১০৪২০৪৮</a></li>
</ul></div></div> </aside>
</div>
<div class="col-sm-3">
<aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="footer-social-counter" class=" h-ni h-bg h-bg-2c343d w-t footer-widget footer-column-4 widget widget_better-social-counter"><div class="section-heading sh-t6 sh-s2"><span class="h-text">ছ&#8217;চিয়েল মিডিয়া</span></div> <div class="  better-studio-shortcode bsc-clearfix better-social-counter style-style-6 colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/asomiya.pratidin" class="item-link" target="_blank"><i class="item-icon bsfi-facebook"></i> <span class="item-count"> 134k</span> <span class="item-title"> Likes</span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/pratidinasomiya" class="item-link" target="_blank"><i class="item-icon bsfi-twitter"></i> <span class="item-count"> 16,199</span> <span class="item-title"> Followers</span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/asomiya.pratidin" class="item-link" target="_blank"><i class="item-icon bsfi-instagram"></i> <span class="item-count"> Instagram</span> <span class="item-title"> Followers</span> </a> </li> </ul>
</div>
</div> </aside>
</div>
</div>
</div>
</div>
</div>
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
<span style="font-size: 14px; line-height: 30px;">© ২০২০ - অসমীয়া প্ৰতিদিন </span> </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
<a href="https://aviyantrik.com"><span style="padding-right:25px;font-family: roboto !important;"><img style="display:inline-block;" class="img-responsive" src="https://edge-cdn.asomiyapratidin.in/website/2018/08/aviyantrik-cpyrght-footer-135-X-30-PNG.png" alt="aviyantrik"></span>
</a> </div>
</div>
</div>
</div>
</div>
</footer>
</div>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-118971043-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-118971043-2');
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4443409246339614",
          enable_page_level_ads: true
     });
</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T6NG5F5"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script type="text/html" id="wpb-modifications"></script><script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='smart-lists-pack-pro-js-extra'>
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/www.asomiyapratidin.in\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"More","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"disable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.asomiyapratidin.in\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
<div class="rh-cover noscroll gr-7 no-login-icon">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
</div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom menu-title-hide better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-page-builder menu-item-393"><a href="#"><i class="bf-icon  fa fa-bars"></i><span class="hidden">Browse</span></a>

<div class="mega-menu mega-type-page-builder">
<div class="container">
<div class="row">
<div class="bhoechie-tab-container">
<div class="col-lg-3 col-md-3 col-sm-3 col-xs-3 bhoechie-tab-menu">
<div class="list-group"><a class="list-group-item active text-center" href="#">মুখ্যপৃষ্ঠা</a>
<a class="list-group-item text-center" href="#">গুৱাহাটী</a>
<a class="list-group-item text-center" href="#">উত্তৰ-পূব</a>
<a class="list-group-item text-center" href="#">অসম</a>
<a class="list-group-item text-center" href="#">ৰাষ্ট্ৰীয়</a>
<a class="list-group-item text-center" href="#">আন্তঃৰাষ্ট্ৰীয়</a>
<a class="list-group-item text-center" href="#">ক্রীড়া-জগত</a>
<a class="list-group-item text-center" href="#">বিনোদন</a>
<a class="list-group-item text-center" href="#">সম্পাদকীয়</a>
<a class="list-group-item text-center" href="#">শিক্ষা-প্ৰযুক্তি</a>
<a class="list-group-item text-center" href="#">অর্থনীতি</a></div>
</div>
<div class="col-lg-9 col-md-9 col-sm-9 col-xs-9 bhoechie-tab">
<div class="bhoechie-tab-content active"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-175572 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বিশ্ব প্ৰসিদ্ধ এজন সংগীতজ্ঞ, ভাৰতৰত্নৰে তেওঁ বিভূষিত, সম্পত্তিক লৈ তুংগত পাৰিবাৰিক বিবাদ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/bismillah-khan-42c8-d051-4bab-8cfd-cf9ad10ba4e3-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;bismillah-khan-42c8-d051-4bab-8cfd-cf9ad10ba4e3-86x64.jpg&quot;,&quot;210&quot;:&quot;bismillah-khan-42c8-d051-4bab-8cfd-cf9ad10ba4e3-210x136.jpg&quot;,&quot;640&quot;:&quot;bismillah-khan-42c8-d051-4bab-8cfd-cf9ad10ba4e3.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/spcl-reportng-on-ushtad-bismillah-khan-and-his-house/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/spcl-reportng-on-ushtad-bismillah-khan-and-his-house/" class="post-url post-title">
বিশ্ব প্ৰসিদ্ধ এজন সংগীতজ্ঞ, ভাৰতৰত্নৰে তেওঁ বিভূষিত,&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-19T20:42:45+05:30">Aug 19, 2020</time></span>
</div>
</div>
</div >
<div class="post-175576 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কংগ্ৰেছৰ মাষ্টৰ হ’ব আজমল, মাষ্টৰৰ কথাত উঠ-বহ কৰিব তৰুণ গগৈ-ৰিপুন বৰাইঃ পীয়ুষ হাজৰিকা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/piyush-hazarika-63a-6528-4237-b09d-6d426eaadcbb-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;piyush-hazarika-63a-6528-4237-b09d-6d426eaadcbb-86x64.jpg&quot;,&quot;210&quot;:&quot;piyush-hazarika-63a-6528-4237-b09d-6d426eaadcbb-210x136.jpg&quot;,&quot;640&quot;:&quot;piyush-hazarika-63a-6528-4237-b09d-6d426eaadcbb.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/piyush-hazarika-on-tarun-gogoi-and-ripun-bora-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/piyush-hazarika-on-tarun-gogoi-and-ripun-bora-news/" class="post-url post-title">
কংগ্ৰেছৰ মাষ্টৰ হ’ব আজমল, মাষ্টৰৰ কথাত উঠ-বহ কৰিব তৰুণ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-19T19:52:28+05:30">Aug 19, 2020</time></span>
</div>
</div>
</div >
<div class="post-175565 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কোভিড-১৯ৰে যুঁজ দিবলৈ ভাৰতক ১০০টা ভেন্টিলেটৰ প্ৰদান আমেৰিকাৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/ameriac-63a-6528-4237-b09d-6d426eaadcbb-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ameriac-63a-6528-4237-b09d-6d426eaadcbb-86x64.jpg&quot;,&quot;210&quot;:&quot;ameriac-63a-6528-4237-b09d-6d426eaadcbb-210x136.jpg&quot;,&quot;640&quot;:&quot;ameriac-63a-6528-4237-b09d-6d426eaadcbb.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/america-gives-india-more-ventilators-to-compete-with-covid-19/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/america-gives-india-more-ventilators-to-compete-with-covid-19/" class="post-url post-title">
কোভিড-১৯ৰে যুঁজ দিবলৈ ভাৰতক ১০০টা ভেন্টিলেটৰ প্ৰদান&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-19T19:03:52+05:30">Aug 19, 2020</time></span>
</div>
</div>
</div >
<div class="post-175535 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="গুৱাহাটীসহ দেশৰ ৬টা বিমান বন্দৰ ব্যক্তিগতকৰণ কৰাত অনুমোদন কেন্দ্ৰীয় কেবিনেটৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/biman-iahongkinggaggahhghhgghPAA-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;biman-iahongkinggaggahhghhgghPAA-86x64.jpg&quot;,&quot;210&quot;:&quot;biman-iahongkinggaggahhghhgghPAA-210x136.jpg&quot;,&quot;640&quot;:&quot;biman-iahongkinggaggahhghhgghPAA.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/guwahati-airports-to-be-leased-out-through-ppp-govt2/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/guwahati-airports-to-be-leased-out-through-ppp-govt2/" class="post-url post-title">
গুৱাহাটীসহ দেশৰ ৬টা বিমান বন্দৰ ব্যক্তিগতকৰণ কৰাত অনুমোদন&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-19T17:57:30+05:30">Aug 19, 2020</time></span>
</div>
</div>
</div >
<div class="post-175551 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="অখিল গগৈৰ আইনী যুঁজৰ বাবে শিমলুগুৰিত সাহাৰ্য প্ৰদান.." data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/akhil-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;akhil-86x64.jpg&quot;,&quot;210&quot;:&quot;akhil-210x136.jpg&quot;,&quot;640&quot;:&quot;akhil.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/assistance-for-legal-aid-to-akhil-gogoi-in-simaluguri/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/assistance-for-legal-aid-to-akhil-gogoi-in-simaluguri/" class="post-url post-title">
অখিল গগৈৰ আইনী যুঁজৰ বাবে শিমলুগুৰিত সাহাৰ্য প্ৰদান.. </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-19T17:16:28+05:30">Aug 19, 2020</time></span>
</div>
</div>
</div >
<div class="post-175546 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="আগষ্টৰ শেষলৈকে হংকঙত এয়াৰ ইণ্ডিয়াৰ বিমান সেৱা বন্ধ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/airindiahongkinggaggahhghhgghPAA-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;airindiahongkinggaggahhghhgghPAA-86x64.jpg&quot;,&quot;210&quot;:&quot;airindiahongkinggaggahhghhgghPAA-210x136.jpg&quot;,&quot;640&quot;:&quot;airindiahongkinggaggahhghhgghPAA.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/hong-kong-bans-air-india-flights-till-august-end-after-few-covid-infected-patients-were-detected-in-a-flight/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/hong-kong-bans-air-india-flights-till-august-end-after-few-covid-infected-patients-were-detected-in-a-flight/" class="post-url post-title">
আগষ্টৰ শেষলৈকে হংকঙত এয়াৰ ইণ্ডিয়াৰ বিমান সেৱা বন্ধ&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-19T17:12:40+05:30">Aug 19, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-175191 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="‘কা’ আন্দোলনে সজাই পৰাই তোলা গুৱাহাটীখন বিধ্বস্ত কৰিলেঃ যতীন বৰা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/jatin-bora-face-95d0-0560-45b3-9455-1e914f6ecf9d-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;jatin-bora-face-95d0-0560-45b3-9455-1e914f6ecf9d-86x64.jpg&quot;,&quot;210&quot;:&quot;jatin-bora-face-95d0-0560-45b3-9455-1e914f6ecf9d-210x136.jpg&quot;,&quot;640&quot;:&quot;jatin-bora-face-95d0-0560-45b3-9455-1e914f6ecf9d.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/jatin-bora-press-meet-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/jatin-bora-press-meet-news/" class="post-url post-title">
‘কা’ আন্দোলনে সজাই পৰাই তোলা গুৱাহাটীখন বিধ্বস্ত কৰিলেঃ যতীন&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-17T17:04:18+05:30">Aug 17, 2020</time></span>
</div>
</div>
</div >
<div class="post-175098 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="‘কা’-ইআইএৰ খচৰা বাতিলৰ দাবীত নাৰেংগীত এজেৱাইচিপিৰ মানৱ শৃংখল&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/ajycp-city-bus-for-web-AP-full-no-ad-copy-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ajycp-city-bus-for-web-AP-full-no-ad-copy-1-86x64.jpg&quot;,&quot;210&quot;:&quot;ajycp-city-bus-for-web-AP-full-no-ad-copy-1-210x136.jpg&quot;,&quot;640&quot;:&quot;ajycp-city-bus-for-web-AP-full-no-ad-copy-1.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/ajycp-protest-narengi/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/ajycp-protest-narengi/" class="post-url post-title">
‘কা’-ইআইএৰ খচৰা বাতিলৰ দাবীত নাৰেংগীত এজেৱাইচিপিৰ মানৱ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-17T12:31:14+05:30">Aug 17, 2020</time></span>
</div>
</div>
</div >
<div class="post-175085 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="আনল’ক-৩ঃ মহানগৰীত আৰম্ভ চিটী বাছ সেৱা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/city-bus-for-web-AP-full-no-ad-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;city-bus-for-web-AP-full-no-ad-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;city-bus-for-web-AP-full-no-ad-copy-210x136.jpg&quot;,&quot;640&quot;:&quot;city-bus-for-web-AP-full-no-ad-copy.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/unlock-three-in-assam-breaking/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/unlock-three-in-assam-breaking/" class="post-url post-title">
আনল’ক-৩ঃ মহানগৰীত আৰম্ভ চিটী বাছ সেৱা&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-17T08:55:23+05:30">Aug 17, 2020</time></span>
</div>
</div>
</div >
<div class="post-175040 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="জালুকবাৰী আৰক্ষীৰ বৃহৎ সফলতা, বুজন পৰিমানৰ ড্ৰাগছসহ গ্ৰেপ্তাৰ ৮জনক&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/agrani-batory-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;agrani-batory-86x64.jpg&quot;,&quot;210&quot;:&quot;agrani-batory-210x136.jpg&quot;,&quot;640&quot;:&quot;agrani-batory.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/jalukbari-police-arrested-8-drugs-peddler/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/jalukbari-police-arrested-8-drugs-peddler/" class="post-url post-title">
জালুকবাৰী আৰক্ষীৰ বৃহৎ সফলতা, বুজন পৰিমানৰ ড্ৰাগছসহ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-16T19:20:54+05:30">Aug 16, 2020</time></span>
</div>
</div>
</div >
<div class="post-174898 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="এক্সেল কেয়াৰ হাস্পতালত স্বাধীনতা দিৱস উপলক্ষে জাতীয় পতাকা উত্তোলনৰ লগতে নিৰাপত্তাৰক্ষীৰ মাৰ্চপাছ প্ৰদৰ্শন&#8230; VIDEO" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/excel-care-hospital-news-face-8d44-73e7-4e35-b1c7-dfb3503eb08d-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;excel-care-hospital-news-face-8d44-73e7-4e35-b1c7-dfb3503eb08d-86x64.jpg&quot;,&quot;210&quot;:&quot;excel-care-hospital-news-face-8d44-73e7-4e35-b1c7-dfb3503eb08d-210x136.jpg&quot;,&quot;640&quot;:&quot;excel-care-hospital-news-face-8d44-73e7-4e35-b1c7-dfb3503eb08d.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/ghy-excelcare-hospital-independence-day-news-vdo/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/ghy-excelcare-hospital-independence-day-news-vdo/" class="post-url post-title">
এক্সেল কেয়াৰ হাস্পতালত স্বাধীনতা দিৱস উপলক্ষে জাতীয় পতাকা&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-15T19:54:46+05:30">Aug 15, 2020</time></span>
</div>
</div>
</div >
<div class="post-174781 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="শ্ৰদ্ধাঞ্জলি কাননত মুখ্যমন্ত্ৰী, স্বাধীনতাৰ সেনানীসকলক সশ্ৰদ্ধ স্মৰণ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/agrani-batory-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;agrani-batory-86x64.jpg&quot;,&quot;210&quot;:&quot;agrani-batory-210x136.jpg&quot;,&quot;640&quot;:&quot;agrani-batory.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/cm-at-guwahati-sk/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/cm-at-guwahati-sk/" class="post-url post-title">
শ্ৰদ্ধাঞ্জলি কাননত মুখ্যমন্ত্ৰী, স্বাধীনতাৰ সেনানীসকলক&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-15T08:55:42+05:30">Aug 15, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-175465 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="অৰুণাচল আৰু মণিপুৰৰ প্ৰতিনিধিৰে আলোচনাৰ অন্ততহে দিল্লীত স্বাক্ষৰিত হ&#8217;ব নগা চুক্তি,আইবিৰ সঞ্চালকক দায়িত্ব.." data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/wagha-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;wagha-86x64.jpg&quot;,&quot;210&quot;:&quot;wagha-210x136.jpg&quot;,&quot;640&quot;:&quot;wagha.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/ib-special-responsibility-for-resolving-naga-problems/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/ib-special-responsibility-for-resolving-naga-problems/" class="post-url post-title">
অৰুণাচল আৰু মণিপুৰৰ প্ৰতিনিধিৰে আলোচনাৰ অন্ততহে দিল্লীত&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-19T11:40:53+05:30">Aug 19, 2020</time></span>
</div>
</div>
</div >
<div class="post-174920 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="নাগালেণ্ডৰ নকলাকত সেনা বাহিনীৰ শিবিৰত এন এছ চি এন খাপলাং গোটৰ আক্ৰমণ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/NSCN-FACE-d44-73e7-4e35-b1c7-dfb3503eb08d-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;NSCN-FACE-d44-73e7-4e35-b1c7-dfb3503eb08d-86x64.jpg&quot;,&quot;210&quot;:&quot;NSCN-FACE-d44-73e7-4e35-b1c7-dfb3503eb08d-210x136.jpg&quot;,&quot;640&quot;:&quot;NSCN-FACE-d44-73e7-4e35-b1c7-dfb3503eb08d.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/nscn-khaplang-attacked-security-force-nagaland-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/nscn-khaplang-attacked-security-force-nagaland-news/" class="post-url post-title">
নাগালেণ্ডৰ নকলাকত সেনা বাহিনীৰ শিবিৰত এন এছ চি এন খাপলাং&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-15T21:25:26+05:30">Aug 15, 2020</time></span>
</div>
</div>
</div >
<div class="post-174893 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="মণিপুৰত ৩১ আগষ্টলৈ বৃদ্ধি লকডাউন&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/manipur-d44-73e7-4e35-b1c7-dfb3503eb08d-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;manipur-d44-73e7-4e35-b1c7-dfb3503eb08d-86x64.jpg&quot;,&quot;210&quot;:&quot;manipur-d44-73e7-4e35-b1c7-dfb3503eb08d-210x136.jpg&quot;,&quot;640&quot;:&quot;manipur-d44-73e7-4e35-b1c7-dfb3503eb08d.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/manipur-extends-total-lockdown-till-aug-31/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/manipur-extends-total-lockdown-till-aug-31/" class="post-url post-title">
মণিপুৰত ৩১ আগষ্টলৈ বৃদ্ধি লকডাউন&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-15T18:35:33+05:30">Aug 15, 2020</time></span>
</div>
</div>
</div >
<div class="post-174780 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ডিমাপুৰৰ কেম্প হেব্ৰনত ৭৪সংখ্যক নগা স্বাধীনতা দিৱস উদযাপন  এন এছ চি এন( আই এমৰ )&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/NAGA-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;NAGA-86x64.jpg&quot;,&quot;210&quot;:&quot;NAGA-210x136.jpg&quot;,&quot;640&quot;:&quot;NAGA.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/dimaur-independence-day-celebration/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/dimaur-independence-day-celebration/" class="post-url post-title">
ডিমাপুৰৰ কেম্প হেব্ৰনত ৭৪সংখ্যক নগা স্বাধীনতা দিৱস উদযাপন&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-15T09:01:44+05:30">Aug 15, 2020</time></span>
</div>
</div>
</div >
<div class="post-174712 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="নাহৰলাগুনত বান, লাগুন নদীৰ বানত ওপঙিছে গাড়ী-মটৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/4e1e5c52-a21f-4163-9bae-e0b8f3112078-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;4e1e5c52-a21f-4163-9bae-e0b8f3112078-86x64.jpg&quot;,&quot;210&quot;:&quot;4e1e5c52-a21f-4163-9bae-e0b8f3112078-210x136.jpg&quot;,&quot;1280&quot;:&quot;4e1e5c52-a21f-4163-9bae-e0b8f3112078.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/nahor-logun-flood-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/nahor-logun-flood-news/" class="post-url post-title">
নাহৰলাগুনত বান, লাগুন নদীৰ বানত ওপঙিছে গাড়ী-মটৰ&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-14T19:47:14+05:30">Aug 14, 2020</time></span>
</div>
</div>
</div >
<div class="post-173433 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="দক্ষিণ-পূব এছিয়াত উত্তৰ-পূবৰ ছোৱালীক লৈ বৃহৎ বজাৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/HINDUSTAN-TIMES-bbbabbabba-babbababbabab-babbabba-bbabbbaba-dadar-dadar-dadar-face-for-web-AP-full-no-ad-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;HINDUSTAN-TIMES-bbbabbabba-babbababbabab-babbabba-bbabbbaba-dadar-dadar-dadar-face-for-web-AP-full-no-ad-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;HINDUSTAN-TIMES-bbbabbabba-babbababbabab-babbabba-bbabbbaba-dadar-dadar-dadar-face-for-web-AP-full-no-ad-copy-210x136.jpg&quot;,&quot;640&quot;:&quot;HINDUSTAN-TIMES-bbbabbabba-babbababbabab-babbabba-bbabbbaba-dadar-dadar-dadar-face-for-web-AP-full-no-ad-copy.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/girls-in-the-north-east-are-being-lured-by-agents-to-work-in-southeast-asian/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/girls-in-the-north-east-are-being-lured-by-agents-to-work-in-southeast-asian/" class="post-url post-title">
দক্ষিণ-পূব এছিয়াত উত্তৰ-পূবৰ ছোৱালীক লৈ বৃহৎ বজাৰ&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-06T23:13:50+05:30">Aug 6, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-175600 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="দৰঙত কোভিড-১৯ত আক্ৰান্তৰ সংখ্যা ২২৩৭ জনলৈ বৃদ্ধি&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/covid-positive-main-face-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;covid-positive-main-face-86x64.jpg&quot;,&quot;210&quot;:&quot;covid-positive-main-face-210x136.jpg&quot;,&quot;640&quot;:&quot;covid-positive-main-face.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/darrang-corona-update-news-2/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/darrang-corona-update-news-2/" class="post-url post-title">
দৰঙত কোভিড-১৯ত আক্ৰান্তৰ সংখ্যা ২২৩৭ জনলৈ বৃদ্ধি&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-19T21:14:39+05:30">Aug 19, 2020</time></span>
</div>
</div>
</div >
<div class="post-175606 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বকোত নিশা বজ্ৰপাত: শ্বৰ্ট চাৰ্কিটৰ ফলত জ্বলি গ’ল এটা পৰিয়ালৰ সা-সসম্পত্তি&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/lightning-a42c8-d051-4bab-8cfd-cf9ad10ba4e3-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;lightning-a42c8-d051-4bab-8cfd-cf9ad10ba4e3-86x64.jpg&quot;,&quot;210&quot;:&quot;lightning-a42c8-d051-4bab-8cfd-cf9ad10ba4e3-210x136.jpg&quot;,&quot;640&quot;:&quot;lightning-a42c8-d051-4bab-8cfd-cf9ad10ba4e3.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/boko-lighting-one-house-caught-fire-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/boko-lighting-one-house-caught-fire-news/" class="post-url post-title">
বকোত নিশা বজ্ৰপাত: শ্বৰ্ট চাৰ্কিটৰ ফলত জ্বলি গ’ল এটা পৰিয়ালৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-19T21:12:26+05:30">Aug 19, 2020</time></span>
</div>
</div>
</div >
<div class="post-175601 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="অখিল গগৈৰ মুক্তিৰ কামনাৰে আঠখেলীয়া নামঘৰত শৰাই অৰ্পণ বৰহোলাৰ কৃষক মুক্তিৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/borhola-2c8-d051-4bab-8cfd-cf9ad10ba4e3-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;borhola-2c8-d051-4bab-8cfd-cf9ad10ba4e3-86x64.jpg&quot;,&quot;210&quot;:&quot;borhola-2c8-d051-4bab-8cfd-cf9ad10ba4e3-210x136.jpg&quot;,&quot;640&quot;:&quot;borhola-2c8-d051-4bab-8cfd-cf9ad10ba4e3.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/akhil-gogoi-free-demand-borhola-kmss-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/akhil-gogoi-free-demand-borhola-kmss-news/" class="post-url post-title">
অখিল গগৈৰ মুক্তিৰ কামনাৰে আঠখেলীয়া নামঘৰত শৰাই অৰ্পণ বৰহোলাৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-19T20:51:27+05:30">Aug 19, 2020</time></span>
</div>
</div>
</div >
<div class="post-175576 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কংগ্ৰেছৰ মাষ্টৰ হ’ব আজমল, মাষ্টৰৰ কথাত উঠ-বহ কৰিব তৰুণ গগৈ-ৰিপুন বৰাইঃ পীয়ুষ হাজৰিকা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/piyush-hazarika-63a-6528-4237-b09d-6d426eaadcbb-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;piyush-hazarika-63a-6528-4237-b09d-6d426eaadcbb-86x64.jpg&quot;,&quot;210&quot;:&quot;piyush-hazarika-63a-6528-4237-b09d-6d426eaadcbb-210x136.jpg&quot;,&quot;640&quot;:&quot;piyush-hazarika-63a-6528-4237-b09d-6d426eaadcbb.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/piyush-hazarika-on-tarun-gogoi-and-ripun-bora-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/piyush-hazarika-on-tarun-gogoi-and-ripun-bora-news/" class="post-url post-title">
কংগ্ৰেছৰ মাষ্টৰ হ’ব আজমল, মাষ্টৰৰ কথাত উঠ-বহ কৰিব তৰুণ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-19T19:52:28+05:30">Aug 19, 2020</time></span>
</div>
</div>
</div >
<div class="post-175525 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বিধায়ক উৎপল দত্তৰ বিৰুদ্ধে বিজেপি কৰ্মীক এলাগী কৰাৰ অভিযোগ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/utapl-dutta-163a-6528-4237-b09d-6d426eaadcbb-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;utapl-dutta-163a-6528-4237-b09d-6d426eaadcbb-86x64.jpg&quot;,&quot;210&quot;:&quot;utapl-dutta-163a-6528-4237-b09d-6d426eaadcbb-210x136.jpg&quot;,&quot;640&quot;:&quot;utapl-dutta-163a-6528-4237-b09d-6d426eaadcbb.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/lakhimpur-utpal-dutta-election-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/lakhimpur-utpal-dutta-election-news/" class="post-url post-title">
বিধায়ক উৎপল দত্তৰ বিৰুদ্ধে বিজেপি কৰ্মীক এলাগী কৰাৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-19T19:39:15+05:30">Aug 19, 2020</time></span>
</div>
</div>
</div >
<div class="post-175564 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="সোণতলীৰ বৰঘোলত বিজেপি নেতা সত্যৰঞ্জন বৰাৰ প্ৰতিকৃতি দাহ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/protest-ndiahongkinggaggahhghhgghPAA-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;protest-ndiahongkinggaggahhghhgghPAA-86x64.jpg&quot;,&quot;210&quot;:&quot;protest-ndiahongkinggaggahhghhgghPAA-210x136.jpg&quot;,&quot;640&quot;:&quot;protest-ndiahongkinggaggahhghhgghPAA.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/sontoli-protest-against-satyaranjan-bora-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/sontoli-protest-against-satyaranjan-bora-news/" class="post-url post-title">
সোণতলীৰ বৰঘোলত বিজেপি নেতা সত্যৰঞ্জন বৰাৰ প্ৰতিকৃতি&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-19T18:28:46+05:30">Aug 19, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-175572 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বিশ্ব প্ৰসিদ্ধ এজন সংগীতজ্ঞ, ভাৰতৰত্নৰে তেওঁ বিভূষিত, সম্পত্তিক লৈ তুংগত পাৰিবাৰিক বিবাদ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/bismillah-khan-42c8-d051-4bab-8cfd-cf9ad10ba4e3-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;bismillah-khan-42c8-d051-4bab-8cfd-cf9ad10ba4e3-86x64.jpg&quot;,&quot;210&quot;:&quot;bismillah-khan-42c8-d051-4bab-8cfd-cf9ad10ba4e3-210x136.jpg&quot;,&quot;640&quot;:&quot;bismillah-khan-42c8-d051-4bab-8cfd-cf9ad10ba4e3.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/spcl-reportng-on-ushtad-bismillah-khan-and-his-house/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/spcl-reportng-on-ushtad-bismillah-khan-and-his-house/" class="post-url post-title">
বিশ্ব প্ৰসিদ্ধ এজন সংগীতজ্ঞ, ভাৰতৰত্নৰে তেওঁ বিভূষিত,&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-19T20:42:45+05:30">Aug 19, 2020</time></span>
</div>
</div>
</div >
<div class="post-175583 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="জম্মু-কাশ্মীৰৰ পৰা ১০ হাজাৰ অৰ্ধসামৰিক বাহিনীৰ জোৱান ঘূৰাই অনাৰ নিৰ্দেশ কেন্দ্ৰৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/jammu-kashmir-face-main-63a-6528-4237-b09d-6d426eaadcbb-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;jammu-kashmir-face-main-63a-6528-4237-b09d-6d426eaadcbb-86x64.jpg&quot;,&quot;210&quot;:&quot;jammu-kashmir-face-main-63a-6528-4237-b09d-6d426eaadcbb-210x136.jpg&quot;,&quot;640&quot;:&quot;jammu-kashmir-face-main-63a-6528-4237-b09d-6d426eaadcbb.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/10-000-paramilitary-forces-personnel-to-be-immediately-withdrawn-from-jammu-and-kashmir-centre/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/10-000-paramilitary-forces-personnel-to-be-immediately-withdrawn-from-jammu-and-kashmir-centre/" class="post-url post-title">
জম্মু-কাশ্মীৰৰ পৰা ১০ হাজাৰ অৰ্ধসামৰিক বাহিনীৰ জোৱান ঘূৰাই&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-19T20:14:54+05:30">Aug 19, 2020</time></span>
</div>
</div>
</div >
<div class="post-175565 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কোভিড-১৯ৰে যুঁজ দিবলৈ ভাৰতক ১০০টা ভেন্টিলেটৰ প্ৰদান আমেৰিকাৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/ameriac-63a-6528-4237-b09d-6d426eaadcbb-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ameriac-63a-6528-4237-b09d-6d426eaadcbb-86x64.jpg&quot;,&quot;210&quot;:&quot;ameriac-63a-6528-4237-b09d-6d426eaadcbb-210x136.jpg&quot;,&quot;640&quot;:&quot;ameriac-63a-6528-4237-b09d-6d426eaadcbb.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/america-gives-india-more-ventilators-to-compete-with-covid-19/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/america-gives-india-more-ventilators-to-compete-with-covid-19/" class="post-url post-title">
কোভিড-১৯ৰে যুঁজ দিবলৈ ভাৰতক ১০০টা ভেন্টিলেটৰ প্ৰদান&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-19T19:03:52+05:30">Aug 19, 2020</time></span>
</div>
</div>
</div >
<div class="post-175560 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="আনল’ক-৩ঃ দিল্লীত খুলিব পাৰিব হোটেল&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/delhi-hotel-iahongkinggaggahhghhgghPAA-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;delhi-hotel-iahongkinggaggahhghhgghPAA-86x64.jpg&quot;,&quot;210&quot;:&quot;delhi-hotel-iahongkinggaggahhghhgghPAA-210x136.jpg&quot;,&quot;640&quot;:&quot;delhi-hotel-iahongkinggaggahhghhgghPAA.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/unlock-3-hotels-will-open-in-delhi/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/unlock-3-hotels-will-open-in-delhi/" class="post-url post-title">
আনল’ক-৩ঃ দিল্লীত খুলিব পাৰিব হোটেল&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-19T18:19:20+05:30">Aug 19, 2020</time></span>
</div>
</div>
</div >
<div class="post-175535 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="গুৱাহাটীসহ দেশৰ ৬টা বিমান বন্দৰ ব্যক্তিগতকৰণ কৰাত অনুমোদন কেন্দ্ৰীয় কেবিনেটৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/biman-iahongkinggaggahhghhgghPAA-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;biman-iahongkinggaggahhghhgghPAA-86x64.jpg&quot;,&quot;210&quot;:&quot;biman-iahongkinggaggahhghhgghPAA-210x136.jpg&quot;,&quot;640&quot;:&quot;biman-iahongkinggaggahhghhgghPAA.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/guwahati-airports-to-be-leased-out-through-ppp-govt2/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/guwahati-airports-to-be-leased-out-through-ppp-govt2/" class="post-url post-title">
গুৱাহাটীসহ দেশৰ ৬টা বিমান বন্দৰ ব্যক্তিগতকৰণ কৰাত অনুমোদন&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-19T17:57:30+05:30">Aug 19, 2020</time></span>
</div>
</div>
</div >
<div class="post-175510 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কাৰ লক্ষ্য হৈছিল ভাইজান? কোৰোনা ভাইৰাছৰ লকডাউনৰ বাবেহে কথমপি বাচিল ছলমান খান&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/d2d4a341-6575-46ba-ba32-85dc0e1c4923-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;d2d4a341-6575-46ba-ba32-85dc0e1c4923-1-86x64.jpg&quot;,&quot;210&quot;:&quot;d2d4a341-6575-46ba-ba32-85dc0e1c4923-1-210x136.jpg&quot;,&quot;640&quot;:&quot;d2d4a341-6575-46ba-ba32-85dc0e1c4923-1.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/sharp-shooter-tried-to-kill-salman-khan2/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/sharp-shooter-tried-to-kill-salman-khan2/" class="post-url post-title">
কাৰ লক্ষ্য হৈছিল ভাইজান? কোৰোনা ভাইৰাছৰ লকডাউনৰ বাবেহে কথমপি&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-19T14:42:38+05:30">Aug 19, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-175546 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="আগষ্টৰ শেষলৈকে হংকঙত এয়াৰ ইণ্ডিয়াৰ বিমান সেৱা বন্ধ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/airindiahongkinggaggahhghhgghPAA-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;airindiahongkinggaggahhghhgghPAA-86x64.jpg&quot;,&quot;210&quot;:&quot;airindiahongkinggaggahhghhgghPAA-210x136.jpg&quot;,&quot;640&quot;:&quot;airindiahongkinggaggahhghhgghPAA.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/hong-kong-bans-air-india-flights-till-august-end-after-few-covid-infected-patients-were-detected-in-a-flight/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/hong-kong-bans-air-india-flights-till-august-end-after-few-covid-infected-patients-were-detected-in-a-flight/" class="post-url post-title">
আগষ্টৰ শেষলৈকে হংকঙত এয়াৰ ইণ্ডিয়াৰ বিমান সেৱা বন্ধ&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-19T17:12:40+05:30">Aug 19, 2020</time></span>
</div>
</div>
</div >
<div class="post-175058 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ভাতৃ ৰ’বাৰ্টৰ মৃত্যু! ম্ৰিয়মান মাৰ্কিন ৰাষ্ট্ৰপতি ডনাল্ড ট্ৰাম্প&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/donald-tukjdfkjdfkjdfkjf-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;donald-tukjdfkjdfkjdfkjf-86x64.jpg&quot;,&quot;210&quot;:&quot;donald-tukjdfkjdfkjdfkjf-210x136.jpg&quot;,&quot;640&quot;:&quot;donald-tukjdfkjdfkjdfkjf.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/donald-trump-says-his-brother-robert-trump-has-died/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/donald-trump-says-his-brother-robert-trump-has-died/" class="post-url post-title">
ভাতৃ ৰ’বাৰ্টৰ মৃত্যু! ম্ৰিয়মান মাৰ্কিন ৰাষ্ট্ৰপতি ডনাল্ড&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-16T20:49:42+05:30">Aug 16, 2020</time></span>
</div>
</div>
</div >
<div class="post-174872 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="স্বাধীনতা দিৱসত প্ৰধানমন্ত্ৰী মোডীৰে ফোনযোগে বাৰ্তালাপ নেপালৰ প্ৰধানমন্ত্ৰী কে পি শৰ্মা অলীৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/kp-sarma-oli-pm-modi-face-44-73e7-4e35-b1c7-dfb3503eb08d-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;kp-sarma-oli-pm-modi-face-44-73e7-4e35-b1c7-dfb3503eb08d-86x64.jpg&quot;,&quot;210&quot;:&quot;kp-sarma-oli-pm-modi-face-44-73e7-4e35-b1c7-dfb3503eb08d-210x136.jpg&quot;,&quot;640&quot;:&quot;kp-sarma-oli-pm-modi-face-44-73e7-4e35-b1c7-dfb3503eb08d.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/pm-kp-oli-calls-pm-narendra-modi-first-step-to-normalize-indo-nepal-relationship/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/pm-kp-oli-calls-pm-narendra-modi-first-step-to-normalize-indo-nepal-relationship/" class="post-url post-title">
স্বাধীনতা দিৱসত প্ৰধানমন্ত্ৰী মোডীৰে ফোনযোগে বাৰ্তালাপ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-15T19:23:05+05:30">Aug 15, 2020</time></span>
</div>
</div>
</div >
<div class="post-174860 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="আইপিএলত নেট বলাৰ হিচাপে স্থান লাভ কৰিছে অসমৰ চাৰি জন যুৱ ক্ৰিকেটাৰে" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/ipl-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ipl-86x64.jpeg&quot;,&quot;210&quot;:&quot;ipl-210x136.jpeg&quot;,&quot;640&quot;:&quot;ipl.jpeg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/four-assam-net-bowlers-have-been-selected-ipl/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/four-assam-net-bowlers-have-been-selected-ipl/" class="post-url post-title">
আইপিএলত নেট বলাৰ হিচাপে স্থান লাভ কৰিছে অসমৰ চাৰি জন যুৱ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-15T15:13:03+05:30">Aug 15, 2020</time></span>
</div>
</div>
</div >
<div class="post-174588 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বয়োজ্যেষ্ঠ লোকৰ বাবে ৰাছিয়াৰ কোৰোনা ভেকচিনৰ হোৱা নাই পৰীক্ষা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/vaccine-e-marigaonjui-for-web-AP-full-no-ad-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;vaccine-e-marigaonjui-for-web-AP-full-no-ad-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;vaccine-e-marigaonjui-for-web-AP-full-no-ad-copy-210x136.jpg&quot;,&quot;640&quot;:&quot;vaccine-e-marigaonjui-for-web-AP-full-no-ad-copy.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/covid-vaccine-recommended-18-to-60-years-old-russia2/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/covid-vaccine-recommended-18-to-60-years-old-russia2/" class="post-url post-title">
বয়োজ্যেষ্ঠ লোকৰ বাবে ৰাছিয়াৰ কোৰোনা ভেকচিনৰ হোৱা নাই&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-14T09:47:09+05:30">Aug 14, 2020</time></span>
</div>
</div>
</div >
<div class="post-174150 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ৰাছিয়াই প্ৰস্তুত কৰি উলিয়ালে কোৰোনাৰ ভেকচিন&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/corona-vaccine-1200-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;corona-vaccine-1200-86x64.jpg&quot;,&quot;210&quot;:&quot;corona-vaccine-1200-210x136.jpg&quot;,&quot;1200&quot;:&quot;corona-vaccine-1200.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/russia-covid-vaccine/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/russia-covid-vaccine/" class="post-url post-title">
ৰাছিয়াই প্ৰস্তুত কৰি উলিয়ালে কোৰোনাৰ ভেকচিন&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-11T16:04:43+05:30">Aug 11, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-174860 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="আইপিএলত নেট বলাৰ হিচাপে স্থান লাভ কৰিছে অসমৰ চাৰি জন যুৱ ক্ৰিকেটাৰে" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/ipl-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ipl-86x64.jpeg&quot;,&quot;210&quot;:&quot;ipl-210x136.jpeg&quot;,&quot;640&quot;:&quot;ipl.jpeg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/four-assam-net-bowlers-have-been-selected-ipl/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/four-assam-net-bowlers-have-been-selected-ipl/" class="post-url post-title">
আইপিএলত নেট বলাৰ হিচাপে স্থান লাভ কৰিছে অসমৰ চাৰি জন যুৱ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-15T15:13:03+05:30">Aug 15, 2020</time></span>
</div>
</div>
</div >
<div class="post-170686 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কোৰোনাৰ প্ৰভাৱ! ২০২০ৰ টি-২০ বিশ্বকাপ স্থগিতৰ সিদ্ধান্ত আইচিচিৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/t-20-f775-6f0a-4824-bd0a-01716de0be03-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;t-20-f775-6f0a-4824-bd0a-01716de0be03-86x64.jpg&quot;,&quot;210&quot;:&quot;t-20-f775-6f0a-4824-bd0a-01716de0be03-210x136.jpg&quot;,&quot;640&quot;:&quot;t-20-f775-6f0a-4824-bd0a-01716de0be03.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/ipl-was-is-clear-as-t-20-world-cup-is-postponed-due-to-coronavirus-pandemic-hindi/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/ipl-was-is-clear-as-t-20-world-cup-is-postponed-due-to-coronavirus-pandemic-hindi/" class="post-url post-title">
কোৰোনাৰ প্ৰভাৱ! ২০২০ৰ টি-২০ বিশ্বকাপ স্থগিতৰ সিদ্ধান্ত&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-20T21:59:19+05:30">Jul 20, 2020</time></span>
</div>
</div>
</div >
<div class="post-170548 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="সদৌ অসম অনলাইন টাইকোৱাণ্ড প্ৰতিযোগিতাৰ ফলাফল ঘোষণা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/960d3bee-0986-4d27-af54-28bc13b6675f-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;960d3bee-0986-4d27-af54-28bc13b6675f-1-86x64.jpg&quot;,&quot;210&quot;:&quot;960d3bee-0986-4d27-af54-28bc13b6675f-1-210x136.jpg&quot;,&quot;1050&quot;:&quot;960d3bee-0986-4d27-af54-28bc13b6675f-1.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/online-taicowndo-compition-news-results/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/online-taicowndo-compition-news-results/" class="post-url post-title">
সদৌ অসম অনলাইন টাইকোৱাণ্ড প্ৰতিযোগিতাৰ ফলাফল ঘোষণা&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-20T09:19:05+05:30">Jul 20, 2020</time></span>
</div>
</div>
</div >
<div class="post-163679 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="‘খেল ৰত্ন’ৰ বাবে মনোনীত হ’ল হিমা দাসৰ নাম&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/06/hima-das-2be-c501-4039-a21c-6d1315844ee8-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;hima-das-2be-c501-4039-a21c-6d1315844ee8-86x64.jpg&quot;,&quot;210&quot;:&quot;hima-das-2be-c501-4039-a21c-6d1315844ee8-210x136.jpg&quot;,&quot;640&quot;:&quot;hima-das-2be-c501-4039-a21c-6d1315844ee8.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/sprinter-hima-das-nominated-for-khel-ratna-award/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/sprinter-hima-das-nominated-for-khel-ratna-award/" class="post-url post-title">
‘খেল ৰত্ন’ৰ বাবে মনোনীত হ’ল হিমা দাসৰ নাম&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-06-15T21:08:02+05:30">Jun 15, 2020</time></span>
</div>
</div>
</div >
<div class="post-163284 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ক্ৰিকেটাৰ ছাহিদ আফ্ৰিদি আক্ৰান্ত হৈছে কোৰোনাত&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/06/sahid-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;sahid-86x64.jpg&quot;,&quot;210&quot;:&quot;sahid-210x136.jpg&quot;,&quot;640&quot;:&quot;sahid.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/shahid-afridi-tests-positive-for-covid-19/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/shahid-afridi-tests-positive-for-covid-19/" class="post-url post-title">
ক্ৰিকেটাৰ ছাহিদ আফ্ৰিদি আক্ৰান্ত হৈছে কোৰোনাত&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-06-13T15:04:27+05:30">Jun 13, 2020</time></span>
</div>
</div>
</div >
<div class="post-160812 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ৰোহিত শৰ্মাক ‘ৰাজীৱ গান্ধী খেল ৰত্ন-২০২০’ৰ বাবে মনোনীত&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/05/1b50b25c-11a0-4aec-9141-268aeb3e0f48-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;1b50b25c-11a0-4aec-9141-268aeb3e0f48-86x64.jpg&quot;,&quot;210&quot;:&quot;1b50b25c-11a0-4aec-9141-268aeb3e0f48-210x136.jpg&quot;,&quot;630&quot;:&quot;1b50b25c-11a0-4aec-9141-268aeb3e0f48.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/bcci-has-nominated-rohit-sharma-for-rajiv-gandhi-khel-ratna-award-2020/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/bcci-has-nominated-rohit-sharma-for-rajiv-gandhi-khel-ratna-award-2020/" class="post-url post-title">
ৰোহিত শৰ্মাক ‘ৰাজীৱ গান্ধী খেল ৰত্ন-২০২০’ৰ বাবে&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-05-30T20:05:42+05:30">May 30, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-173762 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="সুশান্ত সিঙে কাম অভাৱত আত্মহত্যা কৰা নাছিল! মৃত্যুৰ আগদিনাও পাইছিল দুখন চিনেমাৰ অফাৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/kam-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;kam-86x64.jpg&quot;,&quot;210&quot;:&quot;kam-210x136.jpg&quot;,&quot;704&quot;:&quot;kam.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/sushant-singh-last-night-talk-director/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/sushant-singh-last-night-talk-director/" class="post-url post-title">
সুশান্ত সিঙে কাম অভাৱত আত্মহত্যা কৰা নাছিল! মৃত্যুৰ আগদিনাও&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-08T20:52:19+05:30">Aug 8, 2020</time></span>
</div>
</div>
</div >
<div class="post-172325 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="সুশান্ত সিং ৰাজপুতে  হতাশাত ভোগা নাছিল&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/sushant-sing-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;sushant-sing-86x64.jpg&quot;,&quot;210&quot;:&quot;sushant-sing-210x136.jpg&quot;,&quot;640&quot;:&quot;sushant-sing.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/sushant-suicide-case/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/sushant-suicide-case/" class="post-url post-title">
সুশান্ত সিং ৰাজপুতে হতাশাত ভোগা নাছিল&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-31T12:20:10+05:30">Jul 31, 2020</time></span>
</div>
</div>
</div >
<div class="post-169436 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-10">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="মৃত্যুৰ এমাহৰ পিছত প্ৰেয়সী ৰিয়াই হোৱাটছ এপৰ DPত লগালে সুশান্তৰ ফটো&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/RIYA-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;RIYA-86x64.jpg&quot;,&quot;210&quot;:&quot;RIYA-210x136.jpg&quot;,&quot;640&quot;:&quot;RIYA.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/rhea-chakraborty-updated-her-whatsapp-dp-after-sushant-singh-rajput-death/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/rhea-chakraborty-updated-her-whatsapp-dp-after-sushant-singh-rajput-death/" class="post-url post-title">
মৃত্যুৰ এমাহৰ পিছত প্ৰেয়সী ৰিয়াই হোৱাটছ এপৰ DPত লগালে&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-14T09:35:46+05:30">Jul 14, 2020</time></span>
</div>
</div>
</div >
<div class="post-169080 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বিগ বি আৰু অভিষেক বচ্চনৰ স্বাস্থ্য বৰ্তমান কেনে&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/4ae2832f-1700-4490-85b5-2e8eb81a0e03-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;4ae2832f-1700-4490-85b5-2e8eb81a0e03-86x64.jpg&quot;,&quot;210&quot;:&quot;4ae2832f-1700-4490-85b5-2e8eb81a0e03-210x136.jpg&quot;,&quot;770&quot;:&quot;4ae2832f-1700-4490-85b5-2e8eb81a0e03.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/amitabh-and-abhishek-bachchan-health-conditions-are-stable-said-nanavati-hospital-in-its-health-bulletin/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/amitabh-and-abhishek-bachchan-health-conditions-are-stable-said-nanavati-hospital-in-its-health-bulletin/" class="post-url post-title">
বিগ বি আৰু অভিষেক বচ্চনৰ স্বাস্থ্য বৰ্তমান কেনে&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-12T09:24:50+05:30">Jul 12, 2020</time></span>
</div>
</div>
</div >
<div class="post-168603 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কোৰোনা ভাইৰাছত আক্ৰান্ত হৈ বিশিষ্ট অভিনেতা, পৰিচালক অৰুণ গুহ ঠাকুৰতাৰ মৃত্যু&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/6e84ab63-937e-4d6b-a578-f2b883508ffa-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;6e84ab63-937e-4d6b-a578-f2b883508ffa-86x64.jpg&quot;,&quot;210&quot;:&quot;6e84ab63-937e-4d6b-a578-f2b883508ffa-210x136.jpg&quot;,&quot;1280&quot;:&quot;6e84ab63-937e-4d6b-a578-f2b883508ffa.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/arun-guh-thakurota-pass-away/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/arun-guh-thakurota-pass-away/" class="post-url post-title">
কোৰোনা ভাইৰাছত আক্ৰান্ত হৈ বিশিষ্ট অভিনেতা, পৰিচালক অৰুণ গুহ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-09T11:21:58+05:30">Jul 9, 2020</time></span>
</div>
</div>
</div >
<div class="post-167562 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="গালোৱানত ভাৰতীয় সেনাৰ সাহস আৰু বলিদানক লৈ ছবি নিৰ্মাণ কৰিব অজয়ে&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/AJAY-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;AJAY-86x64.jpg&quot;,&quot;210&quot;:&quot;AJAY-210x136.jpg&quot;,&quot;640&quot;:&quot;AJAY.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/ajay-devgn-film-on-galwan-valley-clash-the-story-of-sacrifice-of-20-indian-army-men-who-fought-chinese-army/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/ajay-devgn-film-on-galwan-valley-clash-the-story-of-sacrifice-of-20-indian-army-men-who-fought-chinese-army/" class="post-url post-title">
গালোৱানত ভাৰতীয় সেনাৰ সাহস আৰু বলিদানক লৈ ছবি নিৰ্মাণ কৰিব&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-04T11:27:27+05:30">Jul 4, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-88503 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="‘পুলিচ ৰাষ্ট্ৰ!’" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-police-rastra-17th-july/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-police-rastra-17th-july/" class="post-url post-title">
‘পুলিচ ৰাষ্ট্ৰ!’ </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-07-17T19:43:51+05:30">Jul 17, 2019</time></span>
</div>
</div>
</div >
<div class="post-86079 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কেন্দ্ৰীয় বাজেট" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-kendriya-budget-8-july/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-kendriya-budget-8-july/" class="post-url post-title">
কেন্দ্ৰীয় বাজেট </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-07-08T17:12:31+05:30">Jul 8, 2019</time></span>
</div>
</div>
</div >
<div class="post-85027 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="অশান্ত কাশ্মীৰ" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-axanta-kasmir-3rd-july/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-axanta-kasmir-3rd-july/" class="post-url post-title">
অশান্ত কাশ্মীৰ </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-07-03T18:52:18+05:30">Jul 3, 2019</time></span>
</div>
</div>
</div >
<div class="post-83570 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কৰ্তন তালিকা" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-27-june/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-27-june/" class="post-url post-title">
কৰ্তন তালিকা </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-06-27T19:51:41+05:30">Jun 27, 2019</time></span>
</div>
</div>
</div >
<div class="post-83232 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="আৰ্থিক সংকটৰ গৰাহত" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-25-june/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-25-june/" class="post-url post-title">
আৰ্থিক সংকটৰ গৰাহত </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-06-26T00:06:24+05:30">Jun 26, 2019</time></span>
</div>
</div>
</div >
<div class="post-83001 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="এক ৰাষ্ট্ৰ এক নিৰ্বাচন" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-24th-june/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-24th-june/" class="post-url post-title">
এক ৰাষ্ট্ৰ এক নিৰ্বাচন </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-06-24T19:47:28+05:30">Jun 24, 2019</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-173495 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="নামভৰ্ত্তিক লৈ হাহাকাৰঃ দৰঙত উচ্চতৰ মাধ্যমিক আৰু স্নাতক পৰ্যায়ত আসন বৃদ্ধিৰ দাবী আছুৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/unnamed-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;unnamed-86x64.png&quot;,&quot;210&quot;:&quot;unnamed-210x136.png&quot;,&quot;512&quot;:&quot;unnamed.png&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/dorong-aasu-news-by-mangoldoi/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/dorong-aasu-news-by-mangoldoi/" class="post-url post-title">
নামভৰ্ত্তিক লৈ হাহাকাৰঃ দৰঙত উচ্চতৰ মাধ্যমিক আৰু স্নাতক&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-07T12:44:56+05:30">Aug 7, 2020</time></span>
</div>
</div>
</div >
<div class="post-173483 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="নগাঁও মহাবিদ্যালয়ৰ ৭৭সংখ্যক প্ৰতিষ্ঠা দিৱসঃ চেমিনাৰৰ লগতে কেইবাখনো গ্ৰন্থ উন্মোচন&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/olas-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;olas-86x64.jpg&quot;,&quot;210&quot;:&quot;olas-210x136.jpg&quot;,&quot;640&quot;:&quot;olas.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/nagoan-college-newss/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/nagoan-college-newss/" class="post-url post-title">
নগাঁও মহাবিদ্যালয়ৰ ৭৭সংখ্যক প্ৰতিষ্ঠা দিৱসঃ চেমিনাৰৰ লগতে&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-07T12:35:08+05:30">Aug 7, 2020</time></span>
</div>
</div>
</div >
<div class="post-172912 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="তেজপুৰ বিশ্ববিদ্যলয়ৰ স্নাতকোত্তৰ চূড়ান্ত পৰীক্ষাৰ ফলাফলত উজলিল শিমলুগুৰিৰ নিলাক্ষী হাজৰিকা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/9f7b66a2-ebae-4f5e-ba79-bd733311bf54-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;9f7b66a2-ebae-4f5e-ba79-bd733311bf54-86x64.jpg&quot;,&quot;210&quot;:&quot;9f7b66a2-ebae-4f5e-ba79-bd733311bf54-210x136.jpg&quot;,&quot;960&quot;:&quot;9f7b66a2-ebae-4f5e-ba79-bd733311bf54.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/tezpur-university/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/tezpur-university/" class="post-url post-title">
তেজপুৰ বিশ্ববিদ্যলয়ৰ স্নাতকোত্তৰ চূড়ান্ত পৰীক্ষাৰ ফলাফলত&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-03T20:28:43+05:30">Aug 3, 2020</time></span>
</div>
</div>
</div >
<div class="post-172133 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="৩৪বছৰৰ মুৰত দেশত নতুন শিক্ষানীতিঃ কেন্দ্ৰীয় কেবিনেটে দিলে মঞ্জুৰী&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/MODI-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;MODI-86x64.jpg&quot;,&quot;210&quot;:&quot;MODI-210x136.jpg&quot;,&quot;640&quot;:&quot;MODI.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/pm-narendra-modi-to-chair-cabinet-meeting-today-after-34-years-new-education-policy-will-get-approval/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/pm-narendra-modi-to-chair-cabinet-meeting-today-after-34-years-new-education-policy-will-get-approval/" class="post-url post-title">
৩৪বছৰৰ মুৰত দেশত নতুন শিক্ষানীতিঃ কেন্দ্ৰীয় কেবিনেটে দিলে&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-30T13:07:19+05:30">Jul 30, 2020</time></span>
</div>
</div>
</div >
<div class="post-171825 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="টিহু মহাবিদ্যালয়ত শিক্ষাৰ্থীৰ আসন বৃদ্ধিৰ দাবী আছুৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/6265625c-17bc-4b19-a9d0-19c54e56c43f-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;6265625c-17bc-4b19-a9d0-19c54e56c43f-86x64.jpg&quot;,&quot;210&quot;:&quot;6265625c-17bc-4b19-a9d0-19c54e56c43f-210x136.jpg&quot;,&quot;1280&quot;:&quot;6265625c-17bc-4b19-a9d0-19c54e56c43f.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/tihu-college-aasu-demand/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/tihu-college-aasu-demand/" class="post-url post-title">
টিহু মহাবিদ্যালয়ত শিক্ষাৰ্থীৰ আসন বৃদ্ধিৰ দাবী আছুৰ&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-28T15:56:17+05:30">Jul 28, 2020</time></span>
</div>
</div>
</div >
<div class="post-170732 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কোৰোনা ভেকচিনঃ অক্সফৰ্ড বিশ্ববিদ্যালয়ৰ পৰা ভাৰতলৈ আহিছে এটা ভাল খবৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/BHAL-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;BHAL-86x64.jpg&quot;,&quot;210&quot;:&quot;BHAL-210x136.jpg&quot;,&quot;640&quot;:&quot;BHAL.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/trials-for-oxford-coronavirus-vaccine-will-begin-in-india-as-license-is-procured-serum-institute-of-india/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/trials-for-oxford-coronavirus-vaccine-will-begin-in-india-as-license-is-procured-serum-institute-of-india/" class="post-url post-title">
কোৰোনা ভেকচিনঃ অক্সফৰ্ড বিশ্ববিদ্যালয়ৰ পৰা ভাৰতলৈ আহিছে এটা&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-21T09:32:29+05:30">Jul 21, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-173349 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="সাৱধান হওঁক! চাকৰিৰ বাবে নথি-পত্ৰ বিচাৰি আপোনালৈও আহিব পাৰে মেচেজ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/LOLA-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;LOLA-86x64.jpg&quot;,&quot;210&quot;:&quot;LOLA-210x136.jpg&quot;,&quot;640&quot;:&quot;LOLA.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/sbi-alert-on-fake-job-selection-letter-list-sent-by-fraudsters-in-the-name-of-sbi-bank-career/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/sbi-alert-on-fake-job-selection-letter-list-sent-by-fraudsters-in-the-name-of-sbi-bank-career/" class="post-url post-title">
সাৱধান হওঁক! চাকৰিৰ বাবে নথি-পত্ৰ বিচাৰি আপোনালৈও আহিব পাৰে&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-06T16:02:48+05:30">Aug 6, 2020</time></span>
</div>
</div>
</div >
<div class="post-172984 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="হোৱাটছ এপৰ জৰিয়তেও দিব পাৰিব ৰেষ্টুৰাৰ বিল,  কৰিব পাৰিব মোবাইলৰ ৰিৰ্চাজ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/suaaaaaa-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;suaaaaaa-86x64.jpg&quot;,&quot;210&quot;:&quot;suaaaaaa-210x136.jpg&quot;,&quot;640&quot;:&quot;suaaaaaa.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/whatsapp-latest-news-whatsapp-says-it-will-soon-roll-out-payment-services-to-users-across-india/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/whatsapp-latest-news-whatsapp-says-it-will-soon-roll-out-payment-services-to-users-across-india/" class="post-url post-title">
হোৱাটছ এপৰ জৰিয়তেও দিব পাৰিব ৰেষ্টুৰাৰ বিল, কৰিব পাৰিব&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-04T11:35:17+05:30">Aug 4, 2020</time></span>
</div>
</div>
</div >
<div class="post-172127 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="প্ৰতি লিটাৰ ডিজেলত দাম কমিল ৮ টকাকৈ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/KQ-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;KQ-86x64.jpg&quot;,&quot;210&quot;:&quot;KQ-210x136.jpg&quot;,&quot;640&quot;:&quot;KQ.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/delhi-cm-kejriwal-announces-to-cut-vat-rate-on-diesel/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/delhi-cm-kejriwal-announces-to-cut-vat-rate-on-diesel/" class="post-url post-title">
প্ৰতি লিটাৰ ডিজেলত দাম কমিল ৮ টকাকৈ&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-30T12:53:17+05:30">Jul 30, 2020</time></span>
</div>
</div>
</div >
<div class="post-171704 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ওলাই যাব নালাগে, পলকতে whats appত কৰক চিলিণ্ডাৰ বুকিং&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/whaaa-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;whaaa-86x64.jpg&quot;,&quot;210&quot;:&quot;whaaa-210x136.jpg&quot;,&quot;640&quot;:&quot;whaaa.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/ndane-gas-cylinder-through-whatsapp-started-booking-by-ioc/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/ndane-gas-cylinder-through-whatsapp-started-booking-by-ioc/" class="post-url post-title">
ওলাই যাব নালাগে, পলকতে whats appত কৰক চিলিণ্ডাৰ বুকিং&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-27T16:03:47+05:30">Jul 27, 2020</time></span>
</div>
</div>
</div >
<div class="post-170545 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="১৮কোটি দৰমহা পোৱা ভাৰতৰ বেংক বিষয়াজন.." data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/c4531ed4-1a45-4019-9db2-096311cb13f7-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;c4531ed4-1a45-4019-9db2-096311cb13f7-86x64.jpg&quot;,&quot;210&quot;:&quot;c4531ed4-1a45-4019-9db2-096311cb13f7-210x136.jpg&quot;,&quot;970&quot;:&quot;c4531ed4-1a45-4019-9db2-096311cb13f7.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/hdfc-bank-aditya-puri-highly-paid-banker/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/hdfc-bank-aditya-puri-highly-paid-banker/" class="post-url post-title">
১৮কোটি দৰমহা পোৱা ভাৰতৰ বেংক বিষয়াজন.. </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-20T09:05:11+05:30">Jul 20, 2020</time></span>
</div>
</div>
</div >
<div class="post-170543 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বৃদ্ধি পালে ডিজেলৰ মূল্য&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/06/petroll-diesel-price-hike-news-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;petroll-diesel-price-hike-news-86x64.jpg&quot;,&quot;210&quot;:&quot;petroll-diesel-price-hike-news-210x136.jpg&quot;,&quot;640&quot;:&quot;petroll-diesel-price-hike-news.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/petrol-diesel-price-today-20-july-2020/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/petrol-diesel-price-today-20-july-2020/" class="post-url post-title">
বৃদ্ধি পালে ডিজেলৰ মূল্য&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-20T08:56:48+05:30">Jul 20, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
</div>
</div>
</div>
</div>
<script>
jQuery(document).ready(function() {
   jQuery("div.bhoechie-tab-menu>div.list-group>a").hover(function(e) {
        e.preventDefault();
        jQuery(this).siblings('a.active').removeClass("active");
        jQuery(this).addClass("active");
        var index = jQuery(this).index();
        jQuery("div.bhoechie-tab>div.bhoechie-tab-content").removeClass("active");
        jQuery("div.bhoechie-tab>div.bhoechie-tab-content").eq(index).addClass("active");
    });
});
</script> </div>

</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom menu-title-hide better-anim-fade menu-item-363"><a href="/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Home</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-38 better-anim-fade menu-item-164134"><a href="https://www.asomiyapratidin.in/category/covid19/">কোৰোনা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1 better-anim-fade menu-item-239"><a href="https://www.asomiyapratidin.in/category/homepage/">মুখ্যপৃষ্ঠা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2 better-anim-fade menu-item-235"><a href="https://www.asomiyapratidin.in/category/guwahati/">গুৱাহাটী</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-3 better-anim-fade menu-item-232"><a href="https://www.asomiyapratidin.in/category/assam/">অসম</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-240"><a href="https://www.asomiyapratidin.in/category/north-east/">উত্তৰ-পূব</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-241"><a href="https://www.asomiyapratidin.in/category/national/">ৰাষ্ট্ৰীয়</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-233"><a href="https://www.asomiyapratidin.in/category/world/">আন্তঃৰাষ্ট্ৰীয়</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-234"><a href="https://www.asomiyapratidin.in/category/sports/">ক্রীড়া-জগত</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-242"><a href="https://www.asomiyapratidin.in/category/editor/">সম্পাদকীয়</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-236"><a href="https://www.asomiyapratidin.in/category/technology/">শিক্ষা-প্ৰযুক্তি</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-299"><a href="http://epaper.asomiyapratidin.in/">E-paper</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-237"><a href="https://www.asomiyapratidin.in/category/business/">অর্থনীতি</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-77057"><a href="https://docs.google.com/forms/d/e/1FAIpQLSeUnDaoQMNisWyh_wnjeA5rDHbCPOc_KuLwEwKtYpPvo0Rl8w/viewform">Send News</a></li>
</ul></div>
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/asomiya.pratidin" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Likes </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/pratidinasomiya" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/betterstu" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> Subscribers </span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/asomiya.pratidin" target="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item rss"><a href="https://www.asomiyapratidin.in/feed/rss/" target="_blank"> <i class="item-icon bsfi-rss"></i><span class="item-title"> </span> </a> </li> </ul>
</div>
</div>
</div>
</div>
<link rel='stylesheet' id='js_composer_front-css' href='https://www.asomiyapratidin.in/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<script type='text/javascript' id='better-post-views-cache-js-extra'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/www.asomiyapratidin.in\/wp-admin\/admin-ajax.php","post_id":"175600"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-content/plugins/better-post-views/js/better-post-views.min.js' id='better-post-views-cache-js'></script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-content/plugins/better-adsmanager/js/advertising.min.js' id='better-advertising-js'></script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js' id='wpb_composer_front_js-js'></script>
<script type='text/javascript' async="async" src='https://www.asomiyapratidin.in/wp-content/bs-booster-cache/3088711cd104b7d9981ea6a94c8c590d.js' id='bs-booster-js'></script>
<script>
var wvnrqyhb=function(a){"use strict";return{init:function(){0==wvnrqyhb.ads_state()&&wvnrqyhb.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".wvnrqyhb-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'https://www.asomiyapratidin.in/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){wvnrqyhb.init()});

</script>

<style>

						.single-post-share .social-item.bs-custom-link-242 a {background-color: #51dc85}
						.post-share.style-9 .social-item.bs-custom-link-242 a,
						.post-share.style-10 .social-item.bs-custom-link-242 a,
						.post-share.style-11 .social-item.bs-custom-link-242 a {color: #51dc85}
						.post-share.style-10 .social-item.bs-custom-link-242 .icon,
						.post-share.style-11 .social-item.bs-custom-link-242 .icon {background-color: #51dc85;border-color: #51dc85}
						
						.single-post-share .social-item.bs-custom-link-242 a:hover {background-color: #36db73}
						.post-share.style-9 .social-item.bs-custom-link-242 a:hover,
						.post-share.style-10 .social-item.bs-custom-link-242 a:hover,
						.post-share.style-11 .social-item.bs-custom-link-242 a:hover {color: #36db73}
						.post-share.style-10 .social-item.bs-custom-link-242 a:hover .icon,
						.post-share.style-11 .social-item.bs-custom-link-242 a:hover .icon {background-color: #36db73;border-color: #36db73}
						

						.single-post-share .social-item.bs-custom-link-704 a {background-color: #51dc85}
						.post-share.style-9 .social-item.bs-custom-link-704 a,
						.post-share.style-10 .social-item.bs-custom-link-704 a,
						.post-share.style-11 .social-item.bs-custom-link-704 a {color: #51dc85}
						.post-share.style-10 .social-item.bs-custom-link-704 .icon,
						.post-share.style-11 .social-item.bs-custom-link-704 .icon {background-color: #51dc85;border-color: #51dc85}
						
						.single-post-share .social-item.bs-custom-link-704 a:hover {background-color: #36db73}
						.post-share.style-9 .social-item.bs-custom-link-704 a:hover,
						.post-share.style-10 .social-item.bs-custom-link-704 a:hover,
						.post-share.style-11 .social-item.bs-custom-link-704 a:hover {color: #36db73}
						.post-share.style-10 .social-item.bs-custom-link-704 a:hover .icon,
						.post-share.style-11 .social-item.bs-custom-link-704 a:hover .icon {background-color: #36db73;border-color: #36db73}
						

</style>

</body>
</html>
