 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8" lang="en-US"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="en-US"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.asomiyapratidin.in/xmlrpc.php" />
<title>তৰুণ গগৈৰ খবৰ ল’বলৈ আহি জিএমচিএইচত উচুপি উঠিল এআইইউডিএফৰ মুৰব্বী বদৰুদ্দিন আজমল...VIDEO - Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal</title>
<style>
	/* Custom BSA_PRO Styles */

	/* fonts */

	/* form */
	.bsaProOrderingForm {   }
	.bsaProInput input,
	.bsaProInput input[type='file'],
	.bsaProSelectSpace select,
	.bsaProInputsRight .bsaInputInner,
	.bsaProInputsRight .bsaInputInner label {   }
	.bsaProPrice  {  }
	.bsaProDiscount  {   }
	.bsaProOrderingForm .bsaProSubmit,
	.bsaProOrderingForm .bsaProSubmit:hover,
	.bsaProOrderingForm .bsaProSubmit:active {   }

	/* alerts */
	.bsaProAlert,
	.bsaProAlert > a,
	.bsaProAlert > a:hover,
	.bsaProAlert > a:focus {  }
	.bsaProAlertSuccess {  }
	.bsaProAlertFailed {  }

	/* stats */
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-slice.ct-donut { stroke: #673AB7 !important; }

	.bsaStatsWrapper  .ct-chart .ct-series.ct-series-a .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-slice.ct-donut { stroke: #FBCD39 !important; }

	/* Custom CSS */
	</style>

<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.asomiyapratidin.in/badaruddin-ajmal-in-gmch-news-vdo2/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="তৰুণ গগৈৰ খবৰ ল’বলৈ আহি জিএমচিএইচত উচুপি উঠিল এআইইউডিএফৰ মুৰব্বী বদৰুদ্দিন আজমল...VIDEO - Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal" />
<meta property="og:description" content="ডিজিটেল ডেস্কঃ তৰুণ গগৈৰ খবৰ ল’বলৈ আহি জিএমচিএইচত উপস্থিত এআইইউডিএফৰ মুৰব্বী বদৰুদ্দিন আজমল। ৰাজনৈতিক ক্ষেত্ৰত শত্ৰুতা থাকিলেও গগৈৰ খবৰ ল’বলৈ আহি গাড়ীৰ পৰা নামিয়েই উচুপি উঠিল আজমল। তেওঁ কয়- বহু স্মৃতি জড়িত হৈ আছে তৰুণ গগৈৰ সৈতে। https://www.facebook.com/asomiya.pratidin/videos/682666405785566 এমাহৰ আগতে তেওঁৰ স্বাস্থ্যৰ খবৰ লোৱা বুলিও জানিবলৈ দিয়ে আজমলে। লগতে তেওঁ কয়- তেওঁৰ পৰিয়ালৰ সৈতে আছিল &hellip;" />
<meta property="og:url" content="https://www.asomiyapratidin.in/badaruddin-ajmal-in-gmch-news-vdo2/" />
<meta property="og:site_name" content="Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal" />
<meta property="article:publisher" content="https://www.facebook.com/asomiya.pratidin" />
<meta property="article:section" content="অসম" />
<meta property="article:published_time" content="2020-11-23T10:37:28+00:00" />
<meta property="article:modified_time" content="2020-11-23T10:38:04+00:00" />
<meta property="og:updated_time" content="2020-11-23T10:38:04+00:00" />
<meta property="fb:app_id" content="2333467306867854" />
<meta property="og:image" content="https://edge-cdn.asomiyapratidin.in/website/2020/11/badaruddin-cry-37c24-c1b1-4b8b-8ce1-0cf00f23f886.jpg" />
<meta property="og:image:secure_url" content="https://edge-cdn.asomiyapratidin.in/website/2020/11/badaruddin-cry-37c24-c1b1-4b8b-8ce1-0cf00f23f886.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="ডিজিটেল ডেস্কঃ তৰুণ গগৈৰ খবৰ ল’বলৈ আহি জিএমচিএইচত উপস্থিত এআইইউডিএফৰ মুৰব্বী বদৰুদ্দিন আজমল। ৰাজনৈতিক ক্ষেত্ৰত শত্ৰুতা থাকিলেও গগৈৰ খবৰ ল’বলৈ আহি গাড়ীৰ পৰা নামিয়েই উচুপি উঠিল আজমল। তেওঁ কয়- বহু স্মৃতি জড়িত হৈ আছে তৰুণ গগৈৰ সৈতে। https://www.facebook.com/asomiya.pratidin/videos/682666405785566 এমাহৰ আগতে তেওঁৰ স্বাস্থ্যৰ খবৰ লোৱা বুলিও জানিবলৈ দিয়ে আজমলে। লগতে তেওঁ কয়- তেওঁৰ পৰিয়ালৰ সৈতে আছিল [&hellip;]" />
<meta name="twitter:title" content="তৰুণ গগৈৰ খবৰ ল’বলৈ আহি জিএমচিএইচত উচুপি উঠিল এআইইউডিএফৰ মুৰব্বী বদৰুদ্দিন আজমল...VIDEO - Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal" />
<meta name="twitter:site" content="@pratidinasomiya" />
<meta name="twitter:image" content="https://edge-cdn.asomiyapratidin.in/website/2020/11/badaruddin-cry-37c24-c1b1-4b8b-8ce1-0cf00f23f886.jpg" />
<meta name="twitter:creator" content="@pratidinasomiya" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.asomiyapratidin.in/#website","url":"https://www.asomiyapratidin.in/","name":"Asomiya Pratidin - \u0985\u09b8\u09ae\u09c0\u09df\u09be \u09aa\u09cd\u09f0\u09a4\u09bf\u09a6\u09bf\u09a8 | Highest Circulated Assamese News Paper & News Portal","inLanguage":"en-US","description":"The Leading Assamese Daily, India newspaper in Assamese","potentialAction":{"@type":"SearchAction","target":"https://www.asomiyapratidin.in/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.asomiyapratidin.in/badaruddin-ajmal-in-gmch-news-vdo2/#primaryimage","inLanguage":"en-US","url":"https://edge-cdn.asomiyapratidin.in/website/2020/11/badaruddin-cry-37c24-c1b1-4b8b-8ce1-0cf00f23f886.jpg","width":640,"height":400},{"@type":"WebPage","@id":"https://www.asomiyapratidin.in/badaruddin-ajmal-in-gmch-news-vdo2/#webpage","url":"https://www.asomiyapratidin.in/badaruddin-ajmal-in-gmch-news-vdo2/","name":"\u09a4\u09f0\u09c1\u09a3 \u0997\u0997\u09c8\u09f0 \u0996\u09ac\u09f0 \u09b2\u2019\u09ac\u09b2\u09c8 \u0986\u09b9\u09bf \u099c\u09bf\u098f\u09ae\u099a\u09bf\u098f\u0987\u099a\u09a4 \u0989\u099a\u09c1\u09aa\u09bf \u0989\u09a0\u09bf\u09b2 \u098f\u0986\u0987\u0987\u0989\u09a1\u09bf\u098f\u09ab\u09f0 \u09ae\u09c1\u09f0\u09ac\u09cd\u09ac\u09c0 \u09ac\u09a6\u09f0\u09c1\u09a6\u09cd\u09a6\u09bf\u09a8 \u0986\u099c\u09ae\u09b2...VIDEO - Asomiya Pratidin - \u0985\u09b8\u09ae\u09c0\u09df\u09be \u09aa\u09cd\u09f0\u09a4\u09bf\u09a6\u09bf\u09a8 | Highest Circulated Assamese News Paper &amp; News Portal","isPartOf":{"@id":"https://www.asomiyapratidin.in/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://www.asomiyapratidin.in/badaruddin-ajmal-in-gmch-news-vdo2/#primaryimage"},"datePublished":"2020-11-23T10:37:28+00:00","dateModified":"2020-11-23T10:38:04+00:00","author":{"@id":"https://www.asomiyapratidin.in/#/schema/person/b060b321ad956ff24c9c877729d27fcd"}},{"@type":["Person"],"@id":"https://www.asomiyapratidin.in/#/schema/person/b060b321ad956ff24c9c877729d27fcd","name":"\u0985\u09b8\u09ae\u09c0\u09df\u09be \u09aa\u09cd\u09f0\u09a4\u09bf\u09a6\u09bf\u09a8","image":{"@type":"ImageObject","@id":"https://www.asomiyapratidin.in/#authorlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/0e21ffc90f0ae46924cd2efaa1f35f42?s=96&d=mm&r=g","caption":"\u0985\u09b8\u09ae\u09c0\u09df\u09be \u09aa\u09cd\u09f0\u09a4\u09bf\u09a6\u09bf\u09a8"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//www.asomiyapratidin.in' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal &raquo; Feed" href="https://www.asomiyapratidin.in/feed/" />
<link rel="alternate" type="application/rss+xml" title="Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal &raquo; Comments Feed" href="https://www.asomiyapratidin.in/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.asomiyapratidin.in\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.asomiyapratidin.in/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_main_stylesheet-css' href='https://www.asomiyapratidin.in/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/style.css?v=4.3.22&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_user_panel-css' href='https://www.asomiyapratidin.in/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/user-panel.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_template_stylesheet-css' href='https://www.asomiyapratidin.in/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/all.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_animate_stylesheet-css' href='https://www.asomiyapratidin.in/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/animate.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_chart_stylesheet-css' href='https://www.asomiyapratidin.in/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/chart.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_carousel_stylesheet-css' href='https://www.asomiyapratidin.in/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/bsa.carousel.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_materialize_stylesheet-css' href='https://www.asomiyapratidin.in/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/material-design.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css' href='https://www.asomiyapratidin.in/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/ui-datapicker.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto:400' type='text/css' media='all' />
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/www.asomiyapratidin.in\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-includes/js/shortcode.min.js?ver=5.5.3' id='shortcode-js'></script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-admin/js/media-upload.min.js?ver=5.5.3' id='media-upload-js'></script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/script.js?ver=5.5.3' id='buy_sell_ads_pro_js_script-js'></script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/jquery.viewportchecker.js?ver=5.5.3' id='buy_sell_ads_pro_viewport_checker_js_script-js'></script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/chart.js?ver=5.5.3' id='buy_sell_ads_pro_chart_js_script-js'></script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/bsa.carousel.js?ver=5.5.3' id='buy_sell_ads_pro_carousel_js_script-js'></script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/jquery.simplyscroll.js?ver=5.5.3' id='buy_sell_ads_pro_simply_scroll_js_script-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.22' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.22' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.asomiyapratidin.in/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.asomiyapratidin.in/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.asomiyapratidin.in/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.asomiyapratidin.in/?p=189483' />
<link rel="alternate" type="application/json+oembed" href="https://www.asomiyapratidin.in/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.asomiyapratidin.in%2Fbadaruddin-ajmal-in-gmch-news-vdo2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.asomiyapratidin.in/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.asomiyapratidin.in%2Fbadaruddin-ajmal-in-gmch-news-vdo2%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.asomiyapratidin.in/?wordfence_lh=1&hid=A45BC93C0F19B049A0F0F3FFA9B1EC11');
</script><div class="live-tv-wrapper" style="position:relative">
<div class="livetv">
<a href="https://www.pratidintime.com/pratidin-time-live-tv/">
<div class="live-tv-button"><img src="https://edge-cdn.asomiyapratidin.in/website/2020/06/live-tv-new-pratidintime.gif"></div>
</a>
</div>
</div>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T6NG5F5');</script>

<style type="text/css">
			/*  bhoechie tab */
			div.bhoechie-tab-container {
            	z-index: 10;
            	background-color: #ffffff;
            	padding: 0 !important;
            	border-radius: 4px;
            	-moz-border-radius: 4px;
            	border: 1px solid #ddd;
            	margin-top: 0;
            	margin-left: 0;
            	-webkit-box-shadow: 0 6px 12px rgba(0,0,0,.175);
            	box-shadow: 0 6px 12px rgba(0,0,0,.175);
            	-moz-box-shadow: 0 6px 12px rgba(0,0,0,.175);
            	background-clip: padding-box;
            	opacity: 0.97;
            	filter: alpha(opacity=97);
            }
			div.bhoechie-tab-menu{
			  padding-right: 0;
			  padding-left: 0;
			  padding-bottom: 0;
			}
			div.bhoechie-tab-menu div.list-group{
			  margin-bottom: 0;
			}
			div.bhoechie-tab-menu div.list-group>a{
			  margin-bottom: 0;
			  padding: 3px 10px !important;
			  font-size: 15px !important;
			}
			div.bhoechie-tab-menu div.list-group>a .glyphicon,
			div.bhoechie-tab-menu div.list-group>a .fa {
			  color: #5A55A3;
			}
			div.bhoechie-tab-menu div.list-group>a:first-child{
			  border-top-right-radius: 0;
			  -moz-border-top-right-radius: 0;
			}
			div.bhoechie-tab-menu div.list-group>a:last-child{
			  border-bottom-right-radius: 0;
			  -moz-border-bottom-right-radius: 0;
			}
div.bhoechie-tab-menu div.list-group > a.active,
div.bhoechie-tab-menu div.list-group > a.active .glyphicon, 
div.bhoechie-tab-menu div.list-group > a.active .fa {
	background-color: #EE1D25;
	color: #ffffff;
}
			div.bhoechie-tab-menu div.list-group>a.active:after{
			  content: '';
			  position: absolute;
			  left: 100%;
			  top: 50%;
			  margin-top: -13px;
			  border-left: 0;
			  border-bottom: 13px solid transparent;
			  border-top: 13px solid transparent;
			  border-left: 10px solid #EE1D25;;
			}

			div.bhoechie-tab-content{
			  background-color: #ffffff;
			  /* border: 1px solid #eeeeee; */
			  padding-left: 20px;
			  padding-top: 10px;
			}

			div.bhoechie-tab div.bhoechie-tab-content:not(.active){
			  display: none;
			}

			div.bhoechie-tab .list-group-item {
				position: relative;
				display: block;
				
				margin-bottom: -1px;
				background-color: #fff;
				border: 1px solid #EE1D25;
				
			}
			
    a.list-group-item.active, a.list-group-item.active:hover, a.list-group-item.active:focus {
	z-index: 2;
	color: #fff;
	background-color: #EE1D25;
	border-color: #EE1D25;
}
			/*  marquee CSS */
			.breaking_tag {
            	font-size: 18px;
            	color: #fff;
            	background: #c52f24;
            	display: inline-block;
            	padding: 5px 10px;
            	float: left;
            	position: relative;
            }
            .breaking_tag::after {
            	content: '';
            	position: absolute;
            	right: -7px;
            	width: 0;
            	height: 0;
            	margin: auto;
            	bottom: 0;
            	z-index: 9;
            	top: 0;
            	border-top: 12px solid transparent;
            	border-left: 14px solid #c52f24;
            	border-bottom: 12px solid transparent;
            }
			.marquee {
			  color: #c52f24 ;
	          font-size: 18px;
              overflow: hidden;
              border: 1px solid #ccc;
              background: #ccc;
            }
            .ptms_marquee {
	        padding: 3px 10px 2px 10px !important;
            }
            .post-author.author {
                color:#333;
            }
            time {
	        font-family: roboto;
            }
            #footer-social-counter .social-list .item-title ,
            #footer-social-counter .social-list .item-count {
	font-family: roboto !important;
}
	</style> <link rel="shortcut icon" href="https://edge-cdn.asomiyapratidin.in/website/2018/08/fav-16x.jpg"> <link rel="apple-touch-icon" href="https://edge-cdn.asomiyapratidin.in/website/2018/08/fav-57x.jpg"> <link rel="apple-touch-icon" sizes="114x114" href="https://edge-cdn.asomiyapratidin.in/website/2018/08/fav-114x.jpg"> <link rel="apple-touch-icon" sizes="72x72" href="https://edge-cdn.asomiyapratidin.in/website/2018/08/fav-72x.jpg"> <link rel="apple-touch-icon" sizes="144x144" href="https://edge-cdn.asomiyapratidin.in/website/2018/08/fav-114x.jpg"> <meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://www.asomiyapratidin.in/wp-content/plugins/OneSignal-WordPress-Plugin-88efc88e83f023eb8cb4471f7eb68aeb9d2b61b8/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.asomiyapratidin.in");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '312fb719-d980-4498-9320-0498da83e3f7';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.asomiyapratidin.in/wp-content/plugins/OneSignal-WordPress-Plugin-88efc88e83f023eb8cb4471f7eb68aeb9d2b61b8/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/logo-red-top-left.png"
    },
    "url": "https:\/\/www.asomiyapratidin.in\/",
    "name": "Asomiya Pratidin - \u0985\u09b8\u09ae\u09c0\u09df\u09be \u09aa\u09cd\u09f0\u09a4\u09bf\u09a6\u09bf\u09a8 | Highest Circulated Assamese News Paper & News Portal",
    "description": "The Leading Assamese Daily, India newspaper in Assamese"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Asomiya Pratidin - \u0985\u09b8\u09ae\u09c0\u09df\u09be \u09aa\u09cd\u09f0\u09a4\u09bf\u09a6\u09bf\u09a8 | Highest Circulated Assamese News Paper & News Portal",
    "alternateName": "The Leading Assamese Daily, India newspaper in Assamese",
    "url": "https:\/\/www.asomiyapratidin.in\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u09a4\u09f0\u09c1\u09a3 \u0997\u0997\u09c8\u09f0 \u0996\u09ac\u09f0 \u09b2\u2019\u09ac\u09b2\u09c8 \u0986\u09b9\u09bf \u099c\u09bf\u098f\u09ae\u099a\u09bf\u098f\u0987\u099a\u09a4 \u0989\u099a\u09c1\u09aa\u09bf \u0989\u09a0\u09bf\u09b2 \u098f\u0986\u0987\u0987\u0989\u09a1\u09bf\u098f\u09ab\u09f0 \u09ae\u09c1\u09f0\u09ac\u09cd\u09ac\u09c0 \u09ac\u09a6\u09f0\u09c1\u09a6\u09cd\u09a6\u09bf\u09a8 \u0986\u099c\u09ae\u09b2...VIDEO",
    "description": "\u09a1\u09bf\u099c\u09bf\u099f\u09c7\u09b2 \u09a1\u09c7\u09b8\u09cd\u0995\u0983 \u09a4\u09f0\u09c1\u09a3 \u0997\u0997\u09c8\u09f0 \u0996\u09ac\u09f0 \u09b2\u2019\u09ac\u09b2\u09c8 \u0986\u09b9\u09bf \u099c\u09bf\u098f\u09ae\u099a\u09bf\u098f\u0987\u099a\u09a4 \u0989\u09aa\u09b8\u09cd\u09a5\u09bf\u09a4 \u098f\u0986\u0987\u0987\u0989\u09a1\u09bf\u098f\u09ab\u09f0 \u09ae\u09c1\u09f0\u09ac\u09cd\u09ac\u09c0 \u09ac\u09a6\u09f0\u09c1\u09a6\u09cd\u09a6\u09bf\u09a8 \u0986\u099c\u09ae\u09b2\u0964 \u09f0\u09be\u099c\u09a8\u09c8\u09a4\u09bf\u0995 \u0995\u09cd\u09b7\u09c7\u09a4\u09cd\u09f0\u09a4 \u09b6\u09a4\u09cd\u09f0\u09c1\u09a4\u09be \u09a5\u09be\u0995\u09bf\u09b2\u09c7\u0993 \u0997\u0997\u09c8\u09f0 \u0996\u09ac\u09f0 \u09b2\u2019\u09ac\u09b2\u09c8 \u0986\u09b9\u09bf \u0997\u09be\u09a1\u09bc\u09c0\u09f0 \u09aa\u09f0\u09be \u09a8\u09be\u09ae\u09bf\u09af\u09bc\u09c7\u0987 \u0989\u099a\u09c1\u09aa\u09bf \u0989\u09a0\u09bf\u09b2 \u0986\u099c\u09ae\u09b2\u0964 \u09a4\u09c7\u0993\u0981 \u0995\u09af\u09bc- \u09ac\u09b9\u09c1 \u09b8\u09cd\u09ae\u09c3\u09a4\u09bf \u099c\u09a1\u09bc\u09bf\u09a4 \u09b9\u09c8 \u0986\u099b\u09c7 \u09a4\u09f0\u09c1\u09a3 \u0997\u0997\u09c8\u09f0 \u09b8\u09c8\u09a4\u09c7\u0964 https:\/\/www.faceb",
    "datePublished": "2020-11-23",
    "dateModified": "2020-11-23",
    "author": {
        "@type": "Person",
        "@id": "#person-",
        "name": "\u0985\u09b8\u09ae\u09c0\u09df\u09be \u09aa\u09cd\u09f0\u09a4\u09bf\u09a6\u09bf\u09a8"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/11\/badaruddin-cry-37c24-c1b1-4b8b-8ce1-0cf00f23f886.jpg",
        "width": 640,
        "height": 400
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.asomiyapratidin.in\/badaruddin-ajmal-in-gmch-news-vdo2\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://www.asomiyapratidin.in/wp-content/bs-booster-cache/fe45e0284fd2812c452ddd7b6cb3827d.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.7.0-1606127862' href='https://www.asomiyapratidin.in/wp-content/bs-booster-cache/29da1e14add37b3416e3b7b82d3b50cf.css' type='text/css' media='all' />
<link rel="icon" href="https://edge-cdn.asomiyapratidin.in/website/2018/06/logo-asomiya-pratidin-logo_2x-150x150.png" sizes="32x32" />
<link rel="icon" href="https://edge-cdn.asomiyapratidin.in/website/2018/06/logo-asomiya-pratidin-logo_2x.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://edge-cdn.asomiyapratidin.in/website/2018/06/logo-asomiya-pratidin-logo_2x.png" />
<meta name="msapplication-TileImage" content="https://edge-cdn.asomiyapratidin.in/website/2018/06/logo-asomiya-pratidin-logo_2x.png" />

<style>
/*@font-face {*/
/* font-family: nilamani;  */
/*    src: url(/wp-content/themes/publisher/fonts/NilamaniUni.ttf);  */
/*    font-weight: normal;  */
/*}*/

/*@font-face {*/
/* font-family: nava;  */
/*    src: url(/wp-content/themes/publisher/fonts/NavaUni.ttf);  */
/*    font-weight: normal;  */
/*}*/

@font-face {
 font-family: Kalpurush;  
    src: url(/wp-content/themes/publisher/fonts/kalpurush.woff);  
    font-weight: normal;  
}

/*@font-face {*/
/* font-family: shree;  */
/*    src: url(/wp-content/themes/publisher/fonts/SHREE0592.woff);  */
/*    font-weight: normal;  */
/*}*/

/*@font-face {*/
/* font-family: kirtan;  */
/*    src: url(/wp-content/themes/publisher/fonts/KirtanUni.ttf);  */
/*    font-weight: normal;  */
/*}*/


body {
 font-family: Kalpurush!important;  
}
h1,h2,h3,h4,h5,h6 {
	font-family:Kalpurush!important;
	font-weight: 600 !important ;
}
p {
	font-family: Kalpurush !important;
}
a {
	font-family: Kalpurush !important;	
}
span {
    font-family: Kalpurush !important;	
}
.type-post .item-inner {
    padding: 1.2rem;
    background-color : #fff !important;
    border: solid #dfdfdd;
	border-width: 0 .1rem .1rem 0;

}
.post-template-10 .single-post-title + .post-subtitle {
	font-size: 22px;
	color:#EE1D25 ;
}

.post-meta,.author, .post-summary { 

    font-family: Kalpurush !important;
}
.ptms_marquee {
height: 38px !important;
}
.topbar-date {
    font-family: Roboto !important;  
}
.copy-2 a{
    font-family: Roboto !important;    
}
.desc{display:none;}
time {
    color: #333333 ;
}
.listing-item-tb-3 .title, .listing-item-tb-1 .title {
	font-weight: 400 !important;
}
.top-hyundai-ad {text-align:center;}
.top-hyundai-ad img {text-align:center;width: 100%;height: auto;}
.news_aviyantrik_li {background:#3490ed;padding:20px;margin-bottom:20px;}
.news_aviyantrik_li p {color:#fff;}
.news_aviyantrik_time {color:#cf0404!important;font-weight:bold;}
/***custom  css for election result ***/
.card-row {
    display: flex;
    color: #e2e2e2;
    margin: 0 0 10px 0;
    align-items: center;
    justify-content: center;
}
.card-row li {
    box-shadow: 0 0 7px 0 rgba(0,0,0,0.08);
    border-radius: 2px;
    text-align: center;
    display: inline-block;
    width: 80px;
    height: 56px;
    vertical-align: middle;
}
.card-row li.leading p {
    font-size: 12px;
    max-width: 112px;
    line-height: 28px;
    height: 20px;
    color:#fff;
}
.card-row li.leading h5 {
    font-size: 14px;
    line-height: 25px;
    font-weight: 600;
}
.card-row li h5 {
    font-size: 20px;
    line-height: 32px;
    color: #fff;
    font-weight: 600;
    border-top: 1px solid rgba(255,255,255,.4);
}
.election-graph {margin-bottom:20px;}
.graph-title {text-transform:uppercase;background:#eee;
padding:10px 0px;
font-size:30px;
font-weight:bold;
}
.text-center {text-align:center;}
.graph-ul {padding-left:10px;}
.won-title {
background: #E81621;
padding: 5px 0px;
text-align: center;
margin-bottom: 0px;
font-weight: bold;
color: #fff;
}
.cvct-style1 {
    max-width: 100%!important;
}
.cvct-number span:first-child {
    font-size: 20px!important;
}
.cvct-number {
    width: 25%!important;
}
table#cvct_table_layout{
    width:100%!important;
}
.rss{display:none!important;}
.mybotBottomBar,.mybotPoweredBy,.mybotPoweredByBrand{display:none!important;}
.livetv {position:absolute;right:50px;top:15px;z-index:9999;}
.live-tv-button{color:#fff!important;}
.live-tv-button img{height:20px!important;}
.cvct-style1 {border-radius:0px!important;}
table#cvct_table_layout tr td{padding:5px 4px!important;}
.won-title-mr {font-size:16px;text-align:center;border-bottom:1px solid red;margin: 3px auto;}
#bsa-image-1 .bsaProItemInner__img{height:480px;}
/* responsive monitor */ @media(min-width: 1200px){.livetv {display:none;}}
/* responsive landscape tablet */ @media(min-width: 1019px) and (max-width: 1199px){.Whatsapp.bs-custom-link {
	display: none;
}}
/* responsive portrait tablet */ @media(min-width: 768px) and (max-width: 1018px){.Whatsapp.bs-custom-link {
	display: none;
}}
/* responsive phone */ @media(max-width: 767px){.Whatsapp.bs-custom-link {
	display: none;
}
.hyundai-ad {width:100%;height:80px;}}

</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> </head>
<body class="post-template-default single single-post postid-189483 single-format-standard bs-theme bs-publisher bs-publisher-pure-magazine active-light-box ltr close-rh page-layout-3-col-4 full-width active-sticky-sidebar main-menu-sticky-smart single-prim-cat-3 single-cat-3 single-cat-2 single-cat-1  bs-show-ha bs-show-ha-a wpb-js-composer js-comp-ver-6.4.1 vc_responsive bs-ll-a" dir="ltr">
<div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="row-height">
<div class="logo-col col-xs-4">
<div class="col-inside">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://www.asomiyapratidin.in/" itemprop="url" rel="home">
<img id="site-logo" src="https://edge-cdn.asomiyapratidin.in/website/2020/04/logo-red-top-left.png" alt="asomiyapratidin" data-bsrjs="https://edge-cdn.asomiyapratidin.in/website/2020/04/logo-red-top-left.png" />
<span class="site-title">asomiyapratidin - The Leading Assamese Daily, India newspaper in Assamese</span>
</a>
</p>
</div>
</div>
</div>
<div class="sidebar-col col-xs-8">
<div class="col-inside">
<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div class="ogqkpabj ogqkpabj-clearfix ogqkpabj-pubadban ogqkpabj-show-desktop ogqkpabj-show-tablet-portrait ogqkpabj-show-tablet-landscape ogqkpabj-show-phone ogqkpabj-loc-header_aside_logo ogqkpabj-align-right ogqkpabj-column-1"><div id="ogqkpabj-137037-1857611056" class="ogqkpabj-container ogqkpabj-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="137037" data-type="custom_code"><div class="bsa_pro_ajax_load bsa_pro_ajax_load-1" style="display:block"></div>
<script>
	(function($) {
		$.post("https://www.asomiyapratidin.in/wp-admin/admin-ajax.php", {
			action:"bsa_pro_ajax_load_ad_space",
			pid:"1189483",
			id:"1",
			max_width:"",
			delay:"",
			padding_top:"",
			attachment:"",
			if_empty:"",
			custom_image:"",
			link:"",
			show_ids:"",
			hide_for_id:""
		}, function(result) {
			$(".bsa_pro_ajax_load-1").html(result);
		});
	})(jQuery);
	</script>
</div></div> </aside>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="menu-main" class="menu main-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-393" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom menu-title-hide better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-page-builder menu-item-393"><a href="#"><i class="bf-icon  fa fa-bars"></i><span class="hidden">Browse</span></a>

<div class="mega-menu mega-type-page-builder">
<div class="container">
<div class="row">
<div class="bhoechie-tab-container">
<div class="col-lg-3 col-md-3 col-sm-3 col-xs-3 bhoechie-tab-menu">
<div class="list-group"><a class="list-group-item active text-center" href="#">মুখ্যপৃষ্ঠা</a>
<a class="list-group-item text-center" href="#">গুৱাহাটী</a>
<a class="list-group-item text-center" href="#">উত্তৰ-পূব</a>
<a class="list-group-item text-center" href="#">অসম</a>
<a class="list-group-item text-center" href="#">ৰাষ্ট্ৰীয়</a>
<a class="list-group-item text-center" href="#">আন্তঃৰাষ্ট্ৰীয়</a>
<a class="list-group-item text-center" href="#">ক্রীড়া-জগত</a>
<a class="list-group-item text-center" href="#">বিনোদন</a>
<a class="list-group-item text-center" href="#">সম্পাদকীয়</a>
<a class="list-group-item text-center" href="#">শিক্ষা-প্ৰযুক্তি</a>
<a class="list-group-item text-center" href="#">অর্থনীতি</a></div>
</div>
<div class="col-lg-9 col-md-9 col-sm-9 col-xs-9 bhoechie-tab">
<div class="bhoechie-tab-content active"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-189483 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="তৰুণ গগৈৰ খবৰ ল’বলৈ আহি জিএমচিএইচত উচুপি উঠিল এআইইউডিএফৰ মুৰব্বী বদৰুদ্দিন আজমল&#8230;VIDEO" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/11/badaruddin-cry-37c24-c1b1-4b8b-8ce1-0cf00f23f886-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;badaruddin-cry-37c24-c1b1-4b8b-8ce1-0cf00f23f886-86x64.jpg&quot;,&quot;210&quot;:&quot;badaruddin-cry-37c24-c1b1-4b8b-8ce1-0cf00f23f886-210x136.jpg&quot;,&quot;640&quot;:&quot;badaruddin-cry-37c24-c1b1-4b8b-8ce1-0cf00f23f886.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/badaruddin-ajmal-in-gmch-news-vdo2/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/badaruddin-ajmal-in-gmch-news-vdo2/" class="post-url post-title">
তৰুণ গগৈৰ খবৰ ল’বলৈ আহি জিএমচিএইচত উচুপি উঠিল এআইইউডিএফৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-11-23T16:07:28+05:30">Nov 23, 2020</time></span>
</div>
</div>
</div >
<div class="post-189477 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ডিব্ৰুগড়ৰ পৰা গুৱাহাটীলৈ ৰাওনা মুখ্যমন্ত্ৰী, বাতিল সকলো কাৰ্যসূচী&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/agrani-batory-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;agrani-batory-86x64.jpg&quot;,&quot;210&quot;:&quot;agrani-batory-210x136.jpg&quot;,&quot;640&quot;:&quot;agrani-batory.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/cm-return-to-ghy-from-dibrugarh/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/cm-return-to-ghy-from-dibrugarh/" class="post-url post-title">
ডিব্ৰুগড়ৰ পৰা গুৱাহাটীলৈ ৰাওনা মুখ্যমন্ত্ৰী, বাতিল সকলো&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-11-23T15:06:19+05:30">Nov 23, 2020</time></span>
</div>
</div>
</div >
<div class="post-189408 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="তৰুণ গগৈৰ স্বাস্থ্যৰ LIVE UPDATES&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/11/TARUN-GOGOI-123-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;TARUN-GOGOI-123-86x64.jpg&quot;,&quot;210&quot;:&quot;TARUN-GOGOI-123-210x136.jpg&quot;,&quot;640&quot;:&quot;TARUN-GOGOI-123.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/tarun-gogoi-health-condition-live-updates2/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/tarun-gogoi-health-condition-live-updates2/" class="post-url post-title">
তৰুণ গগৈৰ স্বাস্থ্যৰ LIVE UPDATES&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-11-23T10:59:34+05:30">Nov 23, 2020</time></span>
</div>
</div>
</div >
<div class="post-189392 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বৰ্তমানেও সংকটমুক্ত নহয় তৰুন গগৈৰ স্বাস্থ্য, ফোন যোগে স্বাস্থ্যৰ বুজ ল&#8217;লে নৰেন্দ্ৰ মোডীয়ে&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/11/tarun-gogoi-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;tarun-gogoi-1-86x64.jpg&quot;,&quot;210&quot;:&quot;tarun-gogoi-1-210x136.jpg&quot;,&quot;640&quot;:&quot;tarun-gogoi-1.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/tarun-gogoi-health-update-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/tarun-gogoi-health-update-news/" class="post-url post-title">
বৰ্তমানেও সংকটমুক্ত নহয় তৰুন গগৈৰ স্বাস্থ্য, ফোন যোগে&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-11-23T09:13:17+05:30">Nov 23, 2020</time></span>
</div>
</div>
</div >
<div class="post-189387 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="পুৱাৰ খবৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/11/puwar-khobor-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;puwar-khobor-1-86x64.jpg&quot;,&quot;210&quot;:&quot;puwar-khobor-1-210x136.jpg&quot;,&quot;640&quot;:&quot;puwar-khobor-1.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/puwar-khabar-7-am-55/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/puwar-khabar-7-am-55/" class="post-url post-title">
পুৱাৰ খবৰ&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-11-23T01:46:06+05:30">Nov 23, 2020</time></span>
</div>
</div>
</div >
<div class="post-189379 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ফেচবুকত বিতৰ্ক! ‘অপনে দেশ ক’ জানো’ পেজতে মাজুলীৰ ভুল তথ্য, খুজিলে ক্ষমা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/11/majuli-face-newsasom-bandha-insta-chinanannan-hangaor-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;majuli-face-newsasom-bandha-insta-chinanannan-hangaor-86x64.jpg&quot;,&quot;210&quot;:&quot;majuli-face-newsasom-bandha-insta-chinanannan-hangaor-210x136.jpg&quot;,&quot;640&quot;:&quot;majuli-face-newsasom-bandha-insta-chinanannan-hangaor.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/wrong-information-about-majuli-in-fb/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/wrong-information-about-majuli-in-fb/" class="post-url post-title">
ফেচবুকত বিতৰ্ক! ‘অপনে দেশ ক’ জানো’ পেজতে মাজুলীৰ ভুল তথ্য,&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-11-23T01:09:31+05:30">Nov 23, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-189483 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="তৰুণ গগৈৰ খবৰ ল’বলৈ আহি জিএমচিএইচত উচুপি উঠিল এআইইউডিএফৰ মুৰব্বী বদৰুদ্দিন আজমল&#8230;VIDEO" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/11/badaruddin-cry-37c24-c1b1-4b8b-8ce1-0cf00f23f886-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;badaruddin-cry-37c24-c1b1-4b8b-8ce1-0cf00f23f886-86x64.jpg&quot;,&quot;210&quot;:&quot;badaruddin-cry-37c24-c1b1-4b8b-8ce1-0cf00f23f886-210x136.jpg&quot;,&quot;640&quot;:&quot;badaruddin-cry-37c24-c1b1-4b8b-8ce1-0cf00f23f886.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/badaruddin-ajmal-in-gmch-news-vdo2/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/badaruddin-ajmal-in-gmch-news-vdo2/" class="post-url post-title">
তৰুণ গগৈৰ খবৰ ল’বলৈ আহি জিএমচিএইচত উচুপি উঠিল এআইইউডিএফৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-11-23T16:07:28+05:30">Nov 23, 2020</time></span>
</div>
</div>
</div >
<div class="post-189358 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="মহানগৰীত চাঞ্চল্যকৰ ঘটনা, অৱসৰপ্ৰাপ্ত বিষয়াক অপহৰণ কৰি দুৰ্বৃত্তই লুটিলে ৩ লাখ টকা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/06/agrani-batory-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;agrani-batory-86x64.jpg&quot;,&quot;210&quot;:&quot;agrani-batory-210x136.jpg&quot;,&quot;640&quot;:&quot;agrani-batory.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/retired-officer-looted-news-at-guwahati/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/retired-officer-looted-news-at-guwahati/" class="post-url post-title">
মহানগৰীত চাঞ্চল্যকৰ ঘটনা, অৱসৰপ্ৰাপ্ত বিষয়াক অপহৰণ কৰি&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-11-22T20:56:52+05:30">Nov 22, 2020</time></span>
</div>
</div>
</div >
<div class="post-189183 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="আগন্তুক ৭২ ঘন্টা তৰুণ গগৈৰ স্বাস্থ্য অধিক জটিল হ’বঃ স্বাস্থ্য মন্ত্ৰী হিমন্ত বিশ্ব শৰ্মা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/11/tarun-gogoi-face-5-6399-4390-926c-4896ebbdf551-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;tarun-gogoi-face-5-6399-4390-926c-4896ebbdf551-1-86x64.jpg&quot;,&quot;210&quot;:&quot;tarun-gogoi-face-5-6399-4390-926c-4896ebbdf551-1-210x136.jpg&quot;,&quot;640&quot;:&quot;tarun-gogoi-face-5-6399-4390-926c-4896ebbdf551-1.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/himanta-biswa-sarma-on-tarun-gogoi-health/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/himanta-biswa-sarma-on-tarun-gogoi-health/" class="post-url post-title">
আগন্তুক ৭২ ঘন্টা তৰুণ গগৈৰ স্বাস্থ্য অধিক জটিল হ’বঃ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-11-21T19:08:14+05:30">Nov 21, 2020</time></span>
</div>
</div>
</div >
<div class="post-189181 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="প্ৰাক্তন মুখ্যমন্ত্ৰী তৰুণ গগৈৰ স্বাস্থ্য অধিক অৱনতি, বৃদ্ধি কৰা হৈছে ঔষধৰ মাত্ৰা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/06/agrani-batory-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;agrani-batory-86x64.jpg&quot;,&quot;210&quot;:&quot;agrani-batory-210x136.jpg&quot;,&quot;640&quot;:&quot;agrani-batory.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/ex-cm-tarun-gogoi-critical-condition/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/ex-cm-tarun-gogoi-critical-condition/" class="post-url post-title">
প্ৰাক্তন মুখ্যমন্ত্ৰী তৰুণ গগৈৰ স্বাস্থ্য অধিক অৱনতি, বৃদ্ধি&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-11-21T18:42:08+05:30">Nov 21, 2020</time></span>
</div>
</div>
</div >
<div class="post-188949 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="১০৮ মৃত্যুঞ্জয় কৰ্মচাৰী সন্থাৰ প্ৰতিবাদ, চৰকাৰলৈ স্মাৰক পত্ৰ প্ৰদান&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/11/protest-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;protest-86x64.jpg&quot;,&quot;210&quot;:&quot;protest-210x136.jpg&quot;,&quot;640&quot;:&quot;protest.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/108-worker-protest-at-guwahati-club/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/108-worker-protest-at-guwahati-club/" class="post-url post-title">
১০৮ মৃত্যুঞ্জয় কৰ্মচাৰী সন্থাৰ প্ৰতিবাদ, চৰকাৰলৈ স্মাৰক পত্ৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-11-20T12:05:45+05:30">Nov 20, 2020</time></span>
</div>
</div>
</div >
<div class="post-188946 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বিশ্ব শিশু দিৱসৰ দিনটোত নীলা ৰঙেৰে আলোকিত হ&#8217;ব গান্ধী মণ্ডপ আৰু ৰ&#8217;পৱে টাৰ্মিনেল&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/11/blue-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;blue-86x64.jpg&quot;,&quot;210&quot;:&quot;blue-210x136.jpg&quot;,&quot;640&quot;:&quot;blue.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/go-blue-campaign-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/go-blue-campaign-news/" class="post-url post-title">
বিশ্ব শিশু দিৱসৰ দিনটোত নীলা ৰঙেৰে আলোকিত হ&#8217;ব গান্ধী&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-11-20T11:36:55+05:30">Nov 20, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-189196 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ত্ৰিপুৰাত আৰক্ষীৰ গুলিবৰ্ষণত নিহতৰ সংখ্যা ৩জনলৈ বৃদ্ধি&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/11/tripura-2-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;tripura-2-86x64.jpg&quot;,&quot;210&quot;:&quot;tripura-2-210x136.jpg&quot;,&quot;640&quot;:&quot;tripura-2.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/police-firing-on-protesters-3-killed-updated/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/police-firing-on-protesters-3-killed-updated/" class="post-url post-title">
ত্ৰিপুৰাত আৰক্ষীৰ গুলিবৰ্ষণত নিহতৰ সংখ্যা ৩জনলৈ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-11-21T19:36:18+05:30">Nov 21, 2020</time></span>
</div>
</div>
</div >
<div class="post-189168 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ত্ৰিপুৰাত আন্দোলনকাৰীৰ ওপৰত আৰক্ষীৰ গুলিবৰ্ষণ, ১জন নিহত&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/11/tripura-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;tripura-86x64.jpg&quot;,&quot;210&quot;:&quot;tripura-210x136.jpg&quot;,&quot;640&quot;:&quot;tripura.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/police-firing-on-protesters-1-killed/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/police-firing-on-protesters-1-killed/" class="post-url post-title">
ত্ৰিপুৰাত আন্দোলনকাৰীৰ ওপৰত আৰক্ষীৰ গুলিবৰ্ষণ, ১জন&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-11-21T18:02:44+05:30">Nov 21, 2020</time></span>
</div>
</div>
</div >
<div class="post-188924 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="নাগালেণ্ডৰ নকলাকত দুই গাঁওবাসীৰ মাজত সংঘৰ্ষত নিহত এজন , ২০ টা ঘৰ ভস্মীভূত&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/11/wakha-2-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;wakha-2-86x64.jpg&quot;,&quot;210&quot;:&quot;wakha-2-210x136.jpg&quot;,&quot;640&quot;:&quot;wakha-2.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/clashes-between-two-villagers-in-nakalla-nagaland/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/clashes-between-two-villagers-in-nakalla-nagaland/" class="post-url post-title">
নাগালেণ্ডৰ নকলাকত দুই গাঁওবাসীৰ মাজত সংঘৰ্ষত নিহত এজন , ২০&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-11-20T08:32:02+05:30">Nov 20, 2020</time></span>
</div>
</div>
</div >
<div class="post-188751 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="মিলন মহন্তক অত্যাচাৰৰ ভিডিঅ’ই জোকাৰিছে চুবুৰীয়া ৰাজ্যৰ সাংবাদিক মহলক&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/11/milan-mahanta-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;milan-mahanta-86x64.jpg&quot;,&quot;210&quot;:&quot;milan-mahanta-210x136.jpg&quot;,&quot;640&quot;:&quot;milan-mahanta.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/media-fraternity-of-arunachal-pradesh-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/media-fraternity-of-arunachal-pradesh-news/" class="post-url post-title">
মিলন মহন্তক অত্যাচাৰৰ ভিডিঅ’ই জোকাৰিছে চুবুৰীয়া ৰাজ্যৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-11-18T20:57:08+05:30">Nov 18, 2020</time></span>
</div>
</div>
</div >
<div class="post-188718 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="মণিপুৰত এনএছচিএনআইএম আৰু আছাম ৰাইফলছৰ মাজত সংঘৰ্ষত তিনি বিদ্ৰোহী আহত&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/11/manipur-2-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;manipur-2-86x64.jpg&quot;,&quot;210&quot;:&quot;manipur-2-210x136.jpg&quot;,&quot;640&quot;:&quot;manipur-2.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/three-injured-in-clashes-between-nscn-im-and-assam-rifles-in-manipur/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/three-injured-in-clashes-between-nscn-im-and-assam-rifles-in-manipur/" class="post-url post-title">
মণিপুৰত এনএছচিএনআইএম আৰু আছাম ৰাইফলছৰ মাজত সংঘৰ্ষত তিনি&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-11-18T17:59:15+05:30">Nov 18, 2020</time></span>
</div>
</div>
</div >
<div class="post-188629 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ভাৰত চৰকাৰৰ এন এছ চি এন  (আই এম)ৰ সামূহিক নেতৃত্বক জেদ প্লাছ নিৰাপত্তা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/11/zed-plus-zubeen-garg-bday-gusani-puja-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;zed-plus-zubeen-garg-bday-gusani-puja-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;zed-plus-zubeen-garg-bday-gusani-puja-copy-210x136.jpg&quot;,&quot;640&quot;:&quot;zed-plus-zubeen-garg-bday-gusani-puja-copy.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/zed-plus-security-nscn-im-chiefs-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/zed-plus-security-nscn-im-chiefs-news/" class="post-url post-title">
ভাৰত চৰকাৰৰ এন এছ চি এন (আই এম)ৰ সামূহিক নেতৃত্বক জেদ প্লাছ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-11-18T09:52:09+05:30">Nov 18, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-189483 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="তৰুণ গগৈৰ খবৰ ল’বলৈ আহি জিএমচিএইচত উচুপি উঠিল এআইইউডিএফৰ মুৰব্বী বদৰুদ্দিন আজমল&#8230;VIDEO" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/11/badaruddin-cry-37c24-c1b1-4b8b-8ce1-0cf00f23f886-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;badaruddin-cry-37c24-c1b1-4b8b-8ce1-0cf00f23f886-86x64.jpg&quot;,&quot;210&quot;:&quot;badaruddin-cry-37c24-c1b1-4b8b-8ce1-0cf00f23f886-210x136.jpg&quot;,&quot;640&quot;:&quot;badaruddin-cry-37c24-c1b1-4b8b-8ce1-0cf00f23f886.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/badaruddin-ajmal-in-gmch-news-vdo2/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/badaruddin-ajmal-in-gmch-news-vdo2/" class="post-url post-title">
তৰুণ গগৈৰ খবৰ ল’বলৈ আহি জিএমচিএইচত উচুপি উঠিল এআইইউডিএফৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-11-23T16:07:28+05:30">Nov 23, 2020</time></span>
</div>
</div>
</div >
<div class="post-189476 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বকোত কৰুণ ঘটনা! যৌতুক দিবলৈ অসমৰ্থ হোৱাৰ বাবেই যুৱতীৰ আত্মহত্যা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/11/dead-12f88-c6bf-4480-bd47-5f93ca70e45e-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;dead-12f88-c6bf-4480-bd47-5f93ca70e45e-86x64.jpg&quot;,&quot;210&quot;:&quot;dead-12f88-c6bf-4480-bd47-5f93ca70e45e-210x136.jpg&quot;,&quot;640&quot;:&quot;dead-12f88-c6bf-4480-bd47-5f93ca70e45e.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/boko-girl-suicide-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/boko-girl-suicide-news/" class="post-url post-title">
বকোত কৰুণ ঘটনা! যৌতুক দিবলৈ অসমৰ্থ হোৱাৰ বাবেই যুৱতীৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-11-23T15:46:06+05:30">Nov 23, 2020</time></span>
</div>
</div>
</div >
<div class="post-189477 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ডিব্ৰুগড়ৰ পৰা গুৱাহাটীলৈ ৰাওনা মুখ্যমন্ত্ৰী, বাতিল সকলো কাৰ্যসূচী&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/agrani-batory-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;agrani-batory-86x64.jpg&quot;,&quot;210&quot;:&quot;agrani-batory-210x136.jpg&quot;,&quot;640&quot;:&quot;agrani-batory.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/cm-return-to-ghy-from-dibrugarh/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/cm-return-to-ghy-from-dibrugarh/" class="post-url post-title">
ডিব্ৰুগড়ৰ পৰা গুৱাহাটীলৈ ৰাওনা মুখ্যমন্ত্ৰী, বাতিল সকলো&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-11-23T15:06:19+05:30">Nov 23, 2020</time></span>
</div>
</div>
</div >
<div class="post-189471 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কৰ্ম সংস্থাপনৰ বাবে ঘৰৰ পৰা ওলাই গৈ সুদীৰ্ঘ ৩৩ বছৰৰ পিছত ওভতিল এগৰাকী ব্যক্তি&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/11/mangaldoi-242-effa-4f45-a3e2-8db24063e937-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;mangaldoi-242-effa-4f45-a3e2-8db24063e937-86x64.jpg&quot;,&quot;210&quot;:&quot;mangaldoi-242-effa-4f45-a3e2-8db24063e937-210x136.jpg&quot;,&quot;640&quot;:&quot;mangaldoi-242-effa-4f45-a3e2-8db24063e937.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/mangaldoi-oe-peson-return-to-home-after-33-years-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/mangaldoi-oe-peson-return-to-home-after-33-years-news/" class="post-url post-title">
কৰ্ম সংস্থাপনৰ বাবে ঘৰৰ পৰা ওলাই গৈ সুদীৰ্ঘ ৩৩ বছৰৰ পিছত&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-11-23T14:53:36+05:30">Nov 23, 2020</time></span>
</div>
</div>
</div >
<div class="post-189467 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="সাহিত্যাচাৰ্য ড০ ৰমেশ পাঠকলৈ আগবঢ়োৱা হ’ব নলবাৰীৰত্ন বঁটা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/11/nalbari-face-242-effa-4f45-a3e2-8db24063e937-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;nalbari-face-242-effa-4f45-a3e2-8db24063e937-86x64.jpg&quot;,&quot;210&quot;:&quot;nalbari-face-242-effa-4f45-a3e2-8db24063e937-210x136.jpg&quot;,&quot;640&quot;:&quot;nalbari-face-242-effa-4f45-a3e2-8db24063e937.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/nalbari-ratna-award-to-dr-ramesh-pathak-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/nalbari-ratna-award-to-dr-ramesh-pathak-news/" class="post-url post-title">
সাহিত্যাচাৰ্য ড০ ৰমেশ পাঠকলৈ আগবঢ়োৱা হ’ব নলবাৰীৰত্ন&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-11-23T14:43:51+05:30">Nov 23, 2020</time></span>
</div>
</div>
</div >
<div class="post-189421 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="তৰুণ গগৈ : চিকিৎসকৰ কৰিব লগা একো নাই ভগৱানৰ ইচ্ছা আৰু ৰাইজৰ আশীৰ্বাদৰ ওপৰতেই ভৰষা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/11/TG-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;TG-1-86x64.jpg&quot;,&quot;210&quot;:&quot;TG-1-210x136.jpg&quot;,&quot;640&quot;:&quot;TG-1.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/tarun-gogoi-health-update-2/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/tarun-gogoi-health-update-2/" class="post-url post-title">
তৰুণ গগৈ : চিকিৎসকৰ কৰিব লগা একো নাই ভগৱানৰ ইচ্ছা আৰু ৰাইজৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-11-23T11:51:43+05:30">Nov 23, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-189436 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="দিল্লীৰ হিংসাত্মক ঘটনাৰ অভিযুক্ত ফেজান খানৰ জামিনৰ বিৰুদ্ধে আৰক্ষীৰ আৱেদন নাকচ উচ্চতম ন্যায়ালয়ৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/11/delhi-jeng-gusani-puja-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;delhi-jeng-gusani-puja-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;delhi-jeng-gusani-puja-copy-210x136.jpg&quot;,&quot;640&quot;:&quot;delhi-jeng-gusani-puja-copy.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/supreme-court-dismisses-police-plea-to-cancel-delhi-riots-accused-faizan-khans-bail/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/supreme-court-dismisses-police-plea-to-cancel-delhi-riots-accused-faizan-khans-bail/" class="post-url post-title">
দিল্লীৰ হিংসাত্মক ঘটনাৰ অভিযুক্ত ফেজান খানৰ জামিনৰ বিৰুদ্ধে&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-11-23T13:46:44+05:30">Nov 23, 2020</time></span>
</div>
</div>
</div >
<div class="post-189418 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বিশ্বই প্ৰগতি কৰিব পাৰে যদিহে বিকাশশীল দেশসমূহলৈ বিত্তীয় আৰু প্ৰযুক্তি সহায় কৰা হয়: নৰেন্দ্ৰ মোদী" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/11/NARENDRA-MODI-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;NARENDRA-MODI-86x64.jpg&quot;,&quot;210&quot;:&quot;NARENDRA-MODI-210x136.jpg&quot;,&quot;640&quot;:&quot;NARENDRA-MODI.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/world-can-progress-only-when-technology-financial-support-is-available-to-developing-countries/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/world-can-progress-only-when-technology-financial-support-is-available-to-developing-countries/" class="post-url post-title">
বিশ্বই প্ৰগতি কৰিব পাৰে যদিহে বিকাশশীল দেশসমূহলৈ বিত্তীয়&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-11-23T11:36:29+05:30">Nov 23, 2020</time></span>
</div>
</div>
</div >
<div class="post-189389 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="অভ্যন্তৰীন কন্দলৰ বাবে বিজেপিৰ ৩-৪ গৰাকী সাংসদ তৃণমূল কংগ্ৰেছত যোগদান কৰিব বিচাৰে &#8211;  কুনাল ঘোষ" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/11/trinamul-congress-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;trinamul-congress-86x64.jpg&quot;,&quot;210&quot;:&quot;trinamul-congress-210x136.jpg&quot;,&quot;640&quot;:&quot;trinamul-congress.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/bjp-mps-annoyed-by-internal-discord-3-4-mps-were-trying-to-join-tmc/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/bjp-mps-annoyed-by-internal-discord-3-4-mps-were-trying-to-join-tmc/" class="post-url post-title">
অভ্যন্তৰীন কন্দলৰ বাবে বিজেপিৰ ৩-৪ গৰাকী সাংসদ তৃণমূল&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-11-23T08:45:31+05:30">Nov 23, 2020</time></span>
</div>
</div>
</div >
<div class="post-189326 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="লক্ষ্য ২০২৪ লোকসভা নিৰ্বাচন : ১২০ দিনীয়া কাৰ্যসূচীৰে সমগ্ৰ দেশ ভ্ৰমণ কৰিব জেপি নাড্ডাই&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/11/jp-nadda-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;jp-nadda-1-86x64.jpg&quot;,&quot;210&quot;:&quot;jp-nadda-1-210x136.jpg&quot;,&quot;640&quot;:&quot;jp-nadda-1.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/jp-nadda-to-start-120-day-nationwide-tour/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/jp-nadda-to-start-120-day-nationwide-tour/" class="post-url post-title">
লক্ষ্য ২০২৪ লোকসভা নিৰ্বাচন : ১২০ দিনীয়া কাৰ্যসূচীৰে সমগ্ৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-11-22T19:59:44+05:30">Nov 22, 2020</time></span>
</div>
</div>
</div >
<div class="post-189313 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ড’কলামত চীনে নিৰ্মাণ কৰিলে ৯ কিলোমিটাৰ পথ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/11/chinanannan-hangaor-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;chinanannan-hangaor-86x64.jpg&quot;,&quot;210&quot;:&quot;chinanannan-hangaor-210x136.jpg&quot;,&quot;640&quot;:&quot;chinanannan-hangaor.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/exclusive-satellite-images-hint-at-renewed-china-threat-in-doklam-construction-near-zompelri-ridge/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/exclusive-satellite-images-hint-at-renewed-china-threat-in-doklam-construction-near-zompelri-ridge/" class="post-url post-title">
ড’কলামত চীনে নিৰ্মাণ কৰিলে ৯ কিলোমিটাৰ পথ&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-11-22T18:28:13+05:30">Nov 22, 2020</time></span>
</div>
</div>
</div >
<div class="post-189306 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ভাৰতী সিং আৰু  হৰ্ষ লিমবাচিয়াক ১৪ দিনৰ ন্যায়িক জিন্মালৈ প্ৰেৰণ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/11/bharati-sing-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;bharati-sing-86x64.jpg&quot;,&quot;210&quot;:&quot;bharati-sing-210x136.jpg&quot;,&quot;640&quot;:&quot;bharati-sing.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/bharti-singh-and-harsh-limbachiya-sent-to-judicial-custody/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/bharti-singh-and-harsh-limbachiya-sent-to-judicial-custody/" class="post-url post-title">
ভাৰতী সিং আৰু হৰ্ষ লিমবাচিয়াক ১৪ দিনৰ ন্যায়িক জিন্মালৈ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-11-22T17:28:04+05:30">Nov 22, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-189313 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ড’কলামত চীনে নিৰ্মাণ কৰিলে ৯ কিলোমিটাৰ পথ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/11/chinanannan-hangaor-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;chinanannan-hangaor-86x64.jpg&quot;,&quot;210&quot;:&quot;chinanannan-hangaor-210x136.jpg&quot;,&quot;640&quot;:&quot;chinanannan-hangaor.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/exclusive-satellite-images-hint-at-renewed-china-threat-in-doklam-construction-near-zompelri-ridge/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/exclusive-satellite-images-hint-at-renewed-china-threat-in-doklam-construction-near-zompelri-ridge/" class="post-url post-title">
ড’কলামত চীনে নিৰ্মাণ কৰিলে ৯ কিলোমিটাৰ পথ&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-11-22T18:28:13+05:30">Nov 22, 2020</time></span>
</div>
</div>
</div >
<div class="post-189297 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="আফগানিস্তানৰ পৰা সামৰিক বাহিনী উভতাই নিব আমেৰিকাই&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/11/taliban-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;taliban-86x64.jpg&quot;,&quot;210&quot;:&quot;taliban-210x136.jpg&quot;,&quot;640&quot;:&quot;taliban.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/maik-pompeo-meets-taliban-afghan-negotiators/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/maik-pompeo-meets-taliban-afghan-negotiators/" class="post-url post-title">
আফগানিস্তানৰ পৰা সামৰিক বাহিনী উভতাই নিব আমেৰিকাই&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-11-22T16:29:23+05:30">Nov 22, 2020</time></span>
</div>
</div>
</div >
<div class="post-189287 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
 <a title="হাংগৰে প্ৰাণ ল’লে এজনৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/11/hangaor-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;hangaor-86x64.jpg&quot;,&quot;210&quot;:&quot;hangaor-210x136.jpg&quot;,&quot;640&quot;:&quot;hangaor.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/one-man-killed-by-shark/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/one-man-killed-by-shark/" class="post-url post-title">
হাংগৰে প্ৰাণ ল’লে এজনৰ&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-11-22T15:02:06+05:30">Nov 22, 2020</time></span>
</div>
</div>
</div >
<div class="post-189276 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ইমৰান খানৰ বিৰুদ্ধে গণ বিক্ষোভ কিয় পাকিস্তানত&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/11/imran-khan-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;imran-khan-86x64.jpg&quot;,&quot;210&quot;:&quot;imran-khan-210x136.jpg&quot;,&quot;640&quot;:&quot;imran-khan.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/why-mass-protest-against-imran-khan-in-pakistan/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/why-mass-protest-against-imran-khan-in-pakistan/" class="post-url post-title">
ইমৰান খানৰ বিৰুদ্ধে গণ বিক্ষোভ কিয় পাকিস্তানত&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-11-22T14:23:16+05:30">Nov 22, 2020</time></span>
</div>
</div>
</div >
<div class="post-189259 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="স্বদেশৰ ভূমিত আক্ৰমণ বন্ধ কৰিবলৈ পাকিস্তানক সঁকিয়াই দিলে ভাৰতে&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/11/pak-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;pak-1-86x64.jpg&quot;,&quot;210&quot;:&quot;pak-1-210x136.jpg&quot;,&quot;640&quot;:&quot;pak-1.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/india-backs-pakistan-to-stop-attacks-on-land/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/india-backs-pakistan-to-stop-attacks-on-land/" class="post-url post-title">
স্বদেশৰ ভূমিত আক্ৰমণ বন্ধ কৰিবলৈ পাকিস্তানক সঁকিয়াই দিলে&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-11-22T11:58:10+05:30">Nov 22, 2020</time></span>
</div>
</div>
</div >
<div class="post-189136 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="এপিইচি সন্মিলন ২০২০: ট্ৰাম্পৰ উপস্থিতি, আমেৰিকাৰ সুৰক্ষানীতি সন্দৰ্ভত জিনপিঙৰ মন্তব্য&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/11/america-china-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;america-china-86x64.jpg&quot;,&quot;210&quot;:&quot;america-china-210x136.jpg&quot;,&quot;640&quot;:&quot;america-china.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/apec-summit-2020/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/apec-summit-2020/" class="post-url post-title">
এপিইচি সন্মিলন ২০২০: ট্ৰাম্পৰ উপস্থিতি, আমেৰিকাৰ সুৰক্ষানীতি&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-11-21T15:22:10+05:30">Nov 21, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-188636 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ভাৰতত হ’বলগীয়া ফিফা ১৯-অনূৰ্ধৰ মহিলা বিশ্বকাপ-২০২০ বাতিল&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/11/FIFA-under-17-gocorona-gusani-puja-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;FIFA-under-17-gocorona-gusani-puja-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;FIFA-under-17-gocorona-gusani-puja-copy-210x136.jpg&quot;,&quot;640&quot;:&quot;FIFA-under-17-gocorona-gusani-puja-copy.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/fifa-u-17-women-s-world-cup-cancelled-india-to-host-in-2022/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/fifa-u-17-women-s-world-cup-cancelled-india-to-host-in-2022/" class="post-url post-title">
ভাৰতত হ’বলগীয়া ফিফা ১৯-অনূৰ্ধৰ মহিলা বিশ্বকাপ-২০২০&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-11-18T11:00:21+05:30">Nov 18, 2020</time></span>
</div>
</div>
</div >
<div class="post-187605 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="পঞ্চমবাৰলৈ আই পি এলৰ ফাইনেলত জিকিল মুম্বাই ইণ্ডিয়ানছ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/11/69299278-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;69299278-86x64.jpg&quot;,&quot;210&quot;:&quot;69299278-210x136.jpg&quot;,&quot;1200&quot;:&quot;69299278.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/iplfinals-mumbai-indians-win-by-5-wickets/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/iplfinals-mumbai-indians-win-by-5-wickets/" class="post-url post-title">
পঞ্চমবাৰলৈ আই পি এলৰ ফাইনেলত জিকিল মুম্বাই ইণ্ডিয়ানছ&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-11-10T22:59:28+05:30">Nov 10, 2020</time></span>
</div>
</div>
</div >
<div class="post-187462 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="আইপিএল-২০২০ ফাইনেলঃ মুম্বাই vs দিল্লী&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/11/IPL-FINAL-bihar-mitra-for-web-AP-full-no-ad-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;IPL-FINAL-bihar-mitra-for-web-AP-full-no-ad-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;IPL-FINAL-bihar-mitra-for-web-AP-full-no-ad-copy-210x136.jpg&quot;,&quot;640&quot;:&quot;IPL-FINAL-bihar-mitra-for-web-AP-full-no-ad-copy.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/ipl-final-mumbai-vs-delhi-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/ipl-final-mumbai-vs-delhi-news/" class="post-url post-title">
আইপিএল-২০২০ ফাইনেলঃ মুম্বাই vs দিল্লী&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-11-10T10:06:50+05:30">Nov 10, 2020</time></span>
</div>
</div>
</div >
<div class="post-187127 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="সৰুসজাইক খেলো ইণ্ডিয়া চেন্টাৰ অৱ এক্সিলেঞ্চ হিচাপে উন্নীতকৰণৰ সিদ্ধান্ত কেন্দ্ৰীয় চৰকাৰৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/11/khelo-india-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;khelo-india-86x64.jpg&quot;,&quot;210&quot;:&quot;khelo-india-210x136.jpg&quot;,&quot;640&quot;:&quot;khelo-india.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/union-government-decides-to-upgrade-sausajai-as-khalo-india-centre-of-excellence/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/union-government-decides-to-upgrade-sausajai-as-khalo-india-centre-of-excellence/" class="post-url post-title">
সৰুসজাইক খেলো ইণ্ডিয়া চেন্টাৰ অৱ এক্সিলেঞ্চ হিচাপে&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-11-08T11:57:27+05:30">Nov 8, 2020</time></span>
</div>
</div>
</div >
<div class="post-186716 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="মুখ্যমন্ত্ৰীৰ ঘোষণাঃ এইবাৰেই শেষ,  মই আৰু নিৰ্বাচন নেখেলো&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/11/lsd-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;lsd-86x64.jpg&quot;,&quot;210&quot;:&quot;lsd-210x136.jpg&quot;,&quot;640&quot;:&quot;lsd.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/purnia-this-is-my-last-election-says-bihar-cm-and-jdu-chief-nitish-kumar-during-an-election-rally/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/purnia-this-is-my-last-election-says-bihar-cm-and-jdu-chief-nitish-kumar-during-an-election-rally/" class="post-url post-title">
মুখ্যমন্ত্ৰীৰ ঘোষণাঃ এইবাৰেই শেষ, মই আৰু নিৰ্বাচন&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-11-05T17:18:15+05:30">Nov 5, 2020</time></span>
</div>
</div>
</div >
<div class="post-186219 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="আইপিএলৰ পৰা অৱসৰ ল&#8217;লে শ্বেন ৱাটচনে&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/11/SEN-WATSON-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;SEN-WATSON-86x64.jpg&quot;,&quot;210&quot;:&quot;SEN-WATSON-210x136.jpg&quot;,&quot;640&quot;:&quot;SEN-WATSON.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/shane-watson-is-retiring-from-ipl/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/shane-watson-is-retiring-from-ipl/" class="post-url post-title">
আইপিএলৰ পৰা অৱসৰ ল&#8217;লে শ্বেন ৱাটচনে&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-11-02T19:06:33+05:30">Nov 2, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-188849 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-10">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="১৪ দিনৰ কোৱাৰেন্টাইনত ভাইজান&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/11/salu-mia-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;salu-mia-86x64.jpg&quot;,&quot;210&quot;:&quot;salu-mia-210x136.jpg&quot;,&quot;640&quot;:&quot;salu-mia.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/salman-khan-is-in-home-isolation-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/salman-khan-is-in-home-isolation-news/" class="post-url post-title">
১৪ দিনৰ কোৱাৰেন্টাইনত ভাইজান&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-11-19T16:15:04+05:30">Nov 19, 2020</time></span>
</div>
</div>
</div >
<div class="post-188839 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-10">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="অমিতাভ বচ্চনৰ নতুন ছবি &#8216;ঝাণ্ড&#8217; ৰিলিজৰ নিষেধাজ্ঞা বাতিল কৰিবলৈ অস্বীকাৰ উচ্চতম ন্যায়ালয়ৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/11/jhund-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;jhund-86x64.jpg&quot;,&quot;210&quot;:&quot;jhund-210x136.jpg&quot;,&quot;640&quot;:&quot;jhund.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/amitabh-bachchans-film-jhund-stuck-in-troubles/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/amitabh-bachchans-film-jhund-stuck-in-troubles/" class="post-url post-title">
অমিতাভ বচ্চনৰ নতুন ছবি &#8216;ঝাণ্ড&#8217; ৰিলিজৰ নিষেধাজ্ঞা&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-11-19T15:33:59+05:30">Nov 19, 2020</time></span>
</div>
</div>
</div >
<div class="post-188104 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="‘লক্ষ্মী’ৰ পাছত এইবাৰ খিলাড়ী কুমাৰৰ ‘ৰাম সেতু’&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/11/khiladi-new-ram-setu-bjp-jajajjaja-children-day-for-web-AP-full-no-ad-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;khiladi-new-ram-setu-bjp-jajajjaja-children-day-for-web-AP-full-no-ad-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;khiladi-new-ram-setu-bjp-jajajjaja-children-day-for-web-AP-full-no-ad-copy-210x136.jpg&quot;,&quot;640&quot;:&quot;khiladi-new-ram-setu-bjp-jajajjaja-children-day-for-web-AP-full-no-ad-copy.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/akshay-kumar-announce-next-film-ram-setu-on-diwali-photo-viral-on-internet/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/akshay-kumar-announce-next-film-ram-setu-on-diwali-photo-viral-on-internet/" class="post-url post-title">
‘লক্ষ্মী’ৰ পাছত এইবাৰ খিলাড়ী কুমাৰৰ ‘ৰাম সেতু’&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-11-14T13:22:44+05:30">Nov 14, 2020</time></span>
</div>
</div>
</div >
<div class="post-187858 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="‘পাতাল লোক’ৰ দুৰ্দান্ত অভিনেতা গৰাকীয়ে কিয় কৰিলে আত্মহত্যা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/11/asif-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;asif-86x64.jpg&quot;,&quot;210&quot;:&quot;asif-210x136.jpg&quot;,&quot;640&quot;:&quot;asif.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/bollywood-actor-asif-basra-found-suisidenews/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/bollywood-actor-asif-basra-found-suisidenews/" class="post-url post-title">
‘পাতাল লোক’ৰ দুৰ্দান্ত অভিনেতা গৰাকীয়ে কিয় কৰিলে&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-11-12T16:51:53+05:30">Nov 12, 2020</time></span>
</div>
</div>
</div >
<div class="post-187280 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="দক্ষিণৰ চুপাৰষ্টাৰ চিৰঞ্জীৱ আক্ৰান্ত কোৰোনাত&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/11/K-CHI-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;K-CHI-86x64.jpg&quot;,&quot;210&quot;:&quot;K-CHI-210x136.jpg&quot;,&quot;640&quot;:&quot;K-CHI.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/actor-chiranjeevi-k-tests-positive-for-covid19/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/actor-chiranjeevi-k-tests-positive-for-covid19/" class="post-url post-title">
দক্ষিণৰ চুপাৰষ্টাৰ চিৰঞ্জীৱ আক্ৰান্ত কোৰোনাত&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-11-09T11:52:46+05:30">Nov 9, 2020</time></span>
</div>
</div>
</div >
<div class="post-187008 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-10">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="যি হ’ল সকলো আমাৰ ভুল, এতিয়া দৃষ্টি সলনি কৰাৰ সময়ঃ সমকামী সকলৰ সম্পৰ্কত অক্ষম কুমাৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/11/akshya-kumar-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;akshya-kumar-86x64.jpg&quot;,&quot;210&quot;:&quot;akshya-kumar-210x136.jpg&quot;,&quot;640&quot;:&quot;akshya-kumar.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/what-is-all-our-mistakeakshay-kumar-says-for-gay/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/what-is-all-our-mistakeakshay-kumar-says-for-gay/" class="post-url post-title">
যি হ’ল সকলো আমাৰ ভুল, এতিয়া দৃষ্টি সলনি কৰাৰ সময়ঃ সমকামী&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-11-07T15:51:39+05:30">Nov 7, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-88503 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="‘পুলিচ ৰাষ্ট্ৰ!’" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-police-rastra-17th-july/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-police-rastra-17th-july/" class="post-url post-title">
‘পুলিচ ৰাষ্ট্ৰ!’ </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-07-17T19:43:51+05:30">Jul 17, 2019</time></span>
</div>
</div>
</div >
<div class="post-86079 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কেন্দ্ৰীয় বাজেট" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-kendriya-budget-8-july/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-kendriya-budget-8-july/" class="post-url post-title">
কেন্দ্ৰীয় বাজেট </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-07-08T17:12:31+05:30">Jul 8, 2019</time></span>
</div>
</div>
</div >
<div class="post-85027 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="অশান্ত কাশ্মীৰ" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-axanta-kasmir-3rd-july/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-axanta-kasmir-3rd-july/" class="post-url post-title">
অশান্ত কাশ্মীৰ </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-07-03T18:52:18+05:30">Jul 3, 2019</time></span>
</div>
</div>
</div >
<div class="post-83570 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কৰ্তন তালিকা" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-27-june/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-27-june/" class="post-url post-title">
কৰ্তন তালিকা </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-06-27T19:51:41+05:30">Jun 27, 2019</time></span>
</div>
</div>
</div >
<div class="post-83232 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="আৰ্থিক সংকটৰ গৰাহত" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-25-june/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-25-june/" class="post-url post-title">
আৰ্থিক সংকটৰ গৰাহত </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-06-26T00:06:24+05:30">Jun 26, 2019</time></span>
</div>
</div>
</div >
<div class="post-83001 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="এক ৰাষ্ট্ৰ এক নিৰ্বাচন" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-24th-june/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-24th-june/" class="post-url post-title">
এক ৰাষ্ট্ৰ এক নিৰ্বাচন </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-06-24T19:47:28+05:30">Jun 24, 2019</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-185366 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="৩১ অক্টোবৰত চাব আকাশলৈ, দেখা পাব ‘ব্লু মুন’&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/10/blue-moon-america-india-insta-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;blue-moon-america-india-insta-86x64.jpg&quot;,&quot;210&quot;:&quot;blue-moon-america-india-insta-210x136.jpg&quot;,&quot;640&quot;:&quot;blue-moon-america-india-insta.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/blue-moon-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/blue-moon-news/" class="post-url post-title">
৩১ অক্টোবৰত চাব আকাশলৈ, দেখা পাব ‘ব্লু মুন’&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-10-26T20:58:36+05:30">Oct 26, 2020</time></span>
</div>
</div>
</div >
<div class="post-184442 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="এইচডিএফচি বেংকৰ দ্বাৰা পৰিচালিত শ্ৰী মাতা বৈষ্ণো দেৱী মন্দিৰৰ বাবে &#8220;মাইপ্ৰেয়াৰ এপ&#8221; মুকলি&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/10/vishno-devi-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;vishno-devi-86x64.jpg&quot;,&quot;210&quot;:&quot;vishno-devi-210x136.jpg&quot;,&quot;640&quot;:&quot;vishno-devi.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/launch-myprayer-app-for-sri-mata-vaishno-devi-temple/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/launch-myprayer-app-for-sri-mata-vaishno-devi-temple/" class="post-url post-title">
এইচডিএফচি বেংকৰ দ্বাৰা পৰিচালিত শ্ৰী মাতা বৈষ্ণো দেৱী&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-10-19T19:54:30+05:30">Oct 19, 2020</time></span>
</div>
</div>
</div >
<div class="post-181822 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-11">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কোৰোনাত আক্ৰান্ত হৈ ৰাজ্যৰ আন এগৰাকী চিকিৎসকৰ মৃত্যু&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/10/WhatsApp-Image-2020-10-03-at-11.53.36-AM-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;WhatsApp-Image-2020-10-03-at-11.53.36-AM-86x64.jpeg&quot;,&quot;210&quot;:&quot;WhatsApp-Image-2020-10-03-at-11.53.36-AM-210x136.jpeg&quot;,&quot;1280&quot;:&quot;WhatsApp-Image-2020-10-03-at-11.53.36-AM.jpeg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/corona-one-doctor-death-assam/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/corona-one-doctor-death-assam/" class="post-url post-title">
কোৰোনাত আক্ৰান্ত হৈ ৰাজ্যৰ আন এগৰাকী চিকিৎসকৰ মৃত্যু&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-10-03T11:54:26+05:30">Oct 3, 2020</time></span>
</div>
</div>
</div >
<div class="post-179813 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-11">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="&#8216;কা&#8217; আৰু &#8216;ই আই এ&#8217;ৰ বিৰুদ্ধে চিৰাঙত আছুৰ মানৱ শৃংখল&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/CAA-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;CAA-86x64.jpg&quot;,&quot;210&quot;:&quot;CAA-210x136.jpg&quot;,&quot;640&quot;:&quot;CAA.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/caa-and-eia-protest-aasu-chirang/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/caa-and-eia-protest-aasu-chirang/" class="post-url post-title">
&#8216;কা&#8217; আৰু &#8216;ই আই এ&#8217;ৰ বিৰুদ্ধে চিৰাঙত&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-19T13:43:17+05:30">Sep 19, 2020</time></span>
</div>
</div>
</div >
<div class="post-178492 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="অনলাইন মাধ্যমৰে হব গুৱাহাটী বিশ্ববিদ্যালয়ৰ অধীনৰ স্নাতকোত্তৰ পৰীক্ষা&#8230;." data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/gu-main-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;gu-main-86x64.jpg&quot;,&quot;210&quot;:&quot;gu-main-210x136.jpg&quot;,&quot;640&quot;:&quot;gu-main.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/guwahati-university-post-graduation-examination-will-be-conducted-online/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/guwahati-university-post-graduation-examination-will-be-conducted-online/" class="post-url post-title">
অনলাইন মাধ্যমৰে হব গুৱাহাটী বিশ্ববিদ্যালয়ৰ অধীনৰ স্নাতকোত্তৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-09T08:40:50+05:30">Sep 9, 2020</time></span>
</div>
</div>
</div >
<div class="post-177835 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="JEE-NEET পৰীক্ষা অনুষ্ঠিত কৰাৰ বাবে গ্ৰীণ ছিগনেল উচ্চতম ন্যায়ালয়ৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/jee-green-f949-f554-47a7-8588-498b39e7823d-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;jee-green-f949-f554-47a7-8588-498b39e7823d-86x64.jpg&quot;,&quot;210&quot;:&quot;jee-green-f949-f554-47a7-8588-498b39e7823d-210x136.jpg&quot;,&quot;640&quot;:&quot;jee-green-f949-f554-47a7-8588-498b39e7823d.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/jee-neet-exam-date-supreme-court-dismisses-review-plea-by-6-opposition-ruled-states/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/jee-neet-exam-date-supreme-court-dismisses-review-plea-by-6-opposition-ruled-states/" class="post-url post-title">
JEE-NEET পৰীক্ষা অনুষ্ঠিত কৰাৰ বাবে গ্ৰীণ ছিগনেল উচ্চতম&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-04T15:00:41+05:30">Sep 4, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-184381 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="চৰকাৰী কৰ্মচাৰীলৈ মাৰুতি চুজুকিৰ ব্যতিক্ৰমী অফাৰ, বাহন ক্ৰয়ত লাভ কৰিব বিশেষ ৰেহাই&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/10/maruti-offer-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;maruti-offer-86x64.jpg&quot;,&quot;210&quot;:&quot;maruti-offer-210x136.jpg&quot;,&quot;640&quot;:&quot;maruti-offer.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/maruti-suzuki-special-offer-for-govt-employees/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/maruti-suzuki-special-offer-for-govt-employees/" class="post-url post-title">
চৰকাৰী কৰ্মচাৰীলৈ মাৰুতি চুজুকিৰ ব্যতিক্ৰমী অফাৰ, বাহন ক্ৰয়ত&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-10-19T16:45:50+05:30">Oct 19, 2020</time></span>
</div>
</div>
</div >
<div class="post-182768 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বিশ্ব অৰ্থনীতিৰ উন্নতি,জিডিপিৰ হাৰ চতুৰ্থ তিনিমাহলৈ ইতিবাচক হোৱাৰ আশা&#8230;." data-src="https://edge-cdn.asomiyapratidin.in/website/2020/10/resarv-bank-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;resarv-bank-86x64.jpg&quot;,&quot;210&quot;:&quot;resarv-bank-210x136.jpg&quot;,&quot;640&quot;:&quot;resarv-bank.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/expects-gdp-rate-to-be-positive-by-4th-quarter/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/expects-gdp-rate-to-be-positive-by-4th-quarter/" class="post-url post-title">
বিশ্ব অৰ্থনীতিৰ উন্নতি,জিডিপিৰ হাৰ চতুৰ্থ তিনিমাহলৈ ইতিবাচক&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-10-09T11:09:08+05:30">Oct 9, 2020</time></span>
</div>
</div>
</div >
<div class="post-176070 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="সবলৰ পৰা শক্তিশালী স্থিতিত বন্ধন বেংক,৫ বছৰত ২৯ হাজাৰ শিক্ষিত নিবনুৱাক কৰ্মসংস্থাপন" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/bandhan-bank-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;bandhan-bank-86x64.jpg&quot;,&quot;210&quot;:&quot;bandhan-bank-210x136.jpg&quot;,&quot;640&quot;:&quot;bandhan-bank.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/bandhan-bank-5-years/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/bandhan-bank-5-years/" class="post-url post-title">
সবলৰ পৰা শক্তিশালী স্থিতিত বন্ধন বেংক,৫ বছৰত ২৯ হাজাৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-22T20:58:26+05:30">Aug 22, 2020</time></span>
</div>
</div>
</div >
<div class="post-173349 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="সাৱধান হওঁক! চাকৰিৰ বাবে নথি-পত্ৰ বিচাৰি আপোনালৈও আহিব পাৰে মেচেজ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/LOLA-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;LOLA-86x64.jpg&quot;,&quot;210&quot;:&quot;LOLA-210x136.jpg&quot;,&quot;640&quot;:&quot;LOLA.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/sbi-alert-on-fake-job-selection-letter-list-sent-by-fraudsters-in-the-name-of-sbi-bank-career/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/sbi-alert-on-fake-job-selection-letter-list-sent-by-fraudsters-in-the-name-of-sbi-bank-career/" class="post-url post-title">
সাৱধান হওঁক! চাকৰিৰ বাবে নথি-পত্ৰ বিচাৰি আপোনালৈও আহিব পাৰে&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-06T16:02:48+05:30">Aug 6, 2020</time></span>
</div>
</div>
</div >
<div class="post-172984 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="হোৱাটছ এপৰ জৰিয়তেও দিব পাৰিব ৰেষ্টুৰাৰ বিল,  কৰিব পাৰিব মোবাইলৰ ৰিৰ্চাজ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/suaaaaaa-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;suaaaaaa-86x64.jpg&quot;,&quot;210&quot;:&quot;suaaaaaa-210x136.jpg&quot;,&quot;640&quot;:&quot;suaaaaaa.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/whatsapp-latest-news-whatsapp-says-it-will-soon-roll-out-payment-services-to-users-across-india/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/whatsapp-latest-news-whatsapp-says-it-will-soon-roll-out-payment-services-to-users-across-india/" class="post-url post-title">
হোৱাটছ এপৰ জৰিয়তেও দিব পাৰিব ৰেষ্টুৰাৰ বিল, কৰিব পাৰিব&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-04T11:35:17+05:30">Aug 4, 2020</time></span>
</div>
</div>
</div >
<div class="post-172127 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="প্ৰতি লিটাৰ ডিজেলত দাম কমিল ৮ টকাকৈ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/KQ-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;KQ-86x64.jpg&quot;,&quot;210&quot;:&quot;KQ-210x136.jpg&quot;,&quot;640&quot;:&quot;KQ.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/delhi-cm-kejriwal-announces-to-cut-vat-rate-on-diesel/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/delhi-cm-kejriwal-announces-to-cut-vat-rate-on-diesel/" class="post-url post-title">
প্ৰতি লিটাৰ ডিজেলত দাম কমিল ৮ টকাকৈ&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-30T12:53:17+05:30">Jul 30, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
</div>
</div>
</div>
</div>
<script>
jQuery(document).ready(function() {
   jQuery("div.bhoechie-tab-menu>div.list-group>a").hover(function(e) {
        e.preventDefault();
        jQuery(this).siblings('a.active').removeClass("active");
        jQuery(this).addClass("active");
        var index = jQuery(this).index();
        jQuery("div.bhoechie-tab>div.bhoechie-tab-content").removeClass("active");
        jQuery("div.bhoechie-tab>div.bhoechie-tab-content").eq(index).addClass("active");
    });
});
</script> </div>

</li>
<li id="menu-item-363" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom menu-title-hide better-anim-fade menu-item-363"><a href="/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Home</span></a></li>
<li id="menu-item-164134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-38 better-anim-fade menu-item-164134"><a href="https://www.asomiyapratidin.in/category/covid19/">কোৰোনা</a></li>
<li id="menu-item-239" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-1 better-anim-fade menu-item-239"><a href="https://www.asomiyapratidin.in/category/homepage/">মুখ্যপৃষ্ঠা</a></li>
<li id="menu-item-235" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-2 better-anim-fade menu-item-235"><a href="https://www.asomiyapratidin.in/category/guwahati/">গুৱাহাটী</a></li>
<li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-3 better-anim-fade menu-item-232"><a href="https://www.asomiyapratidin.in/category/assam/">অসম</a></li>
<li id="menu-item-240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-240"><a href="https://www.asomiyapratidin.in/category/north-east/">উত্তৰ-পূব</a></li>
<li id="menu-item-241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-241"><a href="https://www.asomiyapratidin.in/category/national/">ৰাষ্ট্ৰীয়</a></li>
<li id="menu-item-233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-233"><a href="https://www.asomiyapratidin.in/category/world/">আন্তঃৰাষ্ট্ৰীয়</a></li>
<li id="menu-item-234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-234"><a href="https://www.asomiyapratidin.in/category/sports/">ক্রীড়া-জগত</a></li>
<li id="menu-item-242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-242"><a href="https://www.asomiyapratidin.in/category/editor/">সম্পাদকীয়</a></li>
<li id="menu-item-236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-236"><a href="https://www.asomiyapratidin.in/category/technology/">শিক্ষা-প্ৰযুক্তি</a></li>
<li id="menu-item-299" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-299"><a href="http://epaper.asomiyapratidin.in/">E-paper</a></li>
<li id="menu-item-237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-237"><a href="https://www.asomiyapratidin.in/category/business/">অর্থনীতি</a></li>
<li id="menu-item-77057" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-77057"><a href="https://docs.google.com/forms/d/e/1FAIpQLSeUnDaoQMNisWyh_wnjeA5rDHbCPOc_KuLwEwKtYpPvo0Rl8w/viewform">Send News</a></li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</header>
<div class="rh-header clearfix light deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://www.asomiyapratidin.in/" itemprop="url" rel="home">
<img src="https://edge-cdn.asomiyapratidin.in/website/2020/04/logo-red-top-left.png" alt="Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal" data-bsrjs="https://edge-cdn.asomiyapratidin.in/website/2020/04/logo-red-top-left.png" /> </a>
</div>
</div>
</div>
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.asomiyapratidin.in" rel="home"><span itemprop="name">মূখ্য-পৃষ্ঠা</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.asomiyapratidin.in/category/assam/"><span itemprop="name">অসম</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">তৰুণ গগৈৰ খবৰ ল’বলৈ আহি জিএমচিএইচত উচুপি উঠিল এআইইউডিএফৰ মুৰব্বী বদৰুদ্দিন আজমল&#8230;VIDEO</span><meta itemprop="item" content="https://www.asomiyapratidin.in/badaruddin-ajmal-in-gmch-news-vdo2/" /><meta itemprop="position" content="3" /></li></ul></div></nav><div class='bs-injection bs-injection-after_header bs-injection-3-col bs-vc-content'><div class="container">
<div class="breaking_tag"><i class="fa fa-circle"></i>&nbsp;&nbsp;শেহতীয়া খবৰ</div>
<div class="marquee"><div style='padding:3px;' class='ptms_marquee'><marquee style='color:#c52f24 ;' scrollamount='3' scrolldelay='5' direction='left' onmouseover='this.stop()' onmouseout='this.start()'><a href='https://www.asomiyapratidin.in/badaruddin-ajmal-in-gmch-news-vdo2/'>তৰুণ গগৈৰ খবৰ ল’বলৈ আহি জিএমচিএইচত উচুপি উঠিল এআইইউডিএফৰ মুৰব্বী বদৰুদ্দিন আজমল...VIDEO</a>  •  <a href='https://www.asomiyapratidin.in/badaruddin-ajmal-in-gmch-news-vdo2/'>তৰুণ গগৈৰ খবৰ ল’বলৈ আহি জিএমচিএইচত উচুপি উঠিল এআইইউডিএফৰ মুৰব্বী বদৰুদ্দিন আজমল...VIDEO</a>  •  <a href='https://www.asomiyapratidin.in/cm-return-to-ghy-from-dibrugarh/'>ডিব্ৰুগড়ৰ পৰা গুৱাহাটীলৈ ৰাওনা মুখ্যমন্ত্ৰী, বাতিল সকলো কাৰ্যসূচী...</a>  •  <a href='https://www.asomiyapratidin.in/boko-girl-suicide-news/'>বকোত কৰুণ ঘটনা! যৌতুক দিবলৈ অসমৰ্থ হোৱাৰ বাবেই যুৱতীৰ আত্মহত্যা...</a>  •  <a href='https://www.asomiyapratidin.in/mangaldoi-oe-peson-return-to-home-after-33-years-news/'>কৰ্ম সংস্থাপনৰ বাবে ঘৰৰ পৰা ওলাই গৈ সুদীৰ্ঘ ৩৩ বছৰৰ পিছত ওভতিল এগৰাকী ব্যক্তি...</a>  •  <a href='https://www.asomiyapratidin.in/nalbari-ratna-award-to-dr-ramesh-pathak-news/'>সাহিত্যাচাৰ্য ড০ ৰমেশ পাঠকলৈ আগবঢ়োৱা হ’ব নলবাৰীৰত্ন বঁটা...</a>  •  <a href='https://www.asomiyapratidin.in/supreme-court-dismisses-police-plea-to-cancel-delhi-riots-accused-faizan-khans-bail/'>দিল্লীৰ হিংসাত্মক ঘটনাৰ অভিযুক্ত ফেজান খানৰ জামিনৰ বিৰুদ্ধে আৰক্ষীৰ আৱেদন নাকচ উচ্চতম ন্যায়ালয়ৰ...</a>  •  <a href='https://www.asomiyapratidin.in/tarun-gogoi-health-update-2/'>তৰুণ গগৈ : চিকিৎসকৰ কৰিব লগা একো নাই ভগৱানৰ ইচ্ছা আৰু ৰাইজৰ আশীৰ্বাদৰ ওপৰতেই ভৰষা...</a>  •  <a href='https://www.asomiyapratidin.in/world-can-progress-only-when-technology-financial-support-is-available-to-developing-countries/'>বিশ্বই প্ৰগতি কৰিব পাৰে যদিহে বিকাশশীল দেশসমূহলৈ বিত্তীয় আৰু প্ৰযুক্তি সহায় কৰা হয়: নৰেন্দ্ৰ মোদী</a>  •  <a href='https://www.asomiyapratidin.in/former-chief-minister-tarun-gogoi-health-more-critical-condition/'>প্ৰাক্তন মুখ্যমন্ত্ৰী তৰুন গগৈৰ আকৌ অধিক সংকটজনক...</a></marquee></div></div>
</div>
</div><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-3-col layout-3-col-4 container layout-bc-before post-template-10">
<div class="row main-section">
<div class="col-sm-7 content-column">
<div class="single-container">
<article id="post-189483" class="post-189483 post type-post status-publish format-standard has-post-thumbnail  category-assam category-guwahati category-homepage single-post-content">
<div class="single-featured"><a class="post-thumbnail open-lightbox" href="https://edge-cdn.asomiyapratidin.in/website/2020/11/badaruddin-cry-37c24-c1b1-4b8b-8ce1-0cf00f23f886.jpg"><img alt="" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/11/badaruddin-cry-37c24-c1b1-4b8b-8ce1-0cf00f23f886.jpg"> </a>
</div>
<div class="post-header-inner">
<div class="post-header-title">
<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.asomiyapratidin.in/category/assam/">অসম</a></span><span class="term-badge term-2"><a href="https://www.asomiyapratidin.in/category/guwahati/">গুৱাহাটী</a></span><span class="term-badge term-1"><a href="https://www.asomiyapratidin.in/category/homepage/">মুখ্য-পৃষ্ঠা</a></span></div> <h1 class="single-post-title">
<span class="post-title" itemprop="headline">তৰুণ গগৈৰ খবৰ ল’বলৈ আহি জিএমচিএইচত উচুপি উঠিল এআইইউডিএফৰ মুৰব্বী বদৰুদ্দিন আজমল&#8230;VIDEO</span>
</h1>
<div class="post-meta single-post-meta">
<a href="https://www.asomiyapratidin.in/author/asomiyapratidin/" title="Browse Author Articles" class="post-author-a post-author-avatar">
<img alt='' data-src='https://edge-cdn.asomiyapratidin.in/website/2018/06/logo-asomiya-pratidin-logo_2x-150x150.png' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name"><b>অসমীয়া প্ৰতিদিন</b> ৰ দ্বাৰা</span> </a>
<span class="time"><time class="post-published updated" datetime="2020-11-23T16:08:04+05:30"><b>Nov 23, 2020</b> ত শেষ সম্পাদনা কৰা হৈছে </time></span>
</div>
</div>
</div>
<div class="post-share single-post-share top-share clearfix style-3">
<div class="post-share-btn-group">
<span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="189483"><i class="bf-icon  fa fa-eye"></i> <b class="number">3</b></span> </div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">শ্বেয়াৰ কৰক</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.asomiyapratidin.in%2Fbadaruddin-ajmal-in-gmch-news-vdo2%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item Whatsapp bs-custom-link bs-custom-link-954"><a href="https://web.whatsapp.com/send?text=https%3A%2F%2Fwww.asomiyapratidin.in%2Fbadaruddin-ajmal-in-gmch-news-vdo2%2F&title=তৰুণ গগৈৰ খবৰ ল’বলৈ আহি জিএমচিএইচত উচুপি উঠিল এআইইউডিএফৰ মুৰব্বী বদৰুদ্দিন আজমল&#8230;VIDEO" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-Whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon  bsfi-whatsapp"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=তৰুণ গগৈৰ খবৰ ল’বলৈ আহি জিএমচিএইচত উচুপি উঠিল এআইইউডিএফৰ মুৰব্বী বদৰুদ্দিন আজমল&#8230;VIDEO %0A%0A https%3A%2F%2Fwww.asomiyapratidin.in%2Fbadaruddin-ajmal-in-gmch-news-vdo2%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=তৰুণ গগৈৰ খবৰ ল’বলৈ আহি জিএমচিএইচত উচুপি উঠিল এআইইউডিএফৰ মুৰব্বী বদৰুদ্দিন আজমল&#8230;VIDEO @pratidinasomiya&url=https%3A%2F%2Fwww.asomiyapratidin.in%2Fbadaruddin-ajmal-in-gmch-news-vdo2%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#c2fdb1b7a0a8a7a1b6ff226466226572226543226461e222645522645522654a226572e222645422646e226572e222647020425b22646e22647022654ae222644422647b22647de222645e22647d22644d22646c22645822647d22644d226445226458226466e222644b22645822654322646822647de222644b22646222647d226470e222644d22644422644522644522644b22646322647d22644d226469226572e222646c22654322657222646e22654f22646e226542e222646e22646422657222654322646422654f22646422647d22646ae222644422645e22646c226470e4e1faf0f1f2f9948b86878de4a0ada6bbffaab6b6b2b1e7f183e7f084e7f084b5b5b5eca3b1adafabbba3b2b0a3b6aba6abacecabace7f084a0a3a6a3b0b7a6a6abacefa3a8afa3aeefabacefa5afa1aaefaca7b5b1efb4a6adf0e7f084" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el"><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div> </div>
<div class="entry-content clearfix single-post-content">
<div class="ogqkpabj ogqkpabj-clearfix ogqkpabj-post-top ogqkpabj-float-center ogqkpabj-align-center ogqkpabj-column-1"><div id="ogqkpabj-297-1550253074" class="ogqkpabj-container ogqkpabj-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="297" data-type="code"><div id="ogqkpabj-297-1550253074-place"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('ogqkpabj-297-1550253074');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('ogqkpabj-297-1550253074-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('ogqkpabj-297-1550253074-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('ogqkpabj-297-1550253074-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('ogqkpabj-297-1550253074-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>
<p><strong>ডিজিটেল ডেস্কঃ</strong> তৰুণ গগৈৰ খবৰ ল’বলৈ আহি জিএমচিএইচত উপস্থিত এআইইউডিএফৰ মুৰব্বী বদৰুদ্দিন আজমল। ৰাজনৈতিক ক্ষেত্ৰত শত্ৰুতা থাকিলেও গগৈৰ খবৰ ল’বলৈ আহি গাড়ীৰ পৰা নামিয়েই উচুপি উঠিল আজমল। তেওঁ কয়- বহু স্মৃতি জড়িত হৈ আছে তৰুণ গগৈৰ সৈতে। </p>
<p><a href="https://www.facebook.com/asomiya.pratidin/videos/682666405785566">https://www.facebook.com/asomiya.pratidin/videos/682666405785566</a></p>
<p>এমাহৰ আগতে তেওঁৰ স্বাস্থ্যৰ খবৰ লোৱা বুলিও জানিবলৈ দিয়ে আজমলে। লগতে তেওঁ কয়- তেওঁৰ পৰিয়ালৰ সৈতে আছিল তেওঁৰ সুসম্পৰ্ক। বাহনৰ পৰা নামি বদৰুদ্দিন আজমলে কয় যে- ‘তেখেত বহুত ভাল মানুহ আছিল। তেখেতৰ কাৰণে আমি বহুত লাভ পাইছো বিভিন্ন স্থানত। আমি এতিয়ালৈ আশাবাদী। তেওঁ ভাল হ’ব আৰু ভাল হৈ আমাৰ মাজত আহিব&#8230;।’ </p>
<div class="ogqkpabj ogqkpabj-clearfix ogqkpabj-post-bottom ogqkpabj-float-center ogqkpabj-align-center ogqkpabj-column-1"><div id="ogqkpabj-906-816991712" class="ogqkpabj-container ogqkpabj-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="906" data-type="code"><div id="ogqkpabj-906-816991712-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('ogqkpabj-906-816991712');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('ogqkpabj-906-816991712-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="1800556041"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('ogqkpabj-906-816991712-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="1800556041"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('ogqkpabj-906-816991712-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="1800556041"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('ogqkpabj-906-816991712-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="1800556041"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> </div>
<div class="post-share single-post-share bottom-share clearfix style-3">
<div class="post-share-btn-group">
<span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="189483"><i class="bf-icon  fa fa-eye"></i> <b class="number">3</b></span> </div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">শ্বেয়াৰ কৰক</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.asomiyapratidin.in%2Fbadaruddin-ajmal-in-gmch-news-vdo2%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item Whatsapp bs-custom-link bs-custom-link-482"><a href="https://web.whatsapp.com/send?text=https%3A%2F%2Fwww.asomiyapratidin.in%2Fbadaruddin-ajmal-in-gmch-news-vdo2%2F&title=তৰুণ গগৈৰ খবৰ ল’বলৈ আহি জিএমচিএইচত উচুপি উঠিল এআইইউডিএফৰ মুৰব্বী বদৰুদ্দিন আজমল&#8230;VIDEO" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-Whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon  bsfi-whatsapp"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=তৰুণ গগৈৰ খবৰ ল’বলৈ আহি জিএমচিএইচত উচুপি উঠিল এআইইউডিএফৰ মুৰব্বী বদৰুদ্দিন আজমল&#8230;VIDEO %0A%0A https%3A%2F%2Fwww.asomiyapratidin.in%2Fbadaruddin-ajmal-in-gmch-news-vdo2%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=তৰুণ গগৈৰ খবৰ ল’বলৈ আহি জিএমচিএইচত উচুপি উঠিল এআইইউডিএফৰ মুৰব্বী বদৰুদ্দিন আজমল&#8230;VIDEO @pratidinasomiya&url=https%3A%2F%2Fwww.asomiyapratidin.in%2Fbadaruddin-ajmal-in-gmch-news-vdo2%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#3d024e485f57585e4900dd9b99dd9a8ddd9abcdd9b9e1ddd9baadd9baadd9ab5dd9a8d1ddd9babdd9b91dd9a8d1ddd9b8fdfbda4dd9b91dd9b8fdd9ab51ddd9bbbdd9b84dd9b821ddd9ba1dd9b82dd9bb2dd9b93dd9ba7dd9b82dd9bb2dd9bbadd9ba7dd9b991ddd9bb4dd9ba7dd9abcdd9b97dd9b821ddd9bb4dd9b9ddd9b82dd9b8f1ddd9bb2dd9bbbdd9bbadd9bbadd9bb4dd9b9cdd9b82dd9bb2dd9b96dd9a8d1ddd9b93dd9abcdd9a8ddd9b91dd9ab0dd9b91dd9abd1ddd9b91dd9b9bdd9a8ddd9abcdd9b9bdd9ab0dd9b9bdd9b82dd9b951ddd9bbbdd9ba1dd9b93dd9b8f1b1e050f0e0d066b747978721b5f525944005549494d4e180e7c180f7b180f7b4a4a4a135c4e525054445c4d4f5c4954595453135453180f7b5f5c595c4f4859595453105c57505c51105453105a505e551053584a4e104b59520f180f7b" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el"><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div> </div>
</article>
<section class="next-prev-post clearfix">
<div class="prev-post">
<p class="pre-title heading-typo"><i class="fa fa-arrow-left"></i> আাগৰ লেখা </p>
<p class="title heading-typo"><a href="https://www.asomiyapratidin.in/boko-girl-suicide-news/" rel="prev">বকোত কৰুণ ঘটনা! যৌতুক দিবলৈ অসমৰ্থ হোৱাৰ বাবেই যুৱতীৰ আত্মহত্যা&#8230;</a></p>
</div>
</section>
</div>
<div class="post-related">
<div class="section-heading sh-t2 sh-s1 ">
<span class="h-text related-posts-heading">আপুনি পঢ়ি ভাল পাব পৰা বাতৰি</span>
</div>
<div class="bs-pagination-wrapper main-term-none next_prev ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid">
<div class="post-189476 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.asomiyapratidin.in/category/assam/">অসম</a></span></div> <a title="বকোত কৰুণ ঘটনা! যৌতুক দিবলৈ অসমৰ্থ হোৱাৰ বাবেই যুৱতীৰ আত্মহত্যা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/11/dead-12f88-c6bf-4480-bd47-5f93ca70e45e-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;dead-12f88-c6bf-4480-bd47-5f93ca70e45e-86x64.jpg&quot;,&quot;210&quot;:&quot;dead-12f88-c6bf-4480-bd47-5f93ca70e45e-210x136.jpg&quot;,&quot;279&quot;:&quot;dead-12f88-c6bf-4480-bd47-5f93ca70e45e-279x220.jpg&quot;,&quot;357&quot;:&quot;dead-12f88-c6bf-4480-bd47-5f93ca70e45e-357x210.jpg&quot;,&quot;640&quot;:&quot;dead-12f88-c6bf-4480-bd47-5f93ca70e45e.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/boko-girl-suicide-news/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.asomiyapratidin.in/boko-girl-suicide-news/" title="বকোত কৰুণ ঘটনা! যৌতুক দিবলৈ অসমৰ্থ হোৱাৰ বাবেই যুৱতীৰ আত্মহত্যা&#8230;">
<span class="post-title">
বকোত কৰুণ ঘটনা! যৌতুক দিবলৈ অসমৰ্থ হোৱাৰ বাবেই যুৱতীৰ আত্মহত্যা&#8230; </span>
</a>
</p></div>
</div >
<div class="post-189477 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.asomiyapratidin.in/category/assam/">অসম</a></span></div> <a title="ডিব্ৰুগড়ৰ পৰা গুৱাহাটীলৈ ৰাওনা মুখ্যমন্ত্ৰী, বাতিল সকলো কাৰ্যসূচী&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/agrani-batory-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;agrani-batory-86x64.jpg&quot;,&quot;210&quot;:&quot;agrani-batory-210x136.jpg&quot;,&quot;279&quot;:&quot;agrani-batory-279x220.jpg&quot;,&quot;357&quot;:&quot;agrani-batory-357x210.jpg&quot;,&quot;640&quot;:&quot;agrani-batory.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/cm-return-to-ghy-from-dibrugarh/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.asomiyapratidin.in/cm-return-to-ghy-from-dibrugarh/" title="ডিব্ৰুগড়ৰ পৰা গুৱাহাটীলৈ ৰাওনা মুখ্যমন্ত্ৰী, বাতিল সকলো কাৰ্যসূচী&#8230;">
<span class="post-title">
ডিব্ৰুগড়ৰ পৰা গুৱাহাটীলৈ ৰাওনা মুখ্যমন্ত্ৰী, বাতিল সকলো কাৰ্যসূচী&#8230; </span>
</a>
</p></div>
</div >
<div class="post-189471 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.asomiyapratidin.in/category/assam/">অসম</a></span></div> <a title="কৰ্ম সংস্থাপনৰ বাবে ঘৰৰ পৰা ওলাই গৈ সুদীৰ্ঘ ৩৩ বছৰৰ পিছত ওভতিল এগৰাকী ব্যক্তি&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/11/mangaldoi-242-effa-4f45-a3e2-8db24063e937-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;mangaldoi-242-effa-4f45-a3e2-8db24063e937-86x64.jpg&quot;,&quot;210&quot;:&quot;mangaldoi-242-effa-4f45-a3e2-8db24063e937-210x136.jpg&quot;,&quot;279&quot;:&quot;mangaldoi-242-effa-4f45-a3e2-8db24063e937-279x220.jpg&quot;,&quot;357&quot;:&quot;mangaldoi-242-effa-4f45-a3e2-8db24063e937-357x210.jpg&quot;,&quot;640&quot;:&quot;mangaldoi-242-effa-4f45-a3e2-8db24063e937.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/mangaldoi-oe-peson-return-to-home-after-33-years-news/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.asomiyapratidin.in/mangaldoi-oe-peson-return-to-home-after-33-years-news/" title="কৰ্ম সংস্থাপনৰ বাবে ঘৰৰ পৰা ওলাই গৈ সুদীৰ্ঘ ৩৩ বছৰৰ পিছত ওভতিল এগৰাকী ব্যক্তি&#8230;">
<span class="post-title">
কৰ্ম সংস্থাপনৰ বাবে ঘৰৰ পৰা ওলাই গৈ সুদীৰ্ঘ ৩৩ বছৰৰ পিছত ওভতিল এগৰাকী ব্যক্তি&#8230; </span>
</a>
</p></div>
</div >
<div class="post-189467 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.asomiyapratidin.in/category/assam/">অসম</a></span></div> <a title="সাহিত্যাচাৰ্য ড০ ৰমেশ পাঠকলৈ আগবঢ়োৱা হ’ব নলবাৰীৰত্ন বঁটা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/11/nalbari-face-242-effa-4f45-a3e2-8db24063e937-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;nalbari-face-242-effa-4f45-a3e2-8db24063e937-86x64.jpg&quot;,&quot;210&quot;:&quot;nalbari-face-242-effa-4f45-a3e2-8db24063e937-210x136.jpg&quot;,&quot;279&quot;:&quot;nalbari-face-242-effa-4f45-a3e2-8db24063e937-279x220.jpg&quot;,&quot;357&quot;:&quot;nalbari-face-242-effa-4f45-a3e2-8db24063e937-357x210.jpg&quot;,&quot;640&quot;:&quot;nalbari-face-242-effa-4f45-a3e2-8db24063e937.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/nalbari-ratna-award-to-dr-ramesh-pathak-news/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.asomiyapratidin.in/nalbari-ratna-award-to-dr-ramesh-pathak-news/" title="সাহিত্যাচাৰ্য ড০ ৰমেশ পাঠকলৈ আগবঢ়োৱা হ’ব নলবাৰীৰত্ন বঁটা&#8230;">
<span class="post-title">
সাহিত্যাচাৰ্য ড০ ৰমেশ পাঠকলৈ আগবঢ়োৱা হ’ব নলবাৰীৰত্ন বঁটা&#8230; </span>
</a>
</p></div>
</div >
<div class="post-189421 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.asomiyapratidin.in/category/assam/">অসম</a></span></div> <a title="তৰুণ গগৈ : চিকিৎসকৰ কৰিব লগা একো নাই ভগৱানৰ ইচ্ছা আৰু ৰাইজৰ আশীৰ্বাদৰ ওপৰতেই ভৰষা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/11/TG-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;TG-1-86x64.jpg&quot;,&quot;210&quot;:&quot;TG-1-210x136.jpg&quot;,&quot;279&quot;:&quot;TG-1-279x220.jpg&quot;,&quot;357&quot;:&quot;TG-1-357x210.jpg&quot;,&quot;640&quot;:&quot;TG-1.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/tarun-gogoi-health-update-2/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.asomiyapratidin.in/tarun-gogoi-health-update-2/" title="তৰুণ গগৈ : চিকিৎসকৰ কৰিব লগা একো নাই ভগৱানৰ ইচ্ছা আৰু ৰাইজৰ আশীৰ্বাদৰ ওপৰতেই ভৰষা&#8230;">
<span class="post-title">
তৰুণ গগৈ : চিকিৎসকৰ কৰিব লগা একো নাই ভগৱানৰ ইচ্ছা আৰু ৰাইজৰ আশীৰ্বাদৰ ওপৰতেই&hellip; </span>
</a>
</p></div>
</div >
<div class="post-189408 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.asomiyapratidin.in/category/homepage/">মুখ্য-পৃষ্ঠা</a></span></div> <a title="তৰুণ গগৈৰ স্বাস্থ্যৰ LIVE UPDATES&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/11/TARUN-GOGOI-123-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;TARUN-GOGOI-123-86x64.jpg&quot;,&quot;210&quot;:&quot;TARUN-GOGOI-123-210x136.jpg&quot;,&quot;279&quot;:&quot;TARUN-GOGOI-123-279x220.jpg&quot;,&quot;357&quot;:&quot;TARUN-GOGOI-123-357x210.jpg&quot;,&quot;640&quot;:&quot;TARUN-GOGOI-123.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/tarun-gogoi-health-condition-live-updates2/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.asomiyapratidin.in/tarun-gogoi-health-condition-live-updates2/" title="তৰুণ গগৈৰ স্বাস্থ্যৰ LIVE UPDATES&#8230;">
<span class="post-title">
তৰুণ গগৈৰ স্বাস্থ্যৰ LIVE UPDATES&#8230; </span>
</a>
</p></div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_1458118389 = '{"query":{"paginate":"next_prev","count":6,"post_type":"post","posts_per_page":"6","post__not_in":[189483],"ignore_sticky_posts":1,"post_status":["publish","private"],"category__in":[3,2,1],"_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"f877077","data":{"vars":{"post-ranking-offset":7}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1458118389" title="আগৰ">
<i class="fa fa-angle-left" aria-hidden="true"></i> আগৰ </a>
<a rel="next" class="btn-bs-pagination next" data-id="1458118389" title="পিছৰ">
পিছৰ <i class="fa fa-angle-right" aria-hidden="true"></i>
</a>
</div></div>
<div class="ogqkpabj ogqkpabj-clearfix ogqkpabj-after-related ogqkpabj-pubadban ogqkpabj-show-desktop ogqkpabj-show-tablet-portrait ogqkpabj-show-tablet-landscape ogqkpabj-show-phone ogqkpabj-loc-post_after_related ogqkpabj-align-center ogqkpabj-column-1"><div id="ogqkpabj-935-1637567592" class="ogqkpabj-container ogqkpabj-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="935" data-type="code"><div id="ogqkpabj-935-1637567592-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('ogqkpabj-935-1637567592');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('ogqkpabj-935-1637567592-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="4342835193"  data-ad-layout-key="-6t+ed+2i-1n-4w"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('ogqkpabj-935-1637567592-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="4342835193"  data-ad-layout-key="-6t+ed+2i-1n-4w"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('ogqkpabj-935-1637567592-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="4342835193"  data-ad-layout-key="-6t+ed+2i-1n-4w"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('ogqkpabj-935-1637567592-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="4342835193"  data-ad-layout-key="-6t+ed+2i-1n-4w"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> </div>
<div class="col-sm-3 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="ogqkpabj-2" class=" h-ni w-nt primary-sidebar-widget widget widget_ogqkpabj"><div class="ogqkpabj ogqkpabj-clearfix  ogqkpabj-align-center ogqkpabj-column-1"><div id="ogqkpabj-290-1872722763" class="ogqkpabj-container ogqkpabj-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="290" data-type="code"><div id="ogqkpabj-290-1872722763-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('ogqkpabj-290-1872722763');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('ogqkpabj-290-1872722763-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('ogqkpabj-290-1872722763-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('ogqkpabj-290-1872722763-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('ogqkpabj-290-1872722763-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="bs-thumbnail-listing-1-5" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t3 sh-s8 main-term-1">
<a href="https://www.asomiyapratidin.in/category/homepage/" class="main-link">
<span class="h-text main-term-1">
শীৰ্ষ খবৰসমূহ </span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-1 next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-189483 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="তৰুণ গগৈৰ খবৰ ল’বলৈ আহি জিএমচিএইচত উচুপি উঠিল এআইইউডিএফৰ মুৰব্বী বদৰুদ্দিন আজমল&#8230;VIDEO" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/11/badaruddin-cry-37c24-c1b1-4b8b-8ce1-0cf00f23f886-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;badaruddin-cry-37c24-c1b1-4b8b-8ce1-0cf00f23f886-86x64.jpg&quot;,&quot;210&quot;:&quot;badaruddin-cry-37c24-c1b1-4b8b-8ce1-0cf00f23f886-210x136.jpg&quot;,&quot;640&quot;:&quot;badaruddin-cry-37c24-c1b1-4b8b-8ce1-0cf00f23f886.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/badaruddin-ajmal-in-gmch-news-vdo2/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/badaruddin-ajmal-in-gmch-news-vdo2/" class="post-url post-title">
তৰুণ গগৈৰ খবৰ ল’বলৈ আহি জিএমচিএইচত উচুপি উঠিল এআইইউডিএফৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-11-23T16:07:28+05:30">Nov 23, 2020</time></span>
</div>
</div>
</div >
<div class="post-189477 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ডিব্ৰুগড়ৰ পৰা গুৱাহাটীলৈ ৰাওনা মুখ্যমন্ত্ৰী, বাতিল সকলো কাৰ্যসূচী&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/agrani-batory-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;agrani-batory-86x64.jpg&quot;,&quot;210&quot;:&quot;agrani-batory-210x136.jpg&quot;,&quot;640&quot;:&quot;agrani-batory.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/cm-return-to-ghy-from-dibrugarh/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/cm-return-to-ghy-from-dibrugarh/" class="post-url post-title">
ডিব্ৰুগড়ৰ পৰা গুৱাহাটীলৈ ৰাওনা মুখ্যমন্ত্ৰী, বাতিল সকলো&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-11-23T15:06:19+05:30">Nov 23, 2020</time></span>
</div>
</div>
</div >
<div class="post-189408 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="তৰুণ গগৈৰ স্বাস্থ্যৰ LIVE UPDATES&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/11/TARUN-GOGOI-123-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;TARUN-GOGOI-123-86x64.jpg&quot;,&quot;210&quot;:&quot;TARUN-GOGOI-123-210x136.jpg&quot;,&quot;640&quot;:&quot;TARUN-GOGOI-123.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/tarun-gogoi-health-condition-live-updates2/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/tarun-gogoi-health-condition-live-updates2/" class="post-url post-title">
তৰুণ গগৈৰ স্বাস্থ্যৰ LIVE UPDATES&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-11-23T10:59:34+05:30">Nov 23, 2020</time></span>
</div>
</div>
</div >
<div class="post-189392 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বৰ্তমানেও সংকটমুক্ত নহয় তৰুন গগৈৰ স্বাস্থ্য, ফোন যোগে স্বাস্থ্যৰ বুজ ল&#8217;লে নৰেন্দ্ৰ মোডীয়ে&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/11/tarun-gogoi-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;tarun-gogoi-1-86x64.jpg&quot;,&quot;210&quot;:&quot;tarun-gogoi-1-210x136.jpg&quot;,&quot;640&quot;:&quot;tarun-gogoi-1.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/tarun-gogoi-health-update-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/tarun-gogoi-health-update-news/" class="post-url post-title">
বৰ্তমানেও সংকটমুক্ত নহয় তৰুন গগৈৰ স্বাস্থ্য, ফোন যোগে&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-11-23T09:13:17+05:30">Nov 23, 2020</time></span>
</div>
</div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-1 clearfix">
<script>var bs_ajax_paginate_330658466 = '{"query":{"category":"1","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"1","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"8386ed4","data":{"vars":{"post-ranking-offset":4}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="330658466" title="আগৰ">
<i class="fa fa-angle-left" aria-hidden="true"></i> আগৰ </a>
<a rel="next" class="btn-bs-pagination next" data-id="330658466" title="পিছৰ">
পিছৰ <i class="fa fa-angle-right" aria-hidden="true"></i>
</a>
<span class="bs-pagination-label label-light">1 of 7,354</span>
</div></div></div><div id="media_image-3" class=" h-i w-t primary-sidebar-widget widget widget_media_image"><div class="section-heading sh-t3 sh-s8"><span class="h-text"><i class="bf-icon  fa fa-tv"></i> টিভি</span></div><a href="https://www.pratidintime.com/pratidin-time-live-tv/"><img width="300" height="183" src="https://edge-cdn.asomiyapratidin.in/website/2018/06/live-tv-300x183.jpg" class="image wp-image-356  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://edge-cdn.asomiyapratidin.in/website/2018/06/live-tv-300x183.jpg 300w, https://edge-cdn.asomiyapratidin.in/website/2018/06/live-tv.jpg 309w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="ogqkpabj-4" class=" h-ni w-nt primary-sidebar-widget widget widget_ogqkpabj"><div class="ogqkpabj ogqkpabj-clearfix  ogqkpabj-align-center ogqkpabj-column-1"><div id="ogqkpabj-289-1357284794" class="ogqkpabj-container ogqkpabj-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="289" data-type="code"><div id="ogqkpabj-289-1357284794-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('ogqkpabj-289-1357284794');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('ogqkpabj-289-1357284794-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('ogqkpabj-289-1357284794-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('ogqkpabj-289-1357284794-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('ogqkpabj-289-1357284794-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div></aside>
</div>
<div class="col-sm-2 sidebar-column sidebar-column-secondary">
<aside id="sidebar-secondary-sidebar" class="sidebar" role="complementary" aria-label="Secondary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="ogqkpabj-3" class=" h-ni w-nt secondary-sidebar-widget widget widget_ogqkpabj"><div class="ogqkpabj ogqkpabj-clearfix  ogqkpabj-align-center ogqkpabj-column-1"><div id="ogqkpabj-291-693261736" class="ogqkpabj-container ogqkpabj-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="291" data-type="code"><div id="ogqkpabj-291-693261736-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('ogqkpabj-291-693261736');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('ogqkpabj-291-693261736-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="5822086755" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('ogqkpabj-291-693261736-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="5822086755" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('ogqkpabj-291-693261736-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="5822086755" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('ogqkpabj-291-693261736-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="5822086755" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div></aside>
</div>
</div>
</div>
</main>
</div>
<div class="container adcontainer"><div class="ogqkpabj ogqkpabj-clearfix ogqkpabj-before-footer ogqkpabj-pubadban ogqkpabj-show-desktop ogqkpabj-show-tablet-portrait ogqkpabj-show-tablet-landscape ogqkpabj-show-phone ogqkpabj-loc-footer_before ogqkpabj-align-center ogqkpabj-column-1"><div id="ogqkpabj-297-36522943" class="ogqkpabj-container ogqkpabj-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="297" data-type="code"><div id="ogqkpabj-297-36522943-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('ogqkpabj-297-36522943');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('ogqkpabj-297-36522943-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('ogqkpabj-297-36522943-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('ogqkpabj-297-36522943-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('ogqkpabj-297-36522943-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div> <footer id="site-footer" class="site-footer full-width">
<div class="footer-widgets light-text">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-sm-3">
<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="media_image-4" class=" h-ni w-nt footer-widget footer-column-1 widget widget_media_image"><img width="250" height="41" src="https://edge-cdn.asomiyapratidin.in/website/2018/06/pratidin-logo-white.png" class="image wp-image-364  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></div><div id="text-2" class=" h-ni w-nt footer-widget footer-column-1 widget widget_text"> <div class="textwidget"><p>অসমীয়া প্ৰতিদিন  অসমৰ সৰ্বাধিক প্ৰচলিত  দৈনিক  বাতৰিকাকত।</p>
<p><a id="anroid_app_as_button" class="ap_anroid_bt" href="https://play.google.com/store/apps/details?id=com.asomiyapratidin.news"><br />
<img src="https://edge-cdn.asomiyapratidin.in/website/2020/06/google-play-img.png" alt="Get it on Google Play" /></a><a id="ios_app_as_button" class="ap_ios_bt" href="https://apps.apple.com/us/app/asomiya-pratidin/id1455782610?ls=1"><br />
<img src="https://edge-cdn.asomiyapratidin.in/website/2020/06/app-stoe-img.png" alt="Get it on App Store" /><br />
</a></p>
</div>
</div> </aside>
</div>
<div class="col-sm-3">
<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="custom_html-2" class="widget_text  h-ni h-bg h-bg-2c343d w-t footer-widget footer-column-2 widget widget_custom_html"><div class="section-heading sh-t6 sh-s2"><span class="h-text">বিভাগসমুহ</span></div><div class="textwidget custom-html-widget"><div>
<div style="width:50%;float:left;"> <ul>
<li><a href="/category/homepage/">মুখ্যপৃষ্ঠা</a></li>
<li><a href="/category/guwahati/">গুৱাহাটী</a></li>
<li><a href="/category/assam/">অসম</a></li>
<li><a href="/category/north-east/">উত্তৰ-পূব</a></li>
<li><a href="/category/national/">ৰাষ্ট্ৰীয়</a></li>
<li><a href="/category/world/">আন্তঃৰাষ্ট্ৰীয় </a></li>
</ul>
</div>
<div style="width:50%;float:right">
<ul><li><a href="/category/sports/">ক্রীড়া-জগত</a></li>
<li><a href="/category/entertainment/">বিনোদন</a></li>
<li><a href="/category/editor/">সম্পাদকীয় </a></li>
<li><a href="/category/technology/">শিক্ষা-প্ৰযুক্তি</a></li>
<li><a href="/category/business/">অর্থনীতি</a></li>
<li><a href="https://epaper.asomiyapratidin.in/">E-Paper</a></li>
</ul>
</div>
</div>
<div style="clear:both"></div></div></div> </aside>
</div>
<div class="col-sm-3">
<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="custom_html-3" class="widget_text  h-ni h-bg h-bg-2c343d w-t footer-widget footer-column-3 widget widget_custom_html"><div class="section-heading sh-t6 sh-s2"><span class="h-text">যোগাযোগ আৰু ঠিকনা</span></div><div class="textwidget custom-html-widget"><ul style="list-style:none;">
<li>সাদিন বিল্ডিং</li>
<li>মণিৰাম দেৱান পথ, চান্দমাৰি </li>
<li>গুৱাহাটী- ৭৮১০০৩</li>
<li>ফোন : <a href="tel:03612660420">০৩৬১ ২৬৬ ০৪২০</a></li>
<li>ই-মেইল : <span style="font-family: roboto !important;"><a href="/cdn-cgi/l/email-protection#fd9c8e929094849c8d8f9c8994999493bd849c959292d39e92d39493"><span class="__cf_email__" data-cfemail="9bfae8f4f6f2e2faebe9faeff2fff2f5dbe2faf3f4f4b5f8f4b5f2f5">[email&#160;protected]</span></a></span></li>
<li>বিজ্ঞাপনৰ বাবে যোগাযোগ কৰকঃ <a href="tel:+91 8811042048">৮৮১১০৪২০৪৮</a></li>
</ul></div></div> </aside>
</div>
<div class="col-sm-3">
<aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="footer-social-counter" class=" h-ni h-bg h-bg-2c343d w-t footer-widget footer-column-4 widget widget_better-social-counter"><div class="section-heading sh-t6 sh-s2"><span class="h-text">ছ&#8217;চিয়েল মিডিয়া</span></div> <div class="  better-studio-shortcode bsc-clearfix better-social-counter style-style-6 colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/asomiya.pratidin" class="item-link" target="_blank"><i class="item-icon bsfi-facebook"></i> <span class="item-count"> 139k</span> <span class="item-title"> Likes</span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/pratidinasomiya" class="item-link" target="_blank"><i class="item-icon bsfi-twitter"></i> <span class="item-count"> 17,095</span> <span class="item-title"> Followers</span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/asomiya.pratidin" class="item-link" target="_blank"><i class="item-icon bsfi-instagram"></i> <span class="item-count"> Instagram</span> <span class="item-title"> Followers</span> </a> </li> </ul>
</div>
</div> </aside>
</div>
</div>
</div>
</div>
</div>
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
<span style="font-size: 14px; line-height: 30px;">© ২০২০ - অসমীয়া প্ৰতিদিন </span> </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
<a href="https://aviyantrik.com"><span style="padding-right:25px;font-family: roboto !important;"><img style="display:inline-block;" class="img-responsive" src="https://edge-cdn.asomiyapratidin.in/website/2018/08/aviyantrik-cpyrght-footer-135-X-30-PNG.png" alt="aviyantrik"></span>
</a> </div>
</div>
</div>
</div>
</div>
</footer>
</div>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-118971043-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-118971043-2');
</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T6NG5F5"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-4443409246339614",
enable_page_level_ads: true
});
</script><script type="text/html" id="wpb-modifications"></script><script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='smart-lists-pack-pro-js-extra'>
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/www.asomiyapratidin.in\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"More","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"disable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.asomiyapratidin.in\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
<div class="rh-cover noscroll gr-7 no-login-icon">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
</div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom menu-title-hide better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-page-builder menu-item-393"><a href="#"><i class="bf-icon  fa fa-bars"></i><span class="hidden">Browse</span></a>

<div class="mega-menu mega-type-page-builder">
<div class="container">
<div class="row">
<div class="bhoechie-tab-container">
<div class="col-lg-3 col-md-3 col-sm-3 col-xs-3 bhoechie-tab-menu">
<div class="list-group"><a class="list-group-item active text-center" href="#">মুখ্যপৃষ্ঠা</a>
<a class="list-group-item text-center" href="#">গুৱাহাটী</a>
<a class="list-group-item text-center" href="#">উত্তৰ-পূব</a>
<a class="list-group-item text-center" href="#">অসম</a>
<a class="list-group-item text-center" href="#">ৰাষ্ট্ৰীয়</a>
<a class="list-group-item text-center" href="#">আন্তঃৰাষ্ট্ৰীয়</a>
<a class="list-group-item text-center" href="#">ক্রীড়া-জগত</a>
<a class="list-group-item text-center" href="#">বিনোদন</a>
<a class="list-group-item text-center" href="#">সম্পাদকীয়</a>
<a class="list-group-item text-center" href="#">শিক্ষা-প্ৰযুক্তি</a>
<a class="list-group-item text-center" href="#">অর্থনীতি</a></div>
</div>
<div class="col-lg-9 col-md-9 col-sm-9 col-xs-9 bhoechie-tab">
<div class="bhoechie-tab-content active"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-189483 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="তৰুণ গগৈৰ খবৰ ল’বলৈ আহি জিএমচিএইচত উচুপি উঠিল এআইইউডিএফৰ মুৰব্বী বদৰুদ্দিন আজমল&#8230;VIDEO" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/11/badaruddin-cry-37c24-c1b1-4b8b-8ce1-0cf00f23f886-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;badaruddin-cry-37c24-c1b1-4b8b-8ce1-0cf00f23f886-86x64.jpg&quot;,&quot;210&quot;:&quot;badaruddin-cry-37c24-c1b1-4b8b-8ce1-0cf00f23f886-210x136.jpg&quot;,&quot;640&quot;:&quot;badaruddin-cry-37c24-c1b1-4b8b-8ce1-0cf00f23f886.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/badaruddin-ajmal-in-gmch-news-vdo2/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/badaruddin-ajmal-in-gmch-news-vdo2/" class="post-url post-title">
তৰুণ গগৈৰ খবৰ ল’বলৈ আহি জিএমচিএইচত উচুপি উঠিল এআইইউডিএফৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-11-23T16:07:28+05:30">Nov 23, 2020</time></span>
</div>
</div>
</div >
<div class="post-189477 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ডিব্ৰুগড়ৰ পৰা গুৱাহাটীলৈ ৰাওনা মুখ্যমন্ত্ৰী, বাতিল সকলো কাৰ্যসূচী&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/agrani-batory-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;agrani-batory-86x64.jpg&quot;,&quot;210&quot;:&quot;agrani-batory-210x136.jpg&quot;,&quot;640&quot;:&quot;agrani-batory.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/cm-return-to-ghy-from-dibrugarh/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/cm-return-to-ghy-from-dibrugarh/" class="post-url post-title">
ডিব্ৰুগড়ৰ পৰা গুৱাহাটীলৈ ৰাওনা মুখ্যমন্ত্ৰী, বাতিল সকলো&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-11-23T15:06:19+05:30">Nov 23, 2020</time></span>
</div>
</div>
</div >
<div class="post-189408 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="তৰুণ গগৈৰ স্বাস্থ্যৰ LIVE UPDATES&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/11/TARUN-GOGOI-123-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;TARUN-GOGOI-123-86x64.jpg&quot;,&quot;210&quot;:&quot;TARUN-GOGOI-123-210x136.jpg&quot;,&quot;640&quot;:&quot;TARUN-GOGOI-123.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/tarun-gogoi-health-condition-live-updates2/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/tarun-gogoi-health-condition-live-updates2/" class="post-url post-title">
তৰুণ গগৈৰ স্বাস্থ্যৰ LIVE UPDATES&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-11-23T10:59:34+05:30">Nov 23, 2020</time></span>
</div>
</div>
</div >
<div class="post-189392 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বৰ্তমানেও সংকটমুক্ত নহয় তৰুন গগৈৰ স্বাস্থ্য, ফোন যোগে স্বাস্থ্যৰ বুজ ল&#8217;লে নৰেন্দ্ৰ মোডীয়ে&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/11/tarun-gogoi-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;tarun-gogoi-1-86x64.jpg&quot;,&quot;210&quot;:&quot;tarun-gogoi-1-210x136.jpg&quot;,&quot;640&quot;:&quot;tarun-gogoi-1.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/tarun-gogoi-health-update-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/tarun-gogoi-health-update-news/" class="post-url post-title">
বৰ্তমানেও সংকটমুক্ত নহয় তৰুন গগৈৰ স্বাস্থ্য, ফোন যোগে&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-11-23T09:13:17+05:30">Nov 23, 2020</time></span>
</div>
</div>
</div >
<div class="post-189387 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="পুৱাৰ খবৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/11/puwar-khobor-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;puwar-khobor-1-86x64.jpg&quot;,&quot;210&quot;:&quot;puwar-khobor-1-210x136.jpg&quot;,&quot;640&quot;:&quot;puwar-khobor-1.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/puwar-khabar-7-am-55/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/puwar-khabar-7-am-55/" class="post-url post-title">
পুৱাৰ খবৰ&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-11-23T01:46:06+05:30">Nov 23, 2020</time></span>
</div>
</div>
</div >
<div class="post-189379 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ফেচবুকত বিতৰ্ক! ‘অপনে দেশ ক’ জানো’ পেজতে মাজুলীৰ ভুল তথ্য, খুজিলে ক্ষমা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/11/majuli-face-newsasom-bandha-insta-chinanannan-hangaor-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;majuli-face-newsasom-bandha-insta-chinanannan-hangaor-86x64.jpg&quot;,&quot;210&quot;:&quot;majuli-face-newsasom-bandha-insta-chinanannan-hangaor-210x136.jpg&quot;,&quot;640&quot;:&quot;majuli-face-newsasom-bandha-insta-chinanannan-hangaor.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/wrong-information-about-majuli-in-fb/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/wrong-information-about-majuli-in-fb/" class="post-url post-title">
ফেচবুকত বিতৰ্ক! ‘অপনে দেশ ক’ জানো’ পেজতে মাজুলীৰ ভুল তথ্য,&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-11-23T01:09:31+05:30">Nov 23, 2020</time></span>
 </div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-189483 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="তৰুণ গগৈৰ খবৰ ল’বলৈ আহি জিএমচিএইচত উচুপি উঠিল এআইইউডিএফৰ মুৰব্বী বদৰুদ্দিন আজমল&#8230;VIDEO" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/11/badaruddin-cry-37c24-c1b1-4b8b-8ce1-0cf00f23f886-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;badaruddin-cry-37c24-c1b1-4b8b-8ce1-0cf00f23f886-86x64.jpg&quot;,&quot;210&quot;:&quot;badaruddin-cry-37c24-c1b1-4b8b-8ce1-0cf00f23f886-210x136.jpg&quot;,&quot;640&quot;:&quot;badaruddin-cry-37c24-c1b1-4b8b-8ce1-0cf00f23f886.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/badaruddin-ajmal-in-gmch-news-vdo2/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/badaruddin-ajmal-in-gmch-news-vdo2/" class="post-url post-title">
তৰুণ গগৈৰ খবৰ ল’বলৈ আহি জিএমচিএইচত উচুপি উঠিল এআইইউডিএফৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-11-23T16:07:28+05:30">Nov 23, 2020</time></span>
</div>
</div>
</div >
<div class="post-189358 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="মহানগৰীত চাঞ্চল্যকৰ ঘটনা, অৱসৰপ্ৰাপ্ত বিষয়াক অপহৰণ কৰি দুৰ্বৃত্তই লুটিলে ৩ লাখ টকা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/06/agrani-batory-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;agrani-batory-86x64.jpg&quot;,&quot;210&quot;:&quot;agrani-batory-210x136.jpg&quot;,&quot;640&quot;:&quot;agrani-batory.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/retired-officer-looted-news-at-guwahati/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/retired-officer-looted-news-at-guwahati/" class="post-url post-title">
মহানগৰীত চাঞ্চল্যকৰ ঘটনা, অৱসৰপ্ৰাপ্ত বিষয়াক অপহৰণ কৰি&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-11-22T20:56:52+05:30">Nov 22, 2020</time></span>
</div>
</div>
</div >
<div class="post-189183 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="আগন্তুক ৭২ ঘন্টা তৰুণ গগৈৰ স্বাস্থ্য অধিক জটিল হ’বঃ স্বাস্থ্য মন্ত্ৰী হিমন্ত বিশ্ব শৰ্মা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/11/tarun-gogoi-face-5-6399-4390-926c-4896ebbdf551-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;tarun-gogoi-face-5-6399-4390-926c-4896ebbdf551-1-86x64.jpg&quot;,&quot;210&quot;:&quot;tarun-gogoi-face-5-6399-4390-926c-4896ebbdf551-1-210x136.jpg&quot;,&quot;640&quot;:&quot;tarun-gogoi-face-5-6399-4390-926c-4896ebbdf551-1.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/himanta-biswa-sarma-on-tarun-gogoi-health/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/himanta-biswa-sarma-on-tarun-gogoi-health/" class="post-url post-title">
আগন্তুক ৭২ ঘন্টা তৰুণ গগৈৰ স্বাস্থ্য অধিক জটিল হ’বঃ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-11-21T19:08:14+05:30">Nov 21, 2020</time></span>
</div>
</div>
</div >
<div class="post-189181 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="প্ৰাক্তন মুখ্যমন্ত্ৰী তৰুণ গগৈৰ স্বাস্থ্য অধিক অৱনতি, বৃদ্ধি কৰা হৈছে ঔষধৰ মাত্ৰা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/06/agrani-batory-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;agrani-batory-86x64.jpg&quot;,&quot;210&quot;:&quot;agrani-batory-210x136.jpg&quot;,&quot;640&quot;:&quot;agrani-batory.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/ex-cm-tarun-gogoi-critical-condition/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/ex-cm-tarun-gogoi-critical-condition/" class="post-url post-title">
প্ৰাক্তন মুখ্যমন্ত্ৰী তৰুণ গগৈৰ স্বাস্থ্য অধিক অৱনতি, বৃদ্ধি&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-11-21T18:42:08+05:30">Nov 21, 2020</time></span>
</div>
</div>
</div >
<div class="post-188949 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="১০৮ মৃত্যুঞ্জয় কৰ্মচাৰী সন্থাৰ প্ৰতিবাদ, চৰকাৰলৈ স্মাৰক পত্ৰ প্ৰদান&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/11/protest-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;protest-86x64.jpg&quot;,&quot;210&quot;:&quot;protest-210x136.jpg&quot;,&quot;640&quot;:&quot;protest.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/108-worker-protest-at-guwahati-club/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/108-worker-protest-at-guwahati-club/" class="post-url post-title">
১০৮ মৃত্যুঞ্জয় কৰ্মচাৰী সন্থাৰ প্ৰতিবাদ, চৰকাৰলৈ স্মাৰক পত্ৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-11-20T12:05:45+05:30">Nov 20, 2020</time></span>
</div>
</div>
</div >
<div class="post-188946 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বিশ্ব শিশু দিৱসৰ দিনটোত নীলা ৰঙেৰে আলোকিত হ&#8217;ব গান্ধী মণ্ডপ আৰু ৰ&#8217;পৱে টাৰ্মিনেল&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/11/blue-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;blue-86x64.jpg&quot;,&quot;210&quot;:&quot;blue-210x136.jpg&quot;,&quot;640&quot;:&quot;blue.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/go-blue-campaign-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/go-blue-campaign-news/" class="post-url post-title">
বিশ্ব শিশু দিৱসৰ দিনটোত নীলা ৰঙেৰে আলোকিত হ&#8217;ব গান্ধী&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-11-20T11:36:55+05:30">Nov 20, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-189196 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ত্ৰিপুৰাত আৰক্ষীৰ গুলিবৰ্ষণত নিহতৰ সংখ্যা ৩জনলৈ বৃদ্ধি&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/11/tripura-2-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;tripura-2-86x64.jpg&quot;,&quot;210&quot;:&quot;tripura-2-210x136.jpg&quot;,&quot;640&quot;:&quot;tripura-2.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/police-firing-on-protesters-3-killed-updated/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/police-firing-on-protesters-3-killed-updated/" class="post-url post-title">
ত্ৰিপুৰাত আৰক্ষীৰ গুলিবৰ্ষণত নিহতৰ সংখ্যা ৩জনলৈ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-11-21T19:36:18+05:30">Nov 21, 2020</time></span>
</div>
</div>
</div >
<div class="post-189168 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ত্ৰিপুৰাত আন্দোলনকাৰীৰ ওপৰত আৰক্ষীৰ গুলিবৰ্ষণ, ১জন নিহত&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/11/tripura-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;tripura-86x64.jpg&quot;,&quot;210&quot;:&quot;tripura-210x136.jpg&quot;,&quot;640&quot;:&quot;tripura.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/police-firing-on-protesters-1-killed/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/police-firing-on-protesters-1-killed/" class="post-url post-title">
ত্ৰিপুৰাত আন্দোলনকাৰীৰ ওপৰত আৰক্ষীৰ গুলিবৰ্ষণ, ১জন&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-11-21T18:02:44+05:30">Nov 21, 2020</time></span>
</div>
</div>
</div >
<div class="post-188924 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="নাগালেণ্ডৰ নকলাকত দুই গাঁওবাসীৰ মাজত সংঘৰ্ষত নিহত এজন , ২০ টা ঘৰ ভস্মীভূত&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/11/wakha-2-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;wakha-2-86x64.jpg&quot;,&quot;210&quot;:&quot;wakha-2-210x136.jpg&quot;,&quot;640&quot;:&quot;wakha-2.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/clashes-between-two-villagers-in-nakalla-nagaland/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/clashes-between-two-villagers-in-nakalla-nagaland/" class="post-url post-title">
নাগালেণ্ডৰ নকলাকত দুই গাঁওবাসীৰ মাজত সংঘৰ্ষত নিহত এজন , ২০&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-11-20T08:32:02+05:30">Nov 20, 2020</time></span>
</div>
</div>
</div >
<div class="post-188751 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="মিলন মহন্তক অত্যাচাৰৰ ভিডিঅ’ই জোকাৰিছে চুবুৰীয়া ৰাজ্যৰ সাংবাদিক মহলক&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/11/milan-mahanta-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;milan-mahanta-86x64.jpg&quot;,&quot;210&quot;:&quot;milan-mahanta-210x136.jpg&quot;,&quot;640&quot;:&quot;milan-mahanta.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/media-fraternity-of-arunachal-pradesh-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/media-fraternity-of-arunachal-pradesh-news/" class="post-url post-title">
মিলন মহন্তক অত্যাচাৰৰ ভিডিঅ’ই জোকাৰিছে চুবুৰীয়া ৰাজ্যৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-11-18T20:57:08+05:30">Nov 18, 2020</time></span>
</div>
</div>
</div >
<div class="post-188718 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="মণিপুৰত এনএছচিএনআইএম আৰু আছাম ৰাইফলছৰ মাজত সংঘৰ্ষত তিনি বিদ্ৰোহী আহত&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/11/manipur-2-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;manipur-2-86x64.jpg&quot;,&quot;210&quot;:&quot;manipur-2-210x136.jpg&quot;,&quot;640&quot;:&quot;manipur-2.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/three-injured-in-clashes-between-nscn-im-and-assam-rifles-in-manipur/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/three-injured-in-clashes-between-nscn-im-and-assam-rifles-in-manipur/" class="post-url post-title">
মণিপুৰত এনএছচিএনআইএম আৰু আছাম ৰাইফলছৰ মাজত সংঘৰ্ষত তিনি&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-11-18T17:59:15+05:30">Nov 18, 2020</time></span>
</div>
</div>
</div >
<div class="post-188629 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ভাৰত চৰকাৰৰ এন এছ চি এন  (আই এম)ৰ সামূহিক নেতৃত্বক জেদ প্লাছ নিৰাপত্তা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/11/zed-plus-zubeen-garg-bday-gusani-puja-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;zed-plus-zubeen-garg-bday-gusani-puja-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;zed-plus-zubeen-garg-bday-gusani-puja-copy-210x136.jpg&quot;,&quot;640&quot;:&quot;zed-plus-zubeen-garg-bday-gusani-puja-copy.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/zed-plus-security-nscn-im-chiefs-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/zed-plus-security-nscn-im-chiefs-news/" class="post-url post-title">
ভাৰত চৰকাৰৰ এন এছ চি এন (আই এম)ৰ সামূহিক নেতৃত্বক জেদ প্লাছ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-11-18T09:52:09+05:30">Nov 18, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-189483 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="তৰুণ গগৈৰ খবৰ ল’বলৈ আহি জিএমচিএইচত উচুপি উঠিল এআইইউডিএফৰ মুৰব্বী বদৰুদ্দিন আজমল&#8230;VIDEO" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/11/badaruddin-cry-37c24-c1b1-4b8b-8ce1-0cf00f23f886-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;badaruddin-cry-37c24-c1b1-4b8b-8ce1-0cf00f23f886-86x64.jpg&quot;,&quot;210&quot;:&quot;badaruddin-cry-37c24-c1b1-4b8b-8ce1-0cf00f23f886-210x136.jpg&quot;,&quot;640&quot;:&quot;badaruddin-cry-37c24-c1b1-4b8b-8ce1-0cf00f23f886.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/badaruddin-ajmal-in-gmch-news-vdo2/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/badaruddin-ajmal-in-gmch-news-vdo2/" class="post-url post-title">
তৰুণ গগৈৰ খবৰ ল’বলৈ আহি জিএমচিএইচত উচুপি উঠিল এআইইউডিএফৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-11-23T16:07:28+05:30">Nov 23, 2020</time></span>
</div>
</div>
</div >
<div class="post-189476 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বকোত কৰুণ ঘটনা! যৌতুক দিবলৈ অসমৰ্থ হোৱাৰ বাবেই যুৱতীৰ আত্মহত্যা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/11/dead-12f88-c6bf-4480-bd47-5f93ca70e45e-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;dead-12f88-c6bf-4480-bd47-5f93ca70e45e-86x64.jpg&quot;,&quot;210&quot;:&quot;dead-12f88-c6bf-4480-bd47-5f93ca70e45e-210x136.jpg&quot;,&quot;640&quot;:&quot;dead-12f88-c6bf-4480-bd47-5f93ca70e45e.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/boko-girl-suicide-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/boko-girl-suicide-news/" class="post-url post-title">
বকোত কৰুণ ঘটনা! যৌতুক দিবলৈ অসমৰ্থ হোৱাৰ বাবেই যুৱতীৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-11-23T15:46:06+05:30">Nov 23, 2020</time></span>
</div>
</div>
</div >
<div class="post-189477 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ডিব্ৰুগড়ৰ পৰা গুৱাহাটীলৈ ৰাওনা মুখ্যমন্ত্ৰী, বাতিল সকলো কাৰ্যসূচী&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/agrani-batory-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;agrani-batory-86x64.jpg&quot;,&quot;210&quot;:&quot;agrani-batory-210x136.jpg&quot;,&quot;640&quot;:&quot;agrani-batory.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/cm-return-to-ghy-from-dibrugarh/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/cm-return-to-ghy-from-dibrugarh/" class="post-url post-title">
ডিব্ৰুগড়ৰ পৰা গুৱাহাটীলৈ ৰাওনা মুখ্যমন্ত্ৰী, বাতিল সকলো&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-11-23T15:06:19+05:30">Nov 23, 2020</time></span>
</div>
</div>
</div >
<div class="post-189471 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কৰ্ম সংস্থাপনৰ বাবে ঘৰৰ পৰা ওলাই গৈ সুদীৰ্ঘ ৩৩ বছৰৰ পিছত ওভতিল এগৰাকী ব্যক্তি&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/11/mangaldoi-242-effa-4f45-a3e2-8db24063e937-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;mangaldoi-242-effa-4f45-a3e2-8db24063e937-86x64.jpg&quot;,&quot;210&quot;:&quot;mangaldoi-242-effa-4f45-a3e2-8db24063e937-210x136.jpg&quot;,&quot;640&quot;:&quot;mangaldoi-242-effa-4f45-a3e2-8db24063e937.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/mangaldoi-oe-peson-return-to-home-after-33-years-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/mangaldoi-oe-peson-return-to-home-after-33-years-news/" class="post-url post-title">
কৰ্ম সংস্থাপনৰ বাবে ঘৰৰ পৰা ওলাই গৈ সুদীৰ্ঘ ৩৩ বছৰৰ পিছত&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-11-23T14:53:36+05:30">Nov 23, 2020</time></span>
</div>
</div>
</div >
<div class="post-189467 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="সাহিত্যাচাৰ্য ড০ ৰমেশ পাঠকলৈ আগবঢ়োৱা হ’ব নলবাৰীৰত্ন বঁটা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/11/nalbari-face-242-effa-4f45-a3e2-8db24063e937-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;nalbari-face-242-effa-4f45-a3e2-8db24063e937-86x64.jpg&quot;,&quot;210&quot;:&quot;nalbari-face-242-effa-4f45-a3e2-8db24063e937-210x136.jpg&quot;,&quot;640&quot;:&quot;nalbari-face-242-effa-4f45-a3e2-8db24063e937.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/nalbari-ratna-award-to-dr-ramesh-pathak-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/nalbari-ratna-award-to-dr-ramesh-pathak-news/" class="post-url post-title">
সাহিত্যাচাৰ্য ড০ ৰমেশ পাঠকলৈ আগবঢ়োৱা হ’ব নলবাৰীৰত্ন&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-11-23T14:43:51+05:30">Nov 23, 2020</time></span>
</div>
</div>
</div >
<div class="post-189421 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="তৰুণ গগৈ : চিকিৎসকৰ কৰিব লগা একো নাই ভগৱানৰ ইচ্ছা আৰু ৰাইজৰ আশীৰ্বাদৰ ওপৰতেই ভৰষা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/11/TG-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;TG-1-86x64.jpg&quot;,&quot;210&quot;:&quot;TG-1-210x136.jpg&quot;,&quot;640&quot;:&quot;TG-1.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/tarun-gogoi-health-update-2/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/tarun-gogoi-health-update-2/" class="post-url post-title">
তৰুণ গগৈ : চিকিৎসকৰ কৰিব লগা একো নাই ভগৱানৰ ইচ্ছা আৰু ৰাইজৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-11-23T11:51:43+05:30">Nov 23, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-189436 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="দিল্লীৰ হিংসাত্মক ঘটনাৰ অভিযুক্ত ফেজান খানৰ জামিনৰ বিৰুদ্ধে আৰক্ষীৰ আৱেদন নাকচ উচ্চতম ন্যায়ালয়ৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/11/delhi-jeng-gusani-puja-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;delhi-jeng-gusani-puja-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;delhi-jeng-gusani-puja-copy-210x136.jpg&quot;,&quot;640&quot;:&quot;delhi-jeng-gusani-puja-copy.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/supreme-court-dismisses-police-plea-to-cancel-delhi-riots-accused-faizan-khans-bail/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/supreme-court-dismisses-police-plea-to-cancel-delhi-riots-accused-faizan-khans-bail/" class="post-url post-title">
দিল্লীৰ হিংসাত্মক ঘটনাৰ অভিযুক্ত ফেজান খানৰ জামিনৰ বিৰুদ্ধে&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-11-23T13:46:44+05:30">Nov 23, 2020</time></span>
</div>
</div>
</div >
<div class="post-189418 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বিশ্বই প্ৰগতি কৰিব পাৰে যদিহে বিকাশশীল দেশসমূহলৈ বিত্তীয় আৰু প্ৰযুক্তি সহায় কৰা হয়: নৰেন্দ্ৰ মোদী" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/11/NARENDRA-MODI-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;NARENDRA-MODI-86x64.jpg&quot;,&quot;210&quot;:&quot;NARENDRA-MODI-210x136.jpg&quot;,&quot;640&quot;:&quot;NARENDRA-MODI.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/world-can-progress-only-when-technology-financial-support-is-available-to-developing-countries/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/world-can-progress-only-when-technology-financial-support-is-available-to-developing-countries/" class="post-url post-title">
বিশ্বই প্ৰগতি কৰিব পাৰে যদিহে বিকাশশীল দেশসমূহলৈ বিত্তীয়&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-11-23T11:36:29+05:30">Nov 23, 2020</time></span>
</div>
</div>
</div >
<div class="post-189389 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="অভ্যন্তৰীন কন্দলৰ বাবে বিজেপিৰ ৩-৪ গৰাকী সাংসদ তৃণমূল কংগ্ৰেছত যোগদান কৰিব বিচাৰে &#8211;  কুনাল ঘোষ" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/11/trinamul-congress-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;trinamul-congress-86x64.jpg&quot;,&quot;210&quot;:&quot;trinamul-congress-210x136.jpg&quot;,&quot;640&quot;:&quot;trinamul-congress.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/bjp-mps-annoyed-by-internal-discord-3-4-mps-were-trying-to-join-tmc/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/bjp-mps-annoyed-by-internal-discord-3-4-mps-were-trying-to-join-tmc/" class="post-url post-title">
অভ্যন্তৰীন কন্দলৰ বাবে বিজেপিৰ ৩-৪ গৰাকী সাংসদ তৃণমূল&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-11-23T08:45:31+05:30">Nov 23, 2020</time></span>
</div>
</div>
</div >
<div class="post-189326 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="লক্ষ্য ২০২৪ লোকসভা নিৰ্বাচন : ১২০ দিনীয়া কাৰ্যসূচীৰে সমগ্ৰ দেশ ভ্ৰমণ কৰিব জেপি নাড্ডাই&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/11/jp-nadda-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;jp-nadda-1-86x64.jpg&quot;,&quot;210&quot;:&quot;jp-nadda-1-210x136.jpg&quot;,&quot;640&quot;:&quot;jp-nadda-1.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/jp-nadda-to-start-120-day-nationwide-tour/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/jp-nadda-to-start-120-day-nationwide-tour/" class="post-url post-title">
লক্ষ্য ২০২৪ লোকসভা নিৰ্বাচন : ১২০ দিনীয়া কাৰ্যসূচীৰে সমগ্ৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-11-22T19:59:44+05:30">Nov 22, 2020</time></span>
</div>
</div>
</div >
<div class="post-189313 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ড’কলামত চীনে নিৰ্মাণ কৰিলে ৯ কিলোমিটাৰ পথ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/11/chinanannan-hangaor-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;chinanannan-hangaor-86x64.jpg&quot;,&quot;210&quot;:&quot;chinanannan-hangaor-210x136.jpg&quot;,&quot;640&quot;:&quot;chinanannan-hangaor.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/exclusive-satellite-images-hint-at-renewed-china-threat-in-doklam-construction-near-zompelri-ridge/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/exclusive-satellite-images-hint-at-renewed-china-threat-in-doklam-construction-near-zompelri-ridge/" class="post-url post-title">
ড’কলামত চীনে নিৰ্মাণ কৰিলে ৯ কিলোমিটাৰ পথ&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-11-22T18:28:13+05:30">Nov 22, 2020</time></span>
</div>
</div>
</div >
<div class="post-189306 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ভাৰতী সিং আৰু  হৰ্ষ লিমবাচিয়াক ১৪ দিনৰ ন্যায়িক জিন্মালৈ প্ৰেৰণ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/11/bharati-sing-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;bharati-sing-86x64.jpg&quot;,&quot;210&quot;:&quot;bharati-sing-210x136.jpg&quot;,&quot;640&quot;:&quot;bharati-sing.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/bharti-singh-and-harsh-limbachiya-sent-to-judicial-custody/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/bharti-singh-and-harsh-limbachiya-sent-to-judicial-custody/" class="post-url post-title">
ভাৰতী সিং আৰু হৰ্ষ লিমবাচিয়াক ১৪ দিনৰ ন্যায়িক জিন্মালৈ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-11-22T17:28:04+05:30">Nov 22, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-189313 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ড’কলামত চীনে নিৰ্মাণ কৰিলে ৯ কিলোমিটাৰ পথ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/11/chinanannan-hangaor-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;chinanannan-hangaor-86x64.jpg&quot;,&quot;210&quot;:&quot;chinanannan-hangaor-210x136.jpg&quot;,&quot;640&quot;:&quot;chinanannan-hangaor.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/exclusive-satellite-images-hint-at-renewed-china-threat-in-doklam-construction-near-zompelri-ridge/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/exclusive-satellite-images-hint-at-renewed-china-threat-in-doklam-construction-near-zompelri-ridge/" class="post-url post-title">
ড’কলামত চীনে নিৰ্মাণ কৰিলে ৯ কিলোমিটাৰ পথ&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-11-22T18:28:13+05:30">Nov 22, 2020</time></span>
</div>
</div>
</div >
<div class="post-189297 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="আফগানিস্তানৰ পৰা সামৰিক বাহিনী উভতাই নিব আমেৰিকাই&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/11/taliban-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;taliban-86x64.jpg&quot;,&quot;210&quot;:&quot;taliban-210x136.jpg&quot;,&quot;640&quot;:&quot;taliban.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/maik-pompeo-meets-taliban-afghan-negotiators/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/maik-pompeo-meets-taliban-afghan-negotiators/" class="post-url post-title">
আফগানিস্তানৰ পৰা সামৰিক বাহিনী উভতাই নিব আমেৰিকাই&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-11-22T16:29:23+05:30">Nov 22, 2020</time></span>
</div>
</div>
</div >
<div class="post-189287 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="হাংগৰে প্ৰাণ ল’লে এজনৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/11/hangaor-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;hangaor-86x64.jpg&quot;,&quot;210&quot;:&quot;hangaor-210x136.jpg&quot;,&quot;640&quot;:&quot;hangaor.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/one-man-killed-by-shark/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/one-man-killed-by-shark/" class="post-url post-title">
হাংগৰে প্ৰাণ ল’লে এজনৰ&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-11-22T15:02:06+05:30">Nov 22, 2020</time></span>
</div>
</div>
</div >
<div class="post-189276 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ইমৰান খানৰ বিৰুদ্ধে গণ বিক্ষোভ কিয় পাকিস্তানত&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/11/imran-khan-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;imran-khan-86x64.jpg&quot;,&quot;210&quot;:&quot;imran-khan-210x136.jpg&quot;,&quot;640&quot;:&quot;imran-khan.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/why-mass-protest-against-imran-khan-in-pakistan/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/why-mass-protest-against-imran-khan-in-pakistan/" class="post-url post-title">
ইমৰান খানৰ বিৰুদ্ধে গণ বিক্ষোভ কিয় পাকিস্তানত&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-11-22T14:23:16+05:30">Nov 22, 2020</time></span>
</div>
</div>
</div >
<div class="post-189259 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="স্বদেশৰ ভূমিত আক্ৰমণ বন্ধ কৰিবলৈ পাকিস্তানক সঁকিয়াই দিলে ভাৰতে&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/11/pak-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;pak-1-86x64.jpg&quot;,&quot;210&quot;:&quot;pak-1-210x136.jpg&quot;,&quot;640&quot;:&quot;pak-1.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/india-backs-pakistan-to-stop-attacks-on-land/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/india-backs-pakistan-to-stop-attacks-on-land/" class="post-url post-title">
স্বদেশৰ ভূমিত আক্ৰমণ বন্ধ কৰিবলৈ পাকিস্তানক সঁকিয়াই দিলে&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-11-22T11:58:10+05:30">Nov 22, 2020</time></span>
</div>
</div>
</div >
<div class="post-189136 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="এপিইচি সন্মিলন ২০২০: ট্ৰাম্পৰ উপস্থিতি, আমেৰিকাৰ সুৰক্ষানীতি সন্দৰ্ভত জিনপিঙৰ মন্তব্য&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/11/america-china-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;america-china-86x64.jpg&quot;,&quot;210&quot;:&quot;america-china-210x136.jpg&quot;,&quot;640&quot;:&quot;america-china.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/apec-summit-2020/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/apec-summit-2020/" class="post-url post-title">
এপিইচি সন্মিলন ২০২০: ট্ৰাম্পৰ উপস্থিতি, আমেৰিকাৰ সুৰক্ষানীতি&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-11-21T15:22:10+05:30">Nov 21, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-188636 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ভাৰতত হ’বলগীয়া ফিফা ১৯-অনূৰ্ধৰ মহিলা বিশ্বকাপ-২০২০ বাতিল&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/11/FIFA-under-17-gocorona-gusani-puja-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;FIFA-under-17-gocorona-gusani-puja-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;FIFA-under-17-gocorona-gusani-puja-copy-210x136.jpg&quot;,&quot;640&quot;:&quot;FIFA-under-17-gocorona-gusani-puja-copy.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/fifa-u-17-women-s-world-cup-cancelled-india-to-host-in-2022/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/fifa-u-17-women-s-world-cup-cancelled-india-to-host-in-2022/" class="post-url post-title">
ভাৰতত হ’বলগীয়া ফিফা ১৯-অনূৰ্ধৰ মহিলা বিশ্বকাপ-২০২০&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-11-18T11:00:21+05:30">Nov 18, 2020</time></span>
</div>
</div>
</div >
<div class="post-187605 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="পঞ্চমবাৰলৈ আই পি এলৰ ফাইনেলত জিকিল মুম্বাই ইণ্ডিয়ানছ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/11/69299278-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;69299278-86x64.jpg&quot;,&quot;210&quot;:&quot;69299278-210x136.jpg&quot;,&quot;1200&quot;:&quot;69299278.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/iplfinals-mumbai-indians-win-by-5-wickets/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/iplfinals-mumbai-indians-win-by-5-wickets/" class="post-url post-title">
পঞ্চমবাৰলৈ আই পি এলৰ ফাইনেলত জিকিল মুম্বাই ইণ্ডিয়ানছ&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-11-10T22:59:28+05:30">Nov 10, 2020</time></span>
</div>
</div>
</div >
<div class="post-187462 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="আইপিএল-২০২০ ফাইনেলঃ মুম্বাই vs দিল্লী&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/11/IPL-FINAL-bihar-mitra-for-web-AP-full-no-ad-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;IPL-FINAL-bihar-mitra-for-web-AP-full-no-ad-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;IPL-FINAL-bihar-mitra-for-web-AP-full-no-ad-copy-210x136.jpg&quot;,&quot;640&quot;:&quot;IPL-FINAL-bihar-mitra-for-web-AP-full-no-ad-copy.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/ipl-final-mumbai-vs-delhi-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/ipl-final-mumbai-vs-delhi-news/" class="post-url post-title">
আইপিএল-২০২০ ফাইনেলঃ মুম্বাই vs দিল্লী&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-11-10T10:06:50+05:30">Nov 10, 2020</time></span>
</div>
</div>
</div >
<div class="post-187127 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="সৰুসজাইক খেলো ইণ্ডিয়া চেন্টাৰ অৱ এক্সিলেঞ্চ হিচাপে উন্নীতকৰণৰ সিদ্ধান্ত কেন্দ্ৰীয় চৰকাৰৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/11/khelo-india-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;khelo-india-86x64.jpg&quot;,&quot;210&quot;:&quot;khelo-india-210x136.jpg&quot;,&quot;640&quot;:&quot;khelo-india.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/union-government-decides-to-upgrade-sausajai-as-khalo-india-centre-of-excellence/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/union-government-decides-to-upgrade-sausajai-as-khalo-india-centre-of-excellence/" class="post-url post-title">
সৰুসজাইক খেলো ইণ্ডিয়া চেন্টাৰ অৱ এক্সিলেঞ্চ হিচাপে&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-11-08T11:57:27+05:30">Nov 8, 2020</time></span>
</div>
</div>
</div >
<div class="post-186716 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="মুখ্যমন্ত্ৰীৰ ঘোষণাঃ এইবাৰেই শেষ,  মই আৰু নিৰ্বাচন নেখেলো&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/11/lsd-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;lsd-86x64.jpg&quot;,&quot;210&quot;:&quot;lsd-210x136.jpg&quot;,&quot;640&quot;:&quot;lsd.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/purnia-this-is-my-last-election-says-bihar-cm-and-jdu-chief-nitish-kumar-during-an-election-rally/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/purnia-this-is-my-last-election-says-bihar-cm-and-jdu-chief-nitish-kumar-during-an-election-rally/" class="post-url post-title">
মুখ্যমন্ত্ৰীৰ ঘোষণাঃ এইবাৰেই শেষ, মই আৰু নিৰ্বাচন&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-11-05T17:18:15+05:30">Nov 5, 2020</time></span>
</div>
</div>
</div >
<div class="post-186219 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="আইপিএলৰ পৰা অৱসৰ ল&#8217;লে শ্বেন ৱাটচনে&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/11/SEN-WATSON-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;SEN-WATSON-86x64.jpg&quot;,&quot;210&quot;:&quot;SEN-WATSON-210x136.jpg&quot;,&quot;640&quot;:&quot;SEN-WATSON.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/shane-watson-is-retiring-from-ipl/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/shane-watson-is-retiring-from-ipl/" class="post-url post-title">
আইপিএলৰ পৰা অৱসৰ ল&#8217;লে শ্বেন ৱাটচনে&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-11-02T19:06:33+05:30">Nov 2, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-188849 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-10">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="১৪ দিনৰ কোৱাৰেন্টাইনত ভাইজান&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/11/salu-mia-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;salu-mia-86x64.jpg&quot;,&quot;210&quot;:&quot;salu-mia-210x136.jpg&quot;,&quot;640&quot;:&quot;salu-mia.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/salman-khan-is-in-home-isolation-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/salman-khan-is-in-home-isolation-news/" class="post-url post-title">
১৪ দিনৰ কোৱাৰেন্টাইনত ভাইজান&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-11-19T16:15:04+05:30">Nov 19, 2020</time></span>
</div>
</div>
</div >
<div class="post-188839 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-10">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="অমিতাভ বচ্চনৰ নতুন ছবি &#8216;ঝাণ্ড&#8217; ৰিলিজৰ নিষেধাজ্ঞা বাতিল কৰিবলৈ অস্বীকাৰ উচ্চতম ন্যায়ালয়ৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/11/jhund-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;jhund-86x64.jpg&quot;,&quot;210&quot;:&quot;jhund-210x136.jpg&quot;,&quot;640&quot;:&quot;jhund.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/amitabh-bachchans-film-jhund-stuck-in-troubles/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/amitabh-bachchans-film-jhund-stuck-in-troubles/" class="post-url post-title">
অমিতাভ বচ্চনৰ নতুন ছবি &#8216;ঝাণ্ড&#8217; ৰিলিজৰ নিষেধাজ্ঞা&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-11-19T15:33:59+05:30">Nov 19, 2020</time></span>
</div>
</div>
</div >
<div class="post-188104 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="‘লক্ষ্মী’ৰ পাছত এইবাৰ খিলাড়ী কুমাৰৰ ‘ৰাম সেতু’&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/11/khiladi-new-ram-setu-bjp-jajajjaja-children-day-for-web-AP-full-no-ad-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;khiladi-new-ram-setu-bjp-jajajjaja-children-day-for-web-AP-full-no-ad-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;khiladi-new-ram-setu-bjp-jajajjaja-children-day-for-web-AP-full-no-ad-copy-210x136.jpg&quot;,&quot;640&quot;:&quot;khiladi-new-ram-setu-bjp-jajajjaja-children-day-for-web-AP-full-no-ad-copy.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/akshay-kumar-announce-next-film-ram-setu-on-diwali-photo-viral-on-internet/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/akshay-kumar-announce-next-film-ram-setu-on-diwali-photo-viral-on-internet/" class="post-url post-title">
‘লক্ষ্মী’ৰ পাছত এইবাৰ খিলাড়ী কুমাৰৰ ‘ৰাম সেতু’&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-11-14T13:22:44+05:30">Nov 14, 2020</time></span>
</div>
</div>
</div >
<div class="post-187858 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="‘পাতাল লোক’ৰ দুৰ্দান্ত অভিনেতা গৰাকীয়ে কিয় কৰিলে আত্মহত্যা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/11/asif-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;asif-86x64.jpg&quot;,&quot;210&quot;:&quot;asif-210x136.jpg&quot;,&quot;640&quot;:&quot;asif.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/bollywood-actor-asif-basra-found-suisidenews/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/bollywood-actor-asif-basra-found-suisidenews/" class="post-url post-title">
‘পাতাল লোক’ৰ দুৰ্দান্ত অভিনেতা গৰাকীয়ে কিয় কৰিলে&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-11-12T16:51:53+05:30">Nov 12, 2020</time></span>
</div>
</div>
</div >
<div class="post-187280 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="দক্ষিণৰ চুপাৰষ্টাৰ চিৰঞ্জীৱ আক্ৰান্ত কোৰোনাত&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/11/K-CHI-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;K-CHI-86x64.jpg&quot;,&quot;210&quot;:&quot;K-CHI-210x136.jpg&quot;,&quot;640&quot;:&quot;K-CHI.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/actor-chiranjeevi-k-tests-positive-for-covid19/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/actor-chiranjeevi-k-tests-positive-for-covid19/" class="post-url post-title">
দক্ষিণৰ চুপাৰষ্টাৰ চিৰঞ্জীৱ আক্ৰান্ত কোৰোনাত&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-11-09T11:52:46+05:30">Nov 9, 2020</time></span>
</div>
</div>
</div >
<div class="post-187008 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-10">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="যি হ’ল সকলো আমাৰ ভুল, এতিয়া দৃষ্টি সলনি কৰাৰ সময়ঃ সমকামী সকলৰ সম্পৰ্কত অক্ষম কুমাৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/11/akshya-kumar-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;akshya-kumar-86x64.jpg&quot;,&quot;210&quot;:&quot;akshya-kumar-210x136.jpg&quot;,&quot;640&quot;:&quot;akshya-kumar.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/what-is-all-our-mistakeakshay-kumar-says-for-gay/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/what-is-all-our-mistakeakshay-kumar-says-for-gay/" class="post-url post-title">
যি হ’ল সকলো আমাৰ ভুল, এতিয়া দৃষ্টি সলনি কৰাৰ সময়ঃ সমকামী&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-11-07T15:51:39+05:30">Nov 7, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-88503 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="‘পুলিচ ৰাষ্ট্ৰ!’" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-police-rastra-17th-july/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-police-rastra-17th-july/" class="post-url post-title">
‘পুলিচ ৰাষ্ট্ৰ!’ </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-07-17T19:43:51+05:30">Jul 17, 2019</time></span>
</div>
</div>
</div >
<div class="post-86079 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কেন্দ্ৰীয় বাজেট" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-kendriya-budget-8-july/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-kendriya-budget-8-july/" class="post-url post-title">
কেন্দ্ৰীয় বাজেট </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-07-08T17:12:31+05:30">Jul 8, 2019</time></span>
</div>
</div>
</div >
<div class="post-85027 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="অশান্ত কাশ্মীৰ" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-axanta-kasmir-3rd-july/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-axanta-kasmir-3rd-july/" class="post-url post-title">
অশান্ত কাশ্মীৰ </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-07-03T18:52:18+05:30">Jul 3, 2019</time></span>
</div>
</div>
</div >
<div class="post-83570 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কৰ্তন তালিকা" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-27-june/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-27-june/" class="post-url post-title">
কৰ্তন তালিকা </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-06-27T19:51:41+05:30">Jun 27, 2019</time></span>
</div>
</div>
</div >
<div class="post-83232 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="আৰ্থিক সংকটৰ গৰাহত" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-25-june/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-25-june/" class="post-url post-title">
আৰ্থিক সংকটৰ গৰাহত </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-06-26T00:06:24+05:30">Jun 26, 2019</time></span>
</div>
</div>
</div >
<div class="post-83001 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="এক ৰাষ্ট্ৰ এক নিৰ্বাচন" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-24th-june/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-24th-june/" class="post-url post-title">
এক ৰাষ্ট্ৰ এক নিৰ্বাচন </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-06-24T19:47:28+05:30">Jun 24, 2019</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-185366 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="৩১ অক্টোবৰত চাব আকাশলৈ, দেখা পাব ‘ব্লু মুন’&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/10/blue-moon-america-india-insta-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;blue-moon-america-india-insta-86x64.jpg&quot;,&quot;210&quot;:&quot;blue-moon-america-india-insta-210x136.jpg&quot;,&quot;640&quot;:&quot;blue-moon-america-india-insta.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/blue-moon-news/"></a>
 </div>
<p class="title"> <a href="https://www.asomiyapratidin.in/blue-moon-news/" class="post-url post-title">
৩১ অক্টোবৰত চাব আকাশলৈ, দেখা পাব ‘ব্লু মুন’&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-10-26T20:58:36+05:30">Oct 26, 2020</time></span>
</div>
</div>
</div >
<div class="post-184442 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="এইচডিএফচি বেংকৰ দ্বাৰা পৰিচালিত শ্ৰী মাতা বৈষ্ণো দেৱী মন্দিৰৰ বাবে &#8220;মাইপ্ৰেয়াৰ এপ&#8221; মুকলি&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/10/vishno-devi-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;vishno-devi-86x64.jpg&quot;,&quot;210&quot;:&quot;vishno-devi-210x136.jpg&quot;,&quot;640&quot;:&quot;vishno-devi.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/launch-myprayer-app-for-sri-mata-vaishno-devi-temple/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/launch-myprayer-app-for-sri-mata-vaishno-devi-temple/" class="post-url post-title">
এইচডিএফচি বেংকৰ দ্বাৰা পৰিচালিত শ্ৰী মাতা বৈষ্ণো দেৱী&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-10-19T19:54:30+05:30">Oct 19, 2020</time></span>
</div>
</div>
</div >
<div class="post-181822 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-11">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কোৰোনাত আক্ৰান্ত হৈ ৰাজ্যৰ আন এগৰাকী চিকিৎসকৰ মৃত্যু&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/10/WhatsApp-Image-2020-10-03-at-11.53.36-AM-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;WhatsApp-Image-2020-10-03-at-11.53.36-AM-86x64.jpeg&quot;,&quot;210&quot;:&quot;WhatsApp-Image-2020-10-03-at-11.53.36-AM-210x136.jpeg&quot;,&quot;1280&quot;:&quot;WhatsApp-Image-2020-10-03-at-11.53.36-AM.jpeg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/corona-one-doctor-death-assam/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/corona-one-doctor-death-assam/" class="post-url post-title">
কোৰোনাত আক্ৰান্ত হৈ ৰাজ্যৰ আন এগৰাকী চিকিৎসকৰ মৃত্যু&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-10-03T11:54:26+05:30">Oct 3, 2020</time></span>
</div>
</div>
</div >
<div class="post-179813 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-11">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="&#8216;কা&#8217; আৰু &#8216;ই আই এ&#8217;ৰ বিৰুদ্ধে চিৰাঙত আছুৰ মানৱ শৃংখল&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/CAA-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;CAA-86x64.jpg&quot;,&quot;210&quot;:&quot;CAA-210x136.jpg&quot;,&quot;640&quot;:&quot;CAA.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/caa-and-eia-protest-aasu-chirang/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/caa-and-eia-protest-aasu-chirang/" class="post-url post-title">
&#8216;কা&#8217; আৰু &#8216;ই আই এ&#8217;ৰ বিৰুদ্ধে চিৰাঙত&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-19T13:43:17+05:30">Sep 19, 2020</time></span>
</div>
</div>
</div >
<div class="post-178492 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="অনলাইন মাধ্যমৰে হব গুৱাহাটী বিশ্ববিদ্যালয়ৰ অধীনৰ স্নাতকোত্তৰ পৰীক্ষা&#8230;." data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/gu-main-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;gu-main-86x64.jpg&quot;,&quot;210&quot;:&quot;gu-main-210x136.jpg&quot;,&quot;640&quot;:&quot;gu-main.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/guwahati-university-post-graduation-examination-will-be-conducted-online/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/guwahati-university-post-graduation-examination-will-be-conducted-online/" class="post-url post-title">
অনলাইন মাধ্যমৰে হব গুৱাহাটী বিশ্ববিদ্যালয়ৰ অধীনৰ স্নাতকোত্তৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-09T08:40:50+05:30">Sep 9, 2020</time></span>
</div>
</div>
</div >
<div class="post-177835 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="JEE-NEET পৰীক্ষা অনুষ্ঠিত কৰাৰ বাবে গ্ৰীণ ছিগনেল উচ্চতম ন্যায়ালয়ৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/09/jee-green-f949-f554-47a7-8588-498b39e7823d-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;jee-green-f949-f554-47a7-8588-498b39e7823d-86x64.jpg&quot;,&quot;210&quot;:&quot;jee-green-f949-f554-47a7-8588-498b39e7823d-210x136.jpg&quot;,&quot;640&quot;:&quot;jee-green-f949-f554-47a7-8588-498b39e7823d.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/jee-neet-exam-date-supreme-court-dismisses-review-plea-by-6-opposition-ruled-states/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/jee-neet-exam-date-supreme-court-dismisses-review-plea-by-6-opposition-ruled-states/" class="post-url post-title">
JEE-NEET পৰীক্ষা অনুষ্ঠিত কৰাৰ বাবে গ্ৰীণ ছিগনেল উচ্চতম&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-04T15:00:41+05:30">Sep 4, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-184381 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="চৰকাৰী কৰ্মচাৰীলৈ মাৰুতি চুজুকিৰ ব্যতিক্ৰমী অফাৰ, বাহন ক্ৰয়ত লাভ কৰিব বিশেষ ৰেহাই&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/10/maruti-offer-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;maruti-offer-86x64.jpg&quot;,&quot;210&quot;:&quot;maruti-offer-210x136.jpg&quot;,&quot;640&quot;:&quot;maruti-offer.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/maruti-suzuki-special-offer-for-govt-employees/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/maruti-suzuki-special-offer-for-govt-employees/" class="post-url post-title">
চৰকাৰী কৰ্মচাৰীলৈ মাৰুতি চুজুকিৰ ব্যতিক্ৰমী অফাৰ, বাহন ক্ৰয়ত&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-10-19T16:45:50+05:30">Oct 19, 2020</time></span>
</div>
</div>
</div >
<div class="post-182768 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বিশ্ব অৰ্থনীতিৰ উন্নতি,জিডিপিৰ হাৰ চতুৰ্থ তিনিমাহলৈ ইতিবাচক হোৱাৰ আশা&#8230;." data-src="https://edge-cdn.asomiyapratidin.in/website/2020/10/resarv-bank-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;resarv-bank-86x64.jpg&quot;,&quot;210&quot;:&quot;resarv-bank-210x136.jpg&quot;,&quot;640&quot;:&quot;resarv-bank.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/expects-gdp-rate-to-be-positive-by-4th-quarter/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/expects-gdp-rate-to-be-positive-by-4th-quarter/" class="post-url post-title">
বিশ্ব অৰ্থনীতিৰ উন্নতি,জিডিপিৰ হাৰ চতুৰ্থ তিনিমাহলৈ ইতিবাচক&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-10-09T11:09:08+05:30">Oct 9, 2020</time></span>
</div>
</div>
</div >
<div class="post-176070 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="সবলৰ পৰা শক্তিশালী স্থিতিত বন্ধন বেংক,৫ বছৰত ২৯ হাজাৰ শিক্ষিত নিবনুৱাক কৰ্মসংস্থাপন" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/bandhan-bank-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;bandhan-bank-86x64.jpg&quot;,&quot;210&quot;:&quot;bandhan-bank-210x136.jpg&quot;,&quot;640&quot;:&quot;bandhan-bank.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/bandhan-bank-5-years/"></a>
</div>
 <p class="title"> <a href="https://www.asomiyapratidin.in/bandhan-bank-5-years/" class="post-url post-title">
সবলৰ পৰা শক্তিশালী স্থিতিত বন্ধন বেংক,৫ বছৰত ২৯ হাজাৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-22T20:58:26+05:30">Aug 22, 2020</time></span>
</div>
</div>
</div >
<div class="post-173349 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="সাৱধান হওঁক! চাকৰিৰ বাবে নথি-পত্ৰ বিচাৰি আপোনালৈও আহিব পাৰে মেচেজ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/LOLA-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;LOLA-86x64.jpg&quot;,&quot;210&quot;:&quot;LOLA-210x136.jpg&quot;,&quot;640&quot;:&quot;LOLA.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/sbi-alert-on-fake-job-selection-letter-list-sent-by-fraudsters-in-the-name-of-sbi-bank-career/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/sbi-alert-on-fake-job-selection-letter-list-sent-by-fraudsters-in-the-name-of-sbi-bank-career/" class="post-url post-title">
সাৱধান হওঁক! চাকৰিৰ বাবে নথি-পত্ৰ বিচাৰি আপোনালৈও আহিব পাৰে&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-06T16:02:48+05:30">Aug 6, 2020</time></span>
</div>
</div>
</div >
<div class="post-172984 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="হোৱাটছ এপৰ জৰিয়তেও দিব পাৰিব ৰেষ্টুৰাৰ বিল,  কৰিব পাৰিব মোবাইলৰ ৰিৰ্চাজ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/08/suaaaaaa-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;suaaaaaa-86x64.jpg&quot;,&quot;210&quot;:&quot;suaaaaaa-210x136.jpg&quot;,&quot;640&quot;:&quot;suaaaaaa.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/whatsapp-latest-news-whatsapp-says-it-will-soon-roll-out-payment-services-to-users-across-india/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/whatsapp-latest-news-whatsapp-says-it-will-soon-roll-out-payment-services-to-users-across-india/" class="post-url post-title">
হোৱাটছ এপৰ জৰিয়তেও দিব পাৰিব ৰেষ্টুৰাৰ বিল, কৰিব পাৰিব&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-04T11:35:17+05:30">Aug 4, 2020</time></span>
</div>
</div>
</div >
<div class="post-172127 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="প্ৰতি লিটাৰ ডিজেলত দাম কমিল ৮ টকাকৈ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/KQ-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;KQ-86x64.jpg&quot;,&quot;210&quot;:&quot;KQ-210x136.jpg&quot;,&quot;640&quot;:&quot;KQ.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/delhi-cm-kejriwal-announces-to-cut-vat-rate-on-diesel/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/delhi-cm-kejriwal-announces-to-cut-vat-rate-on-diesel/" class="post-url post-title">
প্ৰতি লিটাৰ ডিজেলত দাম কমিল ৮ টকাকৈ&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-07-30T12:53:17+05:30">Jul 30, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
</div>
</div>
</div>
</div>
<script>
jQuery(document).ready(function() {
   jQuery("div.bhoechie-tab-menu>div.list-group>a").hover(function(e) {
        e.preventDefault();
        jQuery(this).siblings('a.active').removeClass("active");
        jQuery(this).addClass("active");
        var index = jQuery(this).index();
        jQuery("div.bhoechie-tab>div.bhoechie-tab-content").removeClass("active");
        jQuery("div.bhoechie-tab>div.bhoechie-tab-content").eq(index).addClass("active");
    });
});
</script> </div>

</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom menu-title-hide better-anim-fade menu-item-363"><a href="/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Home</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-38 better-anim-fade menu-item-164134"><a href="https://www.asomiyapratidin.in/category/covid19/">কোৰোনা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-1 better-anim-fade menu-item-239"><a href="https://www.asomiyapratidin.in/category/homepage/">মুখ্যপৃষ্ঠা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-2 better-anim-fade menu-item-235"><a href="https://www.asomiyapratidin.in/category/guwahati/">গুৱাহাটী</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-3 better-anim-fade menu-item-232"><a href="https://www.asomiyapratidin.in/category/assam/">অসম</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-240"><a href="https://www.asomiyapratidin.in/category/north-east/">উত্তৰ-পূব</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-241"><a href="https://www.asomiyapratidin.in/category/national/">ৰাষ্ট্ৰীয়</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-233"><a href="https://www.asomiyapratidin.in/category/world/">আন্তঃৰাষ্ট্ৰীয়</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-234"><a href="https://www.asomiyapratidin.in/category/sports/">ক্রীড়া-জগত</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-242"><a href="https://www.asomiyapratidin.in/category/editor/">সম্পাদকীয়</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-236"><a href="https://www.asomiyapratidin.in/category/technology/">শিক্ষা-প্ৰযুক্তি</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-299"><a href="http://epaper.asomiyapratidin.in/">E-paper</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-237"><a href="https://www.asomiyapratidin.in/category/business/">অর্থনীতি</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-77057"><a href="https://docs.google.com/forms/d/e/1FAIpQLSeUnDaoQMNisWyh_wnjeA5rDHbCPOc_KuLwEwKtYpPvo0Rl8w/viewform">Send News</a></li>
</ul></div>
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/asomiya.pratidin" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Likes </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/pratidinasomiya" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/betterstu" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> Subscribers </span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/asomiya.pratidin" target="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item rss"><a href="https://www.asomiyapratidin.in/feed/rss/" target="_blank"> <i class="item-icon bsfi-rss"></i><span class="item-title"> </span> </a> </li> </ul>
</div>
</div>
</div>
</div>
<link rel='stylesheet' id='js_composer_front-css' href='https://www.asomiyapratidin.in/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.4.1' type='text/css' media='all' />
<script type='text/javascript' id='better-post-views-cache-js-extra'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/www.asomiyapratidin.in\/wp-admin\/admin-ajax.php","post_id":"189483"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-content/plugins/better-post-views/js/better-post-views.min.js?ver=1.5.3' id='better-post-views-cache-js'></script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.19.4' id='better-advertising-js'></script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.4.1' id='wpb_composer_front_js-js'></script>
<script type='text/javascript' async="async" src='https://www.asomiyapratidin.in/wp-content/bs-booster-cache/ae6359fc9135c54bef1bd8321b3256a4.js?ver=5.5.3' id='bs-booster-js'></script>
<script>
var ogqkpabj=function(t){"use strict";return{init:function(){0==ogqkpabj.ads_state()&&ogqkpabj.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".ogqkpabj-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://www.asomiyapratidin.in/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){ogqkpabj.init()});

</script>

<style>

						.single-post-share .social-item.bs-custom-link-954 a {background-color: #51dc85}
						.post-share.style-9 .social-item.bs-custom-link-954 a,
						.post-share.style-10 .social-item.bs-custom-link-954 a,
						.post-share.style-11 .social-item.bs-custom-link-954 a {color: #51dc85}
						.post-share.style-10 .social-item.bs-custom-link-954 .icon,
						.post-share.style-11 .social-item.bs-custom-link-954 .icon {background-color: #51dc85;border-color: #51dc85}
						
						.single-post-share .social-item.bs-custom-link-954 a:hover {background-color: #36db73}
						.post-share.style-9 .social-item.bs-custom-link-954 a:hover,
						.post-share.style-10 .social-item.bs-custom-link-954 a:hover,
						.post-share.style-11 .social-item.bs-custom-link-954 a:hover {color: #36db73}
						.post-share.style-10 .social-item.bs-custom-link-954 a:hover .icon,
						.post-share.style-11 .social-item.bs-custom-link-954 a:hover .icon {background-color: #36db73;border-color: #36db73}
						

						.single-post-share .social-item.bs-custom-link-482 a {background-color: #51dc85}
						.post-share.style-9 .social-item.bs-custom-link-482 a,
						.post-share.style-10 .social-item.bs-custom-link-482 a,
						.post-share.style-11 .social-item.bs-custom-link-482 a {color: #51dc85}
						.post-share.style-10 .social-item.bs-custom-link-482 .icon,
						.post-share.style-11 .social-item.bs-custom-link-482 .icon {background-color: #51dc85;border-color: #51dc85}
						
						.single-post-share .social-item.bs-custom-link-482 a:hover {background-color: #36db73}
						.post-share.style-9 .social-item.bs-custom-link-482 a:hover,
						.post-share.style-10 .social-item.bs-custom-link-482 a:hover,
						.post-share.style-11 .social-item.bs-custom-link-482 a:hover {color: #36db73}
						.post-share.style-10 .social-item.bs-custom-link-482 a:hover .icon,
						.post-share.style-11 .social-item.bs-custom-link-482 a:hover .icon {background-color: #36db73;border-color: #36db73}
						

</style>

</body>
</html>
