<!DOCTYPE html>
<html lang="en-US" amp>
<head>
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width,minimum-scale=1,maximum-scale=1,initial-scale=1">
	<meta name="theme-color" content="#ff0000">

	<link rel="icon" href="https://edge-cdn.asomiyapratidin.in/website/2018/06/logo-asomiya-pratidin-logo_2x-150x150.png" sizes="32x32">
<link rel="icon" href="https://edge-cdn.asomiyapratidin.in/website/2018/06/logo-asomiya-pratidin-logo_2x.png" sizes="192x192">
<link rel="apple-touch-icon" href="https://edge-cdn.asomiyapratidin.in/website/2018/06/logo-asomiya-pratidin-logo_2x.png">
<meta name="msapplication-TileImage" content="https://edge-cdn.asomiyapratidin.in/website/2018/06/logo-asomiya-pratidin-logo_2x.png">
			<link rel="canonical" href="https://www.asomiyapratidin.in/mask-hslc-excam-news/">
			<title>&#2478;&#2494;&#2488;&#2509;&#2453;, &#2458;&#2503;&#2472;&#2495;&#2463;&#2494;&#2439;&#2460;&#2494;&#2544; &#2476;&#2494;&#2471;&#2509;&#2479;&#2468;&#2494;&#2478;&#2498;&#2482;&#2453;&#2435; &#2438;&#2471;&#2494; &#2456;&#2472;&#2509;&#2463;&#2494;&#2544; &#2438;&#2455;&#2468;&#2503; &#2453;&#2503;&#2472;&#2509;&#2470;&#2509;&#2544;&#2468; &#2474;&#2509;&#2544;&#2476;&#2503;&#2486; &#2453;&#2544;&#2495;&#2476; &#2482;&#2494;&#2455;&#2495;&#2476; &#2474;&#2544;&#2496;&#2453;&#2509;&#2487;&#2494;&#2544;&#2509;&#2469;&#2496;... - Asomiya Pratidin - &#2437;&#2488;&#2478;&#2496;&#2527;&#2494; &#2474;&#2509;&#2544;&#2468;&#2495;&#2470;&#2495;&#2472; | Highest Circulated Assamese News Paper &amp; News Portal</title>

<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:locale" content="en_us">
<meta property="og:site_name" content="Asomiya Pratidin - &#2437;&#2488;&#2478;&#2496;&#2527;&#2494; &#2474;&#2509;&#2544;&#2468;&#2495;&#2470;&#2495;&#2472; | Highest Circulated Assamese News Paper &amp; News Portal">
<meta property="og:url" content="https://www.asomiyapratidin.in/amp/mask-hslc-excam-news/">
<meta property="og:title" content="&#2478;&#2494;&#2488;&#2509;&#2453;, &#2458;&#2503;&#2472;&#2495;&#2463;&#2494;&#2439;&#2460;&#2494;&#2544; &#2476;&#2494;&#2471;&#2509;&#2479;&#2468;&#2494;&#2478;&#2498;&#2482;&#2453;&#2435; &#2438;&#2471;&#2494; &#2456;&#2472;&#2509;&#2463;&#2494;&#2544; &#2438;&#2455;&#2468;&#2503; &#2453;&#2503;&#2472;&#2509;&#2470;&#2509;&#2544;&#2468; &#2474;&#2509;&#2544;&#2476;&#2503;&#2486; &#2453;&#2544;&#2495;&#2476; &#2482;&#2494;&#2455;&#2495;&#2476; &#2474;&#2544;&#2496;&#2453;&#2509;&#2487;&#2494;&#2544;&#2509;&#2469;&#2496;&hellip;">
<meta property="og:image" content="https://edge-cdn.asomiyapratidin.in/website/2022/03/980353-exam-2-1024x576.jpg">
<meta property="article:section" content="&#2478;&#2497;&#2454;&#2509;&#2479;-&#2474;&#2499;&#2487;&#2509;&#2464;&#2494;">
<meta property="og:description" content="&#2465;&#2495;&#2460;&#2495;&#2463;&#2503;&#2482; &#2488;&#2434;&#2476;&#2494;&#2470; , &#2472;&#2455;&#2494;&#2433;&#2451;: &#2453;'&#2477;&#2495;&#2465;-&#2535;&#2543; &#2460;&#2472;&#2495;&#2468; &#2474;&#2544;&#2495;&#2488;&#2509;&#2469;&#2495;&#2468;&#2495;&#2544; &#2476;&#2494;&#2476;&#2503; &#2476;&#2495;&#2455;&#2468; &#2476;&#2544;&#2509;&#2487;&#2468; &#2478;&#2498;&#2482;&#2509;&#2479;&#2494;&#2527;&#2472;&#2544; &#2476;&#2509;&#2479;&#2545;&#2488;&#2509;&#2489;&#2494;&#2544;&#2503; &#2441;&#2458;&#2509;&#2458; &#2478;&#2494;&#2471;&#2509;&#2479;&#2478;&#2495;&#2453; &#2438;&#2544;&#2497; &#2441;&#2458;&#2509;&#2458;&#2468;&#2544; &#2478;&#2494;&#2471;&#2509;&#2479;&#2478;&#2495;&#2453; &#2458;&#2497;&#2524;&#2494;&#2472;&#2509;&#2468; &#2474;&#2544;&#2496;&#2453;&#2509;&#2487;&#2494;&#2544; &#2475;&#2482;&#2494;&#2475;&#2482; &#2456;&#2507;&#2487;&#2467;&#2494; &#2453;&#2544;&#2494; &#2489;&#2504;&#2459;&#2495;&#2482;&#2404; &#2447;&#2439;&#2476;&#2503;&#2482;&#2495; &#2486;&#2495;&#2453;&#2509;&#2487;&#2494; &#2476;&#2495;&#2477;&#2494;&#2455;&#2503; &#2486;&#2509;&#2544;&#2503;&#2467;&#2496; &#2453;&#2507;&#2464;&#2494;&#2468; &#2474;&#2544;&#2496;&#2453;&#2509;&#2487;&#2494; &#2437;&#2472;&#2497;&#2487;&#2509;&#2464;&#2495;&#2468; &#2453;&#2544;&#2495;&#2476;&#2482;&#2504; &#2488;&#2494;&#2460;&#2497; &#2489;&#2504;&#2459;&#2503;&#2404; &#2535;&#2539; &#2478;&#2494;&#2544;&#2509;&#2458;&#2544; &#2474;&#2544;&#2494; &#2441;&#2458;&#2509;&#2458; &#2478;&#2494;&#2471;">
<meta property="og:type" content="article">
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.asomiyapratidin.in/amp/mask-hslc-excam-news/">
<meta name="twitter:title" content="&#2478;&#2494;&#2488;&#2509;&#2453;, &#2458;&#2503;&#2472;&#2495;&#2463;&#2494;&#2439;&#2460;&#2494;&#2544; &#2476;&#2494;&#2471;&#2509;&#2479;&#2468;&#2494;&#2478;&#2498;&#2482;&#2453;&#2435; &#2438;&#2471;&#2494; &#2456;&#2472;&#2509;&#2463;&#2494;&#2544; &#2438;&#2455;&#2468;&#2503; &#2453;&#2503;&#2472;&#2509;&#2470;&#2509;&#2544;&#2468; &#2474;&#2509;&#2544;&#2476;&#2503;&#2486; &#2453;&#2544;&#2495;&#2476; &#2482;&#2494;&#2455;&#2495;&#2476; &#2474;&#2544;&#2496;&#2453;&#2509;&#2487;&#2494;&#2544;&#2509;&#2469;&#2496;&hellip;">
<meta name="twitter:description" content="&#2465;&#2495;&#2460;&#2495;&#2463;&#2503;&#2482; &#2488;&#2434;&#2476;&#2494;&#2470; , &#2472;&#2455;&#2494;&#2433;&#2451;: &#2453;'&#2477;&#2495;&#2465;-&#2535;&#2543; &#2460;&#2472;&#2495;&#2468; &#2474;&#2544;&#2495;&#2488;&#2509;&#2469;&#2495;&#2468;&#2495;&#2544; &#2476;&#2494;&#2476;&#2503; &#2476;&#2495;&#2455;&#2468; &#2476;&#2544;&#2509;&#2487;&#2468; &#2478;&#2498;&#2482;&#2509;&#2479;&#2494;&#2527;&#2472;&#2544; &#2476;&#2509;&#2479;&#2545;&#2488;&#2509;&#2489;&#2494;&#2544;&#2503; &#2441;&#2458;&#2509;&#2458; &#2478;&#2494;&#2471;&#2509;&#2479;&#2478;&#2495;&#2453; &#2438;&#2544;&#2497; &#2441;&#2458;&#2509;&#2458;&#2468;&#2544; &#2478;&#2494;&#2471;&#2509;&#2479;&#2478;&#2495;&#2453; &#2458;&#2497;&#2524;&#2494;&#2472;&#2509;&#2468; &#2474;&#2544;&#2496;&#2453;&#2509;&#2487;&#2494;&#2544; &#2475;&#2482;&#2494;&#2475;&#2482; &#2456;&#2507;&#2487;&#2467;&#2494; &#2453;&#2544;&#2494; &#2489;&#2504;&#2459;&#2495;&#2482;&#2404; &#2447;&#2439;&#2476;&#2503;&#2482;&#2495; &#2486;&#2495;&#2453;&#2509;&#2487;&#2494; &#2476;&#2495;&#2477;&#2494;&#2455;&#2503; &#2486;&#2509;&#2544;&#2503;&#2467;&#2496; &#2453;&#2507;&#2464;&#2494;&#2468; &#2474;&#2544;&#2496;&#2453;&#2509;&#2487;&#2494; &#2437;&#2472;&#2497;&#2487;&#2509;&#2464;&#2495;&#2468; &#2453;&#2544;&#2495;&#2476;&#2482;&#2504; &#2488;&#2494;&#2460;&#2497; &#2489;&#2504;&#2459;&#2503;&#2404; &#2535;&#2539; &#2478;&#2494;&#2544;&#2509;&#2458;&#2544; &#2474;&#2544;&#2494; &#2441;&#2458;&#2509;&#2458; &#2478;&#2494;&#2471;">
<meta name="twitter:image" content="https://edge-cdn.asomiyapratidin.in/website/2022/03/980353-exam-2-1024x576.jpg">
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https://edge-cdn.asomiyapratidin.in/website/2021/08/cropped-logo-red-top-left-min.png"
    },
    "url": "https://www.asomiyapratidin.in/",
    "name": "Asomiya Pratidin - \u0985\u09b8\u09ae\u09c0\u09df\u09be \u09aa\u09cd\u09f0\u09a4\u09bf\u09a6\u09bf\u09a8 | Highest Circulated Assamese News Paper &amp; News Portal",
    "description": "The Leading Assamese Daily, India newspaper in Assamese"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "WebSite",
    "name": "Asomiya Pratidin - \u0985\u09b8\u09ae\u09c0\u09df\u09be \u09aa\u09cd\u09f0\u09a4\u09bf\u09a6\u09bf\u09a8 | Highest Circulated Assamese News Paper &amp; News Portal",
    "alternateName": "The Leading Assamese Daily, India newspaper in Assamese",
    "url": "https://www.asomiyapratidin.in/"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "BlogPosting",
    "headline": "\u09ae\u09be\u09b8\u09cd\u0995, \u099a\u09c7\u09a8\u09bf\u099f\u09be\u0987\u099c\u09be\u09f0 \u09ac\u09be\u09a7\u09cd\u09af\u09a4\u09be\u09ae\u09c2\u09b2\u0995\u0983 \u0986\u09a7\u09be \u0998\u09a8\u09cd\u099f\u09be\u09f0 \u0986\u0997\u09a4\u09c7 \u0995\u09c7\u09a8\u09cd\u09a6\u09cd\u09f0\u09a4 \u09aa\u09cd\u09f0\u09ac\u09c7\u09b6 \u0995\u09f0\u09bf\u09ac \u09b2\u09be\u0997\u09bf\u09ac \u09aa\u09f0\u09c0\u0995\u09cd\u09b7\u09be\u09f0\u09cd\u09a5\u09c0...",
    "description": "\u09a1\u09bf\u099c\u09bf\u099f\u09c7\u09b2 \u09b8\u0982\u09ac\u09be\u09a6 , \u09a8\u0997\u09be\u0981\u0993: \u0995'\u09ad\u09bf\u09a1-\u09e7\u09ef \u099c\u09a8\u09bf\u09a4 \u09aa\u09f0\u09bf\u09b8\u09cd\u09a5\u09bf\u09a4\u09bf\u09f0 \u09ac\u09be\u09ac\u09c7 \u09ac\u09bf\u0997\u09a4 \u09ac\u09f0\u09cd\u09b7\u09a4 \u09ae\u09c2\u09b2\u09cd\u09af\u09be\u09df\u09a8\u09f0 \u09ac\u09cd\u09af\u09f1\u09b8\u09cd\u09b9\u09be\u09f0\u09c7 \u0989\u099a\u09cd\u099a \u09ae\u09be\u09a7\u09cd\u09af\u09ae\u09bf\u0995 \u0986\u09f0\u09c1 \u0989\u099a\u09cd\u099a\u09a4\u09f0 \u09ae\u09be\u09a7\u09cd\u09af\u09ae\u09bf\u0995 \u099a\u09c1\u09dc\u09be\u09a8\u09cd\u09a4 \u09aa\u09f0\u09c0\u0995\u09cd\u09b7\u09be\u09f0 \u09ab\u09b2\u09be\u09ab\u09b2 \u0998\u09cb\u09b7\u09a3\u09be \u0995\u09f0\u09be \u09b9\u09c8\u099b\u09bf\u09b2\u0964 \u098f\u0987\u09ac\u09c7\u09b2\u09bf \u09b6\u09bf\u0995\u09cd\u09b7\u09be \u09ac\u09bf\u09ad\u09be\u0997\u09c7 \u09b6\u09cd\u09f0\u09c7\u09a3\u09c0 \u0995\u09cb\u09a0\u09be\u09a4 \u09aa\u09f0\u09c0\u0995\u09cd\u09b7\u09be \u0985\u09a8\u09c1\u09b7\u09cd\u09a0\u09bf\u09a4 \u0995\u09f0\u09bf\u09ac\u09b2\u09c8 \u09b8\u09be\u099c\u09c1 \u09b9\u09c8\u099b\u09c7\u0964 \u09e7\u09eb \u09ae\u09be\u09f0\u09cd\u099a\u09f0 \u09aa\u09f0\u09be \u0989\u099a\u09cd\u099a \u09ae\u09be\u09a7",
    "datePublished": "2022-03-14",
    "dateModified": "2022-03-14",
    "author": {
        "@type": "Person",
        "@id": "#person-",
        "name": "\u0985\u09b8\u09ae\u09c0\u09df\u09be \u09aa\u09cd\u09f0\u09a4\u09bf\u09a6\u09bf\u09a8"
    },
    "image": "https://edge-cdn.asomiyapratidin.in/website/2022/03/980353-exam-2.jpg",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http://schema.org/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https://www.asomiyapratidin.in/amp/mask-hslc-excam-news/"
}</script>
<style amp-custom>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</style><link rel='stylesheet' id='font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C600%7CRoboto%3A300%2C400%2C500%2C700&#038;ver=5.9.2' type='text/css' media='all' />
<script custom-element=amp-ad async src='https://cdn.ampproject.org/v0/amp-ad-0.1.js' id='amp-ad-js'></script>
<script custom-element=amp-carousel async src='https://cdn.ampproject.org/v0/amp-carousel-0.2.js' id='amp-carousel-js'></script>
<script async src='https://cdn.ampproject.org/v0.js' id='ampproject-js'></script>
<script custom-element=amp-sidebar async src='https://cdn.ampproject.org/v0/amp-sidebar-0.1.js' id='amp-sidebar-js'></script>
<script custom-element=amp-analytics async src='https://cdn.ampproject.org/v0/amp-analytics-0.1.js' id='amp-analytics-js'></script>
<style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head>
<body class="post-template-default single single-post postid-257854 single-format-standard body sticky-nav bs-theme bs-publisher bs-publisher-pure-magazine active-light-box ltr close-rh page-layout-3-col page-layout-3-col-4 full-width active-sticky-sidebar main-menu-sticky-smart main-menu-full-width infinity-related-post single-prim-cat-1 single-cat-1  bs-show-ha bs-show-ha-a wpb-js-composer js-comp-ver-6.7.0 vc_responsive bs-ll-a">
<amp-sidebar id="better-ampSidebar" class="better-amp-sidebar" layout="nodisplay" side="left">
	<div class="sidebar-container">

		<button on="tap:better-ampSidebar.close" class="close-sidebar" tabindex="11" role="button">
			<i class="fa fa-caret-left" aria-hidden="true"></i>
		</button>

		<div class="sidebar-brand type-logo">

							<div class="logo">
					<amp-img src="https://edge-cdn.asomiyapratidin.in/website/2021/08/cropped-cropped-logo-red-top-left-min.png" width="230" height="40" alt="Asomiya Pratidin &amp;#8211; &#2437;&#2488;&#2478;&#2496;&#2527;&#2494; &#2474;&#2509;&#2544;&#2468;&#2495;&#2470;&#2495;&#2472; | Highest Circulated Assamese News Paper &amp;amp; News Portal - The Leading Assamese Daily, India newspaper in Assamese" class=" amp-image-tag" sizes="(min-width: 230px) 230px, 100vw"></amp-img>				</div>
			
			<div class="brand-name">
				Asomiya Pratidin &ndash; &#2437;&#2488;&#2478;&#2496;&#2527;&#2494; &#2474;&#2509;&#2544;&#2468;&#2495;&#2470;&#2495;&#2472; | Highest Circulated Assamese News Paper &amp; News Portal			</div>

			
				<div class="brand-description">
					The Leading Assamese Daily, India newspaper in Assamese				</div>

			
		</div>

		<nav id="menu" itemscope itemtype="http://schema.org/SiteNavigationElement" class="amp-menu"><span class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-227949"><a href="https://www.asomiyapratidin.in/amp/homepage/">&#2478;&#2497;&#2454;&#2509;&#2479;-&#2474;&#2499;&#2487;&#2509;&#2464;&#2494;</a></span><span class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227950"><a href="https://www.asomiyapratidin.in/amp/assam/">&#2437;&#2488;&#2478;</a></span><span class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227951"><a href="https://www.asomiyapratidin.in/amp/national/">&#2544;&#2494;&#2487;&#2509;&#2463;&#2509;&#2544;&#2496;&#2527;</a></span><span class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227952"><a href="https://www.asomiyapratidin.in/amp/guwahati-news/">&#2455;&#2497;&#2545;&#2494;&#2489;&#2494;&#2463;&#2496;</a></span><span class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227953"><a href="https://www.asomiyapratidin.in/amp/world/">&#2438;&#2472;&#2509;&#2468;&#2435;&#2544;&#2494;&#2487;&#2509;&#2463;&#2509;&#2544;&#2496;&#2527;</a></span><span class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227954"><a href="https://www.asomiyapratidin.in/amp/sports/">&#2453;&#2509;&#2480;&#2496;&#2524;&#2494;-&#2460;&#2455;&#2468;</a></span><span class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227955"><a href="https://www.asomiyapratidin.in/amp/north-east/">&#2441;&#2468;&#2509;&#2468;&#2544;-&#2474;&#2498;&#2476;</a></span><span class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227959"><a href="https://www.asomiyapratidin.in/amp/editorial-desk/editor/">&#2488;&#2478;&#2509;&#2474;&#2494;&#2470;&#2453;&#2496;&#2527;</a></span><span class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227958"><a href="https://www.asomiyapratidin.in/amp/editorial-desk/special-writing/">&#2476;&#2495;&#2486;&#2503;&#2487; &#2482;&#2503;&#2454;&#2494;</a></span><span class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227956"><a href="https://www.asomiyapratidin.in/amp/business/">&#2437;&#2480;&#2509;&#2469;&#2472;&#2496;&#2468;&#2495;</a></span><span class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227957"><a href="https://www.asomiyapratidin.in/amp/entertainment/">&#2476;&#2495;&#2472;&#2507;&#2470;&#2472;</a></span></nav>		<div class="sidebar-footer">
			<div class="amp-social-list-wrapper">
	<ul class="amp-social-list clearfix">
					<li class="social-item facebook">
				<a href="#" target="_blank">
					<i class="fa fa-facebook"></i>
					<span class="item-title">facebook</span>
				</a>
			</li>
						<li class="social-item twitter">
				<a href="#" target="_blank">
					<i class="fa fa-twitter"></i>
					<span class="item-title">twitter</span>
				</a>
			</li>
						<li class="social-item google_plus">
				<a href="#" target="_blank">
					<i class="fa fa-google-plus"></i>
					<span class="item-title">google_plus</span>
				</a>
			</li>
						<li class="social-item email">
				<a href="mailto://" target="_blank">
					<i class="fa fa-envelope-open"></i>
					<span class="item-title">Email</span>
				</a>
			</li>
			</ul>
</div>
		</div>

	</div>
</amp-sidebar>
<div class="better-amp-wrapper">
	<header itemscope itemtype="https://schema.org/WPHeader" class="site-header">
					<button class="fa fa-bars navbar-toggle" on="tap:better-ampSidebar.toggle" tabindex="10" role="button"></button>
				<a href="https://www.asomiyapratidin.in/amp" class="branding image-logo ">
		<amp-img src="https://edge-cdn.asomiyapratidin.in/website/2021/08/cropped-logo-red-top-left-min.png" width="230" height="40" alt="Asomiya Pratidin &amp;#8211; &#2437;&#2488;&#2478;&#2496;&#2527;&#2494; &#2474;&#2509;&#2544;&#2468;&#2495;&#2470;&#2495;&#2472; | Highest Circulated Assamese News Paper &amp;amp; News Portal - The Leading Assamese Daily, India newspaper in Assamese" class=" amp-image-tag" sizes="(min-width: 230px) 230px, 100vw"></amp-img>	</a>
				<a href="https://www.asomiyapratidin.in/amp?s" class="navbar-search"><i class="fa fa-search" aria-hidden="true"></i>
			</a>
				</header><!-- End Main Nav -->
	<div class="abqmyi abqmyi-loc-amp_header_after abqmyi-align-center abqmyi-column-1 abqmyi-clearfix no-bg-box-model"><div id="abqmyi-152664-1305375961" class="abqmyi-container abqmyi-type-code " data-adid="152664" data-type="code"><amp-ad type="adsense" data-ad-client="ca-pub-4443409246339614" data-ad-slot="3278378493" width="300" height="250"></amp-ad></div></div>	<div class="wrap">
	<div class="single-post clearfix post-257854 post type-post status-publish format-standard has-post-thumbnail  category-homepage have-thumbnail clearfx">

				<h1>
			&#2478;&#2494;&#2488;&#2509;&#2453;, &#2458;&#2503;&#2472;&#2495;&#2463;&#2494;&#2439;&#2460;&#2494;&#2544; &#2476;&#2494;&#2471;&#2509;&#2479;&#2468;&#2494;&#2478;&#2498;&#2482;&#2453;&#2435; &#2438;&#2471;&#2494; &#2456;&#2472;&#2509;&#2463;&#2494;&#2544; &#2438;&#2455;&#2468;&#2503; &#2453;&#2503;&#2472;&#2509;&#2470;&#2509;&#2544;&#2468; &#2474;&#2509;&#2544;&#2476;&#2503;&#2486; &#2453;&#2544;&#2495;&#2476; &#2482;&#2494;&#2455;&#2495;&#2476; &#2474;&#2544;&#2496;&#2453;&#2509;&#2487;&#2494;&#2544;&#2509;&#2469;&#2496;&hellip;		</h1>
					<div class="post-thumbnail">
				<amp-img width="450" height="300" src="https://edge-cdn.asomiyapratidin.in/website/2022/03/980353-exam-2-450x300.jpg" class="attachment-better-amp-large size-better-amp-large wp-post-image" alt="&#2478;&#2494;&#2488;&#2509;&#2453;, &#2458;&#2503;&#2472;&#2495;&#2463;&#2494;&#2439;&#2460;&#2494;&#2544; &#2476;&#2494;&#2471;&#2509;&#2479;&#2468;&#2494;&#2478;&#2498;&#2482;&#2453;&#2435; &#2438;&#2471;&#2494; &#2456;&#2472;&#2509;&#2463;&#2494;&#2544; &#2438;&#2455;&#2468;&#2503; &#2453;&#2503;&#2472;&#2509;&#2470;&#2509;&#2544;&#2468; &#2474;&#2509;&#2544;&#2476;&#2503;&#2486; &#2453;&#2544;&#2495;&#2476; &#2482;&#2494;&#2455;&#2495;&#2476; &#2474;&#2544;&#2496;&#2453;&#2509;&#2487;&#2494;&#2544;&#2509;&#2469;&#2496;&hellip;" layout="responsive"></amp-img>			</div>
		
		<div class="post-meta">
						<a href="https://www.asomiyapratidin.in/amp/author/asomiyapratidin/" class="post-author-avatar"><amp-img alt="" src="https://edge-cdn.asomiyapratidin.in/website/2018/06/logo-asomiya-pratidin-logo_2x-150x150.png" class="avatar avatar-26 photo avatar-default" height="26" width="26"></amp-img></a>By <a href="https://www.asomiyapratidin.in/amp/author/asomiyapratidin/">&#2437;&#2488;&#2478;&#2496;&#2527;&#2494; &#2474;&#2509;&#2544;&#2468;&#2495;&#2470;&#2495;&#2472;</a> on March 14, 2022		</div>

		<div class="post-content entry-content">
			<div class="abqmyi abqmyi-post-top abqmyi-float-center abqmyi-align-center abqmyi-column-1 abqmyi-clearfix no-bg-box-model"><div id="abqmyi-243859-1707181884" class="abqmyi-container abqmyi-type-image " data-adid="243859" data-type="image"><a class="abqmyi-link" href="https://www.dtshatisila.in/" target="_blank"><amp-img src="https://edge-cdn.asomiyapratidin.in/website/2021/12/Axomiya-Pratidin-300x250-1.jpg" height="250" width="300" class="abqmyi-image amp-image-tag" alt="Custom-downtown-school-amp" sizes="(min-width: 300px) 300px, 100vw"></amp-img></a></div></div><p><strong>&#2465;&#2495;&#2460;&#2495;&#2463;&#2503;&#2482; &#2488;&#2434;&#2476;&#2494;&#2470; , &#2472;&#2455;&#2494;&#2433;&#2451;:</strong> &#2453;&rsquo;&#2477;&#2495;&#2465;-&#2535;&#2543; &#2460;&#2472;&#2495;&#2468; &#2474;&#2544;&#2495;&#2488;&#2509;&#2469;&#2495;&#2468;&#2495;&#2544; &#2476;&#2494;&#2476;&#2503; &#2476;&#2495;&#2455;&#2468; &#2476;&#2544;&#2509;&#2487;&#2468; &#2478;&#2498;&#2482;&#2509;&#2479;&#2494;&#2527;&#2472;&#2544; &#2476;&#2509;&#2479;&#2545;&#2488;&#2509;&#2489;&#2494;&#2544;&#2503; &#2441;&#2458;&#2509;&#2458; &#2478;&#2494;&#2471;&#2509;&#2479;&#2478;&#2495;&#2453; &#2438;&#2544;&#2497; &#2441;&#2458;&#2509;&#2458;&#2468;&#2544; &#2478;&#2494;&#2471;&#2509;&#2479;&#2478;&#2495;&#2453; &#2458;&#2497;&#2524;&#2494;&#2472;&#2509;&#2468; &#2474;&#2544;&#2496;&#2453;&#2509;&#2487;&#2494;&#2544; &#2475;&#2482;&#2494;&#2475;&#2482; &#2456;&#2507;&#2487;&#2467;&#2494; &#2453;&#2544;&#2494; &#2489;&#2504;&#2459;&#2495;&#2482;&#2404; &#2447;&#2439;&#2476;&#2503;&#2482;&#2495; &#2486;&#2495;&#2453;&#2509;&#2487;&#2494; &#2476;&#2495;&#2477;&#2494;&#2455;&#2503; &#2486;&#2509;&#2544;&#2503;&#2467;&#2496; &#2453;&#2507;&#2464;&#2494;&#2468; &#2474;&#2544;&#2496;&#2453;&#2509;&#2487;&#2494; &#2437;&#2472;&#2497;&#2487;&#2509;&#2464;&#2495;&#2468; &#2453;&#2544;&#2495;&#2476;&#2482;&#2504; &#2488;&#2494;&#2460;&#2497; &#2489;&#2504;&#2459;&#2503;&#2404; &#2535;&#2539; &#2478;&#2494;&#2544;&#2509;&#2458;&#2544; &#2474;&#2544;&#2494; &#2441;&#2458;&#2509;&#2458; &#2478;&#2494;&#2471;&#2509;&#2479;&#2478;&#2495;&#2453; &#2438;&#2544;&#2497; &#2441;&#2458;&#2509;&#2458;&#2468;&#2544; &#2478;&#2494;&#2471;&#2509;&#2479;&#2478;&#2495;&#2453; &#2453;&#2482;&#2494;, &#2476;&#2495;&#2460;&#2509;&#2462;&#2494;&#2472; &#2438;&#2544;&#2497; &#2476;&#2494;&#2472;&#2495;&#2460;&#2509;&#2479; &#2486;&#2494;&#2454;&#2494;&#2544; &#2458;&#2497;&#2524;&#2494;&#2472;&#2509;&#2468; &#2474;&#2544;&#2496;&#2453;&#2509;&#2487;&#2494; &#2438;&#2544;&#2478;&#2509;&#2477; &#2489;&rsquo;&#2476;&#2404; </p>



 <p>&#2489;&#2507;&#2460;&#2494;&#2439; &#2460;&#2495;&#2482;&#2494; &#2438;&#2544;&#2497; &#2472;&#2455;&#2494;&#2433;&#2451; &#2460;&#2495;&#2482;&#2494;&#2453; &#2488;&#2494;&#2478;&#2544;&#2495; &#2441;&#2458;&#2509;&#2458; &#2438;&#2544;&#2497; &#2441;&#2458;&#2509;&#2458;&#2468;&#2544; &#2478;&#2494;&#2471;&#2509;&#2479;&#2478;&#2495;&#2453; &#2474;&#2544;&#2496;&#2453;&#2509;&#2487;&#2494; &#2437;&#2472;&#2497;&#2487;&#2509;&#2464;&#2495;&#2468; &#2453;&#2544;&#2495;&#2476;&#2482;&#2504; &#2472;&#2455;&#2494;&#2433;&#2451; &#2460;&#2495;&#2482;&#2494; &#2486;&#2495;&#2453;&#2509;&#2487;&#2494; &#2476;&#2495;&#2477;&#2494;&#2455;&#2503; &#2455;&#2509;&#2544;&#2489;&#2467; &#2453;&#2544;&#2494; &#2474;&#2509;&#2544;&#2488;&#2509;&#2468;&#2497;&#2468;&#2495; &#2488;&#2478;&#2509;&#2474;&#2498;&#2544;&#2509;&#2467; &#2404; &#2437;&#2476;&#2495;&#2477;&#2453;&#2509;&#2468; &#2472;&#2455;&#2494;&#2433;&#2451; &#2460;&#2495;&#2482;&#2494;&#2468; &#2447;&#2439;&#2476;&#2494;&#2544; &#2441;&#2458;&#2509;&#2458; &#2478;&#2494;&#2471;&#2509;&#2479;&#2478;&#2495;&#2453;&#2544; &#2458;&#2497;&#2524;&#2494;&#2472;&#2509;&#2468; &#2474;&#2544;&#2496;&#2453;&#2509;&#2487;&#2494;&#2544; &#2437;&#2472;&#2497;&#2487;&#2509;&#2464;&#2495;&#2468; &#2453;&#2544;&#2495;&#2476;&#2482;&#2504; &#2538;&#2539;&#2463;&#2494; &#2474;&#2544;&#2496;&#2453;&#2509;&#2487;&#2494; &#2453;&#2503;&#2472;&#2509;&#2470;&#2509;&#2544; &#2488;&#2509;&#2469;&#2494;&#2474;&#2472; &#2453;&#2544;&#2494; &#2489;&#2504;&#2459;&#2503;&#2404; &#2474;&#2544;&#2496;&#2453;&#2509;&#2487;&#2494; &#2453;&#2503;&#2472;&#2509;&#2470;&#2509;&#2544;&#2468; &#2447;&#2439;&#2476;&#2494;&#2544; &#2488;&#2544;&#2509;&#2476;&#2478;&#2497;&#2464; &#2535;&#2539; &#2488;&#2489;&#2488;&#2509;&#2544;&#2494;&#2471;&#2495;&#2453; &#2474;&#2544;&#2496;&#2453;&#2509;&#2487;&#2494;&#2544;&#2509;&#2469;&#2496; &#2437;&#2545;&#2468;&#2496;&#2544;&#2509;&#2467; &#2489;&rsquo;&#2476; &#2551; &#2441;&#2458;&#2509;&#2458;&#2468;&#2544; &#2478;&#2494;&#2471;&#2509;&#2479;&#2478;&#2495;&#2453; &#2458;&#2497;&#2524;&#2494;&#2472;&#2509;&#2468; &#2474;&#2544;&#2496;&#2453;&#2509;&#2487;&#2494;&#2544; &#2476;&#2494;&#2476;&#2503; &#2460;&#2495;&#2482;&#2494;&#2454;&#2472;&#2468; &#2540;&#2536;&#2463;&#2494; &#2474;&#2544;&#2496;&#2453;&#2509;&#2487;&#2494; &#2453;&#2503;&#2472;&#2509;&#2470;&#2509;&#2544; &#2488;&#2509;&#2469;&#2494;&#2474;&#2472; &#2453;&#2544;&#2494; &#2489;&#2504;&#2459;&#2503;&#2404; &#2441;&#2453;&#2509;&#2468; &#2453;&#2503;&#2472;&#2509;&#2470;&#2509;&#2544;&#2468; &#2447;&#2439;&#2476;&#2494;&#2544; &#2535;&#2536; &#2488;&#2489;&#2488;&#2509;&#2544;&#2494;&#2471;&#2495;&#2453; &#2474;&#2544;&#2496;&#2453;&#2509;&#2487;&#2494;&#2544;&#2509;&#2469;&#2496; &#2474;&#2544;&#2496;&#2453;&#2509;&#2487;&#2494;&#2468; &#2437;&#2545;&#2468;&#2496;&#2544;&#2509;&#2467; &#2489;&rsquo;&#2476;&#2404;</p>



<div class="abqmyi abqmyi-post-middle abqmyi-float-center abqmyi-align-center abqmyi-column-1 abqmyi-clearfix no-bg-box-model"><div id="abqmyi-253251-1756142402" class="abqmyi-container abqmyi-type-image " data-adid="253251" data-type="image"><a class="abqmyi-link" href="https://bs.serving-sys.com/Serving/adServer.bs?cn=trd&amp;pli=1077359609&amp;gdpr=%24%7BGDPR%7D&amp;gdpr_consent=%24%7BGDPR_CONSENT_68%7D&amp;adid=1085563364&amp;ord=%5Btimestamp%5D" target="_blank"><amp-img src="https://edge-cdn.asomiyapratidin.in/website/2022/02/300-x-250.jpg" height="250" width="300" class="abqmyi-image amp-image-tag" alt="Toyota AMP" sizes="(min-width: 300px) 300px, 100vw"></amp-img></a></div></div> <p>&#2447;&#2439;&#2476;&#2494;&#2544; &#2474;&#2544;&#2496;&#2453;&#2509;&#2487;&#2494; &#2453;&#2503;&#2472;&#2509;&#2470;&#2509;&#2544;&#2468; &#2453;&#2507;&#2477;&#2495;&#2465; &#2476;&#2495;&#2471;&#2495; &#2478;&#2468;&#2503; &#2474;&#2544;&#2496;&#2453;&#2509;&#2487;&#2494;&#2544;&#2509;&#2469;&#2496; &#2488;&#2453;&#2482;&#2544; &#2482;&#2455;&#2468;&#2503; &#2474;&#2544;&#2496;&#2453;&#2509;&#2487;&#2494; &#2453;&#2503;&#2472;&#2509;&#2470;&#2509;&#2544;&#2468; &#2460;&#2544;&#2495;&#2468; &#2474;&#2509;&#2544;&#2468;&#2495;&#2460;&#2472; &#2482;&#2507;&#2453;&#2503;&#2439; &#2478;&#2494;&#2488;&#2509;&#2453; &#2438;&#2544;&#2497; &#2458;&#2503;&#2472;&#2495;&#2463;&#2494;&#2439;&#2460;&#2494;&#2544; &#2476;&#2509;&#2479;&#2545;&#2489;&#2494;&#2544; &#2453;&#2544;&#2494;&#2463;&#2507; &#2476;&#2494;&#2471;&#2509;&#2479;&#2468;&#2494;&#2478;&#2498;&#2482;&#2453; &#2453;&#2544;&#2494; &#2489;&#2504;&#2459;&#2503;&#2404; &#2474;&#2509;&#2544;&#2468;&#2495;&#2463;&#2507; &#2474;&#2544;&#2496;&#2453;&#2509;&#2487;&#2494; &#2453;&#2503;&#2472;&#2509;&#2470;&#2509;&#2544;&#2468; &#2458;&#2495; &#2458;&#2495; &#2453;&#2503;&#2478;&#2503;&#2544;&#2494; &#2488;&#2434;&#2488;&#2509;&#2469;&#2494;&#2474;&#2472;&#2544; &#2453;&#2544;&#2494; &#2489;&#2504;&#2459;&#2503;&#2404; &#2474;&#2544;&#2496;&#2453;&#2509;&#2487;&#2494; &#2438;&#2544;&#2478;&#2509;&#2477; &#2489;&#2507;&#2545;&#2494;&#2544; &#2438;&#2471;&#2494; &#2456;&#2472;&#2509;&#2463;&#2494;&#2544; &#2438;&#2455;&#2468;&#2503; &#2474;&#2544;&#2496;&#2453;&#2509;&#2487;&#2494; &#2453;&#2503;&#2472;&#2509;&#2470;&#2509;&#2544; &#2458;&#2508;&#2489;&#2470;&#2468; &#2474;&#2544;&#2496;&#2453;&#2509;&#2487;&#2494;&#2544;&#2509;&#2469;&#2496; &#2488;&#2453;&#2482; &#2474;&#2509;&#2544;&#2545;&#2503;&#2486; &#2453;&#2544;&#2494;&#2463;&#2507; &#2476;&#2494;&#2471;&#2509;&#2479;&#2468;&#2494;&#2478;&#2498;&#2482;&#2453; &#2453;&#2544;&#2494; &#2489;&#2504;&#2459;&#2503; &#2472;&#2455;&#2494;&#2433;&#2451; &#2489;&#2507;&#2460;&#2494;&#2439;&#2468; &#2551;</p>



<div class="abqmyi abqmyi-post-inline abqmyi-float-center abqmyi-align-center abqmyi-column-1 abqmyi-clearfix no-bg-box-model"><div id="abqmyi-152664-1284792376" class="abqmyi-container abqmyi-type-code " data-adid="152664" data-type="code"><amp-ad type="adsense" data-ad-client="ca-pub-4443409246339614" data-ad-slot="3278378493" width="300" height="250"></amp-ad></div></div> <p>&#2488;&#2507;&#2478;&#2476;&#2494;&#2544;&#2503; &#2476;&#2495;&#2527;&#2482;&#2495; &#2474;&#2544;&#2496;&#2453;&#2509;&#2487;&#2494;&#2544; &#2476;&#2494;&#2476;&#2503; &#2472;&#2455;&#2494;&#2433;&#2451; &#2460;&#2495;&#2482;&#2494; &#2441;&#2474;&#2494;&#2527;&#2497;&#2453;&#2509;&#2468;&#2439; &#2535;&#2538;&#2538; &#2471;&#2494;&#2544;&#2494; &#2460;&#2494;&#2544;&#2495; &#2453;&#2544;&#2495;&#2459;&#2503; &#2551; &#2441;&#2474;&#2494;&#2527;&#2497;&#2453;&#2509;&#2468;&#2439; &#2460;&#2494;&#2544;&#2495; &#2453;&#2544;&#2494; &#2472;&#2495;&#2544;&#2509;&#2470;&#2509;&#2470;&#2503;&#2486; &#2478;&#2468;&#2503; &#2474;&#2544;&#2496;&#2453;&#2509;&#2487;&#2494; &#2453;&#2503;&#2472;&#2509;&#2470;&#2509;&#2544;&#2544; &#2447;&#2486;&#2478;&#2495;&#2463;&#2494;&#2544;&#2482;&#2504;&#2453;&#2503; &#2474;&#2494;&#2458;&#2433;&#2460;&#2472; &#2476;&#2494; &#2468;&#2494;&#2468;&#2507;&#2471;&#2495;&#2453; &#2482;&#2507;&#2453; &#2488;&#2478;&#2476;&#2503;&#2468; &#2489;&#2476; &#2472;&#2507;&#2545;&#2494;&#2544;&#2495;&#2476; &#2551; &#2478;&#2494;&#2439;&#2453; , &#2482;&#2494;&#2441;&#2465;&#2488;&#2509;&#2474;&#2496;&#2453;&#2494;&#2544; , &#2458;&#2494;&#2441;&#2467;&#2509;&#2465; &#2458;&#2495;&#2458;&#2463;&#2503;&#2478; &#2438;&#2470;&#2495; &#2476;&#2509;&#2479;&#2545;&#2489;&#2494;&#2544;&#2463;&#2507; &#2476;&#2494;&#2471;&#2494; &#2438;&#2544;&#2507;&#2474; &#2453;&#2544;&#2494; &#2489;&#2504;&#2459;&#2503; &#2551;</p> 		</div>

					<div class="post-terms cats"><span class="term-type"><i class="fa fa-folder-open"></i></span>
				<ul class="post-categories">
	<li><a href="https://www.asomiyapratidin.in/amp/homepage/">&#2478;&#2497;&#2454;&#2509;&#2479;-&#2474;&#2499;&#2487;&#2509;&#2464;&#2494;</a></li></ul>			</div>
				</div>


<div class="amp-social-list-wrapper share-list post-social-list">
		<span class="share-handler post-share-btn">
		<i class="fa fa-share-alt" aria-hidden="true"></i>
					<b class="text">Share</b>
				</span>

	<ul class="amp-social-list clearfix">
		<li class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.asomiyapratidin.in%2Fmask-hslc-excam-news%2F" target="_blank" class="bs-button-el"><i class="fa fa-facebook"></i></a></li><li class="social-item twitter"><span><i class="fa fa-twitter"></i></span></li><li class="social-item email"><a href="mailto://?subject=%E0%A6%AE%E0%A6%BE%E0%A6%B8%E0%A7%8D%E0%A6%95%2C%20%E0%A6%9A%E0%A7%87%E0%A6%A8%E0%A6%BF%E0%A6%9F%E0%A6%BE%E0%A6%87%E0%A6%9C%E0%A6%BE%E0%A7%B0%20%E0%A6%AC%E0%A6%BE%E0%A6%A7%E0%A7%8D%E0%A6%AF%E0%A6%A4%E0%A6%BE%E0%A6%AE%E0%A7%82%E0%A6%B2%E0%A6%95%E0%A6%83%20%E0%A6%86%E0%A6%A7%E0%A6%BE%20%E0%A6%98%E0%A6%A8%E0%A7%8D%E0%A6%9F%E0%A6%BE%E0%A7%B0%20%E0%A6%86%E0%A6%97%E0%A6%A4%E0%A7%87%20%E0%A6%95%E0%A7%87%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A7%8D%E0%A7%B0%E0%A6%A4%20%E0%A6%AA%E0%A7%8D%E0%A7%B0%E0%A6%AC%E0%A7%87%E0%A6%B6%20%E0%A6%95%E0%A7%B0%E0%A6%BF%E0%A6%AC%20%E0%A6%B2%E0%A6%BE%E0%A6%97%E0%A6%BF%E0%A6%AC%20%E0%A6%AA%E0%A7%B0%E0%A7%80%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A7%B0%E0%A7%8D%E0%A6%A5%E0%A7%80%26%238230%3B&amp;body=https%3A%2F%2Fwww.asomiyapratidin.in%2Fmask-hslc-excam-news%2F" target="_blank" class="bs-button-el"><i class="fa fa-envelope-open"></i></a></li><li class="social-item whatsapp"><a href="whatsapp://send?text=%E0%A6%AE%E0%A6%BE%E0%A6%B8%E0%A7%8D%E0%A6%95%2C%20%E0%A6%9A%E0%A7%87%E0%A6%A8%E0%A6%BF%E0%A6%9F%E0%A6%BE%E0%A6%87%E0%A6%9C%E0%A6%BE%E0%A7%B0%20%E0%A6%AC%E0%A6%BE%E0%A6%A7%E0%A7%8D%E0%A6%AF%E0%A6%A4%E0%A6%BE%E0%A6%AE%E0%A7%82%E0%A6%B2%E0%A6%95%E0%A6%83%20%E0%A6%86%E0%A6%A7%E0%A6%BE%20%E0%A6%98%E0%A6%A8%E0%A7%8D%E0%A6%9F%E0%A6%BE%E0%A7%B0%20%E0%A6%86%E0%A6%97%E0%A6%A4%E0%A7%87%20%E0%A6%95%E0%A7%87%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A7%8D%E0%A7%B0%E0%A6%A4%20%E0%A6%AA%E0%A7%8D%E0%A7%B0%E0%A6%AC%E0%A7%87%E0%A6%B6%20%E0%A6%95%E0%A7%B0%E0%A6%BF%E0%A6%AC%20%E0%A6%B2%E0%A6%BE%E0%A6%97%E0%A6%BF%E0%A6%AC%20%E0%A6%AA%E0%A7%B0%E0%A7%80%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A7%B0%E0%A7%8D%E0%A6%A5%E0%A7%80%26%238230%3B%20%0A%0A%20https%3A%2F%2Fwww.asomiyapratidin.in%2Fmask-hslc-excam-news%2F" target="_blank" class="bs-button-el"><i class="fa fa-whatsapp"></i></a></li>	</ul>
</div>

	<div class="related-posts-wrapper carousel">

		<h5 class="heading">Related Posts</h5>

		<amp-carousel class="amp-carousel " type="carousel" height="260">
							<div class="element-339379932-622fec554b857 carousel-item">
					<a class="img-holder" href="https://www.asomiyapratidin.in/amp/jorhat-krishi-mela/"></a>
					<div class="content-holder">
						<h3><a href="https://www.asomiyapratidin.in/amp/jorhat-krishi-mela/">&#2437;&#2488;&#2478; &#2453;&#2499;&#2487;&#2495; &#2476;&#2495;&#2486;&#2509;&#2476;&#2476;&#2495;&#2470;&#2509;&#2479;&#2494;&#2482;&#2527;&#2544; &#2437;&#2462;&#2509;&#2458;&#2482;&#2495;&#2453; &#2453;&#2499;&#2487;&#2495; &#2478;&#2503;&#2482;&#2494;&#2544; &#2488;&#2494;&#2478;&#2544;&#2467;&#2495;&hellip;</a></h3>
					</div>
				</div>
								<div class="element-463844894-622fec554bbd7 carousel-item">
					<a class="img-holder" href="https://www.asomiyapratidin.in/amp/ptca-news-bodos/"></a>
					<div class="content-holder">
						<h3><a href="https://www.asomiyapratidin.in/amp/ptca-news-bodos/">&#2476;&#2524;&#2507; &#2458;&#2497;&#2453;&#2509;&#2468;&#2495;&#2435; &#2453;&#2503;&#2472;&#2509;&#2470;&#2509;&#2544;&#2496;&#2527; &#2438;&#2544;&#2497; &#2544;&#2494;&#2460;&#2509;&#2479; &#2458;&#2544;&#2453;&#2494;&#2544;&#2544; &#2488;&#2495;&#2470;&#2509;&#2471;&#2494;&#2472;&#2509;&#2468;&#2468; &#2437;&#2488;&#2472;&#2509;&#2468;&#2497;&#2487;&#2509;&#2463; &#2474;&#2495; &#2463;&#2495; &#2458;&#2495; &#2447;</a></h3>
					</div>
				</div>
								<div class="element-1528841727-622fec554be72 carousel-item">
					<a class="img-holder" href="https://www.asomiyapratidin.in/amp/hslc-exam-news/"></a>
					<div class="content-holder">
						<h3><a href="https://www.asomiyapratidin.in/amp/hslc-exam-news/">&#2486;&#2495;&#2453;&#2509;&#2487;&#2494; &#2460;&#2496;&#2545;&#2472;&#2544; &#2476;&#2495;&#2486;&#2503;&#2487; &#2474;&#2544;&#2496;&#2453;&#2509;&#2487;&#2494;&#2435; &#2453;&#2494;&#2439;&#2482;&#2504;&#2544; &#2474;&#2544;&#2494; &#2478;&#2503;&#2463;&#2509;&#2544;&#2495;&#2453;&hellip;</a></h3>
					</div>
				</div>
								<div class="element-829541591-622fec554c0cb carousel-item">
					<a class="img-holder" href="https://www.asomiyapratidin.in/amp/ips-anand-miisra-nagoann/"></a>
					<div class="content-holder">
						<h3><a href="https://www.asomiyapratidin.in/amp/ips-anand-miisra-nagoann/">&#2489;&#2464;&#2494;&#2468;&#2503; &#2472;&#2495;&#2486;&#2494; &#2472;&#2455;&#2494;&#2433;&#2545;&#2468; &#2438;&#2439; &#2474;&#2495; &#2447;&#2459; &#2438;&#2472;&#2472;&#2509;&#2470; &#2478;&#2495;&#2486;&#2509;&#2544;&hellip;</a></h3>
					</div>
				</div>
								<div class="element-1802374728-622fec554c34a carousel-item">
					<a class="img-holder" href="https://www.asomiyapratidin.in/amp/nepal-news/"></a>
					<div class="content-holder">
						<h3><a href="https://www.asomiyapratidin.in/amp/nepal-news/">&#2472;&#2503;&#2474;&#2494;&#2482;&#2544; &#2474;&#2544;&#2494; &#2459;&#2494;&#2468;&#2509;&#2480;&#2496;&#2476;&#2494;&#2544;&#2496; &#2489;&#2468;&#2509;&#2479;&#2494;&#2453;&#2494;&#2467;&#2509;&#2465;&#2544; &#2489;&#2468;&#2509;&#2479;&#2494;&#2453;&#2494;&#2544;&#2496;&#2453; &#2455;&#2509;&#2480;&#2503;&#2474;&#2509;&#2468;&#2494;&#2544; &#2437;&#2488;&#2478; &#2438;&#2544;&#2453;&#2509;&#2487;&#2496;&#2544;&hellip;</a></h3>
					</div>
				</div>
								<div class="element-1892447980-622fec554c615 carousel-item">
					<a class="img-holder" href="https://www.asomiyapratidin.in/amp/maghetia-news/"></a>
					<div class="content-holder">
						<h3><a href="https://www.asomiyapratidin.in/amp/maghetia-news/">&#2478;&#2494;&#2544;&#2509;&#2456;&#2503;&#2544;&#2495;&#2463;&#2494;&#2468; &#2540;&#2470;&#2495;&#2472;&#2496;&#2527;&#2494; &#2474;&#2462;&#2509;&#2458;&#2453;&#2544;&#2509;&#2478; &#2469;&#2503;&#2544;&#2494;&#2474;&#2496;&#2544; &#2458;&#2495;&#2453;&#2495;&#2510;&#2488;&#2494;&#2544; &#2453;&#2544;&#2509;&#2478;&#2486;&#2494;&#2482;&#2494; &#2486;&#2497;&#2477; &#2441;&#2470;&#2509;&#2471;&#2507;&#2471;&#2472;&hellip;</a></h3>
					</div>
				</div>
								<div class="element-1740418363-622fec554c97f carousel-item">
					<a class="img-holder" href="https://www.asomiyapratidin.in/amp/monday-corona-news-updates/"></a>
					<div class="content-holder">
						<h3><a href="https://www.asomiyapratidin.in/amp/monday-corona-news-updates/">&#2488;&#2507;&#2478;&#2476;&#2494;&#2544;&#2503; &#2437;&#2488;&#2478;&#2468; &#2453;&#2507;&#2544;&#2507;&#2472;&#2494;&#2468; &#2438;&#2453;&#2509;&#2544;&#2494;&#2472;&#2509;&#2468; &#2470;&#2497;&#2460;&#2472;&hellip;</a></h3>
					</div>
				</div>
						</amp-carousel>
	</div>
<div class="abqmyi abqmyi-loc-amp_footer_before abqmyi-align-center abqmyi-column-1 abqmyi-clearfix no-bg-box-model"><div id="abqmyi-152664-2118000057" class="abqmyi-container abqmyi-type-code " data-adid="152664" data-type="code"><amp-ad type="adsense" data-ad-client="ca-pub-4443409246339614" data-ad-slot="3278378493" width="300" height="250"></amp-ad></div></div></div> <!-- /wrap -->

<footer class="better-amp-footer ">
	<div class="better-amp-footer-nav"><ul id="menu-amp-menu" class="footer-navigation"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-1 better-anim-fade menu-item-227949"><a href="https://www.asomiyapratidin.in/amp/homepage/">&#2478;&#2497;&#2454;&#2509;&#2479;-&#2474;&#2499;&#2487;&#2509;&#2464;&#2494;</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3 better-anim-fade menu-item-227950"><a href="https://www.asomiyapratidin.in/amp/assam/">&#2437;&#2488;&#2478;</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-227951"><a href="https://www.asomiyapratidin.in/amp/national/">&#2544;&#2494;&#2487;&#2509;&#2463;&#2509;&#2544;&#2496;&#2527;</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2 better-anim-fade menu-item-227952"><a href="https://www.asomiyapratidin.in/amp/guwahati-news/">&#2455;&#2497;&#2545;&#2494;&#2489;&#2494;&#2463;&#2496;</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-227953"><a href="https://www.asomiyapratidin.in/amp/world/">&#2438;&#2472;&#2509;&#2468;&#2435;&#2544;&#2494;&#2487;&#2509;&#2463;&#2509;&#2544;&#2496;&#2527;</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-227954"><a href="https://www.asomiyapratidin.in/amp/sports/">&#2453;&#2509;&#2480;&#2496;&#2524;&#2494;-&#2460;&#2455;&#2468;</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-227955"><a href="https://www.asomiyapratidin.in/amp/north-east/">&#2441;&#2468;&#2509;&#2468;&#2544;-&#2474;&#2498;&#2476;</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-227959"><a href="https://www.asomiyapratidin.in/amp/editorial-desk/editor/">&#2488;&#2478;&#2509;&#2474;&#2494;&#2470;&#2453;&#2496;&#2527;</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-27814 better-anim-fade menu-item-227958"><a href="https://www.asomiyapratidin.in/amp/editorial-desk/special-writing/">&#2476;&#2495;&#2486;&#2503;&#2487; &#2482;&#2503;&#2454;&#2494;</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-227956"><a href="https://www.asomiyapratidin.in/amp/business/">&#2437;&#2480;&#2509;&#2469;&#2472;&#2496;&#2468;&#2495;</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-227957"><a href="https://www.asomiyapratidin.in/amp/entertainment/">&#2476;&#2495;&#2472;&#2507;&#2470;&#2472;</a></li>
</ul></div>	<div class="better-amp-copyright">
					<div class="better-amp-main-link">
				<a href="https://www.asomiyapratidin.in/mask-hslc-excam-news/?bamp-skip-redirect=1"><i class="fa fa-external-link-square"></i> View Desktop Version				</a>
			</div>
				</div>

			<amp-analytics type="googleanalytics">
			<script type="application/json">
				{
					"vars": {
						"account": "UA-118971043-2"
					},
					"triggers": {
						"trackPageview": {
							"on": "visible",
							"request": "pageview"
						}
					}
				}
			</script>
		</amp-analytics>

	
</footer>
</div>

</body></html>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 112/112 objects using redis
Page Caching using redis 
Content Delivery Network Full Site Delivery via cloudflare
Lazy Loading
Database Caching 6/12 queries in 0.455 seconds using redis
Fragment Caching 7/8 fragments using redis

Served from: asomiyapratidin.in @ 2022-03-15 07:01:01 by W3 Total Cache
-->