 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8" lang="en-US"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="en-US"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.asomiyapratidin.in/xmlrpc.php" />
<title>মাটিৰ পট্টা নিয়মীয়া কৰা চৰকাৰী কাম, অধিক প্ৰচাৰত ৰাজ্য চৰকাৰৰ বিফলতাহে প্ৰদৰ্শিত হৈছেঃ অজাপ... - Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal</title>
<style>
	/* Custom BSA_PRO Styles */

	/* fonts */

	/* form */
	.bsaProOrderingForm {   }
	.bsaProInput input,
	.bsaProInput input[type='file'],
	.bsaProSelectSpace select,
	.bsaProInputsRight .bsaInputInner,
	.bsaProInputsRight .bsaInputInner label {   }
	.bsaProPrice  {  }
	.bsaProDiscount  {   }
	.bsaProOrderingForm .bsaProSubmit,
	.bsaProOrderingForm .bsaProSubmit:hover,
	.bsaProOrderingForm .bsaProSubmit:active {   }

	/* alerts */
	.bsaProAlert,
	.bsaProAlert > a,
	.bsaProAlert > a:hover,
	.bsaProAlert > a:focus {  }
	.bsaProAlertSuccess {  }
	.bsaProAlertFailed {  }

	/* stats */
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-slice.ct-donut { stroke: #673AB7 !important; }

	.bsaStatsWrapper  .ct-chart .ct-series.ct-series-a .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-slice.ct-donut { stroke: #FBCD39 !important; }

	/* Custom CSS */
	</style>

<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.asomiyapratidin.in/ajp-press-release-on-20-jan-news1/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="মাটিৰ পট্টা নিয়মীয়া কৰা চৰকাৰী কাম, অধিক প্ৰচাৰত ৰাজ্য চৰকাৰৰ বিফলতাহে প্ৰদৰ্শিত হৈছেঃ অজাপ... - Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal" />
<meta property="og:description" content="ডিজিটেল ডেস্কঃ বুধবাৰে অসম জাতীয় পৰিষদে বৰ্তমানৰ বিজেপি চৰকাৰখনক এক লিখিত প্ৰেছ বিজ্ঞপ্তিযোগে যোৱা ৫বছৰে কিমান পৰিয়ালে তেওঁলোকৰ আৱন্টিত মাটি, একচনা পট্টাৰ মাটি আৰু আৰু ম্যাদী পট্টাৰ মাটি গৰাখহনীত হেৰুৱালে সেইয়া জনাবলৈ আহ্বান জনাইছে। ইয়াৰ উপৰিও তেনে কিমান পৰিয়ালে ৰা়জ্য চৰকাৰৰ শাসন কালত মাটিৰ পট্টা পালে আৰু কিমানে পোৱা নাই সেই সম্পৰ্কে জনাবলৈও ৰাজ্য চৰকাৰ &hellip;" />
<meta property="og:url" content="https://www.asomiyapratidin.in/ajp-press-release-on-20-jan-news1/" />
<meta property="og:site_name" content="Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal" />
<meta property="article:publisher" content="https://www.facebook.com/asomiya.pratidin" />
<meta property="article:section" content="অসম" />
<meta property="article:published_time" content="2021-01-20T08:00:58+00:00" />
<meta property="article:modified_time" content="2021-01-20T08:03:44+00:00" />
<meta property="og:updated_time" content="2021-01-20T08:03:44+00:00" />
<meta property="fb:app_id" content="2333467306867854" />
<meta property="og:image" content="https://edge-cdn.asomiyapratidin.in/website/2020/12/AJP.jpg" />
<meta property="og:image:secure_url" content="https://edge-cdn.asomiyapratidin.in/website/2020/12/AJP.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="ডিজিটেল ডেস্কঃ বুধবাৰে অসম জাতীয় পৰিষদে বৰ্তমানৰ বিজেপি চৰকাৰখনক এক লিখিত প্ৰেছ বিজ্ঞপ্তিযোগে যোৱা ৫বছৰে কিমান পৰিয়ালে তেওঁলোকৰ আৱন্টিত মাটি, একচনা পট্টাৰ মাটি আৰু আৰু ম্যাদী পট্টাৰ মাটি গৰাখহনীত হেৰুৱালে সেইয়া জনাবলৈ আহ্বান জনাইছে। ইয়াৰ উপৰিও তেনে কিমান পৰিয়ালে ৰা়জ্য চৰকাৰৰ শাসন কালত মাটিৰ পট্টা পালে আৰু কিমানে পোৱা নাই সেই সম্পৰ্কে জনাবলৈও ৰাজ্য চৰকাৰ [&hellip;]" />
<meta name="twitter:title" content="মাটিৰ পট্টা নিয়মীয়া কৰা চৰকাৰী কাম, অধিক প্ৰচাৰত ৰাজ্য চৰকাৰৰ বিফলতাহে প্ৰদৰ্শিত হৈছেঃ অজাপ... - Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal" />
<meta name="twitter:site" content="@pratidinasomiya" />
<meta name="twitter:image" content="https://edge-cdn.asomiyapratidin.in/website/2020/12/AJP.jpg" />
<meta name="twitter:creator" content="@pratidinasomiya" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.asomiyapratidin.in/#website","url":"https://www.asomiyapratidin.in/","name":"Asomiya Pratidin - \u0985\u09b8\u09ae\u09c0\u09df\u09be \u09aa\u09cd\u09f0\u09a4\u09bf\u09a6\u09bf\u09a8 | Highest Circulated Assamese News Paper & News Portal","inLanguage":"en-US","description":"The Leading Assamese Daily, India newspaper in Assamese","potentialAction":{"@type":"SearchAction","target":"https://www.asomiyapratidin.in/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.asomiyapratidin.in/ajp-press-release-on-20-jan-news1/#primaryimage","inLanguage":"en-US","url":"https://edge-cdn.asomiyapratidin.in/website/2020/12/AJP.jpg","width":640,"height":400},{"@type":"WebPage","@id":"https://www.asomiyapratidin.in/ajp-press-release-on-20-jan-news1/#webpage","url":"https://www.asomiyapratidin.in/ajp-press-release-on-20-jan-news1/","name":"\u09ae\u09be\u099f\u09bf\u09f0 \u09aa\u099f\u09cd\u099f\u09be \u09a8\u09bf\u09df\u09ae\u09c0\u09df\u09be \u0995\u09f0\u09be \u099a\u09f0\u0995\u09be\u09f0\u09c0 \u0995\u09be\u09ae, \u0985\u09a7\u09bf\u0995 \u09aa\u09cd\u09f0\u099a\u09be\u09f0\u09a4 \u09f0\u09be\u099c\u09cd\u09af \u099a\u09f0\u0995\u09be\u09f0\u09f0 \u09ac\u09bf\u09ab\u09b2\u09a4\u09be\u09b9\u09c7 \u09aa\u09cd\u09f0\u09a6\u09f0\u09cd\u09b6\u09bf\u09a4 \u09b9\u09c8\u099b\u09c7\u0983 \u0985\u099c\u09be\u09aa... - Asomiya Pratidin - \u0985\u09b8\u09ae\u09c0\u09df\u09be \u09aa\u09cd\u09f0\u09a4\u09bf\u09a6\u09bf\u09a8 | Highest Circulated Assamese News Paper &amp; News Portal","isPartOf":{"@id":"https://www.asomiyapratidin.in/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://www.asomiyapratidin.in/ajp-press-release-on-20-jan-news1/#primaryimage"},"datePublished":"2021-01-20T08:00:58+00:00","dateModified":"2021-01-20T08:03:44+00:00","author":{"@id":"https://www.asomiyapratidin.in/#/schema/person/b060b321ad956ff24c9c877729d27fcd"}},{"@type":["Person"],"@id":"https://www.asomiyapratidin.in/#/schema/person/b060b321ad956ff24c9c877729d27fcd","name":"\u0985\u09b8\u09ae\u09c0\u09df\u09be \u09aa\u09cd\u09f0\u09a4\u09bf\u09a6\u09bf\u09a8","image":{"@type":"ImageObject","@id":"https://www.asomiyapratidin.in/#authorlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/0e21ffc90f0ae46924cd2efaa1f35f42?s=96&d=mm&r=g","caption":"\u0985\u09b8\u09ae\u09c0\u09df\u09be \u09aa\u09cd\u09f0\u09a4\u09bf\u09a6\u09bf\u09a8"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//www.asomiyapratidin.in' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal &raquo; Feed" href="https://www.asomiyapratidin.in/feed/" />
<link rel="alternate" type="application/rss+xml" title="Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal &raquo; Comments Feed" href="https://www.asomiyapratidin.in/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.asomiyapratidin.in\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sby_styles-css' href='https://www.asomiyapratidin.in/wp-content/plugins/feeds-for-youtube/css/sb-youtube.min.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.asomiyapratidin.in/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_main_stylesheet-css' href='https://www.asomiyapratidin.in/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/style.css?v=4.3.22&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_user_panel-css' href='https://www.asomiyapratidin.in/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/user-panel.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_template_stylesheet-css' href='https://www.asomiyapratidin.in/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/all.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_animate_stylesheet-css' href='https://www.asomiyapratidin.in/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/animate.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_chart_stylesheet-css' href='https://www.asomiyapratidin.in/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/chart.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_carousel_stylesheet-css' href='https://www.asomiyapratidin.in/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/bsa.carousel.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_materialize_stylesheet-css' href='https://www.asomiyapratidin.in/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/material-design.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css' href='https://www.asomiyapratidin.in/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/ui-datapicker.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto:400' type='text/css' media='all' />
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/www.asomiyapratidin.in\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-includes/js/shortcode.min.js?ver=5.5.3' id='shortcode-js'></script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-admin/js/media-upload.min.js?ver=5.5.3' id='media-upload-js'></script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/script.js?ver=5.5.3' id='buy_sell_ads_pro_js_script-js'></script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/jquery.viewportchecker.js?ver=5.5.3' id='buy_sell_ads_pro_viewport_checker_js_script-js'></script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/chart.js?ver=5.5.3' id='buy_sell_ads_pro_chart_js_script-js'></script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/bsa.carousel.js?ver=5.5.3' id='buy_sell_ads_pro_carousel_js_script-js'></script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/jquery.simplyscroll.js?ver=5.5.3' id='buy_sell_ads_pro_simply_scroll_js_script-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.22' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.22' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.asomiyapratidin.in/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.asomiyapratidin.in/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.asomiyapratidin.in/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.asomiyapratidin.in/?p=198066' />
<link rel="alternate" type="application/json+oembed" href="https://www.asomiyapratidin.in/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.asomiyapratidin.in%2Fajp-press-release-on-20-jan-news1%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.asomiyapratidin.in/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.asomiyapratidin.in%2Fajp-press-release-on-20-jan-news1%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.asomiyapratidin.in/?wordfence_lh=1&hid=70032F3DC6938DF6BF837F1CDB5F33AD');
</script><script src='https://app.playstream.media/domain/instream/b3504bdc-75f2-45f6-9f95-590ece42fc0c.js'></script>
<div class="live-tv-wrapper" style="position:relative">
<div class="livetv">
<a href="https://www.pratidintime.com/pratidin-time-live-tv/">
<div class="live-tv-button"><img src="https://edge-cdn.asomiyapratidin.in/website/2020/06/live-tv-new-pratidintime.gif"></div>
</a>
</div>
</div>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T6NG5F5');</script>

<style type="text/css">
			/*  bhoechie tab */
			div.bhoechie-tab-container {
            	z-index: 10;
            	background-color: #ffffff;
            	padding: 0 !important;
            	border-radius: 4px;
            	-moz-border-radius: 4px;
            	border: 1px solid #ddd;
            	margin-top: 0;
            	margin-left: 0;
            	-webkit-box-shadow: 0 6px 12px rgba(0,0,0,.175);
            	box-shadow: 0 6px 12px rgba(0,0,0,.175);
            	-moz-box-shadow: 0 6px 12px rgba(0,0,0,.175);
            	background-clip: padding-box;
            	opacity: 0.97;
            	filter: alpha(opacity=97);
            }
			div.bhoechie-tab-menu{
			  padding-right: 0;
			  padding-left: 0;
			  padding-bottom: 0;
			}
			div.bhoechie-tab-menu div.list-group{
			  margin-bottom: 0;
			}
			div.bhoechie-tab-menu div.list-group>a{
			  margin-bottom: 0;
			  padding: 3px 10px !important;
			  font-size: 15px !important;
			}
			div.bhoechie-tab-menu div.list-group>a .glyphicon,
			div.bhoechie-tab-menu div.list-group>a .fa {
			  color: #5A55A3;
			}
			div.bhoechie-tab-menu div.list-group>a:first-child{
			  border-top-right-radius: 0;
			  -moz-border-top-right-radius: 0;
			}
			div.bhoechie-tab-menu div.list-group>a:last-child{
			  border-bottom-right-radius: 0;
			  -moz-border-bottom-right-radius: 0;
			}
div.bhoechie-tab-menu div.list-group > a.active,
div.bhoechie-tab-menu div.list-group > a.active .glyphicon, 
div.bhoechie-tab-menu div.list-group > a.active .fa {
	background-color: #EE1D25;
	color: #ffffff;
}
			div.bhoechie-tab-menu div.list-group>a.active:after{
			  content: '';
			  position: absolute;
			  left: 100%;
			  top: 50%;
			  margin-top: -13px;
			  border-left: 0;
			  border-bottom: 13px solid transparent;
			  border-top: 13px solid transparent;
			  border-left: 10px solid #EE1D25;;
			}

			div.bhoechie-tab-content{
			  background-color: #ffffff;
			  /* border: 1px solid #eeeeee; */
			  padding-left: 20px;
			  padding-top: 10px;
			}

			div.bhoechie-tab div.bhoechie-tab-content:not(.active){
			  display: none;
			}

			div.bhoechie-tab .list-group-item {
				position: relative;
				display: block;
				
				margin-bottom: -1px;
				background-color: #fff;
				border: 1px solid #EE1D25;
				
			}
			
    a.list-group-item.active, a.list-group-item.active:hover, a.list-group-item.active:focus {
	z-index: 2;
	color: #fff;
	background-color: #EE1D25;
	border-color: #EE1D25;
}
			/*  marquee CSS */
			.breaking_tag {
            	font-size: 18px;
            	color: #fff;
            	background: #c52f24;
            	display: inline-block;
            	padding: 5px 10px;
            	float: left;
            	position: relative;
            }
            .breaking_tag::after {
            	content: '';
            	position: absolute;
            	right: -7px;
            	width: 0;
            	height: 0;
            	margin: auto;
            	bottom: 0;
            	z-index: 9;
            	top: 0;
            	border-top: 12px solid transparent;
            	border-left: 14px solid #c52f24;
            	border-bottom: 12px solid transparent;
            }
			.marquee {
			  color: #c52f24 ;
	          font-size: 18px;
              overflow: hidden;
              border: 1px solid #ccc;
              background: #ccc;
            }
            .ptms_marquee {
	        padding: 3px 10px 2px 10px !important;
            }
            .post-author.author {
                color:#333;
            }
            time {
	        font-family: roboto;
            }
            #footer-social-counter .social-list .item-title ,
            #footer-social-counter .social-list .item-count {
	font-family: roboto !important;
}
	</style> <link rel="shortcut icon" href="https://edge-cdn.asomiyapratidin.in/website/2018/08/fav-16x.jpg"> <link rel="apple-touch-icon" href="https://edge-cdn.asomiyapratidin.in/website/2018/08/fav-57x.jpg"> <link rel="apple-touch-icon" sizes="114x114" href="https://edge-cdn.asomiyapratidin.in/website/2018/08/fav-114x.jpg"> <link rel="apple-touch-icon" sizes="72x72" href="https://edge-cdn.asomiyapratidin.in/website/2018/08/fav-72x.jpg"> <link rel="apple-touch-icon" sizes="144x144" href="https://edge-cdn.asomiyapratidin.in/website/2018/08/fav-114x.jpg"> <meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://www.asomiyapratidin.in/wp-content/plugins/OneSignal-WordPress-Plugin-88efc88e83f023eb8cb4471f7eb68aeb9d2b61b8/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.asomiyapratidin.in");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '312fb719-d980-4498-9320-0498da83e3f7';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.asomiyapratidin.in/wp-content/plugins/OneSignal-WordPress-Plugin-88efc88e83f023eb8cb4471f7eb68aeb9d2b61b8/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/04\/logo-red-top-left.png"
    },
    "url": "https:\/\/www.asomiyapratidin.in\/",
    "name": "Asomiya Pratidin - \u0985\u09b8\u09ae\u09c0\u09df\u09be \u09aa\u09cd\u09f0\u09a4\u09bf\u09a6\u09bf\u09a8 | Highest Circulated Assamese News Paper & News Portal",
    "description": "The Leading Assamese Daily, India newspaper in Assamese"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Asomiya Pratidin - \u0985\u09b8\u09ae\u09c0\u09df\u09be \u09aa\u09cd\u09f0\u09a4\u09bf\u09a6\u09bf\u09a8 | Highest Circulated Assamese News Paper & News Portal",
    "alternateName": "The Leading Assamese Daily, India newspaper in Assamese",
    "url": "https:\/\/www.asomiyapratidin.in\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u09ae\u09be\u099f\u09bf\u09f0 \u09aa\u099f\u09cd\u099f\u09be \u09a8\u09bf\u09df\u09ae\u09c0\u09df\u09be \u0995\u09f0\u09be \u099a\u09f0\u0995\u09be\u09f0\u09c0 \u0995\u09be\u09ae, \u0985\u09a7\u09bf\u0995 \u09aa\u09cd\u09f0\u099a\u09be\u09f0\u09a4 \u09f0\u09be\u099c\u09cd\u09af \u099a\u09f0\u0995\u09be\u09f0\u09f0 \u09ac\u09bf\u09ab\u09b2\u09a4\u09be\u09b9\u09c7 \u09aa\u09cd\u09f0\u09a6\u09f0\u09cd\u09b6\u09bf\u09a4 \u09b9\u09c8\u099b\u09c7\u0983 \u0985\u099c\u09be\u09aa...",
    "description": "\u09a1\u09bf\u099c\u09bf\u099f\u09c7\u09b2 \u09a1\u09c7\u09b8\u09cd\u0995\u0983 \u09ac\u09c1\u09a7\u09ac\u09be\u09f0\u09c7 \u0985\u09b8\u09ae \u099c\u09be\u09a4\u09c0\u09df \u09aa\u09f0\u09bf\u09b7\u09a6\u09c7 \u09ac\u09f0\u09cd\u09a4\u09ae\u09be\u09a8\u09f0 \u09ac\u09bf\u099c\u09c7\u09aa\u09bf \u099a\u09f0\u0995\u09be\u09f0\u0996\u09a8\u0995 \u098f\u0995 \u09b2\u09bf\u0996\u09bf\u09a4 \u09aa\u09cd\u09f0\u09c7\u099b \u09ac\u09bf\u099c\u09cd\u099e\u09aa\u09cd\u09a4\u09bf\u09af\u09cb\u0997\u09c7 \u09af\u09cb\u09f1\u09be \u09eb\u09ac\u099b\u09f0\u09c7 \u0995\u09bf\u09ae\u09be\u09a8 \u09aa\u09f0\u09bf\u09df\u09be\u09b2\u09c7 \u09a4\u09c7\u0993\u0981\u09b2\u09cb\u0995\u09f0 \u0986\u09f1\u09a8\u09cd\u099f\u09bf\u09a4 \u09ae\u09be\u099f\u09bf, \u098f\u0995\u099a\u09a8\u09be \u09aa\u099f\u09cd\u099f\u09be\u09f0 \u09ae\u09be\u099f\u09bf \u0986\u09f0\u09c1 \u0986\u09f0\u09c1 \u09ae\u09cd\u09af\u09be\u09a6\u09c0 \u09aa\u099f\u09cd\u099f\u09be\u09f0 \u09ae\u09be\u099f\u09bf \u0997\u09f0\u09be\u0996\u09b9\u09a8\u09c0\u09a4 \u09b9\u09c7\u09f0\u09c1\u09f1\u09be\u09b2\u09c7 \u09b8\u09c7\u0987\u09df\u09be \u099c\u09a8\u09be\u09ac\u09b2\u09c8 \u0986\u09b9\u09cd\u09ac\u09be\u09a8 \u099c\u09a8\u09be\u0987\u099b\u09c7\u0964 \u0987\u09df\u09be\u09f0 \u0989\u09aa\u09f0\u09bf\u0993 \u09a4\u09c7\u09a8\u09c7 \u0995",
    "datePublished": "2021-01-20",
    "dateModified": "2021-01-20",
    "author": {
        "@type": "Person",
        "@id": "#person-",
        "name": "\u0985\u09b8\u09ae\u09c0\u09df\u09be \u09aa\u09cd\u09f0\u09a4\u09bf\u09a6\u09bf\u09a8"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/12\/AJP.jpg",
        "width": 640,
        "height": 400
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.asomiyapratidin.in\/ajp-press-release-on-20-jan-news1\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://www.asomiyapratidin.in/wp-content/bs-booster-cache/fe45e0284fd2812c452ddd7b6cb3827d.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.7.0-1611144713' href='https://www.asomiyapratidin.in/wp-content/bs-booster-cache/e0a46b3936c891f34d38bdae676d4e2c.css' type='text/css' media='all' />
<link rel="icon" href="https://edge-cdn.asomiyapratidin.in/website/2018/06/logo-asomiya-pratidin-logo_2x-150x150.png" sizes="32x32" />
<link rel="icon" href="https://edge-cdn.asomiyapratidin.in/website/2018/06/logo-asomiya-pratidin-logo_2x.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://edge-cdn.asomiyapratidin.in/website/2018/06/logo-asomiya-pratidin-logo_2x.png" />
<meta name="msapplication-TileImage" content="https://edge-cdn.asomiyapratidin.in/website/2018/06/logo-asomiya-pratidin-logo_2x.png" />

<style>
/*@font-face {*/
/* font-family: nilamani;  */
/*    src: url(/wp-content/themes/publisher/fonts/NilamaniUni.ttf);  */
/*    font-weight: normal;  */
/*}*/

/*@font-face {*/
/* font-family: nava;  */
/*    src: url(/wp-content/themes/publisher/fonts/NavaUni.ttf);  */
/*    font-weight: normal;  */
/*}*/

@font-face {
 font-family: Kalpurush;  
    src: url(/wp-content/themes/publisher/fonts/kalpurush.woff);  
    font-weight: normal;  
}

/*@font-face {*/
/* font-family: shree;  */
/*    src: url(/wp-content/themes/publisher/fonts/SHREE0592.woff);  */
/*    font-weight: normal;  */
/*}*/

/*@font-face {*/
/* font-family: kirtan;  */
/*    src: url(/wp-content/themes/publisher/fonts/KirtanUni.ttf);  */
/*    font-weight: normal;  */
/*}*/


body {
 font-family: Kalpurush!important;  
}
h1,h2,h3,h4,h5,h6 {
	font-family:Kalpurush!important;
	font-weight: 600 !important ;
}
p {
	font-family: Kalpurush !important;
}
a {
	font-family: Kalpurush !important;	
}
span {
    font-family: Kalpurush !important;	
}
.type-post .item-inner {
    padding: 1.2rem;
    background-color : #fff !important;
    border: solid #dfdfdd;
	border-width: 0 .1rem .1rem 0;

}
.post-template-10 .single-post-title + .post-subtitle {
	font-size: 22px;
	color:#EE1D25 ;
}

.post-meta,.author, .post-summary { 

    font-family: Kalpurush !important;
}
.ptms_marquee {
height: 38px !important;
}
.topbar-date {
    font-family: Roboto !important;  
}
.copy-2 a{
    font-family: Roboto !important;    
}
.desc{display:none;}
time {
    color: #333333 ;
}
.listing-item-tb-3 .title, .listing-item-tb-1 .title {
	font-weight: 400 !important;
}
.top-hyundai-ad {text-align:center;}
.top-hyundai-ad img {text-align:center;width: 100%;height: auto;}
.news_aviyantrik_li {background:#3490ed;padding:20px;margin-bottom:20px;}
.news_aviyantrik_li p {color:#fff;}
.news_aviyantrik_time {color:#cf0404!important;font-weight:bold;}
/***custom  css for election result ***/
.card-row {
    display: flex;
    color: #e2e2e2;
    margin: 0 0 10px 0;
    align-items: center;
    justify-content: center;
}
.card-row li {
    box-shadow: 0 0 7px 0 rgba(0,0,0,0.08);
    border-radius: 2px;
    text-align: center;
    display: inline-block;
    width: 80px;
    height: 56px;
    vertical-align: middle;
}
.card-row li.leading p {
    font-size: 12px;
    max-width: 112px;
    line-height: 28px;
    height: 20px;
    color:#fff;
}
.card-row li.leading h5 {
    font-size: 14px;
    line-height: 25px;
    font-weight: 600;
}
.card-row li h5 {
    font-size: 20px;
    line-height: 32px;
    color: #fff;
    font-weight: 600;
    border-top: 1px solid rgba(255,255,255,.4);
}
.election-graph {margin-bottom:20px;}
.graph-title {text-transform:uppercase;background:#eee;
padding:10px 0px;
font-size:30px;
font-weight:bold;
}
.text-center {text-align:center;}
.graph-ul {padding-left:10px;}
.won-title {
background: #E81621;
padding: 5px 0px;
text-align: center;
margin-bottom: 0px;
font-weight: bold;
color: #fff;
}
.cvct-style1 {
    max-width: 100%!important;
}
.cvct-number span:first-child {
    font-size: 20px!important;
}
.cvct-number {
    width: 25%!important;
}
table#cvct_table_layout{
    width:100%!important;
}
.rss{display:none!important;}
.mybotBottomBar,.mybotPoweredBy,.mybotPoweredByBrand{display:none!important;}
.livetv {position:absolute;right:50px;top:15px;z-index:9999;}
.live-tv-button{color:#fff!important;}
.live-tv-button img{height:20px!important;}
.cvct-style1 {border-radius:0px!important;}
table#cvct_table_layout tr td{padding:5px 4px!important;}
.won-title-mr {font-size:16px;text-align:center;border-bottom:1px solid red;margin: 3px auto;}
#bsa-image-1 .bsaProItemInner__img{height:480px;}
/* responsive monitor */ @media(min-width: 1200px){.livetv {display:none;}}
/* responsive landscape tablet */ @media(min-width: 1019px) and (max-width: 1199px){.Whatsapp.bs-custom-link {
	display: none;
}}
/* responsive portrait tablet */ @media(min-width: 768px) and (max-width: 1018px){.Whatsapp.bs-custom-link {
	display: none;
}}
/* responsive phone */ @media(max-width: 767px){.Whatsapp.bs-custom-link {
	display: none;
}
.hyundai-ad {width:100%;height:80px;}}

</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> </head>
<body class="post-template-default single single-post postid-198066 single-format-standard bs-theme bs-publisher bs-publisher-pure-magazine active-light-box ltr close-rh page-layout-3-col-4 full-width active-sticky-sidebar main-menu-sticky-smart single-prim-cat-3 single-cat-3 single-cat-1  bs-show-ha bs-show-ha-a wpb-js-composer js-comp-ver-6.4.1 vc_responsive bs-ll-a" dir="ltr">
<div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="row-height">
<div class="logo-col col-xs-4">
<div class="col-inside">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://www.asomiyapratidin.in/" itemprop="url" rel="home">
<img id="site-logo" src="https://edge-cdn.asomiyapratidin.in/website/2020/04/logo-red-top-left.png" alt="asomiyapratidin" data-bsrjs="https://edge-cdn.asomiyapratidin.in/website/2020/04/logo-red-top-left.png" />
<span class="site-title">asomiyapratidin - The Leading Assamese Daily, India newspaper in Assamese</span>
</a>
</p>
</div>
</div>
</div>
<div class="sidebar-col col-xs-8">
<div class="col-inside">
<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div class="fkwrygu fkwrygu-clearfix fkwrygu-pubadban fkwrygu-show-desktop fkwrygu-show-tablet-portrait fkwrygu-show-tablet-landscape fkwrygu-show-phone fkwrygu-loc-header_aside_logo fkwrygu-align-right fkwrygu-column-1"><div id="fkwrygu-137037-1953884057" class="fkwrygu-container fkwrygu-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="137037" data-type="custom_code"><div class="bsa_pro_ajax_load bsa_pro_ajax_load-1" style="display:block"></div>
<script>
	(function($) {
		$.post("https://www.asomiyapratidin.in/wp-admin/admin-ajax.php", {
			action:"bsa_pro_ajax_load_ad_space",
			pid:"1198066",
			id:"1",
			max_width:"",
			delay:"",
			padding_top:"",
			attachment:"",
			if_empty:"",
			custom_image:"",
			link:"",
			show_ids:"",
			hide_for_id:""
		}, function(result) {
			$(".bsa_pro_ajax_load-1").html(result);
		});
	})(jQuery);
	</script>
</div></div> </aside>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="menu-main" class="menu main-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-393" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom menu-title-hide better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-page-builder menu-item-393"><a href="#"><i class="bf-icon  fa fa-bars"></i><span class="hidden">Browse</span></a>

<div class="mega-menu mega-type-page-builder">
<div class="container">
<div class="row">
<div class="bhoechie-tab-container">
<div class="col-lg-3 col-md-3 col-sm-3 col-xs-3 bhoechie-tab-menu">
<div class="list-group"><a class="list-group-item active text-center" href="#">মুখ্যপৃষ্ঠা</a>
<a class="list-group-item text-center" href="#">গুৱাহাটী</a>
<a class="list-group-item text-center" href="#">উত্তৰ-পূব</a>
<a class="list-group-item text-center" href="#">অসম</a>
<a class="list-group-item text-center" href="#">ৰাষ্ট্ৰীয়</a>
<a class="list-group-item text-center" href="#">আন্তঃৰাষ্ট্ৰীয়</a>
<a class="list-group-item text-center" href="#">ক্রীড়া-জগত</a>
<a class="list-group-item text-center" href="#">বিনোদন</a>
<a class="list-group-item text-center" href="#">সম্পাদকীয়</a>
<a class="list-group-item text-center" href="#">শিক্ষা-প্ৰযুক্তি</a>
<a class="list-group-item text-center" href="#">অর্থনীতি</a></div>
</div>
<div class="col-lg-9 col-md-9 col-sm-9 col-xs-9 bhoechie-tab">
<div class="bhoechie-tab-content active"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-198106 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="এই সত্যাগ্ৰহ কেৱল কৃষকৰ বাবে নহয়ঃ ৰাহুল গান্ধী&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/rahul-gandhi-alibaba-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;rahul-gandhi-alibaba-86x64.jpg&quot;,&quot;210&quot;:&quot;rahul-gandhi-alibaba-210x136.jpg&quot;,&quot;640&quot;:&quot;rahul-gandhi-alibaba.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/rahul-gandhi-attacks-on-modi-government-on-farmer-protest/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/rahul-gandhi-attacks-on-modi-government-on-farmer-protest/" class="post-url post-title">
এই সত্যাগ্ৰহ কেৱল কৃষকৰ বাবে নহয়ঃ ৰাহুল গান্ধী&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-20T17:21:42+05:30">Jan 20, 2021</time></span>
</div>
</div>
</div >
<div class="post-198105 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কোকৰাঝাৰ জিলা এবছুৰ অধিবেশন&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/kokrajhararraranewsassasas-death-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;kokrajhararraranewsassasas-death-86x64.jpg&quot;,&quot;210&quot;:&quot;kokrajhararraranewsassasas-death-210x136.jpg&quot;,&quot;640&quot;:&quot;kokrajhararraranewsassasas-death.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/kokrajhar-aabsu-adhibeson-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/kokrajhar-aabsu-adhibeson-news/" class="post-url post-title">
কোকৰাঝাৰ জিলা এবছুৰ অধিবেশন&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-20T17:08:41+05:30">Jan 20, 2021</time></span>
</div>
</div>
</div >
<div class="post-198100 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="অসম আন্দোলনত কাৰাবৰণ কৰা লোকক সাহাৰ্য্য আৰু সংস্থাপনৰ দাবীত অৱস্থান ধৰ্মঘট&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/mongol-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;mongol-86x64.jpg&quot;,&quot;210&quot;:&quot;mongol-210x136.jpg&quot;,&quot;640&quot;:&quot;mongol.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/assu-protest-in-mongoldoi-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/assu-protest-in-mongoldoi-news/" class="post-url post-title">
অসম আন্দোলনত কাৰাবৰণ কৰা লোকক সাহাৰ্য্য আৰু সংস্থাপনৰ দাবীত&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-20T16:54:26+05:30">Jan 20, 2021</time></span>
</div>
</div>
</div >
<div class="post-198096 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="আলফা(স্বাঃ) প্ৰকাশ কৰিছে দুই অপহৃত অভিযন্তাৰ ভিডিঅ’&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/ram-gogoi-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ram-gogoi-86x64.jpg&quot;,&quot;210&quot;:&quot;ram-gogoi-210x136.jpg&quot;,&quot;640&quot;:&quot;ram-gogoi.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/pranab-gogoi-ram-kumar-update-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/pranab-gogoi-ram-kumar-update-news/" class="post-url post-title">
আলফা(স্বাঃ) প্ৰকাশ কৰিছে দুই অপহৃত অভিযন্তাৰ ভিডিঅ’&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-20T16:33:56+05:30">Jan 20, 2021</time></span>
</div>
</div>
</div >
<div class="post-198093 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="দৰং আৰক্ষীৰ বৃহৎ সাফল্য, ড্ৰাগছ ব্যৱসায়ী চক্ৰ উৎখাট&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/mongoldoi-2-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;mongoldoi-2-86x64.jpg&quot;,&quot;210&quot;:&quot;mongoldoi-2-210x136.jpg&quot;,&quot;640&quot;:&quot;mongoldoi-2.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/darang-drugs-arrested-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/darang-drugs-arrested-news/" class="post-url post-title">
দৰং আৰক্ষীৰ বৃহৎ সাফল্য, ড্ৰাগছ ব্যৱসায়ী চক্ৰ উৎখাট&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-20T16:15:45+05:30">Jan 20, 2021</time></span>
</div>
</div>
</div >
<div class="post-198088 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="&#8220;লৌহ মানৱ&#8221;ৰ খিতাপ অৰ্জন কৰিলে আইপিএছ বিষয়া কৃষ্ণ প্ৰকাশে&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/ips-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ips-86x64.jpg&quot;,&quot;210&quot;:&quot;ips-210x136.jpg&quot;,&quot;640&quot;:&quot;ips.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/krishna-prakash-gets-name-in-world-book-of-records/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/krishna-prakash-gets-name-in-world-book-of-records/" class="post-url post-title">
&#8220;লৌহ মানৱ&#8221;ৰ খিতাপ অৰ্জন কৰিলে আইপিএছ বিষয়া কৃষ্ণ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-20T16:00:32+05:30">Jan 20, 2021</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-198017 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="নিয়ন্ত্ৰণ হেৰুৱাই জু-ৰোডত ডিভাইডাৰত উঠিল বাহন&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/zoo-road-accident-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;zoo-road-accident-86x64.jpg&quot;,&quot;210&quot;:&quot;zoo-road-accident-210x136.jpg&quot;,&quot;640&quot;:&quot;zoo-road-accident.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/zoo-road-accident-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/zoo-road-accident-news/" class="post-url post-title">
নিয়ন্ত্ৰণ হেৰুৱাই জু-ৰোডত ডিভাইডাৰত উঠিল বাহন&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-19T23:33:33+05:30">Jan 19, 2021</time></span>
</div>
</div>
</div >
<div class="post-197988 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="মহিলা সাংবাদিকক কৰা দুৰ্ব্যৱহাৰৰ বিৰুদ্ধে জেণ্ডাৰ কাউন্সিল অৱ অসমৰ প্ৰতিবাদ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/gender-prtst-fire-insta-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;gender-prtst-fire-insta-86x64.jpg&quot;,&quot;210&quot;:&quot;gender-prtst-fire-insta-210x136.jpg&quot;,&quot;640&quot;:&quot;gender-prtst-fire-insta.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/gender-council-jua-stages-demonstration-demanding-justice-for-assaulted-woman-scribe/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/gender-council-jua-stages-demonstration-demanding-justice-for-assaulted-woman-scribe/" class="post-url post-title">
মহিলা সাংবাদিকক কৰা দুৰ্ব্যৱহাৰৰ বিৰুদ্ধে জেণ্ডাৰ কাউন্সিল&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-19T20:37:43+05:30">Jan 19, 2021</time></span>
</div>
</div>
</div >
<div class="post-197955 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="&#8216;অসমীয়া প্ৰতিদিন&#8217;ৰ সম্পাদক জয়ন্ত বৰুৱাক সদৌ গুৱাহাটী বাতৰি কাকত বিতৰক সন্থাৰ সম্বৰ্ধনা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/Jayanta-Baruah-edit-Photo-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Jayanta-Baruah-edit-Photo-86x64.jpg&quot;,&quot;210&quot;:&quot;Jayanta-Baruah-edit-Photo-210x136.jpg&quot;,&quot;640&quot;:&quot;Jayanta-Baruah-edit-Photo.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/asomiya-pratidin-editor-jayanta-baruah-sambordhona-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/asomiya-pratidin-editor-jayanta-baruah-sambordhona-news/" class="post-url post-title">
&#8216;অসমীয়া প্ৰতিদিন&#8217;ৰ সম্পাদক জয়ন্ত বৰুৱাক সদৌ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-19T18:43:00+05:30">Jan 19, 2021</time></span>
</div>
</div>
</div >
<div class="post-197926 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="স্বাস্থ্য বিভাগৰ চূড়ান্ত গাফিলতিত ১ হাজাৰ কোভিড ভেকচিন নষ্ট&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/covid-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;covid-1-86x64.jpg&quot;,&quot;210&quot;:&quot;covid-1-210x136.jpg&quot;,&quot;640&quot;:&quot;covid-1.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/1000-coved-vaccine-damaged-in-assam-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/1000-coved-vaccine-damaged-in-assam-news/" class="post-url post-title">
স্বাস্থ্য বিভাগৰ চূড়ান্ত গাফিলতিত ১ হাজাৰ কোভিড ভেকচিন&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-19T13:58:06+05:30">Jan 19, 2021</time></span>
</div>
</div>
</div >
<div class="post-197740 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="প্ৰকাশ পালে কামৰূপ মহানগৰ জিলাৰ ফটো সন্নিবিষ্ট ভোটাৰ তালিকা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/agrani-batory-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;agrani-batory-86x64.jpg&quot;,&quot;210&quot;:&quot;agrani-batory-210x136.jpg&quot;,&quot;640&quot;:&quot;agrani-batory.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/kamrup-metropolitan-electoral-roll-published-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/kamrup-metropolitan-electoral-roll-published-news/" class="post-url post-title">
প্ৰকাশ পালে কামৰূপ মহানগৰ জিলাৰ ফটো সন্নিবিষ্ট ভোটাৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-18T12:56:00+05:30">Jan 18, 2021</time></span>
</div>
</div>
</div >
<div class="post-197730 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="সোমবাৰে গোৱাত ৫১ সংখ্যক ইণ্ডিয়ান পেনোৰামাত প্ৰদৰ্শন হ&#8217;ব কৃপাল কলিতাৰ &#8216;ব্ৰীজ&#8217;&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/bridge-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;bridge-86x64.jpg&quot;,&quot;210&quot;:&quot;bridge-210x136.jpg&quot;,&quot;640&quot;:&quot;bridge.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/assamese-film-bridge-to-be-screened-today-at-51st-iffi-goa/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/assamese-film-bridge-to-be-screened-today-at-51st-iffi-goa/" class="post-url post-title">
সোমবাৰে গোৱাত ৫১ সংখ্যক ইণ্ডিয়ান পেনোৰামাত প্ৰদৰ্শন&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-18T12:04:33+05:30">Jan 18, 2021</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-198069 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="নিৰ্বাচন কেতিয়া, NRCত নাম নাথাকিলে কৰিব পাৰিবনে ভোটদান?-মুখ্য নিৰ্বাচনী আয়ুক্তৰ  গুৰুত্বপূৰ্ণ ঘোষণা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/sunil-arora-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;sunil-arora-86x64.jpg&quot;,&quot;210&quot;:&quot;sunil-arora-210x136.jpg&quot;,&quot;640&quot;:&quot;sunil-arora.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/election-commission-new-announcement-news1/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/election-commission-new-announcement-news1/" class="post-url post-title">
নিৰ্বাচন কেতিয়া, NRCত নাম নাথাকিলে কৰিব পাৰিবনে&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-20T14:05:30+05:30">Jan 20, 2021</time></span>
</div>
</div>
</div >
<div class="post-197926 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="স্বাস্থ্য বিভাগৰ চূড়ান্ত গাফিলতিত ১ হাজাৰ কোভিড ভেকচিন নষ্ট&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/covid-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;covid-1-86x64.jpg&quot;,&quot;210&quot;:&quot;covid-1-210x136.jpg&quot;,&quot;640&quot;:&quot;covid-1.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/1000-coved-vaccine-damaged-in-assam-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/1000-coved-vaccine-damaged-in-assam-news/" class="post-url post-title">
স্বাস্থ্য বিভাগৰ চূড়ান্ত গাফিলতিত ১ হাজাৰ কোভিড ভেকচিন&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-19T13:58:06+05:30">Jan 19, 2021</time></span>
</div>
</div>
</div >
<div class="post-197789 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="এক্সক্লুছিভ ছেটেলাইট ফটোঃ অৰুণাচলৰ ভিতৰত চীনে নিৰ্মাণ কৰিলে গাঁও&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/china-new-village-in-arunahamuja-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;china-new-village-in-arunahamuja-86x64.jpg&quot;,&quot;210&quot;:&quot;china-new-village-in-arunahamuja-210x136.jpg&quot;,&quot;640&quot;:&quot;china-new-village-in-arunahamuja.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/exclusive-satellite-images-show-china-has-built-a-village-in-arunachal-pradesh/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/exclusive-satellite-images-show-china-has-built-a-village-in-arunachal-pradesh/" class="post-url post-title">
এক্সক্লুছিভ ছেটেলাইট ফটোঃ অৰুণাচলৰ ভিতৰত চীনে নিৰ্মাণ কৰিলে&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-18T16:45:31+05:30">Jan 18, 2021</time></span>
</div>
</div>
</div >
<div class="post-197727 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="উত্তৰ পূৱ ৰেলত হাহাকাৰ,৫ ৰাজ্যত অভিযান,৩ শীৰ্ষ অভিযন্তা গ্ৰেপ্তাৰ, FIRত গুৱাহাটী নিৰ্মান প্ৰতিষ্ঠানৰ নাম&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/CBI-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;CBI-86x64.jpg&quot;,&quot;210&quot;:&quot;CBI-210x136.jpg&quot;,&quot;640&quot;:&quot;CBI.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/cbi-raids-5-state-railway-department-office-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/cbi-raids-5-state-railway-department-office-news/" class="post-url post-title">
উত্তৰ পূৱ ৰেলত হাহাকাৰ,৫ ৰাজ্যত অভিযান,৩ শীৰ্ষ অভিযন্তা&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-18T11:44:16+05:30">Jan 18, 2021</time></span>
</div>
</div>
</div >
<div class="post-196971 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="গুৱাহাটী পালেহি কোভিড-১৯ ৰ ভেকচিন কোভিশ্বীল্ড&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/vaccine-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;vaccine-86x64.jpg&quot;,&quot;210&quot;:&quot;vaccine-210x136.jpg&quot;,&quot;640&quot;:&quot;vaccine.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/spicejet-carries-covishield-to-guwahati-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/spicejet-carries-covishield-to-guwahati-news/" class="post-url post-title">
গুৱাহাটী পালেহি কোভিড-১৯ ৰ ভেকচিন কোভিশ্বীল্ড&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-12T20:38:13+05:30">Jan 12, 2021</time></span>
</div>
</div>
</div >
<div class="post-196877 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="২২ ডিচেম্বৰত অপহৰণ কৰা কুইপৰ দুই বিষয়াক মুক্তি আলফা স্বাধীনৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/06/dangor-khobr-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;dangor-khobr-86x64.jpg&quot;,&quot;210&quot;:&quot;dangor-khobr-210x136.jpg&quot;,&quot;640&quot;:&quot;dangor-khobr.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/aulfa-news-kidnap/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/aulfa-news-kidnap/" class="post-url post-title">
২২ ডিচেম্বৰত অপহৰণ কৰা কুইপৰ দুই বিষয়াক মুক্তি আলফা&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-11T22:08:16+05:30">Jan 11, 2021</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-198105 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কোকৰাঝাৰ জিলা এবছুৰ অধিবেশন&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/kokrajhararraranewsassasas-death-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;kokrajhararraranewsassasas-death-86x64.jpg&quot;,&quot;210&quot;:&quot;kokrajhararraranewsassasas-death-210x136.jpg&quot;,&quot;640&quot;:&quot;kokrajhararraranewsassasas-death.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/kokrajhar-aabsu-adhibeson-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/kokrajhar-aabsu-adhibeson-news/" class="post-url post-title">
কোকৰাঝাৰ জিলা এবছুৰ অধিবেশন&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-20T17:08:41+05:30">Jan 20, 2021</time></span>
</div>
</div>
</div >
<div class="post-198100 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="অসম আন্দোলনত কাৰাবৰণ কৰা লোকক সাহাৰ্য্য আৰু সংস্থাপনৰ দাবীত অৱস্থান ধৰ্মঘট&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/mongol-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;mongol-86x64.jpg&quot;,&quot;210&quot;:&quot;mongol-210x136.jpg&quot;,&quot;640&quot;:&quot;mongol.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/assu-protest-in-mongoldoi-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/assu-protest-in-mongoldoi-news/" class="post-url post-title">
অসম আন্দোলনত কাৰাবৰণ কৰা লোকক সাহাৰ্য্য আৰু সংস্থাপনৰ দাবীত&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-20T16:54:26+05:30">Jan 20, 2021</time></span>
</div>
</div>
</div >
<div class="post-198096 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="আলফা(স্বাঃ) প্ৰকাশ কৰিছে দুই অপহৃত অভিযন্তাৰ ভিডিঅ’&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/ram-gogoi-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ram-gogoi-86x64.jpg&quot;,&quot;210&quot;:&quot;ram-gogoi-210x136.jpg&quot;,&quot;640&quot;:&quot;ram-gogoi.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/pranab-gogoi-ram-kumar-update-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/pranab-gogoi-ram-kumar-update-news/" class="post-url post-title">
আলফা(স্বাঃ) প্ৰকাশ কৰিছে দুই অপহৃত অভিযন্তাৰ ভিডিঅ’&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-20T16:33:56+05:30">Jan 20, 2021</time></span>
</div>
</div>
</div >
<div class="post-198093 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="দৰং আৰক্ষীৰ বৃহৎ সাফল্য, ড্ৰাগছ ব্যৱসায়ী চক্ৰ উৎখাট&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/mongoldoi-2-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;mongoldoi-2-86x64.jpg&quot;,&quot;210&quot;:&quot;mongoldoi-2-210x136.jpg&quot;,&quot;640&quot;:&quot;mongoldoi-2.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/darang-drugs-arrested-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/darang-drugs-arrested-news/" class="post-url post-title">
দৰং আৰক্ষীৰ বৃহৎ সাফল্য, ড্ৰাগছ ব্যৱসায়ী চক্ৰ উৎখাট&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-20T16:15:45+05:30">Jan 20, 2021</time></span>
</div>
</div>
</div >
<div class="post-198083 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ধলপুৰ শিমলুগুৰি জিলা পৰিষদৰ প্ৰাক্তন সদস্য মিলন বৰবৰুৱাৰ মৃত্যুত শোকস্তব্ধ শিমলুগুৰিবাসী&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/death-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;death-86x64.jpg&quot;,&quot;210&quot;:&quot;death-210x136.jpg&quot;,&quot;640&quot;:&quot;death.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/dhalpur-simaluguri-milan-borborah-death-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/dhalpur-simaluguri-milan-borborah-death-news/" class="post-url post-title">
ধলপুৰ শিমলুগুৰি জিলা পৰিষদৰ প্ৰাক্তন সদস্য মিলন বৰবৰুৱাৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-20T15:43:08+05:30">Jan 20, 2021</time></span>
</div>
</div>
</div >
<div class="post-198069 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="নিৰ্বাচন কেতিয়া, NRCত নাম নাথাকিলে কৰিব পাৰিবনে ভোটদান?-মুখ্য নিৰ্বাচনী আয়ুক্তৰ  গুৰুত্বপূৰ্ণ ঘোষণা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/sunil-arora-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;sunil-arora-86x64.jpg&quot;,&quot;210&quot;:&quot;sunil-arora-210x136.jpg&quot;,&quot;640&quot;:&quot;sunil-arora.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/election-commission-new-announcement-news1/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/election-commission-new-announcement-news1/" class="post-url post-title">
নিৰ্বাচন কেতিয়া, NRCত নাম নাথাকিলে কৰিব পাৰিবনে&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-20T14:05:30+05:30">Jan 20, 2021</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-198106 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="এই সত্যাগ্ৰহ কেৱল কৃষকৰ বাবে নহয়ঃ ৰাহুল গান্ধী&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/rahul-gandhi-alibaba-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;rahul-gandhi-alibaba-86x64.jpg&quot;,&quot;210&quot;:&quot;rahul-gandhi-alibaba-210x136.jpg&quot;,&quot;640&quot;:&quot;rahul-gandhi-alibaba.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/rahul-gandhi-attacks-on-modi-government-on-farmer-protest/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/rahul-gandhi-attacks-on-modi-government-on-farmer-protest/" class="post-url post-title">
এই সত্যাগ্ৰহ কেৱল কৃষকৰ বাবে নহয়ঃ ৰাহুল গান্ধী&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-20T17:21:42+05:30">Jan 20, 2021</time></span>
</div>
</div>
</div >
<div class="post-198088 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="&#8220;লৌহ মানৱ&#8221;ৰ খিতাপ অৰ্জন কৰিলে আইপিএছ বিষয়া কৃষ্ণ প্ৰকাশে&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/ips-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ips-86x64.jpg&quot;,&quot;210&quot;:&quot;ips-210x136.jpg&quot;,&quot;640&quot;:&quot;ips.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/krishna-prakash-gets-name-in-world-book-of-records/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/krishna-prakash-gets-name-in-world-book-of-records/" class="post-url post-title">
&#8220;লৌহ মানৱ&#8221;ৰ খিতাপ অৰ্জন কৰিলে আইপিএছ বিষয়া কৃষ্ণ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-20T16:00:32+05:30">Jan 20, 2021</time></span>
</div>
</div>
</div >
<div class="post-198075 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="সেয়া প্ৰশাসনীয় বিষয়ঃ কৃষকৰ টেক্টৰ ৰেলীৰ সন্দৰ্ভত উচ্চতম ন্যায়ালয়&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/sc-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;sc-86x64.jpg&quot;,&quot;210&quot;:&quot;sc-210x136.jpg&quot;,&quot;640&quot;:&quot;sc.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/sc-says-again-tractor-rally-matter/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/sc-says-again-tractor-rally-matter/" class="post-url post-title">
সেয়া প্ৰশাসনীয় বিষয়ঃ কৃষকৰ টেক্টৰ ৰেলীৰ সন্দৰ্ভত উচ্চতম&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-20T14:50:07+05:30">Jan 20, 2021</time></span>
</div>
</div>
</div >
<div class="post-198059 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="নৰেন্দ্ৰ মোডীৰ অধ্যক্ষতাত ৩০ জানুৱাৰীত অনুষ্ঠিত হ&#8217;ব সৰ্বদলীয় বৈঠক&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/modi-5-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;modi-5-86x64.jpg&quot;,&quot;210&quot;:&quot;modi-5-210x136.jpg&quot;,&quot;640&quot;:&quot;modi-5.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/all-party-meet-on-30th-january/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/all-party-meet-on-30th-january/" class="post-url post-title">
নৰেন্দ্ৰ মোডীৰ অধ্যক্ষতাত ৩০ জানুৱাৰীত অনুষ্ঠিত হ&#8217;ব&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-20T12:10:24+05:30">Jan 20, 2021</time></span>
</div>
</div>
</div >
<div class="post-198046 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বুধবাৰে অনুষ্ঠিত হ&#8217;ব কেন্দ্ৰীয় চৰকাৰৰ সৈতে কৃষক সংগঠনৰ বৈঠক&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/farmar-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;farmar-1-86x64.jpg&quot;,&quot;210&quot;:&quot;farmar-1-210x136.jpg&quot;,&quot;640&quot;:&quot;farmar-1.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/today-is-talk-between-farmers-organisation-and-central-government/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/today-is-talk-between-farmers-organisation-and-central-government/" class="post-url post-title">
বুধবাৰে অনুষ্ঠিত হ&#8217;ব কেন্দ্ৰীয় চৰকাৰৰ সৈতে কৃষক সংগঠনৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-20T10:26:52+05:30">Jan 20, 2021</time></span>
</div>
</div>
</div >
<div class="post-198043 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বিগত ২৪ ঘন্টাত দেশত কোৰোনাত আক্ৰান্ত ১৩,৮২৩ জন, মৃত্যু ১৬২ জনৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/corona-2-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;corona-2-86x64.jpg&quot;,&quot;210&quot;:&quot;corona-2-210x136.jpg&quot;,&quot;640&quot;:&quot;corona-2.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/india-reports-13823-new-covid19-cases/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/india-reports-13823-new-covid19-cases/" class="post-url post-title">
বিগত ২৪ ঘন্টাত দেশত কোৰোনাত আক্ৰান্ত ১৩,৮২৩ জন, মৃত্যু ১৬২&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-20T09:58:10+05:30">Jan 20, 2021</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-198088 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="&#8220;লৌহ মানৱ&#8221;ৰ খিতাপ অৰ্জন কৰিলে আইপিএছ বিষয়া কৃষ্ণ প্ৰকাশে&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/ips-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ips-86x64.jpg&quot;,&quot;210&quot;:&quot;ips-210x136.jpg&quot;,&quot;640&quot;:&quot;ips.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/krishna-prakash-gets-name-in-world-book-of-records/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/krishna-prakash-gets-name-in-world-book-of-records/" class="post-url post-title">
&#8220;লৌহ মানৱ&#8221;ৰ খিতাপ অৰ্জন কৰিলে আইপিএছ বিষয়া কৃষ্ণ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-20T16:00:32+05:30">Jan 20, 2021</time></span>
</div>
</div>
</div >
<div class="post-198078 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="পোহৰলৈ আহিল জেক মা, ক’ত আছিল তিনিমাহ ধৰি নিৰুদ্দেশ হৈ থকা আলীবাবা প্ৰধান&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/alibaba-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;alibaba-86x64.jpg&quot;,&quot;210&quot;:&quot;alibaba-210x136.jpg&quot;,&quot;640&quot;:&quot;alibaba.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/alibaba-founder-jack-ma-resurfaced-after-months-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/alibaba-founder-jack-ma-resurfaced-after-months-news/" class="post-url post-title">
পোহৰলৈ আহিল জেক মা, ক’ত আছিল তিনিমাহ ধৰি নিৰুদ্দেশ হৈ থকা&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-20T15:31:13+05:30">Jan 20, 2021</time></span>
</div>
</div>
</div >
<div class="post-198039 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বুধবাৰে আমেৰিকাৰ ৰাষ্ট্ৰপতি হিচাপে শপত ল&#8217;ব জ&#8217; বাইডেনে&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/joe-biden-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;joe-biden-86x64.jpg&quot;,&quot;210&quot;:&quot;joe-biden-210x136.jpg&quot;,&quot;640&quot;:&quot;joe-biden.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/joe-biden-to-take-oath-as-president-of-the-america/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/joe-biden-to-take-oath-as-president-of-the-america/" class="post-url post-title">
বুধবাৰে আমেৰিকাৰ ৰাষ্ট্ৰপতি হিচাপে শপত ল&#8217;ব জ&#8217;&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-20T09:37:18+05:30">Jan 20, 2021</time></span>
</div>
</div>
</div >
<div class="post-197920 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ঘৰৰ মাটিত অষ্ট্ৰেলিয়াক পৰাস্ত কৰি টিম ইণ্ডিয়াৰ বৃহৎ জয়&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/india-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;india-86x64.jpg&quot;,&quot;210&quot;:&quot;india-210x136.jpg&quot;,&quot;640&quot;:&quot;india.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/india-win-against-astrelia-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/india-win-against-astrelia-news/" class="post-url post-title">
ঘৰৰ মাটিত অষ্ট্ৰেলিয়াক পৰাস্ত কৰি টিম ইণ্ডিয়াৰ বৃহৎ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-19T13:19:23+05:30">Jan 19, 2021</time></span>
</div>
</div>
</div >
<div class="post-197909 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ছিকাগো আন্তৰ্জাতিক বিমানবন্দৰত তিনিমাহ ধৰি আত্মগোপন কৰি গ্ৰেপ্তাৰ এজন ভাৰতীয়&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/sikagu-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;sikagu-86x64.jpg&quot;,&quot;210&quot;:&quot;sikagu-210x136.jpg&quot;,&quot;640&quot;:&quot;sikagu.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/us-airport-arrest-indian-origin-men-hiding-in-airport-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/us-airport-arrest-indian-origin-men-hiding-in-airport-news/" class="post-url post-title">
ছিকাগো আন্তৰ্জাতিক বিমানবন্দৰত তিনিমাহ ধৰি আত্মগোপন কৰি&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-19T12:11:18+05:30">Jan 19, 2021</time></span>
</div>
</div>
</div >
<div class="post-197476 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বাৰ্কৰ প্ৰাক্তন মুৰব্বী গুৰুতৰভাৱে অসুস্থ, কাৰাগাৰৰ পৰা চিকিৎসালয়লৈ প্ৰেৰণ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/partha-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;partha-86x64.jpg&quot;,&quot;210&quot;:&quot;partha-210x136.jpg&quot;,&quot;640&quot;:&quot;partha.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/ex-ratings-agency-boss-hospitalised-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/ex-ratings-agency-boss-hospitalised-news/" class="post-url post-title">
বাৰ্কৰ প্ৰাক্তন মুৰব্বী গুৰুতৰভাৱে অসুস্থ, কাৰাগাৰৰ পৰা&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-16T17:24:02+05:30">Jan 16, 2021</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-198088 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="&#8220;লৌহ মানৱ&#8221;ৰ খিতাপ অৰ্জন কৰিলে আইপিএছ বিষয়া কৃষ্ণ প্ৰকাশে&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/ips-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ips-86x64.jpg&quot;,&quot;210&quot;:&quot;ips-210x136.jpg&quot;,&quot;640&quot;:&quot;ips.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/krishna-prakash-gets-name-in-world-book-of-records/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/krishna-prakash-gets-name-in-world-book-of-records/" class="post-url post-title">
&#8220;লৌহ মানৱ&#8221;ৰ খিতাপ অৰ্জন কৰিলে আইপিএছ বিষয়া কৃষ্ণ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-20T16:00:32+05:30">Jan 20, 2021</time></span>
</div>
</div>
</div >
<div class="post-198052 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ইংলেণ্ডৰ বিৰুদ্ধে প্ৰথম ২ খন টেষ্টৰ বাবে ভাৰতীয় দল ঘোষণা, কোন কোন খেলুৱৈ লাভ কৰিলে দলত স্থান&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/eng-ind-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;eng-ind-86x64.jpg&quot;,&quot;210&quot;:&quot;eng-ind-210x136.jpg&quot;,&quot;640&quot;:&quot;eng-ind.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/indian-squad-for-the-first-two-tests-against-england-announced/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/indian-squad-for-the-first-two-tests-against-england-announced/" class="post-url post-title">
ইংলেণ্ডৰ বিৰুদ্ধে প্ৰথম ২ খন টেষ্টৰ বাবে ভাৰতীয় দল ঘোষণা,&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-20T11:16:19+05:30">Jan 20, 2021</time></span>
</div>
</div>
</div >
<div class="post-197942 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="আইচিচি ৱৰ্ল্ড টেষ্ট ৰেংকিঙত প্ৰথম স্থানত ভাৰত&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/india-team-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;india-team-86x64.jpg&quot;,&quot;210&quot;:&quot;india-team-210x136.jpg&quot;,&quot;640&quot;:&quot;india-team.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/team-india-move-to-the-no-one-spot-in-icc-world-test-championship/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/team-india-move-to-the-no-one-spot-in-icc-world-test-championship/" class="post-url post-title">
আইচিচি ৱৰ্ল্ড টেষ্ট ৰেংকিঙত প্ৰথম স্থানত ভাৰত&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-19T15:49:48+05:30">Jan 19, 2021</time></span>
</div>
</div>
</div >
<div class="post-197937 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="অষ্ট্ৰেলিয়াত ভাৰতে টেষ্ট শৃংখলাত জয়লাভ কৰি মিছা প্ৰমানিত কৰিলে ৰিকি পন্টিং আৰু ৱাৰ্নৰ ভবিষ্যতবানী&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/aus-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;aus-86x64.jpg&quot;,&quot;210&quot;:&quot;aus-210x136.jpg&quot;,&quot;640&quot;:&quot;aus.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/team-india-series-win-proves-ricky-pointing-and-warn-totally-wrong/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/team-india-series-win-proves-ricky-pointing-and-warn-totally-wrong/" class="post-url post-title">
অষ্ট্ৰেলিয়াত ভাৰতে টেষ্ট শৃংখলাত জয়লাভ কৰি মিছা প্ৰমানিত&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-19T15:29:38+05:30">Jan 19, 2021</time></span>
</div>
</div>
</div >
<div class="post-197750 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="চতুৰ্থ টেষ্টত অষ্ট্ৰেলিয়াৰ বিৰুদ্ধে অন্তিম দিনা ভাৰতৰ লক্ষ্য ৩২৪ ৰান&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/TEST-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;TEST-86x64.jpg&quot;,&quot;210&quot;:&quot;TEST-210x136.jpg&quot;,&quot;640&quot;:&quot;TEST.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/ind-aus-4th-test-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/ind-aus-4th-test-news/" class="post-url post-title">
চতুৰ্থ টেষ্টত অষ্ট্ৰেলিয়াৰ বিৰুদ্ধে অন্তিম দিনা ভাৰতৰ লক্ষ্য&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-18T13:20:08+05:30">Jan 18, 2021</time></span>
</div>
</div>
</div >
<div class="post-197041 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ছিডনীৰ পৰা ব্ৰীচবেনত উপস্থিত বিতৰ্ক, পন্টৰ অভিযোগত আচৰিত স্মিথ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/stive-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;stive-86x64.jpg&quot;,&quot;210&quot;:&quot;stive-210x136.jpg&quot;,&quot;640&quot;:&quot;stive.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/steve-smith-shocked-after-rishabh-pant-batting-mark-controversy-in-sydney-test/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/steve-smith-shocked-after-rishabh-pant-batting-mark-controversy-in-sydney-test/" class="post-url post-title">
ছিডনীৰ পৰা ব্ৰীচবেনত উপস্থিত বিতৰ্ক, পন্টৰ অভিযোগত আচৰিত&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-13T12:05:47+05:30">Jan 13, 2021</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-197795 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="গুৱাহাটী প্ৰেছ ক্লাৱত ঋতুপৰ্ণ দাসৰ নাটক &#8216;ইত্যাদি&#8217;ৰ শুভ মহুৰত অনুষ্ঠান&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/ritu-da-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ritu-da-86x64.jpg&quot;,&quot;210&quot;:&quot;ritu-da-210x136.jpg&quot;,&quot;640&quot;:&quot;ritu-da.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/rituparna-das-drama-ityadi-mohurat-program-in-guwahati-press-club/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/rituparna-das-drama-ityadi-mohurat-program-in-guwahati-press-club/" class="post-url post-title">
গুৱাহাটী প্ৰেছ ক্লাৱত ঋতুপৰ্ণ দাসৰ নাটক&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-18T17:16:36+05:30">Jan 18, 2021</time></span>
</div>
</div>
</div >
<div class="post-196810 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কোহলী আৰু অনুষ্কাৰ ঘৰলৈ আহিল লক্ষ্মী&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/anushka-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;anushka-86x64.jpg&quot;,&quot;210&quot;:&quot;anushka-210x136.jpg&quot;,&quot;640&quot;:&quot;anushka.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/anushka-sharma-virat-kohli-welcome-daughter-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/anushka-sharma-virat-kohli-welcome-daughter-news/" class="post-url post-title">
কোহলী আৰু অনুষ্কাৰ ঘৰলৈ আহিল লক্ষ্মী&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-11T17:53:59+05:30">Jan 11, 2021</time></span>
</div>
</div>
</div >
<div class="post-196286 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="অমিতাভ বচ্চনৰ মাত আৰু নুশুনে!&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/amitabh-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;amitabh-86x64.jpg&quot;,&quot;210&quot;:&quot;amitabh-210x136.jpg&quot;,&quot;640&quot;:&quot;amitabh.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/pil-filed-in-delhi-hc-seeking-removal-of-covid-19-caller-tune-of-amitabh/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/pil-filed-in-delhi-hc-seeking-removal-of-covid-19-caller-tune-of-amitabh/" class="post-url post-title">
অমিতাভ বচ্চনৰ মাত আৰু নুশুনে!&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-07T14:04:24+05:30">Jan 7, 2021</time></span>
</div>
</div>
</div >
<div class="post-196152 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-10">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="দিলজিৎ ডচাংঝেৰ জন্মদিন,৩৭ বছৰ বয়সত ভৰি দিলে জনপ্ৰিয় গায়কজনে&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/diljit-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;diljit-86x64.jpg&quot;,&quot;210&quot;:&quot;diljit-210x136.jpg&quot;,&quot;640&quot;:&quot;diljit.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/diljit-dosanjh-birthday-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/diljit-dosanjh-birthday-news/" class="post-url post-title">
দিলজিৎ ডচাংঝেৰ জন্মদিন,৩৭ বছৰ বয়সত ভৰি দিলে জনপ্ৰিয়&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-06T14:17:29+05:30">Jan 6, 2021</time></span>
</div>
</div>
</div >
<div class="post-195691 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="এটা ৰোমান্টিক প্ৰস্তাৱৰ সময়তে ঘটিল আচম্বিত ঘটনা, ৬৫০ ফুট উচ্চতাৰ পৰা পিছলি পৰিল যুৱতী&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/romace-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;romace-86x64.jpg&quot;,&quot;210&quot;:&quot;romace-210x136.jpg&quot;,&quot;640&quot;:&quot;romace.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/omantic-proposal-turned-into-a-big-disaste/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/omantic-proposal-turned-into-a-big-disaste/" class="post-url post-title">
এটা ৰোমান্টিক প্ৰস্তাৱৰ সময়তে ঘটিল আচম্বিত ঘটনা, ৬৫০ ফুট&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-02T22:20:21+05:30">Jan 2, 2021</time></span>
</div>
</div>
</div >
<div class="post-194701 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-10">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="নতুন ছবিৰ শ্বুটিঙৰ মাজতে পানীত ডুবি মৃত্যু জনপ্ৰিয় মালয়ালী অভিনেতা অনিল নেডুমংগডুৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/12/anil-ned-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;anil-ned-86x64.jpg&quot;,&quot;210&quot;:&quot;anil-ned-210x136.jpg&quot;,&quot;640&quot;:&quot;anil-ned.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/malayali-actor-anil-nedumangad-dies-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/malayali-actor-anil-nedumangad-dies-news/" class="post-url post-title">
নতুন ছবিৰ শ্বুটিঙৰ মাজতে পানীত ডুবি মৃত্যু জনপ্ৰিয় মালয়ালী&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-12-26T14:19:32+05:30">Dec 26, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-196408 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="&#8220;বিশেষ লেখা&#8221;ৰ বাবে বিশেষ লেখা.." data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/bisesh-likha-new-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;bisesh-likha-new-86x64.jpg&quot;,&quot;210&quot;:&quot;bisesh-likha-new-210x136.jpg&quot;,&quot;640&quot;:&quot;bisesh-likha-new.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/spcl-writing-on-samayar-gadya-aru-annayanya-written-by-himakshi-borah/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/spcl-writing-on-samayar-gadya-aru-annayanya-written-by-himakshi-borah/" class="post-url post-title">
&#8220;বিশেষ লেখা&#8221;ৰ বাবে বিশেষ লেখা.. </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-08T21:54:18+05:30">Jan 8, 2021</time></span>
</div>
</div>
</div >
<div class="post-88503 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="‘পুলিচ ৰাষ্ট্ৰ!’" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-police-rastra-17th-july/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-police-rastra-17th-july/" class="post-url post-title">
‘পুলিচ ৰাষ্ট্ৰ!’ </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-07-17T19:43:51+05:30">Jul 17, 2019</time></span>
</div>
</div>
</div >
<div class="post-86079 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কেন্দ্ৰীয় বাজেট" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-kendriya-budget-8-july/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-kendriya-budget-8-july/" class="post-url post-title">
কেন্দ্ৰীয় বাজেট </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-07-08T17:12:31+05:30">Jul 8, 2019</time></span>
</div>
</div>
</div >
<div class="post-85027 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="অশান্ত কাশ্মীৰ" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-axanta-kasmir-3rd-july/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-axanta-kasmir-3rd-july/" class="post-url post-title">
অশান্ত কাশ্মীৰ </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-07-03T18:52:18+05:30">Jul 3, 2019</time></span>
</div>
</div>
</div >
<div class="post-83570 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কৰ্তন তালিকা" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-27-june/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-27-june/" class="post-url post-title">
কৰ্তন তালিকা </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-06-27T19:51:41+05:30">Jun 27, 2019</time></span>
</div>
</div>
</div >
<div class="post-83232 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="আৰ্থিক সংকটৰ গৰাহত" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-25-june/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-25-june/" class="post-url post-title">
আৰ্থিক সংকটৰ গৰাহত </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-06-26T00:06:24+05:30">Jun 26, 2019</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-197967 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="হোৱাটছএপৰ মুখ্য কাৰ্যবাহী বিষয়ালৈ ইলেক্ট্ৰনিক এণ্ড এনফৰ্চমেন্ট টেকন’লজী মন্ত্ৰণালয়ৰ পত্ৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/whatspppppp-bangluru-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;whatspppppp-bangluru-86x64.jpg&quot;,&quot;210&quot;:&quot;whatspppppp-bangluru-210x136.jpg&quot;,&quot;640&quot;:&quot;whatspppppp-bangluru.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/nformation-and-technology-ministry-writes-letter-to-whatsapp-ceo/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/nformation-and-technology-ministry-writes-letter-to-whatsapp-ceo/" class="post-url post-title">
হোৱাটছএপৰ মুখ্য কাৰ্যবাহী বিষয়ালৈ ইলেক্ট্ৰনিক এণ্ড&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-19T17:42:41+05:30">Jan 19, 2021</time></span>
</div>
</div>
</div >
<div class="post-197519 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="হোৱাটছএপৰ গুৰুত্বপূৰ্ণ ঘোষণাঃ তিনি মাহলৈ পিচুওৱা হৈছে নতুন গোপনীয়তা নীতিৰ সময়&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/whatsapp-news-club-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;whatsapp-news-club-86x64.jpg&quot;,&quot;210&quot;:&quot;whatsapp-news-club-210x136.jpg&quot;,&quot;640&quot;:&quot;whatsapp-news-club.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/whatsapp-delays-new-privacy-policy-by-three-months/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/whatsapp-delays-new-privacy-policy-by-three-months/" class="post-url post-title">
হোৱাটছএপৰ গুৰুত্বপূৰ্ণ ঘোষণাঃ তিনি মাহলৈ পিচুওৱা হৈছে নতুন&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-16T20:35:06+05:30">Jan 16, 2021</time></span>
</div>
</div>
</div >
<div class="post-196335 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="গুৱাহাটী গ্ৰন্থমেলাত উন্মোচন অমৰজ্যোতি চৌধুৰীৰ কোভিড বিষয়ক উপন্যাস &#8216;উশাহৰ মাজত&#8217;&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/PANCHAJANYA-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;PANCHAJANYA-86x64.jpg&quot;,&quot;210&quot;:&quot;PANCHAJANYA-210x136.jpg&quot;,&quot;640&quot;:&quot;PANCHAJANYA.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/amorjyoti-choudhury-novel-usahar-majot-publish-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/amorjyoti-choudhury-novel-usahar-majot-publish-news/" class="post-url post-title">
গুৱাহাটী গ্ৰন্থমেলাত উন্মোচন অমৰজ্যোতি চৌধুৰীৰ কোভিড বিষয়ক&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-07T19:10:16+05:30">Jan 7, 2021</time></span>
</div>
</div>
</div >
<div class="post-196138 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="পঢ়াৰ লগতে ছাত্ৰ-ছাত্ৰীক &#8220;পাৰ্ট টাইম জৱ&#8221; দিব দেশৰ এখন বিশ্ববিদ্যালয়ে&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/lakhnow-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;lakhnow-86x64.jpg&quot;,&quot;210&quot;:&quot;lakhnow-210x136.jpg&quot;,&quot;640&quot;:&quot;lakhnow.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/lucknow-university-to-offer-part-time-jobs-to-students/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/lucknow-university-to-offer-part-time-jobs-to-students/" class="post-url post-title">
পঢ়াৰ লগতে ছাত্ৰ-ছাত্ৰীক &#8220;পাৰ্ট টাইম জৱ&#8221; দিব&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-06T13:28:34+05:30">Jan 6, 2021</time></span>
</div>
</div>
</div >
<div class="post-194150 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="জানুৱাৰী-ফেব্ৰুৱাৰীত অনুষ্ঠিত নহয় চিবিএছইৰ দশম আৰু দ্বাদশ শ্ৰেণীৰ পৰীক্ষা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/12/exam-cbse-batadrawa-news-face-gautam-hazarika-face-for-web-AP-no-ad-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;exam-cbse-batadrawa-news-face-gautam-hazarika-face-for-web-AP-no-ad-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;exam-cbse-batadrawa-news-face-gautam-hazarika-face-for-web-AP-no-ad-copy-210x136.jpg&quot;,&quot;640&quot;:&quot;exam-cbse-batadrawa-news-face-gautam-hazarika-face-for-web-AP-no-ad-copy.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/cbse-10th-12th-board-exam-not-in-january-and-february-2021/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/cbse-10th-12th-board-exam-not-in-january-and-february-2021/" class="post-url post-title">
জানুৱাৰী-ফেব্ৰুৱাৰীত অনুষ্ঠিত নহয় চিবিএছইৰ দশম আৰু দ্বাদশ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-12-22T21:48:45+05:30">Dec 22, 2020</time></span>
</div>
</div>
</div >
<div class="post-185366 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="৩১ অক্টোবৰত চাব আকাশলৈ, দেখা পাব ‘ব্লু মুন’&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/10/blue-moon-america-india-insta-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;blue-moon-america-india-insta-86x64.jpg&quot;,&quot;210&quot;:&quot;blue-moon-america-india-insta-210x136.jpg&quot;,&quot;640&quot;:&quot;blue-moon-america-india-insta.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/blue-moon-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/blue-moon-news/" class="post-url post-title">
৩১ অক্টোবৰত চাব আকাশলৈ, দেখা পাব ‘ব্লু মুন’&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-10-26T20:58:36+05:30">Oct 26, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-197747 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="অনিশ্চয়তাত ২৬ জানুৱাৰীৰ কৃষকৰ ট্ৰেক্টৰ ৰেলী, উচ্চতম ন্যায়ালয়ে কি দিলে ৰায়&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/cji-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;cji-86x64.jpg&quot;,&quot;210&quot;:&quot;cji-210x136.jpg&quot;,&quot;640&quot;:&quot;cji.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/upreme-court-take-action-according-to-law-on-farmers-tractor-rally/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/upreme-court-take-action-according-to-law-on-farmers-tractor-rally/" class="post-url post-title">
অনিশ্চয়তাত ২৬ জানুৱাৰীৰ কৃষকৰ ট্ৰেক্টৰ ৰেলী, উচ্চতম&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-18T13:40:18+05:30">Jan 18, 2021</time></span>
</div>
</div>
</div >
<div class="post-196951 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="প্ৰধানমন্ত্ৰীৰ শিতানৰ পৰা বহন কৰিব কোৰোণা ভেকচিনৰ খৰছ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/covid-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;covid-1-86x64.jpg&quot;,&quot;210&quot;:&quot;covid-1-210x136.jpg&quot;,&quot;640&quot;:&quot;covid-1.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/corona-vaccine-for-healthcare-and-frontline-workers-be-funded-pm-fund/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/corona-vaccine-for-healthcare-and-frontline-workers-be-funded-pm-fund/" class="post-url post-title">
প্ৰধানমন্ত্ৰীৰ শিতানৰ পৰা বহন কৰিব কোৰোণা ভেকচিনৰ খৰছ&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-12T15:45:21+05:30">Jan 12, 2021</time></span>
</div>
</div>
</div >
<div class="post-196783 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কেন্দ্ৰীয় চৰকাৰে কৃষি আইন স্থগিত ৰাখকঃ উচ্চতম ন্যায়ালয়&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/fermer-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;fermer-1-86x64.jpg&quot;,&quot;210&quot;:&quot;fermer-1-210x136.jpg&quot;,&quot;640&quot;:&quot;fermer-1.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/farmer-protest-hearing-in-supreme-court-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/farmer-protest-hearing-in-supreme-court-news/" class="post-url post-title">
কেন্দ্ৰীয় চৰকাৰে কৃষি আইন স্থগিত ৰাখকঃ উচ্চতম&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-11T14:02:14+05:30">Jan 11, 2021</time></span>
</div>
</div>
</div >
<div class="post-196630 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কোভিডৰ ফলত দেশত সৃষ্টি হৈছে ৩৩,০০০ টন নিষ্কাষণযোগ্য আৱৰ্জনা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/covid-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;covid-86x64.jpg&quot;,&quot;210&quot;:&quot;covid-210x136.jpg&quot;,&quot;640&quot;:&quot;covid.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/33000-tonnes-of-covid-waste-generated-in-india/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/33000-tonnes-of-covid-waste-generated-in-india/" class="post-url post-title">
কোভিডৰ ফলত দেশত সৃষ্টি হৈছে ৩৩,০০০ টন নিষ্কাষণযোগ্য&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-10T15:59:18+05:30">Jan 10, 2021</time></span>
</div>
</div>
</div >
<div class="post-196138 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="পঢ়াৰ লগতে ছাত্ৰ-ছাত্ৰীক &#8220;পাৰ্ট টাইম জৱ&#8221; দিব দেশৰ এখন বিশ্ববিদ্যালয়ে&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/lakhnow-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;lakhnow-86x64.jpg&quot;,&quot;210&quot;:&quot;lakhnow-210x136.jpg&quot;,&quot;640&quot;:&quot;lakhnow.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/lucknow-university-to-offer-part-time-jobs-to-students/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/lucknow-university-to-offer-part-time-jobs-to-students/" class="post-url post-title">
পঢ়াৰ লগতে ছাত্ৰ-ছাত্ৰীক &#8220;পাৰ্ট টাইম জৱ&#8221; দিব&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-06T13:28:34+05:30">Jan 6, 2021</time></span>
</div>
</div>
</div >
<div class="post-193926 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="মাত্ৰ ১৯৪টকাত চিলিণ্ডাৰ!&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/12/SPCC-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;SPCC-86x64.jpg&quot;,&quot;210&quot;:&quot;SPCC-210x136.jpg&quot;,&quot;640&quot;:&quot;SPCC.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/now-get-rs-500-cashback-on-lpg-cylinder-from-paytm/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/now-get-rs-500-cashback-on-lpg-cylinder-from-paytm/" class="post-url post-title">
মাত্ৰ ১৯৪টকাত চিলিণ্ডাৰ!&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-12-21T09:59:22+05:30">Dec 21, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
</div>
</div>
</div>
</div>
<script>
jQuery(document).ready(function() {
   jQuery("div.bhoechie-tab-menu>div.list-group>a").hover(function(e) {
        e.preventDefault();
        jQuery(this).siblings('a.active').removeClass("active");
        jQuery(this).addClass("active");
        var index = jQuery(this).index();
        jQuery("div.bhoechie-tab>div.bhoechie-tab-content").removeClass("active");
        jQuery("div.bhoechie-tab>div.bhoechie-tab-content").eq(index).addClass("active");
    });
});
</script> </div>

</li>
<li id="menu-item-363" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom menu-title-hide better-anim-fade menu-item-363"><a href="/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Home</span></a></li>
<li id="menu-item-164134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-38 better-anim-fade menu-item-164134"><a href="https://www.asomiyapratidin.in/category/covid19/">কোৰোনা</a></li>
<li id="menu-item-239" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-1 better-anim-fade menu-item-239"><a href="https://www.asomiyapratidin.in/category/homepage/">মুখ্যপৃষ্ঠা</a></li>
<li id="menu-item-235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2 better-anim-fade menu-item-235"><a href="https://www.asomiyapratidin.in/category/guwahati/">গুৱাহাটী</a></li>
<li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-3 better-anim-fade menu-item-232"><a href="https://www.asomiyapratidin.in/category/assam/">অসম</a></li>
<li id="menu-item-240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-240"><a href="https://www.asomiyapratidin.in/category/north-east/">উত্তৰ-পূব</a></li>
<li id="menu-item-241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-241"><a href="https://www.asomiyapratidin.in/category/national/">ৰাষ্ট্ৰীয়</a></li>
<li id="menu-item-233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-233"><a href="https://www.asomiyapratidin.in/category/world/">আন্তঃৰাষ্ট্ৰীয়</a></li>
<li id="menu-item-234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-234"><a href="https://www.asomiyapratidin.in/category/sports/">ক্রীড়া-জগত</a></li>
<li id="menu-item-242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-242"><a href="https://www.asomiyapratidin.in/category/editor/">সম্পাদকীয়</a></li>
<li id="menu-item-236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-236"><a href="https://www.asomiyapratidin.in/category/technology/">শিক্ষা-প্ৰযুক্তি</a></li>
<li id="menu-item-299" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-299"><a href="http://epaper.asomiyapratidin.in/">E-paper</a></li>
<li id="menu-item-237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-237"><a href="https://www.asomiyapratidin.in/category/business/">অর্থনীতি</a></li>
<li id="menu-item-77057" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-77057"><a href="https://docs.google.com/forms/d/e/1FAIpQLSeUnDaoQMNisWyh_wnjeA5rDHbCPOc_KuLwEwKtYpPvo0Rl8w/viewform">Send News</a></li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</header>
<div class="rh-header clearfix light deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://www.asomiyapratidin.in/" itemprop="url" rel="home">
<img src="https://edge-cdn.asomiyapratidin.in/website/2020/04/logo-red-top-left.png" alt="Asomiya Pratidin - অসমীয়া প্ৰতিদিন | Highest Circulated Assamese News Paper &amp; News Portal" data-bsrjs="https://edge-cdn.asomiyapratidin.in/website/2020/04/logo-red-top-left.png" /> </a>
</div>
</div>
</div>
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.asomiyapratidin.in" rel="home"><span itemprop="name">মূখ্য-পৃষ্ঠা</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.asomiyapratidin.in/category/assam/"><span itemprop="name">অসম</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">মাটিৰ পট্টা নিয়মীয়া কৰা চৰকাৰী কাম, অধিক প্ৰচাৰত ৰাজ্য চৰকাৰৰ বিফলতাহে প্ৰদৰ্শিত হৈছেঃ অজাপ&#8230;</span><meta itemprop="item" content="https://www.asomiyapratidin.in/ajp-press-release-on-20-jan-news1/" /><meta itemprop="position" content="3" /></li></ul></div></nav><div class='bs-injection bs-injection-after_header bs-injection-3-col bs-vc-content'><div class="container">
<div class="breaking_tag"><i class="fa fa-circle"></i>&nbsp;&nbsp;শেহতীয়া খবৰ</div>
<div class="marquee"><div style='padding:3px;' class='ptms_marquee'><marquee style='color:#c52f24 ;' scrollamount='3' scrolldelay='5' direction='left' onmouseover='this.stop()' onmouseout='this.start()'><a href='https://www.asomiyapratidin.in/rahul-gandhi-attacks-on-modi-government-on-farmer-protest/'>এই সত্যাগ্ৰহ কেৱল কৃষকৰ বাবে নহয়ঃ ৰাহুল গান্ধী...</a>  •  <a href='https://www.asomiyapratidin.in/kokrajhar-aabsu-adhibeson-news/'>কোকৰাঝাৰ জিলা এবছুৰ অধিবেশন...</a>  •  <a href='https://www.asomiyapratidin.in/assu-protest-in-mongoldoi-news/'>অসম আন্দোলনত কাৰাবৰণ কৰা লোকক সাহাৰ্য্য আৰু সংস্থাপনৰ দাবীত অৱস্থান ধৰ্মঘট...</a>  •  <a href='https://www.asomiyapratidin.in/pranab-gogoi-ram-kumar-update-news/'>আলফা(স্বাঃ) প্ৰকাশ কৰিছে দুই অপহৃত অভিযন্তাৰ ভিডিঅ’...</a>  •  <a href='https://www.asomiyapratidin.in/darang-drugs-arrested-news/'>দৰং আৰক্ষীৰ বৃহৎ সাফল্য, ড্ৰাগছ ব্যৱসায়ী চক্ৰ উৎখাট...</a>  •  <a href='https://www.asomiyapratidin.in/krishna-prakash-gets-name-in-world-book-of-records/'>"লৌহ মানৱ"ৰ খিতাপ অৰ্জন কৰিলে আইপিএছ বিষয়া কৃষ্ণ প্ৰকাশে...</a>  •  <a href='https://www.asomiyapratidin.in/krishna-prakash-gets-name-in-world-book-of-records/'>"লৌহ মানৱ"ৰ খিতাপ অৰ্জন কৰিলে আইপিএছ বিষয়া কৃষ্ণ প্ৰকাশে...</a>  •  <a href='https://www.asomiyapratidin.in/krishna-prakash-gets-name-in-world-book-of-records/'>"লৌহ মানৱ"ৰ খিতাপ অৰ্জন কৰিলে আইপিএছ বিষয়া কৃষ্ণ প্ৰকাশে...</a>  •  <a href='https://www.asomiyapratidin.in/dhalpur-simaluguri-milan-borborah-death-news/'>ধলপুৰ শিমলুগুৰি জিলা পৰিষদৰ প্ৰাক্তন সদস্য মিলন বৰবৰুৱাৰ মৃত্যুত শোকস্তব্ধ শিমলুগুৰিবাসী...</a>  •  <a href='https://www.asomiyapratidin.in/alibaba-founder-jack-ma-resurfaced-after-months-news/'>পোহৰলৈ আহিল জেক মা, ক’ত আছিল তিনিমাহ ধৰি নিৰুদ্দেশ হৈ থকা আলীবাবা প্ৰধান...</a></marquee></div></div>
</div>
</div><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-3-col layout-3-col-4 container layout-bc-before post-template-10">
<div class="row main-section">
<div class="col-sm-7 content-column">
<div class="single-container">
<article id="post-198066" class="post-198066 post type-post status-publish format-standard has-post-thumbnail  category-assam category-homepage single-post-content">
<div class="single-featured"><a class="post-thumbnail open-lightbox" href="https://edge-cdn.asomiyapratidin.in/website/2020/12/AJP.jpg"><img alt="" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/12/AJP.jpg"> </a>
</div>
<div class="post-header-inner">
<div class="post-header-title">
<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.asomiyapratidin.in/category/assam/">অসম</a></span><span class="term-badge term-1"><a href="https://www.asomiyapratidin.in/category/homepage/">মুখ্য-পৃষ্ঠা</a></span></div> <h1 class="single-post-title">
<span class="post-title" itemprop="headline">মাটিৰ পট্টা নিয়মীয়া কৰা চৰকাৰী কাম, অধিক প্ৰচাৰত ৰাজ্য চৰকাৰৰ বিফলতাহে প্ৰদৰ্শিত হৈছেঃ অজাপ&#8230;</span>
</h1>
<div class="post-meta single-post-meta">
<a href="https://www.asomiyapratidin.in/author/asomiyapratidin/" title="Browse Author Articles" class="post-author-a post-author-avatar">
<img alt='' data-src='https://edge-cdn.asomiyapratidin.in/website/2018/06/logo-asomiya-pratidin-logo_2x-150x150.png' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name"><b>অসমীয়া প্ৰতিদিন</b> ৰ দ্বাৰা</span> </a>
<span class="time"><time class="post-published updated" datetime="2021-01-20T13:33:44+05:30"><b>Jan 20, 2021</b> ত শেষ সম্পাদনা কৰা হৈছে </time></span>
</div>
</div>
</div>
<div class="post-share single-post-share top-share clearfix style-3">
<div class="post-share-btn-group">
<span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="198066"><i class="bf-icon  fa fa-eye"></i> <b class="number">168</b></span> </div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">শ্বেয়াৰ কৰক</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.asomiyapratidin.in%2Fajp-press-release-on-20-jan-news1%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item Whatsapp bs-custom-link bs-custom-link-336"><a href="https://web.whatsapp.com/send?text=https%3A%2F%2Fwww.asomiyapratidin.in%2Fajp-press-release-on-20-jan-news1%2F&title=মাটিৰ পট্টা নিয়মীয়া কৰা চৰকাৰী কাম, অধিক প্ৰচাৰত ৰাজ্য চৰকাৰৰ বিফলতাহে প্ৰদৰ্শিত হৈছেঃ অজাপ&#8230;" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-Whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon  bsfi-whatsapp"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=মাটিৰ পট্টা নিয়মীয়া কৰা চৰকাৰী কাম, অধিক প্ৰচাৰত ৰাজ্য চৰকাৰৰ বিফলতাহে প্ৰদৰ্শিত হৈছেঃ অজাপ&#8230; %0A%0A https%3A%2F%2Fwww.asomiyapratidin.in%2Fajp-press-release-on-20-jan-news1%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=মাটিৰ পট্টা নিয়মীয়া কৰা চৰকাৰী কাম, অধিক প্ৰচাৰত ৰাজ্য চৰকাৰৰ বিফলতাহে প্ৰদৰ্শিত হৈছেঃ অজাপ&#8230; @pratidinasomiya&url=https%3A%2F%2Fwww.asomiyapratidin.in%2Fajp-press-release-on-20-jan-news1%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#e6d99593848c838592db064048064058064079064059064156c606404c06407906416b064079064058c606404e064059064179064048064166064179064058c6064073064156064058c606407c064156064073064058064156064166c6064073064058064048cac6064063064041064059064073c606404c06416b06415606407c064058064156064042c606415606405806407a06416b064049c606407c064156064073064058064156064156c606404a06405906404d06405406404206405806405f064161c606404c06416b06415606404006415606416b064050064059064042c606405f06416e06407d064161064065c606406306407a06405806404cc0c5ded4d5d6ddc08489829fdb8e92929695c3d5a7c3d4a0c3d4a0919191c88795898b8f9f87969487928f828f88c88f88c3d4a0878c96cb9694839595cb94838a83879583cb8988cbd4d6cb8c8788cb88839195d7c3d4a0" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el"><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div> </div>
<div class="entry-content clearfix single-post-content">
<div class="fkwrygu fkwrygu-clearfix fkwrygu-post-top fkwrygu-float-center fkwrygu-align-center fkwrygu-column-1"><div id="fkwrygu-152662-1786176747" class="fkwrygu-container fkwrygu-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="152662" data-type="image"><a itemprop="url" class="fkwrygu-link" href="http://www.bhadraiasacademy.in/" target="_blank"><img class="fkwrygu-image" src="https://edge-cdn.asomiyapratidin.in/website/2020/04/bhadra_web_banner_336-x-200-1.jpg" alt="Custom-Inside-Content-12-02-2020" /></a></div></div><p><strong>ডিজিটেল ডেস্কঃ</strong> বুধবাৰে অসম জাতীয় পৰিষদে বৰ্তমানৰ বিজেপি চৰকাৰখনক এক লিখিত প্ৰেছ বিজ্ঞপ্তিযোগে যোৱা ৫বছৰে কিমান পৰিয়ালে তেওঁলোকৰ আৱন্টিত মাটি, একচনা পট্টাৰ মাটি আৰু আৰু ম্যাদী পট্টাৰ মাটি গৰাখহনীত হেৰুৱালে সেইয়া জনাবলৈ আহ্বান জনাইছে। ইয়াৰ উপৰিও তেনে কিমান পৰিয়ালে ৰা়জ্য চৰকাৰৰ শাসন কালত মাটিৰ পট্টা পালে আৰু কিমানে পোৱা নাই সেই সম্পৰ্কে জনাবলৈও ৰাজ্য চৰকাৰ খনৰ প্ৰত্যাহ্বান জনাইছে অজাপই।</p>
<p>বিবৃতিখনত, তেনে কৰিলে বিগত পাঁচ বছৰত চৰকাৰখন কিমান অদক্ষ আছিল সেইয়া ওলাই পৰিব বুলিও মন্তব্য কৰে অজাপৰ সভাপতিজনে। সভাপতি লুৰীণজ্যোতি গগৈয়ে বলপূৰ্বকভাৱে পট্টাৰ ম্যাদী ভূ-মাফিয়া আৰু আন কোনো দুৰ্বৃত্তই দখল কৰা সন্দৰ্ভত প্ৰাসংগিক আইনৰ অধীনত কিমান গোচৰ ৰাজ্য চৰকাৰখনে এতিয়ালৈকে ৰুজু কৰিছে আৰু তদন্তৰ পাছত তেনে কিমানটা গোচৰ আদালতলৈ প্ৰেৰণ কৰা হৈছে তাৰ সংখ্যা মন্ত্ৰীসভাত উল্লেখ কৰিবলৈও প্ৰত্যাহ্বান জনাইছে ৰাজ্য চৰকাৰখনত।</p>
<p>ইয়াৰ লগতে, এই বিজ্ঞপ্তিযোগে সভাপতিজনে চৰকাৰে লাইকা-দধীয়া, বঢ়মপুৰ (বামুনী) আদিৰ দৰে অঞ্চলৰ ব্যৰ্থতা ঢাকিবলৈ মাটিৰ পট্টাৰ দিয়াৰ দৰে নিয়মীয়া কৰ্তব্যৰ বিষয়ে অত্যাধিক প্ৰচাৰ চলাইছে বুলিও মন্তব্য কৰিছে।তেওঁ কয় যে, কেইমাহমানৰ পৰা মাটিৰ পট্টা দিয়া কামটো ,ৰাজ্যৰ বিজেপি চৰকাৰখনে অতীতত এনে কাম কোনেও কৰা নাই বুলি পতিয়ন নিয়াবলৈ চেষ্টা চলাইছে।</p>
<div class="bs-irp left bs-irp-thumbnail-1-full">
<div class="bs-irp-heading">
<span class="h-text heading-typo">একেধৰনৰ লেখাসমূহ</span>
</div>
<div class="bs-pagination-wrapper main-term-none none ">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-2">
<div class="post-198106 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="এই সত্যাগ্ৰহ কেৱল কৃষকৰ বাবে নহয়ঃ ৰাহুল গান্ধী&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/rahul-gandhi-alibaba-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;rahul-gandhi-alibaba-86x64.jpg&quot;,&quot;210&quot;:&quot;rahul-gandhi-alibaba-210x136.jpg&quot;,&quot;640&quot;:&quot;rahul-gandhi-alibaba.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/rahul-gandhi-attacks-on-modi-government-on-farmer-protest/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/rahul-gandhi-attacks-on-modi-government-on-farmer-protest/" class="post-url post-title">
এই সত্যাগ্ৰহ কেৱল কৃষকৰ বাবে নহয়ঃ ৰাহুল গান্ধী&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-20T17:21:42+05:30">Jan 20, 2021</time></span>
</div>
</div>
</div >
<div class="post-198105 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কোকৰাঝাৰ জিলা এবছুৰ অধিবেশন&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/kokrajhararraranewsassasas-death-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;kokrajhararraranewsassasas-death-86x64.jpg&quot;,&quot;210&quot;:&quot;kokrajhararraranewsassasas-death-210x136.jpg&quot;,&quot;640&quot;:&quot;kokrajhararraranewsassasas-death.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/kokrajhar-aabsu-adhibeson-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/kokrajhar-aabsu-adhibeson-news/" class="post-url post-title">
কোকৰাঝাৰ জিলা এবছুৰ অধিবেশন&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-20T17:08:41+05:30">Jan 20, 2021</time></span>
</div>
</div>
</div >
<div class="post-198100 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="অসম আন্দোলনত কাৰাবৰণ কৰা লোকক সাহাৰ্য্য আৰু সংস্থাপনৰ দাবীত অৱস্থান ধৰ্মঘট&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/mongol-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;mongol-86x64.jpg&quot;,&quot;210&quot;:&quot;mongol-210x136.jpg&quot;,&quot;640&quot;:&quot;mongol.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/assu-protest-in-mongoldoi-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/assu-protest-in-mongoldoi-news/" class="post-url post-title">
অসম আন্দোলনত কাৰাবৰণ কৰা লোকক সাহাৰ্য্য আৰু সংস্থাপনৰ দাবীত&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-20T16:54:26+05:30">Jan 20, 2021</time></span>
</div>
</div>
</div >
<div class="post-198096 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="আলফা(স্বাঃ) প্ৰকাশ কৰিছে দুই অপহৃত অভিযন্তাৰ ভিডিঅ’&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/ram-gogoi-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ram-gogoi-86x64.jpg&quot;,&quot;210&quot;:&quot;ram-gogoi-210x136.jpg&quot;,&quot;640&quot;:&quot;ram-gogoi.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/pranab-gogoi-ram-kumar-update-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/pranab-gogoi-ram-kumar-update-news/" class="post-url post-title">
আলফা(স্বাঃ) প্ৰকাশ কৰিছে দুই অপহৃত অভিযন্তাৰ ভিডিঅ’&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-20T16:33:56+05:30">Jan 20, 2021</time></span>
</div>
</div>
</div >
</div>
</div></div> <p>ইয়াৰ উপৰিও চৰকাৰে আইনী ব্যৱস্থা অনুসৰিও খিলঞ্জীয়াক ভূমিপট্টা নিদি পুঁজিপতিৰ হাতত মাটিৰ পট্টা তুলি দিয়া কামত লাগি থাকিল বুলি মন্তব্য কৰি তেওঁ বিজেপি চৰকাৰখনক খিলঞ্জীয়া বিৰোধী আত্মঘাটীমূলক কামৰ পৰা বিৰত থাকিবলৈ সঁকিয়াই দিয়ে।</p> <div class="fkwrygu fkwrygu-clearfix fkwrygu-post-bottom fkwrygu-float-center fkwrygu-align-center fkwrygu-column-1"><div id="fkwrygu-152664-412305060" class="fkwrygu-container fkwrygu-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="152664" data-type="custom_code"><div class="bsa_pro_ajax_load bsa_pro_ajax_load-13" style="display:block"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
	(function($) {
		$.post("https://www.asomiyapratidin.in/wp-admin/admin-ajax.php", {
			action:"bsa_pro_ajax_load_ad_space",
			pid:"1198066",
			id:"13",
			max_width:"",
			delay:"",
			padding_top:"",
			attachment:"",
			if_empty:"",
			custom_image:"",
			link:"",
			show_ids:"",
			hide_for_id:""
		}, function(result) {
			$(".bsa_pro_ajax_load-13").html(result);
		});
	})(jQuery);
	</script>
</div></div> </div>
<div class="post-share single-post-share bottom-share clearfix style-3">
<div class="post-share-btn-group">
<span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="198066"><i class="bf-icon  fa fa-eye"></i> <b class="number">168</b></span> </div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">শ্বেয়াৰ কৰক</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.asomiyapratidin.in%2Fajp-press-release-on-20-jan-news1%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item Whatsapp bs-custom-link bs-custom-link-158"><a href="https://web.whatsapp.com/send?text=https%3A%2F%2Fwww.asomiyapratidin.in%2Fajp-press-release-on-20-jan-news1%2F&title=মাটিৰ পট্টা নিয়মীয়া কৰা চৰকাৰী কাম, অধিক প্ৰচাৰত ৰাজ্য চৰকাৰৰ বিফলতাহে প্ৰদৰ্শিত হৈছেঃ অজাপ&#8230;" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-Whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon  bsfi-whatsapp"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=মাটিৰ পট্টা নিয়মীয়া কৰা চৰকাৰী কাম, অধিক প্ৰচাৰত ৰাজ্য চৰকাৰৰ বিফলতাহে প্ৰদৰ্শিত হৈছেঃ অজাপ&#8230; %0A%0A https%3A%2F%2Fwww.asomiyapratidin.in%2Fajp-press-release-on-20-jan-news1%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=মাটিৰ পট্টা নিয়মীয়া কৰা চৰকাৰী কাম, অধিক প্ৰচাৰত ৰাজ্য চৰকাৰৰ বিফলতাহে প্ৰদৰ্শিত হৈছেঃ অজাপ&#8230; @pratidinasomiya&url=https%3A%2F%2Fwww.asomiyapratidin.in%2Fajp-press-release-on-20-jan-news1%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#be81cdcbdcd4dbddca835e18105e18005e18215e18015e190e9e5e18145e18215e19335e18215e18009e5e18165e18015e19215e18105e193e5e19215e18009e5e182b5e190e5e18009e5e18245e190e5e182b5e18005e190e5e193e9e5e182b5e18005e1810929e5e183b5e18195e18015e182b9e5e18145e19335e190e5e18245e18005e190e5e181a9e5e190e5e18005e18225e19335e18119e5e18245e190e5e182b5e18005e190e5e190e9e5e18125e18015e18155e180c5e181a5e18005e18075e19399e5e18145e19335e190e5e18185e190e5e19335e18085e18015e181a9e5e18075e19365e18255e19395e183d9e5e183b5e18225e18005e1814989d868c8d8e8598dcd1dac783d6cacacecd9b8dff9b8cf89b8cf8c9c9c990dfcdd1d3d7c7dfceccdfcad7dad7d090d7d09b8cf8dfd4ce93ceccdbcdcd93ccdbd2dbdfcddb93d1d0938c8e93d4dfd093d0dbc9cd8f9b8cf8" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el"><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div> </div>
</article>
<section class="next-prev-post clearfix">
<div class="prev-post">
<p class="pre-title heading-typo"><i class="fa fa-arrow-left"></i> আাগৰ লেখা </p>
<p class="title heading-typo"><a href="https://www.asomiyapratidin.in/protest-rallies-of-asha-workers-in-chirag/" rel="prev">বিভিন্ন দাবীৰে চিৰাঙত আশাকৰ্মীৰ প্ৰতিবাদী সমদল আৰু অৱস্থান ধৰ্মঘট কাৰ্যসূচী&#8230;</a></p>
</div>
<div class="next-post">
<p class="pre-title heading-typo">শেহতীয়া লেখা <i class="fa fa-arrow-right"></i></p>
<p class="title heading-typo"><a href="https://www.asomiyapratidin.in/election-commission-new-announcement-news1/" rel="next">নিৰ্বাচন কেতিয়া, NRCত নাম নাথাকিলে কৰিব পাৰিবনে ভোটদান?-মুখ্য নিৰ্বাচনী আয়ুক্তৰ গুৰুত্বপূৰ্ণ ঘোষণা&#8230;</a></p>
</div>
</section>
</div>
<div class="post-related">
<div class="section-heading sh-t2 sh-s1 ">
<span class="h-text related-posts-heading">আপুনি পঢ়ি ভাল পাব পৰা বাতৰি</span>
</div>
<div class="bs-pagination-wrapper main-term-none next_prev ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid">
<div class="post-198106 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.asomiyapratidin.in/category/homepage/">মুখ্য-পৃষ্ঠা</a></span></div> <a title="এই সত্যাগ্ৰহ কেৱল কৃষকৰ বাবে নহয়ঃ ৰাহুল গান্ধী&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/rahul-gandhi-alibaba-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;rahul-gandhi-alibaba-86x64.jpg&quot;,&quot;210&quot;:&quot;rahul-gandhi-alibaba-210x136.jpg&quot;,&quot;279&quot;:&quot;rahul-gandhi-alibaba-279x220.jpg&quot;,&quot;357&quot;:&quot;rahul-gandhi-alibaba-357x210.jpg&quot;,&quot;640&quot;:&quot;rahul-gandhi-alibaba.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/rahul-gandhi-attacks-on-modi-government-on-farmer-protest/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.asomiyapratidin.in/rahul-gandhi-attacks-on-modi-government-on-farmer-protest/" title="এই সত্যাগ্ৰহ কেৱল কৃষকৰ বাবে নহয়ঃ ৰাহুল গান্ধী&#8230;">
<span class="post-title">
এই সত্যাগ্ৰহ কেৱল কৃষকৰ বাবে নহয়ঃ ৰাহুল গান্ধী&#8230; </span>
</a>
</p></div>
</div >
<div class="post-198105 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.asomiyapratidin.in/category/assam/">অসম</a></span></div> <a title="কোকৰাঝাৰ জিলা এবছুৰ অধিবেশন&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/kokrajhararraranewsassasas-death-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;kokrajhararraranewsassasas-death-86x64.jpg&quot;,&quot;210&quot;:&quot;kokrajhararraranewsassasas-death-210x136.jpg&quot;,&quot;279&quot;:&quot;kokrajhararraranewsassasas-death-279x220.jpg&quot;,&quot;357&quot;:&quot;kokrajhararraranewsassasas-death-357x210.jpg&quot;,&quot;640&quot;:&quot;kokrajhararraranewsassasas-death.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/kokrajhar-aabsu-adhibeson-news/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.asomiyapratidin.in/kokrajhar-aabsu-adhibeson-news/" title="কোকৰাঝাৰ জিলা এবছুৰ অধিবেশন&#8230;">
<span class="post-title">
কোকৰাঝাৰ জিলা এবছুৰ অধিবেশন&#8230; </span>
</a>
</p></div>
</div >
<div class="post-198100 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.asomiyapratidin.in/category/assam/">অসম</a></span></div> <a title="অসম আন্দোলনত কাৰাবৰণ কৰা লোকক সাহাৰ্য্য আৰু সংস্থাপনৰ দাবীত অৱস্থান ধৰ্মঘট&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/mongol-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;mongol-86x64.jpg&quot;,&quot;210&quot;:&quot;mongol-210x136.jpg&quot;,&quot;279&quot;:&quot;mongol-279x220.jpg&quot;,&quot;357&quot;:&quot;mongol-357x210.jpg&quot;,&quot;640&quot;:&quot;mongol.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/assu-protest-in-mongoldoi-news/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.asomiyapratidin.in/assu-protest-in-mongoldoi-news/" title="অসম আন্দোলনত কাৰাবৰণ কৰা লোকক সাহাৰ্য্য আৰু সংস্থাপনৰ দাবীত অৱস্থান ধৰ্মঘট&#8230;">
<span class="post-title">
অসম আন্দোলনত কাৰাবৰণ কৰা লোকক সাহাৰ্য্য আৰু সংস্থাপনৰ দাবীত অৱস্থান ধৰ্মঘট&#8230; </span>
</a>
</p></div>
</div >
<div class="post-198096 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.asomiyapratidin.in/category/assam/">অসম</a></span></div> <a title="আলফা(স্বাঃ) প্ৰকাশ কৰিছে দুই অপহৃত অভিযন্তাৰ ভিডিঅ’&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/ram-gogoi-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ram-gogoi-86x64.jpg&quot;,&quot;210&quot;:&quot;ram-gogoi-210x136.jpg&quot;,&quot;279&quot;:&quot;ram-gogoi-279x220.jpg&quot;,&quot;357&quot;:&quot;ram-gogoi-357x210.jpg&quot;,&quot;640&quot;:&quot;ram-gogoi.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/pranab-gogoi-ram-kumar-update-news/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.asomiyapratidin.in/pranab-gogoi-ram-kumar-update-news/" title="আলফা(স্বাঃ) প্ৰকাশ কৰিছে দুই অপহৃত অভিযন্তাৰ ভিডিঅ’&#8230;">
<span class="post-title">
আলফা(স্বাঃ) প্ৰকাশ কৰিছে দুই অপহৃত অভিযন্তাৰ ভিডিঅ’&#8230; </span>
</a>
</p></div>
</div >
<div class="post-198093 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.asomiyapratidin.in/category/assam/">অসম</a></span></div> <a title="দৰং আৰক্ষীৰ বৃহৎ সাফল্য, ড্ৰাগছ ব্যৱসায়ী চক্ৰ উৎখাট&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/mongoldoi-2-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;mongoldoi-2-86x64.jpg&quot;,&quot;210&quot;:&quot;mongoldoi-2-210x136.jpg&quot;,&quot;279&quot;:&quot;mongoldoi-2-279x220.jpg&quot;,&quot;357&quot;:&quot;mongoldoi-2-357x210.jpg&quot;,&quot;640&quot;:&quot;mongoldoi-2.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/darang-drugs-arrested-news/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.asomiyapratidin.in/darang-drugs-arrested-news/" title="দৰং আৰক্ষীৰ বৃহৎ সাফল্য, ড্ৰাগছ ব্যৱসায়ী চক্ৰ উৎখাট&#8230;">
<span class="post-title">
দৰং আৰক্ষীৰ বৃহৎ সাফল্য, ড্ৰাগছ ব্যৱসায়ী চক্ৰ উৎখাট&#8230; </span>
</a>
</p></div>
</div >
<div class="post-198088 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-4">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.asomiyapratidin.in/category/sports/">ক্রীড়া-জগত</a></span></div> <a title="&#8220;লৌহ মানৱ&#8221;ৰ খিতাপ অৰ্জন কৰিলে আইপিএছ বিষয়া কৃষ্ণ প্ৰকাশে&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/ips-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ips-86x64.jpg&quot;,&quot;210&quot;:&quot;ips-210x136.jpg&quot;,&quot;279&quot;:&quot;ips-279x220.jpg&quot;,&quot;357&quot;:&quot;ips-357x210.jpg&quot;,&quot;640&quot;:&quot;ips.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/krishna-prakash-gets-name-in-world-book-of-records/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.asomiyapratidin.in/krishna-prakash-gets-name-in-world-book-of-records/" title="&#8220;লৌহ মানৱ&#8221;ৰ খিতাপ অৰ্জন কৰিলে আইপিএছ বিষয়া কৃষ্ণ প্ৰকাশে&#8230;">
 <span class="post-title">
&#8220;লৌহ মানৱ&#8221;ৰ খিতাপ অৰ্জন কৰিলে আইপিএছ বিষয়া কৃষ্ণ প্ৰকাশে&#8230; </span>
</a>
</p></div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_1226293799 = '{"query":{"paginate":"next_prev","count":6,"post_type":"post","posts_per_page":"6","post__not_in":[198066],"ignore_sticky_posts":1,"post_status":["publish","private"],"category__in":[3,1],"_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"74de193","data":{"vars":{"post-ranking-offset":4}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1226293799" title="আগৰ">
<i class="fa fa-angle-left" aria-hidden="true"></i> আগৰ </a>
<a rel="next" class="btn-bs-pagination next" data-id="1226293799" title="পিছৰ">
পিছৰ <i class="fa fa-angle-right" aria-hidden="true"></i>
</a>
</div></div>
<div class="fkwrygu fkwrygu-clearfix fkwrygu-after-related fkwrygu-pubadban fkwrygu-show-desktop fkwrygu-show-tablet-portrait fkwrygu-show-tablet-landscape fkwrygu-show-phone fkwrygu-loc-post_after_related fkwrygu-align-center fkwrygu-column-1"><div id="fkwrygu-935-1657818738" class="fkwrygu-container fkwrygu-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="935" data-type="code"><div id="fkwrygu-935-1657818738-place"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('fkwrygu-935-1657818738');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('fkwrygu-935-1657818738-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="4342835193"  data-ad-layout-key="-6t+ed+2i-1n-4w"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('fkwrygu-935-1657818738-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="4342835193"  data-ad-layout-key="-6t+ed+2i-1n-4w"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('fkwrygu-935-1657818738-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="4342835193"  data-ad-layout-key="-6t+ed+2i-1n-4w"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('fkwrygu-935-1657818738-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="4342835193"  data-ad-layout-key="-6t+ed+2i-1n-4w"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> </div>
<div class="col-sm-3 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="fkwrygu-2" class=" h-ni w-nt primary-sidebar-widget widget widget_fkwrygu"><div class="fkwrygu fkwrygu-clearfix  fkwrygu-align-center fkwrygu-column-1"><div id="fkwrygu-290-1884688128" class="fkwrygu-container fkwrygu-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="290" data-type="code"><div id="fkwrygu-290-1884688128-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('fkwrygu-290-1884688128');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('fkwrygu-290-1884688128-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('fkwrygu-290-1884688128-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('fkwrygu-290-1884688128-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('fkwrygu-290-1884688128-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="bs-thumbnail-listing-1-5" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t3 sh-s8 main-term-1">
<a href="https://www.asomiyapratidin.in/category/homepage/" class="main-link">
<span class="h-text main-term-1">
শীৰ্ষ খবৰসমূহ </span>
</a>
 </p>
<div class="bs-pagination-wrapper main-term-1 next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-198106 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="এই সত্যাগ্ৰহ কেৱল কৃষকৰ বাবে নহয়ঃ ৰাহুল গান্ধী&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/rahul-gandhi-alibaba-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;rahul-gandhi-alibaba-86x64.jpg&quot;,&quot;210&quot;:&quot;rahul-gandhi-alibaba-210x136.jpg&quot;,&quot;640&quot;:&quot;rahul-gandhi-alibaba.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/rahul-gandhi-attacks-on-modi-government-on-farmer-protest/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/rahul-gandhi-attacks-on-modi-government-on-farmer-protest/" class="post-url post-title">
এই সত্যাগ্ৰহ কেৱল কৃষকৰ বাবে নহয়ঃ ৰাহুল গান্ধী&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-20T17:21:42+05:30">Jan 20, 2021</time></span>
</div>
</div>
</div >
<div class="post-198105 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কোকৰাঝাৰ জিলা এবছুৰ অধিবেশন&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/kokrajhararraranewsassasas-death-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;kokrajhararraranewsassasas-death-86x64.jpg&quot;,&quot;210&quot;:&quot;kokrajhararraranewsassasas-death-210x136.jpg&quot;,&quot;640&quot;:&quot;kokrajhararraranewsassasas-death.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/kokrajhar-aabsu-adhibeson-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/kokrajhar-aabsu-adhibeson-news/" class="post-url post-title">
কোকৰাঝাৰ জিলা এবছুৰ অধিবেশন&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-20T17:08:41+05:30">Jan 20, 2021</time></span>
</div>
</div>
</div >
<div class="post-198100 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="অসম আন্দোলনত কাৰাবৰণ কৰা লোকক সাহাৰ্য্য আৰু সংস্থাপনৰ দাবীত অৱস্থান ধৰ্মঘট&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/mongol-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;mongol-86x64.jpg&quot;,&quot;210&quot;:&quot;mongol-210x136.jpg&quot;,&quot;640&quot;:&quot;mongol.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/assu-protest-in-mongoldoi-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/assu-protest-in-mongoldoi-news/" class="post-url post-title">
অসম আন্দোলনত কাৰাবৰণ কৰা লোকক সাহাৰ্য্য আৰু সংস্থাপনৰ দাবীত&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-20T16:54:26+05:30">Jan 20, 2021</time></span>
</div>
</div>
</div >
<div class="post-198096 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="আলফা(স্বাঃ) প্ৰকাশ কৰিছে দুই অপহৃত অভিযন্তাৰ ভিডিঅ’&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/ram-gogoi-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ram-gogoi-86x64.jpg&quot;,&quot;210&quot;:&quot;ram-gogoi-210x136.jpg&quot;,&quot;640&quot;:&quot;ram-gogoi.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/pranab-gogoi-ram-kumar-update-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/pranab-gogoi-ram-kumar-update-news/" class="post-url post-title">
আলফা(স্বাঃ) প্ৰকাশ কৰিছে দুই অপহৃত অভিযন্তাৰ ভিডিঅ’&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-20T16:33:56+05:30">Jan 20, 2021</time></span>
</div>
</div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-1 clearfix">
<script>var bs_ajax_paginate_363677686 = '{"query":{"category":"1","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"1","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"8386ed4","data":{"vars":{"post-ranking-offset":4}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="363677686" title="আগৰ">
<i class="fa fa-angle-left" aria-hidden="true"></i> আগৰ </a>
<a rel="next" class="btn-bs-pagination next" data-id="363677686" title="পিছৰ">
পিছৰ <i class="fa fa-angle-right" aria-hidden="true"></i>
</a>
<span class="bs-pagination-label label-light">1 of 7,713</span>
</div></div></div><div id="media_image-3" class=" h-i w-t primary-sidebar-widget widget widget_media_image"><div class="section-heading sh-t3 sh-s8"><span class="h-text"><i class="bf-icon  fa fa-tv"></i> টিভি</span></div><a href="https://www.pratidintime.com/pratidin-time-live-tv/"><img width="300" height="183" src="https://edge-cdn.asomiyapratidin.in/website/2018/06/live-tv-300x183.jpg" class="image wp-image-356  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://edge-cdn.asomiyapratidin.in/website/2018/06/live-tv-300x183.jpg 300w, https://edge-cdn.asomiyapratidin.in/website/2018/06/live-tv.jpg 309w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="fkwrygu-4" class=" h-ni w-nt primary-sidebar-widget widget widget_fkwrygu"><div class="fkwrygu fkwrygu-clearfix  fkwrygu-align-center fkwrygu-column-1"><div id="fkwrygu-289-899326988" class="fkwrygu-container fkwrygu-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="289" data-type="code"><div id="fkwrygu-289-899326988-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('fkwrygu-289-899326988');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('fkwrygu-289-899326988-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('fkwrygu-289-899326988-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('fkwrygu-289-899326988-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('fkwrygu-289-899326988-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div></aside>
</div>
<div class="col-sm-2 sidebar-column sidebar-column-secondary">
<aside id="sidebar-secondary-sidebar" class="sidebar" role="complementary" aria-label="Secondary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="fkwrygu-3" class=" h-ni w-nt secondary-sidebar-widget widget widget_fkwrygu"><div class="fkwrygu fkwrygu-clearfix  fkwrygu-align-center fkwrygu-column-1"><div id="fkwrygu-291-175686544" class="fkwrygu-container fkwrygu-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="291" data-type="code"><div id="fkwrygu-291-175686544-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('fkwrygu-291-175686544');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('fkwrygu-291-175686544-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="5822086755" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('fkwrygu-291-175686544-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="5822086755" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('fkwrygu-291-175686544-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="5822086755" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('fkwrygu-291-175686544-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="5822086755" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div></aside>
</div>
</div>
</div>
</main>
</div>
<div class="container adcontainer"><div class="fkwrygu fkwrygu-clearfix fkwrygu-before-footer fkwrygu-pubadban fkwrygu-show-desktop fkwrygu-show-tablet-portrait fkwrygu-show-tablet-landscape fkwrygu-show-phone fkwrygu-loc-footer_before fkwrygu-align-center fkwrygu-column-1"><div id="fkwrygu-297-405977500" class="fkwrygu-container fkwrygu-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="297" data-type="code"><div id="fkwrygu-297-405977500-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('fkwrygu-297-405977500');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('fkwrygu-297-405977500-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('fkwrygu-297-405977500-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('fkwrygu-297-405977500-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('fkwrygu-297-405977500-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9882118247"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div> <footer id="site-footer" class="site-footer full-width">
<div class="footer-widgets light-text">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-sm-3">
<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="media_image-4" class=" h-ni w-nt footer-widget footer-column-1 widget widget_media_image"><img width="250" height="41" src="https://edge-cdn.asomiyapratidin.in/website/2018/06/pratidin-logo-white.png" class="image wp-image-364  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></div><div id="text-2" class=" h-ni w-nt footer-widget footer-column-1 widget widget_text"> <div class="textwidget"><p>অসমীয়া প্ৰতিদিন  অসমৰ সৰ্বাধিক প্ৰচলিত  দৈনিক  বাতৰিকাকত।</p>
<p><a id="anroid_app_as_button" class="ap_anroid_bt" href="https://play.google.com/store/apps/details?id=com.asomiyapratidin.news"><br />
<img src="https://edge-cdn.asomiyapratidin.in/website/2020/06/google-play-img.png" alt="Get it on Google Play" /></a><a id="ios_app_as_button" class="ap_ios_bt" href="https://apps.apple.com/us/app/asomiya-pratidin/id1455782610?ls=1"><br />
<img src="https://edge-cdn.asomiyapratidin.in/website/2020/06/app-stoe-img.png" alt="Get it on App Store" /><br />
</a></p>
</div>
</div> </aside>
</div>
<div class="col-sm-3">
<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="custom_html-2" class="widget_text  h-ni h-bg h-bg-2c343d w-t footer-widget footer-column-2 widget widget_custom_html"><div class="section-heading sh-t6 sh-s2"><span class="h-text">বিভাগসমুহ</span></div><div class="textwidget custom-html-widget"><div>
<div style="width:50%;float:left;"> <ul>
<li><a href="/category/homepage/">মুখ্যপৃষ্ঠা</a></li>
<li><a href="/category/guwahati/">গুৱাহাটী</a></li>
<li><a href="/category/assam/">অসম</a></li>
<li><a href="/category/north-east/">উত্তৰ-পূব</a></li>
<li><a href="/category/national/">ৰাষ্ট্ৰীয়</a></li>
<li><a href="/category/world/">আন্তঃৰাষ্ট্ৰীয় </a></li>
</ul>
</div>
<div style="width:50%;float:right">
<ul><li><a href="/category/sports/">ক্রীড়া-জগত</a></li>
<li><a href="/category/entertainment/">বিনোদন</a></li>
<li><a href="/category/editor/">সম্পাদকীয় </a></li>
<li><a href="/category/technology/">শিক্ষা-প্ৰযুক্তি</a></li>
<li><a href="/category/business/">অর্থনীতি</a></li>
<li><a href="https://epaper.asomiyapratidin.in/">E-Paper</a></li>
</ul>
</div>
</div>
<div style="clear:both"></div></div></div> </aside>
</div>
<div class="col-sm-3">
<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="custom_html-3" class="widget_text  h-ni h-bg h-bg-2c343d w-t footer-widget footer-column-3 widget widget_custom_html"><div class="section-heading sh-t6 sh-s2"><span class="h-text">যোগাযোগ আৰু ঠিকনা</span></div><div class="textwidget custom-html-widget"><ul style="list-style:none;">
<li>সাদিন বিল্ডিং</li>
<li>মণিৰাম দেৱান পথ, চান্দমাৰি </li>
<li>গুৱাহাটী- ৭৮১০০৩</li>
<li>ফোন : <a href="tel:03612660420">০৩৬১ ২৬৬ ০৪২০</a></li>
<li>ই-মেইল : <span style="font-family: roboto !important;"><a href="/cdn-cgi/l/email-protection#a2c3d1cdcfcbdbc3d2d0c3d6cbc6cbcce2dbc3cacdcd8cc1cd8ccbcc"><span class="__cf_email__" data-cfemail="761705191b1f0f17060417021f121f18360f171e1919581519581f18">[email&#160;protected]</span></a></span></li>
<li>বিজ্ঞাপনৰ বাবে যোগাযোগ কৰকঃ <a href="tel:+91 8811042048">৮৮১১০৪২০৪৮</a></li>
</ul></div></div> </aside>
</div>
<div class="col-sm-3">
<aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="footer-social-counter" class=" h-ni h-bg h-bg-2c343d w-t footer-widget footer-column-4 widget widget_better-social-counter"><div class="section-heading sh-t6 sh-s2"><span class="h-text">ছ&#8217;চিয়েল মিডিয়া</span></div> <div class="  better-studio-shortcode bsc-clearfix better-social-counter style-style-6 colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/asomiya.pratidin" class="item-link" target="_blank"><i class="item-icon bsfi-facebook"></i> <span class="item-count"> Facebook</span> <span class="item-title"> Likes</span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/pratidinasomiya" class="item-link" target="_blank"><i class="item-icon bsfi-twitter"></i> <span class="item-count"> 18,109</span> <span class="item-title"> Followers</span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/asomiya.pratidin" class="item-link" target="_blank"><i class="item-icon bsfi-instagram"></i> <span class="item-count"> Instagram</span> <span class="item-title"> Followers</span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCq2Zk7eB2Vg9bZNJop3FWCg/" class="item-link" target="_blank"><i class="item-icon bsfi-youtube"></i> <span class="item-count"> Youtube</span> <span class="item-title"> Subscribers</span> </a> </li> </ul>
</div>
</div> </aside>
</div>
</div>
</div>
</div>
</div>
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
<span style="font-size: 14px; line-height: 30px;">© ২০২০ - অসমীয়া প্ৰতিদিন </span> </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
<a href="https://aviyantrik.com"><span style="padding-right:25px;font-family: roboto !important;"><img style="display:inline-block;" class="img-responsive" src="https://edge-cdn.asomiyapratidin.in/website/2018/08/aviyantrik-cpyrght-footer-135-X-30-PNG.png" alt="aviyantrik"></span>
</a> </div>
</div>
</div>
</div>
</div>
</footer>
</div>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">

</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-118971043-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-118971043-2');
</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T6NG5F5"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-4443409246339614",
enable_page_level_ads: true
});
</script><script type="text/html" id="wpb-modifications"></script><script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='smart-lists-pack-pro-js-extra'>
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/www.asomiyapratidin.in\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"More","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"disable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.asomiyapratidin.in\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
<div class="rh-cover noscroll gr-7 no-login-icon">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
</div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom menu-title-hide better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-page-builder menu-item-393"><a href="#"><i class="bf-icon  fa fa-bars"></i><span class="hidden">Browse</span></a>

<div class="mega-menu mega-type-page-builder">
<div class="container">
<div class="row">
<div class="bhoechie-tab-container">
<div class="col-lg-3 col-md-3 col-sm-3 col-xs-3 bhoechie-tab-menu">
<div class="list-group"><a class="list-group-item active text-center" href="#">মুখ্যপৃষ্ঠা</a>
<a class="list-group-item text-center" href="#">গুৱাহাটী</a>
<a class="list-group-item text-center" href="#">উত্তৰ-পূব</a>
<a class="list-group-item text-center" href="#">অসম</a>
<a class="list-group-item text-center" href="#">ৰাষ্ট্ৰীয়</a>
<a class="list-group-item text-center" href="#">আন্তঃৰাষ্ট্ৰীয়</a>
<a class="list-group-item text-center" href="#">ক্রীড়া-জগত</a>
<a class="list-group-item text-center" href="#">বিনোদন</a>
<a class="list-group-item text-center" href="#">সম্পাদকীয়</a>
<a class="list-group-item text-center" href="#">শিক্ষা-প্ৰযুক্তি</a>
<a class="list-group-item text-center" href="#">অর্থনীতি</a></div>
</div>
<div class="col-lg-9 col-md-9 col-sm-9 col-xs-9 bhoechie-tab">
<div class="bhoechie-tab-content active"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-198106 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="এই সত্যাগ্ৰহ কেৱল কৃষকৰ বাবে নহয়ঃ ৰাহুল গান্ধী&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/rahul-gandhi-alibaba-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;rahul-gandhi-alibaba-86x64.jpg&quot;,&quot;210&quot;:&quot;rahul-gandhi-alibaba-210x136.jpg&quot;,&quot;640&quot;:&quot;rahul-gandhi-alibaba.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/rahul-gandhi-attacks-on-modi-government-on-farmer-protest/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/rahul-gandhi-attacks-on-modi-government-on-farmer-protest/" class="post-url post-title">
এই সত্যাগ্ৰহ কেৱল কৃষকৰ বাবে নহয়ঃ ৰাহুল গান্ধী&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-20T17:21:42+05:30">Jan 20, 2021</time></span>
</div>
</div>
</div >
<div class="post-198105 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কোকৰাঝাৰ জিলা এবছুৰ অধিবেশন&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/kokrajhararraranewsassasas-death-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;kokrajhararraranewsassasas-death-86x64.jpg&quot;,&quot;210&quot;:&quot;kokrajhararraranewsassasas-death-210x136.jpg&quot;,&quot;640&quot;:&quot;kokrajhararraranewsassasas-death.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/kokrajhar-aabsu-adhibeson-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/kokrajhar-aabsu-adhibeson-news/" class="post-url post-title">
কোকৰাঝাৰ জিলা এবছুৰ অধিবেশন&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-20T17:08:41+05:30">Jan 20, 2021</time></span>
</div>
</div>
</div >
<div class="post-198100 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="অসম আন্দোলনত কাৰাবৰণ কৰা লোকক সাহাৰ্য্য আৰু সংস্থাপনৰ দাবীত অৱস্থান ধৰ্মঘট&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/mongol-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;mongol-86x64.jpg&quot;,&quot;210&quot;:&quot;mongol-210x136.jpg&quot;,&quot;640&quot;:&quot;mongol.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/assu-protest-in-mongoldoi-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/assu-protest-in-mongoldoi-news/" class="post-url post-title">
অসম আন্দোলনত কাৰাবৰণ কৰা লোকক সাহাৰ্য্য আৰু সংস্থাপনৰ দাবীত&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-20T16:54:26+05:30">Jan 20, 2021</time></span>
</div>
</div>
</div >
<div class="post-198096 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="আলফা(স্বাঃ) প্ৰকাশ কৰিছে দুই অপহৃত অভিযন্তাৰ ভিডিঅ’&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/ram-gogoi-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ram-gogoi-86x64.jpg&quot;,&quot;210&quot;:&quot;ram-gogoi-210x136.jpg&quot;,&quot;640&quot;:&quot;ram-gogoi.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/pranab-gogoi-ram-kumar-update-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/pranab-gogoi-ram-kumar-update-news/" class="post-url post-title">
আলফা(স্বাঃ) প্ৰকাশ কৰিছে দুই অপহৃত অভিযন্তাৰ ভিডিঅ’&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-20T16:33:56+05:30">Jan 20, 2021</time></span>
</div>
</div>
</div >
<div class="post-198093 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="দৰং আৰক্ষীৰ বৃহৎ সাফল্য, ড্ৰাগছ ব্যৱসায়ী চক্ৰ উৎখাট&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/mongoldoi-2-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;mongoldoi-2-86x64.jpg&quot;,&quot;210&quot;:&quot;mongoldoi-2-210x136.jpg&quot;,&quot;640&quot;:&quot;mongoldoi-2.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/darang-drugs-arrested-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/darang-drugs-arrested-news/" class="post-url post-title">
দৰং আৰক্ষীৰ বৃহৎ সাফল্য, ড্ৰাগছ ব্যৱসায়ী চক্ৰ উৎখাট&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-20T16:15:45+05:30">Jan 20, 2021</time></span>
</div>
</div>
</div >
<div class="post-198088 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="&#8220;লৌহ মানৱ&#8221;ৰ খিতাপ অৰ্জন কৰিলে আইপিএছ বিষয়া কৃষ্ণ প্ৰকাশে&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/ips-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ips-86x64.jpg&quot;,&quot;210&quot;:&quot;ips-210x136.jpg&quot;,&quot;640&quot;:&quot;ips.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/krishna-prakash-gets-name-in-world-book-of-records/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/krishna-prakash-gets-name-in-world-book-of-records/" class="post-url post-title">
&#8220;লৌহ মানৱ&#8221;ৰ খিতাপ অৰ্জন কৰিলে আইপিএছ বিষয়া কৃষ্ণ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-20T16:00:32+05:30">Jan 20, 2021</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-198017 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="নিয়ন্ত্ৰণ হেৰুৱাই জু-ৰোডত ডিভাইডাৰত উঠিল বাহন&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/zoo-road-accident-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;zoo-road-accident-86x64.jpg&quot;,&quot;210&quot;:&quot;zoo-road-accident-210x136.jpg&quot;,&quot;640&quot;:&quot;zoo-road-accident.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/zoo-road-accident-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/zoo-road-accident-news/" class="post-url post-title">
নিয়ন্ত্ৰণ হেৰুৱাই জু-ৰোডত ডিভাইডাৰত উঠিল বাহন&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-19T23:33:33+05:30">Jan 19, 2021</time></span>
</div>
</div>
</div >
<div class="post-197988 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="মহিলা সাংবাদিকক কৰা দুৰ্ব্যৱহাৰৰ বিৰুদ্ধে জেণ্ডাৰ কাউন্সিল অৱ অসমৰ প্ৰতিবাদ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/gender-prtst-fire-insta-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;gender-prtst-fire-insta-86x64.jpg&quot;,&quot;210&quot;:&quot;gender-prtst-fire-insta-210x136.jpg&quot;,&quot;640&quot;:&quot;gender-prtst-fire-insta.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/gender-council-jua-stages-demonstration-demanding-justice-for-assaulted-woman-scribe/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/gender-council-jua-stages-demonstration-demanding-justice-for-assaulted-woman-scribe/" class="post-url post-title">
মহিলা সাংবাদিকক কৰা দুৰ্ব্যৱহাৰৰ বিৰুদ্ধে জেণ্ডাৰ কাউন্সিল&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-19T20:37:43+05:30">Jan 19, 2021</time></span>
</div>
</div>
</div >
<div class="post-197955 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="&#8216;অসমীয়া প্ৰতিদিন&#8217;ৰ সম্পাদক জয়ন্ত বৰুৱাক সদৌ গুৱাহাটী বাতৰি কাকত বিতৰক সন্থাৰ সম্বৰ্ধনা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/Jayanta-Baruah-edit-Photo-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Jayanta-Baruah-edit-Photo-86x64.jpg&quot;,&quot;210&quot;:&quot;Jayanta-Baruah-edit-Photo-210x136.jpg&quot;,&quot;640&quot;:&quot;Jayanta-Baruah-edit-Photo.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/asomiya-pratidin-editor-jayanta-baruah-sambordhona-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/asomiya-pratidin-editor-jayanta-baruah-sambordhona-news/" class="post-url post-title">
&#8216;অসমীয়া প্ৰতিদিন&#8217;ৰ সম্পাদক জয়ন্ত বৰুৱাক সদৌ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-19T18:43:00+05:30">Jan 19, 2021</time></span>
</div>
</div>
</div >
<div class="post-197926 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="স্বাস্থ্য বিভাগৰ চূড়ান্ত গাফিলতিত ১ হাজাৰ কোভিড ভেকচিন নষ্ট&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/covid-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;covid-1-86x64.jpg&quot;,&quot;210&quot;:&quot;covid-1-210x136.jpg&quot;,&quot;640&quot;:&quot;covid-1.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/1000-coved-vaccine-damaged-in-assam-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/1000-coved-vaccine-damaged-in-assam-news/" class="post-url post-title">
স্বাস্থ্য বিভাগৰ চূড়ান্ত গাফিলতিত ১ হাজাৰ কোভিড ভেকচিন&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-19T13:58:06+05:30">Jan 19, 2021</time></span>
</div>
</div>
</div >
<div class="post-197740 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
 <div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="প্ৰকাশ পালে কামৰূপ মহানগৰ জিলাৰ ফটো সন্নিবিষ্ট ভোটাৰ তালিকা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/07/agrani-batory-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;agrani-batory-86x64.jpg&quot;,&quot;210&quot;:&quot;agrani-batory-210x136.jpg&quot;,&quot;640&quot;:&quot;agrani-batory.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/kamrup-metropolitan-electoral-roll-published-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/kamrup-metropolitan-electoral-roll-published-news/" class="post-url post-title">
প্ৰকাশ পালে কামৰূপ মহানগৰ জিলাৰ ফটো সন্নিবিষ্ট ভোটাৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-18T12:56:00+05:30">Jan 18, 2021</time></span>
</div>
</div>
</div >
<div class="post-197730 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="সোমবাৰে গোৱাত ৫১ সংখ্যক ইণ্ডিয়ান পেনোৰামাত প্ৰদৰ্শন হ&#8217;ব কৃপাল কলিতাৰ &#8216;ব্ৰীজ&#8217;&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/bridge-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;bridge-86x64.jpg&quot;,&quot;210&quot;:&quot;bridge-210x136.jpg&quot;,&quot;640&quot;:&quot;bridge.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/assamese-film-bridge-to-be-screened-today-at-51st-iffi-goa/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/assamese-film-bridge-to-be-screened-today-at-51st-iffi-goa/" class="post-url post-title">
সোমবাৰে গোৱাত ৫১ সংখ্যক ইণ্ডিয়ান পেনোৰামাত প্ৰদৰ্শন&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-18T12:04:33+05:30">Jan 18, 2021</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-198069 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="নিৰ্বাচন কেতিয়া, NRCত নাম নাথাকিলে কৰিব পাৰিবনে ভোটদান?-মুখ্য নিৰ্বাচনী আয়ুক্তৰ  গুৰুত্বপূৰ্ণ ঘোষণা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/sunil-arora-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;sunil-arora-86x64.jpg&quot;,&quot;210&quot;:&quot;sunil-arora-210x136.jpg&quot;,&quot;640&quot;:&quot;sunil-arora.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/election-commission-new-announcement-news1/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/election-commission-new-announcement-news1/" class="post-url post-title">
নিৰ্বাচন কেতিয়া, NRCত নাম নাথাকিলে কৰিব পাৰিবনে&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-20T14:05:30+05:30">Jan 20, 2021</time></span>
</div>
</div>
</div >
<div class="post-197926 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="স্বাস্থ্য বিভাগৰ চূড়ান্ত গাফিলতিত ১ হাজাৰ কোভিড ভেকচিন নষ্ট&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/covid-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;covid-1-86x64.jpg&quot;,&quot;210&quot;:&quot;covid-1-210x136.jpg&quot;,&quot;640&quot;:&quot;covid-1.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/1000-coved-vaccine-damaged-in-assam-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/1000-coved-vaccine-damaged-in-assam-news/" class="post-url post-title">
স্বাস্থ্য বিভাগৰ চূড়ান্ত গাফিলতিত ১ হাজাৰ কোভিড ভেকচিন&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-19T13:58:06+05:30">Jan 19, 2021</time></span>
</div>
</div>
</div >
<div class="post-197789 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="এক্সক্লুছিভ ছেটেলাইট ফটোঃ অৰুণাচলৰ ভিতৰত চীনে নিৰ্মাণ কৰিলে গাঁও&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/china-new-village-in-arunahamuja-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;china-new-village-in-arunahamuja-86x64.jpg&quot;,&quot;210&quot;:&quot;china-new-village-in-arunahamuja-210x136.jpg&quot;,&quot;640&quot;:&quot;china-new-village-in-arunahamuja.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/exclusive-satellite-images-show-china-has-built-a-village-in-arunachal-pradesh/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/exclusive-satellite-images-show-china-has-built-a-village-in-arunachal-pradesh/" class="post-url post-title">
এক্সক্লুছিভ ছেটেলাইট ফটোঃ অৰুণাচলৰ ভিতৰত চীনে নিৰ্মাণ কৰিলে&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-18T16:45:31+05:30">Jan 18, 2021</time></span>
</div>
</div>
</div >
<div class="post-197727 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="উত্তৰ পূৱ ৰেলত হাহাকাৰ,৫ ৰাজ্যত অভিযান,৩ শীৰ্ষ অভিযন্তা গ্ৰেপ্তাৰ, FIRত গুৱাহাটী নিৰ্মান প্ৰতিষ্ঠানৰ নাম&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/CBI-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;CBI-86x64.jpg&quot;,&quot;210&quot;:&quot;CBI-210x136.jpg&quot;,&quot;640&quot;:&quot;CBI.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/cbi-raids-5-state-railway-department-office-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/cbi-raids-5-state-railway-department-office-news/" class="post-url post-title">
উত্তৰ পূৱ ৰেলত হাহাকাৰ,৫ ৰাজ্যত অভিযান,৩ শীৰ্ষ অভিযন্তা&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-18T11:44:16+05:30">Jan 18, 2021</time></span>
</div>
</div>
</div >
<div class="post-196971 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="গুৱাহাটী পালেহি কোভিড-১৯ ৰ ভেকচিন কোভিশ্বীল্ড&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/vaccine-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;vaccine-86x64.jpg&quot;,&quot;210&quot;:&quot;vaccine-210x136.jpg&quot;,&quot;640&quot;:&quot;vaccine.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/spicejet-carries-covishield-to-guwahati-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/spicejet-carries-covishield-to-guwahati-news/" class="post-url post-title">
গুৱাহাটী পালেহি কোভিড-১৯ ৰ ভেকচিন কোভিশ্বীল্ড&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-12T20:38:13+05:30">Jan 12, 2021</time></span>
</div>
</div>
</div >
<div class="post-196877 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="২২ ডিচেম্বৰত অপহৰণ কৰা কুইপৰ দুই বিষয়াক মুক্তি আলফা স্বাধীনৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/06/dangor-khobr-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;dangor-khobr-86x64.jpg&quot;,&quot;210&quot;:&quot;dangor-khobr-210x136.jpg&quot;,&quot;640&quot;:&quot;dangor-khobr.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/aulfa-news-kidnap/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/aulfa-news-kidnap/" class="post-url post-title">
২২ ডিচেম্বৰত অপহৰণ কৰা কুইপৰ দুই বিষয়াক মুক্তি আলফা&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-11T22:08:16+05:30">Jan 11, 2021</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-198105 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কোকৰাঝাৰ জিলা এবছুৰ অধিবেশন&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/kokrajhararraranewsassasas-death-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;kokrajhararraranewsassasas-death-86x64.jpg&quot;,&quot;210&quot;:&quot;kokrajhararraranewsassasas-death-210x136.jpg&quot;,&quot;640&quot;:&quot;kokrajhararraranewsassasas-death.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/kokrajhar-aabsu-adhibeson-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/kokrajhar-aabsu-adhibeson-news/" class="post-url post-title">
কোকৰাঝাৰ জিলা এবছুৰ অধিবেশন&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-20T17:08:41+05:30">Jan 20, 2021</time></span>
</div>
</div>
</div >
<div class="post-198100 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="অসম আন্দোলনত কাৰাবৰণ কৰা লোকক সাহাৰ্য্য আৰু সংস্থাপনৰ দাবীত অৱস্থান ধৰ্মঘট&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/mongol-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;mongol-86x64.jpg&quot;,&quot;210&quot;:&quot;mongol-210x136.jpg&quot;,&quot;640&quot;:&quot;mongol.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/assu-protest-in-mongoldoi-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/assu-protest-in-mongoldoi-news/" class="post-url post-title">
অসম আন্দোলনত কাৰাবৰণ কৰা লোকক সাহাৰ্য্য আৰু সংস্থাপনৰ দাবীত&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-20T16:54:26+05:30">Jan 20, 2021</time></span>
</div>
</div>
</div >
<div class="post-198096 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="আলফা(স্বাঃ) প্ৰকাশ কৰিছে দুই অপহৃত অভিযন্তাৰ ভিডিঅ’&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/ram-gogoi-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ram-gogoi-86x64.jpg&quot;,&quot;210&quot;:&quot;ram-gogoi-210x136.jpg&quot;,&quot;640&quot;:&quot;ram-gogoi.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/pranab-gogoi-ram-kumar-update-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/pranab-gogoi-ram-kumar-update-news/" class="post-url post-title">
আলফা(স্বাঃ) প্ৰকাশ কৰিছে দুই অপহৃত অভিযন্তাৰ ভিডিঅ’&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-20T16:33:56+05:30">Jan 20, 2021</time></span>
</div>
</div>
</div >
<div class="post-198093 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="দৰং আৰক্ষীৰ বৃহৎ সাফল্য, ড্ৰাগছ ব্যৱসায়ী চক্ৰ উৎখাট&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/mongoldoi-2-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;mongoldoi-2-86x64.jpg&quot;,&quot;210&quot;:&quot;mongoldoi-2-210x136.jpg&quot;,&quot;640&quot;:&quot;mongoldoi-2.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/darang-drugs-arrested-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/darang-drugs-arrested-news/" class="post-url post-title">
দৰং আৰক্ষীৰ বৃহৎ সাফল্য, ড্ৰাগছ ব্যৱসায়ী চক্ৰ উৎখাট&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-20T16:15:45+05:30">Jan 20, 2021</time></span>
</div>
</div>
</div >
<div class="post-198083 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ধলপুৰ শিমলুগুৰি জিলা পৰিষদৰ প্ৰাক্তন সদস্য মিলন বৰবৰুৱাৰ মৃত্যুত শোকস্তব্ধ শিমলুগুৰিবাসী&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/death-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;death-86x64.jpg&quot;,&quot;210&quot;:&quot;death-210x136.jpg&quot;,&quot;640&quot;:&quot;death.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/dhalpur-simaluguri-milan-borborah-death-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/dhalpur-simaluguri-milan-borborah-death-news/" class="post-url post-title">
ধলপুৰ শিমলুগুৰি জিলা পৰিষদৰ প্ৰাক্তন সদস্য মিলন বৰবৰুৱাৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-20T15:43:08+05:30">Jan 20, 2021</time></span>
</div>
</div>
</div >
<div class="post-198069 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="নিৰ্বাচন কেতিয়া, NRCত নাম নাথাকিলে কৰিব পাৰিবনে ভোটদান?-মুখ্য নিৰ্বাচনী আয়ুক্তৰ  গুৰুত্বপূৰ্ণ ঘোষণা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/sunil-arora-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;sunil-arora-86x64.jpg&quot;,&quot;210&quot;:&quot;sunil-arora-210x136.jpg&quot;,&quot;640&quot;:&quot;sunil-arora.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/election-commission-new-announcement-news1/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/election-commission-new-announcement-news1/" class="post-url post-title">
 নিৰ্বাচন কেতিয়া, NRCত নাম নাথাকিলে কৰিব পাৰিবনে&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-20T14:05:30+05:30">Jan 20, 2021</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-198106 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="এই সত্যাগ্ৰহ কেৱল কৃষকৰ বাবে নহয়ঃ ৰাহুল গান্ধী&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/rahul-gandhi-alibaba-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;rahul-gandhi-alibaba-86x64.jpg&quot;,&quot;210&quot;:&quot;rahul-gandhi-alibaba-210x136.jpg&quot;,&quot;640&quot;:&quot;rahul-gandhi-alibaba.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/rahul-gandhi-attacks-on-modi-government-on-farmer-protest/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/rahul-gandhi-attacks-on-modi-government-on-farmer-protest/" class="post-url post-title">
এই সত্যাগ্ৰহ কেৱল কৃষকৰ বাবে নহয়ঃ ৰাহুল গান্ধী&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-20T17:21:42+05:30">Jan 20, 2021</time></span>
</div>
</div>
</div >
<div class="post-198088 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="&#8220;লৌহ মানৱ&#8221;ৰ খিতাপ অৰ্জন কৰিলে আইপিএছ বিষয়া কৃষ্ণ প্ৰকাশে&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/ips-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ips-86x64.jpg&quot;,&quot;210&quot;:&quot;ips-210x136.jpg&quot;,&quot;640&quot;:&quot;ips.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/krishna-prakash-gets-name-in-world-book-of-records/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/krishna-prakash-gets-name-in-world-book-of-records/" class="post-url post-title">
&#8220;লৌহ মানৱ&#8221;ৰ খিতাপ অৰ্জন কৰিলে আইপিএছ বিষয়া কৃষ্ণ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-20T16:00:32+05:30">Jan 20, 2021</time></span>
</div>
</div>
</div >
<div class="post-198075 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="সেয়া প্ৰশাসনীয় বিষয়ঃ কৃষকৰ টেক্টৰ ৰেলীৰ সন্দৰ্ভত উচ্চতম ন্যায়ালয়&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/sc-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;sc-86x64.jpg&quot;,&quot;210&quot;:&quot;sc-210x136.jpg&quot;,&quot;640&quot;:&quot;sc.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/sc-says-again-tractor-rally-matter/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/sc-says-again-tractor-rally-matter/" class="post-url post-title">
সেয়া প্ৰশাসনীয় বিষয়ঃ কৃষকৰ টেক্টৰ ৰেলীৰ সন্দৰ্ভত উচ্চতম&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-20T14:50:07+05:30">Jan 20, 2021</time></span>
</div>
</div>
</div >
<div class="post-198059 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="নৰেন্দ্ৰ মোডীৰ অধ্যক্ষতাত ৩০ জানুৱাৰীত অনুষ্ঠিত হ&#8217;ব সৰ্বদলীয় বৈঠক&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/modi-5-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;modi-5-86x64.jpg&quot;,&quot;210&quot;:&quot;modi-5-210x136.jpg&quot;,&quot;640&quot;:&quot;modi-5.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/all-party-meet-on-30th-january/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/all-party-meet-on-30th-january/" class="post-url post-title">
নৰেন্দ্ৰ মোডীৰ অধ্যক্ষতাত ৩০ জানুৱাৰীত অনুষ্ঠিত হ&#8217;ব&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-20T12:10:24+05:30">Jan 20, 2021</time></span>
</div>
</div>
</div >
<div class="post-198046 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বুধবাৰে অনুষ্ঠিত হ&#8217;ব কেন্দ্ৰীয় চৰকাৰৰ সৈতে কৃষক সংগঠনৰ বৈঠক&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/farmar-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;farmar-1-86x64.jpg&quot;,&quot;210&quot;:&quot;farmar-1-210x136.jpg&quot;,&quot;640&quot;:&quot;farmar-1.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/today-is-talk-between-farmers-organisation-and-central-government/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/today-is-talk-between-farmers-organisation-and-central-government/" class="post-url post-title">
বুধবাৰে অনুষ্ঠিত হ&#8217;ব কেন্দ্ৰীয় চৰকাৰৰ সৈতে কৃষক সংগঠনৰ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-20T10:26:52+05:30">Jan 20, 2021</time></span>
</div>
</div>
</div >
<div class="post-198043 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বিগত ২৪ ঘন্টাত দেশত কোৰোনাত আক্ৰান্ত ১৩,৮২৩ জন, মৃত্যু ১৬২ জনৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/corona-2-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;corona-2-86x64.jpg&quot;,&quot;210&quot;:&quot;corona-2-210x136.jpg&quot;,&quot;640&quot;:&quot;corona-2.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/india-reports-13823-new-covid19-cases/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/india-reports-13823-new-covid19-cases/" class="post-url post-title">
বিগত ২৪ ঘন্টাত দেশত কোৰোনাত আক্ৰান্ত ১৩,৮২৩ জন, মৃত্যু ১৬২&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-20T09:58:10+05:30">Jan 20, 2021</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-198088 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="&#8220;লৌহ মানৱ&#8221;ৰ খিতাপ অৰ্জন কৰিলে আইপিএছ বিষয়া কৃষ্ণ প্ৰকাশে&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/ips-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ips-86x64.jpg&quot;,&quot;210&quot;:&quot;ips-210x136.jpg&quot;,&quot;640&quot;:&quot;ips.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/krishna-prakash-gets-name-in-world-book-of-records/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/krishna-prakash-gets-name-in-world-book-of-records/" class="post-url post-title">
&#8220;লৌহ মানৱ&#8221;ৰ খিতাপ অৰ্জন কৰিলে আইপিএছ বিষয়া কৃষ্ণ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-20T16:00:32+05:30">Jan 20, 2021</time></span>
</div>
</div>
</div >
<div class="post-198078 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="পোহৰলৈ আহিল জেক মা, ক’ত আছিল তিনিমাহ ধৰি নিৰুদ্দেশ হৈ থকা আলীবাবা প্ৰধান&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/alibaba-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;alibaba-86x64.jpg&quot;,&quot;210&quot;:&quot;alibaba-210x136.jpg&quot;,&quot;640&quot;:&quot;alibaba.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/alibaba-founder-jack-ma-resurfaced-after-months-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/alibaba-founder-jack-ma-resurfaced-after-months-news/" class="post-url post-title">
পোহৰলৈ আহিল জেক মা, ক’ত আছিল তিনিমাহ ধৰি নিৰুদ্দেশ হৈ থকা&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-20T15:31:13+05:30">Jan 20, 2021</time></span>
</div>
</div>
</div >
<div class="post-198039 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বুধবাৰে আমেৰিকাৰ ৰাষ্ট্ৰপতি হিচাপে শপত ল&#8217;ব জ&#8217; বাইডেনে&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/joe-biden-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;joe-biden-86x64.jpg&quot;,&quot;210&quot;:&quot;joe-biden-210x136.jpg&quot;,&quot;640&quot;:&quot;joe-biden.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/joe-biden-to-take-oath-as-president-of-the-america/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/joe-biden-to-take-oath-as-president-of-the-america/" class="post-url post-title">
বুধবাৰে আমেৰিকাৰ ৰাষ্ট্ৰপতি হিচাপে শপত ল&#8217;ব জ&#8217;&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-20T09:37:18+05:30">Jan 20, 2021</time></span>
</div>
</div>
</div >
<div class="post-197920 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ঘৰৰ মাটিত অষ্ট্ৰেলিয়াক পৰাস্ত কৰি টিম ইণ্ডিয়াৰ বৃহৎ জয়&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/india-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;india-86x64.jpg&quot;,&quot;210&quot;:&quot;india-210x136.jpg&quot;,&quot;640&quot;:&quot;india.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/india-win-against-astrelia-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/india-win-against-astrelia-news/" class="post-url post-title">
ঘৰৰ মাটিত অষ্ট্ৰেলিয়াক পৰাস্ত কৰি টিম ইণ্ডিয়াৰ বৃহৎ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-19T13:19:23+05:30">Jan 19, 2021</time></span>
</div>
</div>
</div >
<div class="post-197909 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ছিকাগো আন্তৰ্জাতিক বিমানবন্দৰত তিনিমাহ ধৰি আত্মগোপন কৰি গ্ৰেপ্তাৰ এজন ভাৰতীয়&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/sikagu-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;sikagu-86x64.jpg&quot;,&quot;210&quot;:&quot;sikagu-210x136.jpg&quot;,&quot;640&quot;:&quot;sikagu.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/us-airport-arrest-indian-origin-men-hiding-in-airport-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/us-airport-arrest-indian-origin-men-hiding-in-airport-news/" class="post-url post-title">
ছিকাগো আন্তৰ্জাতিক বিমানবন্দৰত তিনিমাহ ধৰি আত্মগোপন কৰি&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-19T12:11:18+05:30">Jan 19, 2021</time></span>
</div>
</div>
</div >
<div class="post-197476 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="বাৰ্কৰ প্ৰাক্তন মুৰব্বী গুৰুতৰভাৱে অসুস্থ, কাৰাগাৰৰ পৰা চিকিৎসালয়লৈ প্ৰেৰণ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/partha-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;partha-86x64.jpg&quot;,&quot;210&quot;:&quot;partha-210x136.jpg&quot;,&quot;640&quot;:&quot;partha.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/ex-ratings-agency-boss-hospitalised-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/ex-ratings-agency-boss-hospitalised-news/" class="post-url post-title">
বাৰ্কৰ প্ৰাক্তন মুৰব্বী গুৰুতৰভাৱে অসুস্থ, কাৰাগাৰৰ পৰা&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-16T17:24:02+05:30">Jan 16, 2021</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-198088 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="&#8220;লৌহ মানৱ&#8221;ৰ খিতাপ অৰ্জন কৰিলে আইপিএছ বিষয়া কৃষ্ণ প্ৰকাশে&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/ips-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ips-86x64.jpg&quot;,&quot;210&quot;:&quot;ips-210x136.jpg&quot;,&quot;640&quot;:&quot;ips.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/krishna-prakash-gets-name-in-world-book-of-records/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/krishna-prakash-gets-name-in-world-book-of-records/" class="post-url post-title">
&#8220;লৌহ মানৱ&#8221;ৰ খিতাপ অৰ্জন কৰিলে আইপিএছ বিষয়া কৃষ্ণ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-20T16:00:32+05:30">Jan 20, 2021</time></span>
</div>
</div>
</div >
<div class="post-198052 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ইংলেণ্ডৰ বিৰুদ্ধে প্ৰথম ২ খন টেষ্টৰ বাবে ভাৰতীয় দল ঘোষণা, কোন কোন খেলুৱৈ লাভ কৰিলে দলত স্থান&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/eng-ind-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;eng-ind-86x64.jpg&quot;,&quot;210&quot;:&quot;eng-ind-210x136.jpg&quot;,&quot;640&quot;:&quot;eng-ind.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/indian-squad-for-the-first-two-tests-against-england-announced/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/indian-squad-for-the-first-two-tests-against-england-announced/" class="post-url post-title">
ইংলেণ্ডৰ বিৰুদ্ধে প্ৰথম ২ খন টেষ্টৰ বাবে ভাৰতীয় দল ঘোষণা,&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-20T11:16:19+05:30">Jan 20, 2021</time></span>
</div>
</div>
</div >
<div class="post-197942 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="আইচিচি ৱৰ্ল্ড টেষ্ট ৰেংকিঙত প্ৰথম স্থানত ভাৰত&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/india-team-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;india-team-86x64.jpg&quot;,&quot;210&quot;:&quot;india-team-210x136.jpg&quot;,&quot;640&quot;:&quot;india-team.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/team-india-move-to-the-no-one-spot-in-icc-world-test-championship/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/team-india-move-to-the-no-one-spot-in-icc-world-test-championship/" class="post-url post-title">
আইচিচি ৱৰ্ল্ড টেষ্ট ৰেংকিঙত প্ৰথম স্থানত ভাৰত&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-19T15:49:48+05:30">Jan 19, 2021</time></span>
</div>
</div>
</div >
<div class="post-197937 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="অষ্ট্ৰেলিয়াত ভাৰতে টেষ্ট শৃংখলাত জয়লাভ কৰি মিছা প্ৰমানিত কৰিলে ৰিকি পন্টিং আৰু ৱাৰ্নৰ ভবিষ্যতবানী&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/aus-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;aus-86x64.jpg&quot;,&quot;210&quot;:&quot;aus-210x136.jpg&quot;,&quot;640&quot;:&quot;aus.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/team-india-series-win-proves-ricky-pointing-and-warn-totally-wrong/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/team-india-series-win-proves-ricky-pointing-and-warn-totally-wrong/" class="post-url post-title">
অষ্ট্ৰেলিয়াত ভাৰতে টেষ্ট শৃংখলাত জয়লাভ কৰি মিছা প্ৰমানিত&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-19T15:29:38+05:30">Jan 19, 2021</time></span>
</div>
</div>
</div >
<div class="post-197750 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="চতুৰ্থ টেষ্টত অষ্ট্ৰেলিয়াৰ বিৰুদ্ধে অন্তিম দিনা ভাৰতৰ লক্ষ্য ৩২৪ ৰান&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/TEST-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;TEST-86x64.jpg&quot;,&quot;210&quot;:&quot;TEST-210x136.jpg&quot;,&quot;640&quot;:&quot;TEST.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/ind-aus-4th-test-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/ind-aus-4th-test-news/" class="post-url post-title">
চতুৰ্থ টেষ্টত অষ্ট্ৰেলিয়াৰ বিৰুদ্ধে অন্তিম দিনা ভাৰতৰ লক্ষ্য&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-18T13:20:08+05:30">Jan 18, 2021</time></span>
</div>
</div>
</div >
<div class="post-197041 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ছিডনীৰ পৰা ব্ৰীচবেনত উপস্থিত বিতৰ্ক, পন্টৰ অভিযোগত আচৰিত স্মিথ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/stive-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;stive-86x64.jpg&quot;,&quot;210&quot;:&quot;stive-210x136.jpg&quot;,&quot;640&quot;:&quot;stive.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/steve-smith-shocked-after-rishabh-pant-batting-mark-controversy-in-sydney-test/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/steve-smith-shocked-after-rishabh-pant-batting-mark-controversy-in-sydney-test/" class="post-url post-title">
ছিডনীৰ পৰা ব্ৰীচবেনত উপস্থিত বিতৰ্ক, পন্টৰ অভিযোগত আচৰিত&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-13T12:05:47+05:30">Jan 13, 2021</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-197795 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="গুৱাহাটী প্ৰেছ ক্লাৱত ঋতুপৰ্ণ দাসৰ নাটক &#8216;ইত্যাদি&#8217;ৰ শুভ মহুৰত অনুষ্ঠান&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/ritu-da-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ritu-da-86x64.jpg&quot;,&quot;210&quot;:&quot;ritu-da-210x136.jpg&quot;,&quot;640&quot;:&quot;ritu-da.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/rituparna-das-drama-ityadi-mohurat-program-in-guwahati-press-club/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/rituparna-das-drama-ityadi-mohurat-program-in-guwahati-press-club/" class="post-url post-title">
গুৱাহাটী প্ৰেছ ক্লাৱত ঋতুপৰ্ণ দাসৰ নাটক&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-18T17:16:36+05:30">Jan 18, 2021</time></span>
</div>
</div>
</div >
<div class="post-196810 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কোহলী আৰু অনুষ্কাৰ ঘৰলৈ আহিল লক্ষ্মী&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/anushka-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;anushka-86x64.jpg&quot;,&quot;210&quot;:&quot;anushka-210x136.jpg&quot;,&quot;640&quot;:&quot;anushka.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/anushka-sharma-virat-kohli-welcome-daughter-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/anushka-sharma-virat-kohli-welcome-daughter-news/" class="post-url post-title">
কোহলী আৰু অনুষ্কাৰ ঘৰলৈ আহিল লক্ষ্মী&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-11T17:53:59+05:30">Jan 11, 2021</time></span>
</div>
</div>
</div >
<div class="post-196286 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="অমিতাভ বচ্চনৰ মাত আৰু নুশুনে!&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/amitabh-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;amitabh-86x64.jpg&quot;,&quot;210&quot;:&quot;amitabh-210x136.jpg&quot;,&quot;640&quot;:&quot;amitabh.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/pil-filed-in-delhi-hc-seeking-removal-of-covid-19-caller-tune-of-amitabh/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/pil-filed-in-delhi-hc-seeking-removal-of-covid-19-caller-tune-of-amitabh/" class="post-url post-title">
অমিতাভ বচ্চনৰ মাত আৰু নুশুনে!&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-07T14:04:24+05:30">Jan 7, 2021</time></span>
</div>
</div>
</div >
<div class="post-196152 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-10">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="দিলজিৎ ডচাংঝেৰ জন্মদিন,৩৭ বছৰ বয়সত ভৰি দিলে জনপ্ৰিয় গায়কজনে&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/diljit-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;diljit-86x64.jpg&quot;,&quot;210&quot;:&quot;diljit-210x136.jpg&quot;,&quot;640&quot;:&quot;diljit.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/diljit-dosanjh-birthday-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/diljit-dosanjh-birthday-news/" class="post-url post-title">
দিলজিৎ ডচাংঝেৰ জন্মদিন,৩৭ বছৰ বয়সত ভৰি দিলে জনপ্ৰিয়&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-06T14:17:29+05:30">Jan 6, 2021</time></span>
</div>
</div>
</div >
<div class="post-195691 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="এটা ৰোমান্টিক প্ৰস্তাৱৰ সময়তে ঘটিল আচম্বিত ঘটনা, ৬৫০ ফুট উচ্চতাৰ পৰা পিছলি পৰিল যুৱতী&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/romace-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;romace-86x64.jpg&quot;,&quot;210&quot;:&quot;romace-210x136.jpg&quot;,&quot;640&quot;:&quot;romace.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/omantic-proposal-turned-into-a-big-disaste/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/omantic-proposal-turned-into-a-big-disaste/" class="post-url post-title">
এটা ৰোমান্টিক প্ৰস্তাৱৰ সময়তে ঘটিল আচম্বিত ঘটনা, ৬৫০ ফুট&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-02T22:20:21+05:30">Jan 2, 2021</time></span>
</div>
</div>
</div >
<div class="post-194701 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-10">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="নতুন ছবিৰ শ্বুটিঙৰ মাজতে পানীত ডুবি মৃত্যু জনপ্ৰিয় মালয়ালী অভিনেতা অনিল নেডুমংগডুৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/12/anil-ned-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;anil-ned-86x64.jpg&quot;,&quot;210&quot;:&quot;anil-ned-210x136.jpg&quot;,&quot;640&quot;:&quot;anil-ned.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/malayali-actor-anil-nedumangad-dies-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/malayali-actor-anil-nedumangad-dies-news/" class="post-url post-title">
নতুন ছবিৰ শ্বুটিঙৰ মাজতে পানীত ডুবি মৃত্যু জনপ্ৰিয় মালয়ালী&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-12-26T14:19:32+05:30">Dec 26, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-196408 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="&#8220;বিশেষ লেখা&#8221;ৰ বাবে বিশেষ লেখা.." data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/bisesh-likha-new-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;bisesh-likha-new-86x64.jpg&quot;,&quot;210&quot;:&quot;bisesh-likha-new-210x136.jpg&quot;,&quot;640&quot;:&quot;bisesh-likha-new.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/spcl-writing-on-samayar-gadya-aru-annayanya-written-by-himakshi-borah/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/spcl-writing-on-samayar-gadya-aru-annayanya-written-by-himakshi-borah/" class="post-url post-title">
&#8220;বিশেষ লেখা&#8221;ৰ বাবে বিশেষ লেখা.. </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-08T21:54:18+05:30">Jan 8, 2021</time></span>
</div>
</div>
</div >
<div class="post-88503 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="‘পুলিচ ৰাষ্ট্ৰ!’" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-police-rastra-17th-july/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-police-rastra-17th-july/" class="post-url post-title">
‘পুলিচ ৰাষ্ট্ৰ!’ </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-07-17T19:43:51+05:30">Jul 17, 2019</time></span>
</div>
</div>
</div >
<div class="post-86079 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কেন্দ্ৰীয় বাজেট" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-kendriya-budget-8-july/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-kendriya-budget-8-july/" class="post-url post-title">
কেন্দ্ৰীয় বাজেট </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-07-08T17:12:31+05:30">Jul 8, 2019</time></span>
</div>
</div>
</div >
<div class="post-85027 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="অশান্ত কাশ্মীৰ" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-axanta-kasmir-3rd-july/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-axanta-kasmir-3rd-july/" class="post-url post-title">
অশান্ত কাশ্মীৰ </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-07-03T18:52:18+05:30">Jul 3, 2019</time></span>
</div>
</div>
</div >
<div class="post-83570 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কৰ্তন তালিকা" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-27-june/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-27-june/" class="post-url post-title">
কৰ্তন তালিকা </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-06-27T19:51:41+05:30">Jun 27, 2019</time></span>
</div>
</div>
</div >
<div class="post-83232 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="আৰ্থিক সংকটৰ গৰাহত" data-src="https://edge-cdn.asomiyapratidin.in/website/2018/08/editorial-image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;editorial-image-86x64.jpg&quot;,&quot;210&quot;:&quot;editorial-image-210x136.jpg&quot;,&quot;640&quot;:&quot;editorial-image.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-25-june/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/editorial-asomiya-pratidin-25-june/" class="post-url post-title">
আৰ্থিক সংকটৰ গৰাহত </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-06-26T00:06:24+05:30">Jun 26, 2019</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-197967 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="হোৱাটছএপৰ মুখ্য কাৰ্যবাহী বিষয়ালৈ ইলেক্ট্ৰনিক এণ্ড এনফৰ্চমেন্ট টেকন’লজী মন্ত্ৰণালয়ৰ পত্ৰ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/whatspppppp-bangluru-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;whatspppppp-bangluru-86x64.jpg&quot;,&quot;210&quot;:&quot;whatspppppp-bangluru-210x136.jpg&quot;,&quot;640&quot;:&quot;whatspppppp-bangluru.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/nformation-and-technology-ministry-writes-letter-to-whatsapp-ceo/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/nformation-and-technology-ministry-writes-letter-to-whatsapp-ceo/" class="post-url post-title">
হোৱাটছএপৰ মুখ্য কাৰ্যবাহী বিষয়ালৈ ইলেক্ট্ৰনিক এণ্ড&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-19T17:42:41+05:30">Jan 19, 2021</time></span>
</div>
</div>
</div >
<div class="post-197519 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="হোৱাটছএপৰ গুৰুত্বপূৰ্ণ ঘোষণাঃ তিনি মাহলৈ পিচুওৱা হৈছে নতুন গোপনীয়তা নীতিৰ সময়&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/whatsapp-news-club-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;whatsapp-news-club-86x64.jpg&quot;,&quot;210&quot;:&quot;whatsapp-news-club-210x136.jpg&quot;,&quot;640&quot;:&quot;whatsapp-news-club.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/whatsapp-delays-new-privacy-policy-by-three-months/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/whatsapp-delays-new-privacy-policy-by-three-months/" class="post-url post-title">
হোৱাটছএপৰ গুৰুত্বপূৰ্ণ ঘোষণাঃ তিনি মাহলৈ পিচুওৱা হৈছে নতুন&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-16T20:35:06+05:30">Jan 16, 2021</time></span>
</div>
</div>
</div >
<div class="post-196335 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="গুৱাহাটী গ্ৰন্থমেলাত উন্মোচন অমৰজ্যোতি চৌধুৰীৰ কোভিড বিষয়ক উপন্যাস &#8216;উশাহৰ মাজত&#8217;&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/PANCHAJANYA-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;PANCHAJANYA-86x64.jpg&quot;,&quot;210&quot;:&quot;PANCHAJANYA-210x136.jpg&quot;,&quot;640&quot;:&quot;PANCHAJANYA.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/amorjyoti-choudhury-novel-usahar-majot-publish-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/amorjyoti-choudhury-novel-usahar-majot-publish-news/" class="post-url post-title">
গুৱাহাটী গ্ৰন্থমেলাত উন্মোচন অমৰজ্যোতি চৌধুৰীৰ কোভিড বিষয়ক&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-07T19:10:16+05:30">Jan 7, 2021</time></span>
</div>
</div>
</div >
<div class="post-196138 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="পঢ়াৰ লগতে ছাত্ৰ-ছাত্ৰীক &#8220;পাৰ্ট টাইম জৱ&#8221; দিব দেশৰ এখন বিশ্ববিদ্যালয়ে&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/lakhnow-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;lakhnow-86x64.jpg&quot;,&quot;210&quot;:&quot;lakhnow-210x136.jpg&quot;,&quot;640&quot;:&quot;lakhnow.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/lucknow-university-to-offer-part-time-jobs-to-students/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/lucknow-university-to-offer-part-time-jobs-to-students/" class="post-url post-title">
পঢ়াৰ লগতে ছাত্ৰ-ছাত্ৰীক &#8220;পাৰ্ট টাইম জৱ&#8221; দিব&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-06T13:28:34+05:30">Jan 6, 2021</time></span>
</div>
</div>
</div >
<div class="post-194150 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="জানুৱাৰী-ফেব্ৰুৱাৰীত অনুষ্ঠিত নহয় চিবিএছইৰ দশম আৰু দ্বাদশ শ্ৰেণীৰ পৰীক্ষা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/12/exam-cbse-batadrawa-news-face-gautam-hazarika-face-for-web-AP-no-ad-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;exam-cbse-batadrawa-news-face-gautam-hazarika-face-for-web-AP-no-ad-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;exam-cbse-batadrawa-news-face-gautam-hazarika-face-for-web-AP-no-ad-copy-210x136.jpg&quot;,&quot;640&quot;:&quot;exam-cbse-batadrawa-news-face-gautam-hazarika-face-for-web-AP-no-ad-copy.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/cbse-10th-12th-board-exam-not-in-january-and-february-2021/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/cbse-10th-12th-board-exam-not-in-january-and-february-2021/" class="post-url post-title">
জানুৱাৰী-ফেব্ৰুৱাৰীত অনুষ্ঠিত নহয় চিবিএছইৰ দশম আৰু দ্বাদশ&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-12-22T21:48:45+05:30">Dec 22, 2020</time></span>
</div>
</div>
</div >
<div class="post-185366 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="৩১ অক্টোবৰত চাব আকাশলৈ, দেখা পাব ‘ব্লু মুন’&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/10/blue-moon-america-india-insta-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;blue-moon-america-india-insta-86x64.jpg&quot;,&quot;210&quot;:&quot;blue-moon-america-india-insta-210x136.jpg&quot;,&quot;640&quot;:&quot;blue-moon-america-india-insta.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/blue-moon-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/blue-moon-news/" class="post-url post-title">
৩১ অক্টোবৰত চাব আকাশলৈ, দেখা পাব ‘ব্লু মুন’&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-10-26T20:58:36+05:30">Oct 26, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
<div class="bhoechie-tab-content"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-3">
<div class="post-197747 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="অনিশ্চয়তাত ২৬ জানুৱাৰীৰ কৃষকৰ ট্ৰেক্টৰ ৰেলী, উচ্চতম ন্যায়ালয়ে কি দিলে ৰায়&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/cji-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;cji-86x64.jpg&quot;,&quot;210&quot;:&quot;cji-210x136.jpg&quot;,&quot;640&quot;:&quot;cji.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/upreme-court-take-action-according-to-law-on-farmers-tractor-rally/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/upreme-court-take-action-according-to-law-on-farmers-tractor-rally/" class="post-url post-title">
অনিশ্চয়তাত ২৬ জানুৱাৰীৰ কৃষকৰ ট্ৰেক্টৰ ৰেলী, উচ্চতম&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-18T13:40:18+05:30">Jan 18, 2021</time></span>
</div>
</div>
</div >
<div class="post-196951 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="প্ৰধানমন্ত্ৰীৰ শিতানৰ পৰা বহন কৰিব কোৰোণা ভেকচিনৰ খৰছ&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/covid-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;covid-1-86x64.jpg&quot;,&quot;210&quot;:&quot;covid-1-210x136.jpg&quot;,&quot;640&quot;:&quot;covid-1.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/corona-vaccine-for-healthcare-and-frontline-workers-be-funded-pm-fund/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/corona-vaccine-for-healthcare-and-frontline-workers-be-funded-pm-fund/" class="post-url post-title">
প্ৰধানমন্ত্ৰীৰ শিতানৰ পৰা বহন কৰিব কোৰোণা ভেকচিনৰ খৰছ&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-12T15:45:21+05:30">Jan 12, 2021</time></span>
</div>
</div>
</div >
<div class="post-196783 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কেন্দ্ৰীয় চৰকাৰে কৃষি আইন স্থগিত ৰাখকঃ উচ্চতম ন্যায়ালয়&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/fermer-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;fermer-1-86x64.jpg&quot;,&quot;210&quot;:&quot;fermer-1-210x136.jpg&quot;,&quot;640&quot;:&quot;fermer-1.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/farmer-protest-hearing-in-supreme-court-news/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/farmer-protest-hearing-in-supreme-court-news/" class="post-url post-title">
কেন্দ্ৰীয় চৰকাৰে কৃষি আইন স্থগিত ৰাখকঃ উচ্চতম&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-11T14:02:14+05:30">Jan 11, 2021</time></span>
</div>
</div>
</div >
<div class="post-196630 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="কোভিডৰ ফলত দেশত সৃষ্টি হৈছে ৩৩,০০০ টন নিষ্কাষণযোগ্য আৱৰ্জনা&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/covid-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;covid-86x64.jpg&quot;,&quot;210&quot;:&quot;covid-210x136.jpg&quot;,&quot;640&quot;:&quot;covid.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/33000-tonnes-of-covid-waste-generated-in-india/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/33000-tonnes-of-covid-waste-generated-in-india/" class="post-url post-title">
কোভিডৰ ফলত দেশত সৃষ্টি হৈছে ৩৩,০০০ টন নিষ্কাষণযোগ্য&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-10T15:59:18+05:30">Jan 10, 2021</time></span>
</div>
</div>
</div >
<div class="post-196138 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="পঢ়াৰ লগতে ছাত্ৰ-ছাত্ৰীক &#8220;পাৰ্ট টাইম জৱ&#8221; দিব দেশৰ এখন বিশ্ববিদ্যালয়ে&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2021/01/lakhnow-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;lakhnow-86x64.jpg&quot;,&quot;210&quot;:&quot;lakhnow-210x136.jpg&quot;,&quot;640&quot;:&quot;lakhnow.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/lucknow-university-to-offer-part-time-jobs-to-students/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/lucknow-university-to-offer-part-time-jobs-to-students/" class="post-url post-title">
পঢ়াৰ লগতে ছাত্ৰ-ছাত্ৰীক &#8220;পাৰ্ট টাইম জৱ&#8221; দিব&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-06T13:28:34+05:30">Jan 6, 2021</time></span>
</div>
</div>
</div >
<div class="post-193926 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="মাত্ৰ ১৯৪টকাত চিলিণ্ডাৰ!&#8230;" data-src="https://edge-cdn.asomiyapratidin.in/website/2020/12/SPCC-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.asomiyapratidin.in\/website\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;SPCC-86x64.jpg&quot;,&quot;210&quot;:&quot;SPCC-210x136.jpg&quot;,&quot;640&quot;:&quot;SPCC.jpg&quot;}}" class="img-holder" href="https://www.asomiyapratidin.in/now-get-rs-500-cashback-on-lpg-cylinder-from-paytm/"></a>
</div>
<p class="title"> <a href="https://www.asomiyapratidin.in/now-get-rs-500-cashback-on-lpg-cylinder-from-paytm/" class="post-url post-title">
মাত্ৰ ১৯৪টকাত চিলিণ্ডাৰ!&#8230; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-12-21T09:59:22+05:30">Dec 21, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div></div></div></div></div>
</div>
</div>
</div>
</div>
<script>
jQuery(document).ready(function() {
   jQuery("div.bhoechie-tab-menu>div.list-group>a").hover(function(e) {
        e.preventDefault();
        jQuery(this).siblings('a.active').removeClass("active");
        jQuery(this).addClass("active");
        var index = jQuery(this).index();
        jQuery("div.bhoechie-tab>div.bhoechie-tab-content").removeClass("active");
        jQuery("div.bhoechie-tab>div.bhoechie-tab-content").eq(index).addClass("active");
    });
});
</script> </div>

</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom menu-title-hide better-anim-fade menu-item-363"><a href="/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Home</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-38 better-anim-fade menu-item-164134"><a href="https://www.asomiyapratidin.in/category/covid19/">কোৰোনা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-1 better-anim-fade menu-item-239"><a href="https://www.asomiyapratidin.in/category/homepage/">মুখ্যপৃষ্ঠা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2 better-anim-fade menu-item-235"><a href="https://www.asomiyapratidin.in/category/guwahati/">গুৱাহাটী</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-3 better-anim-fade menu-item-232"><a href="https://www.asomiyapratidin.in/category/assam/">অসম</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-240"><a href="https://www.asomiyapratidin.in/category/north-east/">উত্তৰ-পূব</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-241"><a href="https://www.asomiyapratidin.in/category/national/">ৰাষ্ট্ৰীয়</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-233"><a href="https://www.asomiyapratidin.in/category/world/">আন্তঃৰাষ্ট্ৰীয়</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-234"><a href="https://www.asomiyapratidin.in/category/sports/">ক্রীড়া-জগত</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-242"><a href="https://www.asomiyapratidin.in/category/editor/">সম্পাদকীয়</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-236"><a href="https://www.asomiyapratidin.in/category/technology/">শিক্ষা-প্ৰযুক্তি</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-299"><a href="http://epaper.asomiyapratidin.in/">E-paper</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-237"><a href="https://www.asomiyapratidin.in/category/business/">অর্থনীতি</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-77057"><a href="https://docs.google.com/forms/d/e/1FAIpQLSeUnDaoQMNisWyh_wnjeA5rDHbCPOc_KuLwEwKtYpPvo0Rl8w/viewform">Send News</a></li>
</ul></div>
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/asomiya.pratidin" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Likes </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/pratidinasomiya" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCq2Zk7eB2Vg9bZNJop3FWCg/" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> Subscribers </span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/asomiya.pratidin" target="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item rss"><a href="https://www.asomiyapratidin.in/feed/rss/" target="_blank"> <i class="item-icon bsfi-rss"></i><span class="item-title"> </span> </a> </li> </ul>
</div>
</div>
</div>
</div>
<link rel='stylesheet' id='js_composer_front-css' href='https://www.asomiyapratidin.in/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.4.1' type='text/css' media='all' />
<script type='text/javascript' id='better-post-views-cache-js-extra'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/www.asomiyapratidin.in\/wp-admin\/admin-ajax.php","post_id":"198066"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-content/plugins/better-post-views/js/better-post-views.min.js?ver=1.5.3' id='better-post-views-cache-js'></script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.19.4' id='better-advertising-js'></script>
<script type='text/javascript' src='https://www.asomiyapratidin.in/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.4.1' id='wpb_composer_front_js-js'></script>
<script type='text/javascript' async="async" src='https://www.asomiyapratidin.in/wp-content/bs-booster-cache/ae6359fc9135c54bef1bd8321b3256a4.js?ver=5.5.3' id='bs-booster-js'></script>
<script>
var fkwrygu=function(t){"use strict";return{init:function(){0==fkwrygu.ads_state()&&fkwrygu.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".fkwrygu-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://www.asomiyapratidin.in/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){fkwrygu.init()});

</script>

<style>

						.single-post-share .social-item.bs-custom-link-336 a {background-color: #51dc85}
						.post-share.style-9 .social-item.bs-custom-link-336 a,
						.post-share.style-10 .social-item.bs-custom-link-336 a,
						.post-share.style-11 .social-item.bs-custom-link-336 a {color: #51dc85}
						.post-share.style-10 .social-item.bs-custom-link-336 .icon,
						.post-share.style-11 .social-item.bs-custom-link-336 .icon {background-color: #51dc85;border-color: #51dc85}
						
						.single-post-share .social-item.bs-custom-link-336 a:hover {background-color: #36db73}
						.post-share.style-9 .social-item.bs-custom-link-336 a:hover,
						.post-share.style-10 .social-item.bs-custom-link-336 a:hover,
						.post-share.style-11 .social-item.bs-custom-link-336 a:hover {color: #36db73}
						.post-share.style-10 .social-item.bs-custom-link-336 a:hover .icon,
						.post-share.style-11 .social-item.bs-custom-link-336 a:hover .icon {background-color: #36db73;border-color: #36db73}
						

						.single-post-share .social-item.bs-custom-link-158 a {background-color: #51dc85}
						.post-share.style-9 .social-item.bs-custom-link-158 a,
						.post-share.style-10 .social-item.bs-custom-link-158 a,
						.post-share.style-11 .social-item.bs-custom-link-158 a {color: #51dc85}
						.post-share.style-10 .social-item.bs-custom-link-158 .icon,
						.post-share.style-11 .social-item.bs-custom-link-158 .icon {background-color: #51dc85;border-color: #51dc85}
						
						.single-post-share .social-item.bs-custom-link-158 a:hover {background-color: #36db73}
						.post-share.style-9 .social-item.bs-custom-link-158 a:hover,
						.post-share.style-10 .social-item.bs-custom-link-158 a:hover,
						.post-share.style-11 .social-item.bs-custom-link-158 a:hover {color: #36db73}
						.post-share.style-10 .social-item.bs-custom-link-158 a:hover .icon,
						.post-share.style-11 .social-item.bs-custom-link-158 a:hover .icon {background-color: #36db73;border-color: #36db73}
						

</style>

</body>
</html>
